Subject: [netatalk-admins] Will it even come?

From: Marc Matteo <[email-masked]>
Date: Thu, 21 Aug 1997 19:40:07 -0700

Hi all,

With all the work that a sun's been doing will we ever see Netatalk 1.4b3
with some finalized version of TCP/IP support and it promiced improved
Solaris support?

Marc

Marc Matteo
Web Engineer, The Sacramento Bee
(916) 321-1242
http://www.sacbee.com

---

From: [email-masked]
Date: Thu, 21 Aug 1997 23:09:33 -0400

> From:     Marc Matteo <[email-masked]>

> with some finalized version of TCP/IP support and it promiced improved

Yes.  We already have plans made for releases up through 1.4.1.  with TCP/IP,
Solaris, MacOS8, and patches galore all making special appearances.

EV
AN