Subject: Netatalk and LPRng

From: Yuji Shinozaki <[email-masked]>
Date: Tue, 28 Jan 1997 20:19:11 -0500 (EST)

Does anyone have experience with using netatalk and LPRng-3.1.1?

yuji 
----
Yuji Shinozaki                Computer Systems Programmer
(919)660-6573                 Dept of Computer Science
[email-masked]              D125 Levine Sci Res Center
http://www.cs.duke.edu/~yuji  Durham, NC 27708

---

From: Richard Parry <[email-masked]>
Date: Wed, 29 Jan 1997 07:12:33 -0800

Sorry, this is a repeat, got no response first time so I thought I would
try again.  Has anyone got Netatalk to work on Sparc Linux?

Thanks,

---------------
Richard Parry, P.E., W9IF - Ext 8-4972, Office R-307B
Qualcomm, Inc. Globalstar/Gateway Reverse Link
Intranet --> <http://web/~rparry>
Internet --> <http://www.qualcomm.com/~rparry>
AX.25    --> W9IF@K6JCC.#SOCAL.CA.USA.NOAM
---------------