Subject: [netatalk-admins] What to remove from .AppleDouble files?

From: "Robert O'Kane" <[email-masked]>
Date: Thu, 23 Oct 1997 21:34:10 +0200

Greetings, (again)

   I didn't read the list too well the last weeks...

What should be removes from the .AppleDouble Files for the
Mac-OS-8  finder problem/fix/????

Thanks again...

Bob.

-- 
----------------------------------------------
Unfortunatly, I find language (like politics) necessary for humans.
Leider finde Ich Sprache (wie Politik) fuer die Menschen notwendig.
----------------------------------------------
Robert O'Kane
Kunstlergruppe OTHERSPACE
Founding Member and Linker

URL  : http://www.rz.uni-frankfurt.de/~okane
email: [email-masked]
----------------------------------------------

---

From: John Sutton <[email-masked]>
Date: Fri, 24 Oct 1997 13:29:33 +0100

AFAIK you need to apply the patches which are available for 1.4b2 on the netatalk site.

Maybe these patches (or the functionality therein) are already included in the asun patches?  I'm running 7.5 so haven't yet got round to checking...

>Mac-OS-8  finder problem/fix/????
***************************************************
John Sutton
SCL Computer Services
URL http://www.scl.co.uk/
Tel. +44 (0) 1239 621021
***************************************************