Subject: REMOVE

From: [email-masked] (Christophe Cognault)
Date: Fri, 20 Jun 1997 15:15:07 +0100

REMOVE
remove [email-masked]

---

From: Mike Hardy <[email-masked]>
Date: Fri, 20 Jun 1997 09:47:01 -0500 (CDT)

If I'm not mistaken, this list is run by Majordomo. If this is the case,
then all remove requests should probably be sent to
[email-masked] or some such. Some official word from the
administrator of the list might be nice, as I don't mind wading through
netatalk talk, but 6 remove requests in one day is ridiculous. :-/

--mike

---

From: kazunori miura <[email-masked]>
Date: Sat, 21 Jun 1997 00:18:23 +0000

Hello!
This may be off topic.

I want to running netatalk on MkLinux.
So installing netatalk1.3 and trying to connect Mklinux Box.
There is MkLinux server on selector of PB160.
But That's empty. There is no volumes in it.
Why?
I configured atalk.conf and other files.

I am running 1.4b on RedHat4.1. It's very good working.

Please advice me.

_________________________________
         kazunori miura               
    zao-net system manager
yamagata city yamagata prefecture
       [email-masked]
_________________________________