Subject: Re: [netatalk-admins] FAQ??? Solaris freezes and panics.

From: [email-masked] (Hanno Foest)
Date: Sun, 23 Nov 1997 17:40:04 +0100 (MET)

> When reading archives for more than a year long, I saw a FAQ:
> Solaris 2.5 + netatalk 1.4b2 freezes or panics.
> 
> Is there a frequently done answer? I didn't find it...
> and I need it.

Bug [email-masked] for a more recent version of netatalk with the
new kernel module.

Hanno

---

From: Noah Iliinsky <[email-masked]>
Date: Mon, 24 Nov 1997 13:45:04 -0800

>Bug [email-masked] for a more recent version of netatalk with the

No kidding. I love netatalk, and I really appreciate the work that they're doing. That said, 1.4b2 has been out for _over a year_ and some of these issues (spontaneous reboots) are getting a little old.

Cheers, Noah

--
Noah Iliinsky                   [email-masked]
Webmaster                      (503) 225-1988 vox
Quando, Inc.                   (503) 225-1987 fax