Ovid: Internal Medicine Casebook, The: Real Patients, Real Answers

Editors: Schrier, Robert W.
Title: Internal Medicine Casebook, The: Real Patients, Real Answers, 3rd Edition
Copyright ©2007 Lippincott Williams & Wilkins
> Front of Book > Editors
Editor
Robert W. Schrier MD
Professor
Department of Medicine, University of Colorado School of Medicine, Denver, Colorado
Secondary Editors
Sonya Seigafuse
Acquisitions Editor
Franny Murphy
Developmental Editor
Nancy Winter
Managing Editor
Nicole Walz
Project Manager
Kathy Brown
Manufacturing Manager
Kimberly Schonberger
Marketing Manager
Doug Smock
Creative Director
Candice Carta-Myers
Cover Designer
Laserwords Private Limited, Chennai, India
Production Services
RR Donnelley Crawfordsville
Printer
Contributing Authors
Tomas Berl MD
Professor of Medicine
Division of Renal Diseases and Hypertension, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
William R. Brown MD
Professor of Medicine
Division of Gastroenterology, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Staff Gastroenterologist, Denver Health Medical Center, Denver, Colorado
Henry N. Claman MD
Professor of Medicine
Division of Allergy and Clinical Immunology, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Stephen C. Dreskin MD
Professor of Medicine
Division of Allergy and Clinical Immunology, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Stephen C. Dreskin MD
Director
Allergy, Asthma, and Immunology Practice, University of Colorado Hospital, Aurora, Colorado
Robert W. Janson MD
Professor of Medicine
Division of Rheumatology, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Robert W. Janson MD
Chief
Rheumatology Section, Denver Veterans Administration Medical Center, Denver, Colorado
JoAnn Lindenfeld MD
Professor of Medicine
Division of Cardiology, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Jane E. B. Reusch MD
Professor of Medicine
Division of Endocrinology, Diabetes, and Metabolism, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Jane E. B. Reusch MD
Staff
Denver Veterans Administration Medical Center, Denver, Colorado
Laurence Robbins MD
Associate Professor of Medicine
Division of Geriatrics, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Laurence Robbins MD
Associate Chief of Staff
Geriatrics and Extended Care Department, Eastern Colorado Health Care System, Department of Veterans Affairs, Denver, Colorado
Irene E. Schauer MD
Instructor
Division of Endocrinology, Diabetes, and Metabolism, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Robert T. Schooley MD
Professor of Medicine
Head Division of Infectious Diseases, Department of Medicine, University of California School of Medicine, San Diego, California
Marvin I. Schwarz MD
James C. Campbell Professor of Medicine
Division of Pulmonary Diseases and Critical Care Medicine, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Paul A. Seligman MD
Professor of Medicine
Division of Hematology, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Simon Shakar MD
Assistant Professor of Medicine
Division of Cardiology, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Isaac Teitelbaum MD
Professor of Medicine
Division of Renal Diseases and Hypertension, Department of Medicine, University of Colorado School of Medicine, Denver and Aurora, Colorado
Isaac Teitelbaum MD
Director
Acute and Home Dialysis Programs, University of Colorado Hospital, Denver and Aurora, Colorado
Ronald Zolty MD
Assistant Professor of Medicine
Montefiore Medical Center, Division of Cardiology, Department of Medicine, Bronx, New York


> Front of Book > Preface
Preface
The basis for an internal medicine casebook originated several years ago, born of my conviction that house staff and students are stimulated and motivated best when their learning is focused on real patients. Steps were taken, therefore, to augment the patient-oriented instruction of our house staff and students. This was accomplished in large part by our in-house publication of a large number of patient cases covering a variety of diseases that formed the curriculum for medical students and the house staff rotating through the medical wards and taking subspecialty electives. These patient cases became the basis for the first edition of The Internal Medicine Casebook: Real Patients, Real Answers. Since the first two editions have been so well received, I am even more convinced of the need for such a patient-oriented educational tool.
In this third edition of the Casebook, we have revised and updated the patient-oriented cases, which cover approximately 90 areas of internal medicine. First, the pertinent aspects of the patient's history and physical examination are presented. Questions are then posed about the appropriate diagnostic workup and treatment. This sets the stage for a Socratic approach to learning between the attending physician and the house officer or medical student. The format of the Casebook also lends itself to self-instruction with this question-and-answer approach.
The Internal Medicine Casebook: Real Patients, Real Answers has proved to be an invaluable learning tool to students and house officers, and also a teaching aid to anyone involved in the education of future physicians. I am grateful for the expertise and support of the authors, each of whom is an eminently qualified educator and highly regarded leader in his or her field. I also thank Jan Darling for her editorial assistance.
R. W. S.


> Table of Contents > Chapter 1 - Allergy and Clinical Immunology
Chapter 1
Allergy and Clinical Immunology
Stephen C. Dreskin
Henry N. Claman
Anaphylaxis
  • What is the clinical presentation in a typical case of anaphylaxis?
  • What is the underlying pathophysiologic process?
  • What conditions should be considered in the differential diagnosis?
P.2

Discussion
  • What is the clinical presentation in a typical case of anaphylaxis?
    In the most severe cases, the clinical presentation consists of sudden hypotension with or without cutaneous signs, bronchospasm, or laryngeal obstruction. Patients occasionally report a “sense of impending doom.” This may occur within minutes of the ingestion of a specific food, injection of an antigen (e.g., an antibiotic), or an insect sting, and may be fatal. A less rapid onset can begin with urticaria, angioedema, shortness of breath, hoarseness, and moderate hypotension. If the offending substance has been ingested, there can be abdominal cramps, vomiting, and diarrhea. The diagnosis of anaphylaxis should be easily made if the symptoms described appear over the course of minutes up to an hour. The blood pressure need not drop—that is, there can be anaphylaxis without shock.
  • What is the underlying pathophysiologic process?
    Mast cells and basophils are activated when an antigen (e.g., penicillin) combines with the antigen-combining site of immunoglobulin E (IgE) antibodies that are bound to FcεRI, the high affinity receptor for IgE. Vasoactive mediators such as histamine, leukotriene C4 (LTC4), and prostaglandin D2 (PGD2) rapidly enter the circulation. In some circumstances, mast cells are activated by non-IgE mechanisms, such as may be triggered by radiocontrast dye injections or by nonsteroidal antiinflammatory drugs (NSAIDs); this is called an anaphylactoid reaction, but the basic physiologic characteristics and treatment are otherwise similar to those of IgE-mediated anaphylaxis.
  • What conditions should be considered in the differential diagnosis?
    The differential diagnosis list is not long. Collapse due to septic shock, cardiac arrhythmia, or asystole must be considered. The most common source of error is failing to recognize vasovagal. In such a situation, the patient's pulse is slow and there is no urticaria, edema, or dyspnea. The pulse is always rapid in the setting of anaphylaxis unless the patient is taking a β-adrenergic blocker or there is an underlying conduction defect. Patients with hyperventilation do not wheeze or have hypotension. However, determining the cause of the anaphylactic episode can be difficult because antecedent events are not always clear and some episodes will remain idiopathic.
Case
An 18-year-old woman is seen in a local Emergency department (ED) complaining of acute shortness of breath, swelling, and a pruritic rash. Three hours before her symptoms began, she had a “stir fry” containing tofu which she had never eaten before. Thirty minutes before her arrival in the ED, she was at the gym where she undertook her usual brief (1 minute) warm-up and began running. Within 10 minutes she felt flushed, itchy, and short of breath, and noted the sensation of an enlarging lump in her throat. Her boyfriend drove her to the ED where she was examined immediately. She reports that she has never experienced similar symptoms. She appears anxious and diaphoretic; her vital signs are remarkable for a respiratory rate of 32 per minute, a pulse rate of 108 per minute, and a blood pressure of 85/50 mm Hg. She is noted to be diffusely flushed,
P.3

and careful examination of her skin reveals multiple urticarial lesions on her face and trunk. Her uvula is swollen and is partially obstructing her posterior pharynx. Inspiratory stridor is noted over her throat and radiates to both lung fields. The remainder of her examination is normal.
  • What might be the cause or causes of her reaction?
  • How should she be treated?
  • What follow-up should be recommended?
Case Discussion
  • What might be the cause or causes of her reaction?
    There are a number of factors that might have triggered this reaction. Although the list of potential causes of IgE-mediated anaphylaxis is long and continues to expand, agents that deserve special mention include venomous insect stings, foods, injection of allergy extracts (allergy shots), latex, and medications of any type but particularly antibiotics and heterologous proteins. Non–IgE-mediated anaphylaxis is most often caused by radiocontrast media, opioids, NSAIDs, and physical stimuli such as exercise-induced and food-related anaphylaxis.
    IgE-mediated allergies to venoms or foods are common causes of anaphylaxis in all age-groups. In the absence of a known sting or injection of allergen, foods and medications should be immediately considered. The foods most commonly implicated in children are milk, eggs, and peanuts and in adults are peanuts, tree nuts, shellfish, and fin fish but virtually any food is a potential cause in a sensitized person. Typical reactions begin within minutes but may occur after several hours.
    Most cases of drug-induced anaphylaxis are IgE-mediated and are often due to penicillin antibiotics, although almost any drug can be etiologic. In the surgical setting, anaphylactic reactions are most often due to muscle relaxants and latex but can also be due to hypnotics, antibiotics, opioids, colloids, and other agents. Aspirin and NSAIDs are potent inhibitors of the cyclooxygenase pathway of arachidonic acid metabolism, reportedly causing serious reactions in up to 10% of individuals with asthma and in 1% of the general population. In asthmatic patients, the reaction consists of severe bronchospasm; individuals who do not have asthma may have urticaria, angioedema, and anaphylaxis. Reactions to these drugs are usually not mediated by IgE. The mechanism responsible for causing them is poorly understood, but is possibly related to the inhibition of cyclooxygenase and the shifting of arachidonate metabolism to the lipoxygenase pathway. There are no immunologic tests that can detect this sensitivity, and challenge tests, which require the use of strict precautions, remain the only reliable method to identify aspirin- and NSAID-sensitive patients. However, as with any drug, IgE-mediated reactions can also occur.
    Exercise can cause a limited array of systemic reactions, particularly a type of urticaria (hives) called cholinergic urticaria, and rarely exercise-induced anaphylaxis. An unusual syndrome of exercise-induced and food-related anaphylaxis is not uncommon wherein the patient can eat a specific food and exercise without problems. But if the food is eaten within as many as several hours before exercise,
    P.4

    the patient will experience anaphylaxis. Systemic mastocytosis is a rare disease characterized by a “gain of function” mutation in the receptor for stem cell factor and a resultant overgrowth of mast cells. Typically, these patients have frequent manifestations of mast cell degranulation such as flushing and hives but can present with isolated anaphylaxis. Finally, a few patients have idiopathic anaphylaxis, that is, they have one or more episodes of anaphylaxis that remain unexplained after a thorough evaluation.
    In this particular case, there was no history of ingestion of a medication and no exposure to a venomous insect. However, many of the other diagnoses mentioned are possible explanations for the patient's episode and the true etiology may only become apparent over time. It is important to consider an allergic reaction to soy because tofu was ingested shortly before the anaphylactic episode, was a new food for her, and there is adequate opportunity to become sensitized to soy through a number of common foods. Of course a “stir fry” contains many foods in addition to the tofu and any of these are potential culprits. In the event that the results of all diagnostic evaluations are negative, this episode may indeed be idiopathic.
  • How should she be treated?
    There is a generally accepted protocol for treating anaphylactic syndromes. Epinephrine is the mainstay of treatment in anaphylaxis; it acts by inhibiting mediator release from mast cells and basophils, relaxing bronchial smooth muscle, and bolstering blood pressure. Often, all of the signs and symptoms of anaphylaxis resolve completely within minutes of a single injection of epinephrine but the underlying pathophysiologic events persist and symptoms recur after the epinephrine is metabolized. As soon as the diagnosis of anaphylaxis is strongly entertained, starting dose of 0.3mL of a 1:1,000 solution of epinephrine should be given intramuscularly, preferably in the thigh, for an adult and 0.01 mg/kg for a child. If no untoward side effects occur, the patient may receive repeated doses every 10 minutes until the symptoms improve. Rarely, 1 to 2 mL of a 1:10,000 dilution of epinephrine is given by intravenous (IV) route but this should be avoided if possible because it may cause potentially fatal cardiac arrhythmias. In a patient whose primary site of involvement is the upper airway (such as the one described here), inhaled 2% racemic epinephrine is a valuable adjunct to parenteral therapy (at a dose of 0.5 mL). In addition, an H1 antagonist (e.g., diphenhydramine, 50 mg) should be given slowly by the IV route. Recent evidence shows that the addition of an H2 blocker, such as ranitidine 150 mg by slow IV infusion leads to more rapid resolution of acute allergic events. If the patient has severe airway obstruction at presentation (cyanosis) or the obstruction worsens despite the prompt use of epinephrine, endotracheal intubation should be performed promptly using a small-bore tube (no. 4 or 5). If this is not possible because of the degree of edema, cricothyrotomy should be performed. In the example given, semielective intubation was chosen by a skilled ED physician to avoid the complications associated with emergency intubation of patients with swelling of the airway. The patient was extubated after 8 hours without sequelae.
    Anaphylaxis in patients who are taking β-adrenergic antagonists may be particularly difficult to treat. If wheezing does not respond to initial epinephrine or inhaled
    P.5

    β-agonist therapy, glucagon should be administered. Patients with hypotension refractory to treatment with subcutaneous epinephrine, antihistamines, and parenter-al fluids may require parenteral dopamine, norepinephrine, and glucagon therapy.
    In patients who have significant symptoms affecting any target organ system, IV corticosteroids (Solu-Medrol, 1 mg/kg) should be given immediately, followed by an oral dose 6 hours later. Patients who have a prolonged clinical course should continue to receive corticosteroids every 6 hours.
    Initial therapy consisting of the interventions just described brings about complete and sustained relief of the signs and symptoms of anaphylaxis in 50% of patients. However, one fourth of the patients remain partially resistant to therapy for several hours and occasionally for several days (protracted anaphylaxis). The remaining 25% of the patients respond to initial therapy, but after a variable interval (up to 8 hours) without signs or symptoms, they experience recurrence of life-threatening complications (biphasic anaphylaxis). There is no reliable way to predict which patients will have such a relapse. Therefore, all patients with anaphylaxis should be observed by medical personnel for at least 8 hours after the onset of the episode.
  • What follow-up should be recommended?
    All patients with a history of anaphylactic reaction, no matter what the cause, should be given preloaded syringes containing epinephrine for self-administration (e.g., EpiPen 0.3 mg or EpiPen Jr 0.15 mg Auto-injector, Dey Inc., Napa, California) and also diphenhydramine (25 mg capsules). Before they leave the ED, the patient and family members should be trained on how to administer the epinephrine and diphenhydramine and told to call 911 or proceed immediately to a nearby ED. Another important general measure to be implemented is the replacement of β-blocking drugs with a suitable alternative medication if possible in those individuals who are at possible risk for further episodes of anaphylaxis.
    After acute treatment of the anaphylactic episode, the most likely cause of the reaction should be determined so that recommendations on future avoidance can be made. In the patient described here, food skin tests to all the ingredients in the meal preceding her reaction should be performed by an allergist/immunologist. Soy is particularly suspicious as a possible cause of her anaphylaxis. If the skin test results are positive to one or more foods, carefully monitored, graded, double-blinded, placebo-controlled (DBPC) food challenges can be performed to identify the etiologic agent. In the event that the food challenge results are negative, it is not necessary for the patient to avoid soy or any of the other implicated foods. In practice, most patients just avoid the suspect food or foods. This is suboptimal because there may be unnecessary changes in lifestyle and nutrition may be compromised. Patients with a history of food-induced anaphylaxis should always carry epinephrine and diphenhydramine (Benadryl) because of the possibility of inadvertent exposure. Patients with recurrent episodes of idiopathic anaphylaxis have been shown to benefit from daily administration of antihistamine and oral corticosteroid therapy. This type of therapy, however, is unwarranted in patients who have known avoidable causes of anaphylaxis.
    The patient described here had a positive skin test to celery and a negative test to soy. The most likely diagnosis in her case is exercise-induced and food-related
    P.6

    anaphylaxis. So, she was advised to avoid exercising for 6 hours after eating celery, to carry her epinephrine and diphenhydramine, to never exercise alone, and to never exercise in remote settings.
Suggested Readings
Canter LM. Anaphylactoid reactions to contrast media. Allergy Asthma Proc 2005;26:199.
Lieberman P. Biphasic anaphylactic reactions. Ann Allergy Asthma Immunol 2005;95:217.
Lieberman P. Anaphylaxis. Med Clin North Am 2006;90:77.
Sicherer SH, Sampson HA. Food allergy. J Allergy Clin Immunol 2006;117:S470.
Simons FE. Anaphylaxis, killer allergy: long-term management in the community. J Allergy Clin Immunol 2006;117:367.
Wiener ES, Bajaj L. Diagnosis and emergent management of anaphylaxis in children. Adv Pediatr 2005;52:195.
Angioedema
  • What are the clinical pictures associated with angioedema?
  • What pathophysiologic processes underlie angioedema?
  • How is hereditary angioedema (HAE) diagnosed?
Discussion
  • What are the clinical pictures associated with angioedema?
    Angioedema can present with several different clinical pictures. It can include an exaggerated form of urticaria, with itching and swelling of soft tissues that can arise anywhere in the body and appear within a few minutes or over the course of hours. Alternatively, it may involve the bronchial mucosa or the vocal cords, leading to airway obstruction. Other forms of angioedema do not include itching or urticaria. They may be local or may result from trauma. In these cases, the swollen tissues may hurt, but do not itch.
  • What pathophysiologic processes underlie angioedema?
    In angioedema that coexists with urticaria, the underlying mechanism is the same as that in anaphylaxis— the activation of mast cells with the release of mast cell mediators, such as histamine. In the setting of angioedema without urticaria, the mechanism may involve mast cells or may be the unbridled activation of the complement and kinin systems because of lack of a major complement control protein, C1 inhibitor(C1 INH).
  • How is HAE diagnosed?
    The clinical clue to HAE is a history of repeated bouts of angioedema without urticaria arising anywhere in the body, such as the face, tongue, and extremities. The airway can be compromised. Some patients experience diffuse abdominal pain and may have had laparotomies at which only bowel edema is found. These lesions do not itch and may be painful. HAE is transmitted as an autosomal dominant trait. Nevertheless, the family history is negative
    P.7

    in 50% of the patients and these cases are either due to new mutations or mistaken paternity. The laboratory clues point to the complement system, with a deficiency of complement control proteins at fault.
Case
A 25-year-old woman presents to the ED with complaints of severe facial swelling resulting in difficulty swallowing beginning on the day after she had undergone an endoscopic procedure. She noted mild facial swelling on awakening in the morning. Throughout the ensuing day, the swelling has worsened to involve her left cheek, upper and lower lips, and tongue. Approximately 6 hours before coming to the ED, she noted she was becoming hoarse. She had undergone the endoscopy as part of an evaluation for intermittent abdominal pain. Previous investigations include a barium swallow and enema, and the results of both were negative. Since 19 years of age she has had abdominal pain, which she describes as crampy and occasionally associated with nausea, vomiting, or diarrhea. These symptoms usually resolve within 3 to 4 days with no specific medical intervention and are not associated with her menstrual periods. The symptoms began when she started using birth control pills. She has had one other episode of facial swelling 3 years before, after a tooth extraction (although it was much less intense and not associated with difficulty swallowing). The swelling resolved spontaneously after approximately 3 days. There is no family history of similar syndromes.
  • What is the most likely diagnosis in this woman?
  • What laboratory tests for complement are useful in making a diagnosis of HAE?
  • How should an acute attack of HAE be treated?
  • What prophylactic measures are available for HAE?
Case Discussion
  • What is the most likely diagnosis in this woman?
    The most likely diagnosis is HAE. Although exposure to latex gloves can cause an allergic reaction that includes angioedema, a diagnosis of HAE is much more consistent with this patient's case history. Local anesthetics, like any medication, can cause angioedema but this is rare. HAE characteristically presents as a swelling of the submucosal and subcutaneous tissues. Although virtually any body part can be involved, usually the face and extremities are affected. Mucosal edema may occur. This can cause abdominal pain when the small bowel is affected, or a change in voice or even stridor when the larynx is affected. This patient had both of these symptoms. Urticaria is not a part of the HAE syndrome.
    The angioedema associated with HAE frequently occurs after local trauma (including dental procedures and endoscopy), illness, or emotional stress, but can also arise in the absence of a specific trigger. HAE episodes usually begin during childhood, but the onset can occur at virtually any age. Attacks vary greatly in intensity and frequency. Most patients experience self-limited facial or extremity swelling, but others can have life-threatening laryngeal edema. Attacks usually last for 1 to 4 days. They may increase in the premenstrual or postpartum periods. This
    P.8

    disease exhibits an autosomal dominant hereditary pattern, but the family history is negative in 50% of patients.
  • What laboratory tests for complement are useful in making a diagnosis of HAE?
    A serum C4 level represents the best screen for this disease because it is low even when the patient is asymptomatic and is very low when the patient is experiencing swelling. Measurement of serum C1 INH is a laboratory test that can be performed to establish the diagnosis. HAE is caused by a decrease in the level and/or the function of C1 INH, which is the inhibitor of the activated first component of complement (C1 which contains a critical esterase activity called C1s) and is also an inhibitor of kallikrein, which generates bradykinin from kininogen. When the level of this inhibitor is low or absent, the early classic complement pathway is activated and various complement components are then used up faster than they can be synthesized. In addition, excess bradykinin, a very potent vasoactive peptide, is generated in excess. In 85% of patients, the level of the C1 INH protein is decreased, whereas in 15% of the patients the protein is present but dysfunctional. Therefore, in a subgroup of these patients the C1 INH level is normal and the nature of the disease cannot be detected unless the C1 INH function is assessed. Although we make the diagnosis by monitoring the complement system, the actual cause of the symptoms appears to be edema generated by the formation of bradykinin. Histamine release is not part of this condition.
  • How should an acute attack of HAE be treated?
    Neither antihistamines nor corticosteroids have a role in the treatment of an acute attack of HAE, whereas they are effective in the treatment of allergic urticaria that includes angioedema. Because the medical treatment of HAE is not always effective, and if upper airway compromise is present or pending, stat otolaryngology and anesthesiology consultations should be obtained because a tracheostomy may be required to prevent airway closure. The only alternative to tracheostomy is nasotracheal intubation, which should be performed only in an operating room with a surgeon present in the event an emergent tracheostomy is required. Treatment with fresh frozen plasma is somewhat controversial because this substance provides further proteins that, when activated secondary to a decrease in C1 INH, might worsen the angioedema. Nevertheless, many physicians routinely administer two units of fresh frozen plasma. As mentioned earlier, these diseases can present as crampy abdominal pain, sometimes misinterpreted as an acute abdominal condition, but this disease can be differentiated from an acute abdominal condition by the lack of abdominal rigidity and fever and absence of an elevated white blood cell count with a leftward shift. This abdominal pain can be relieved by narcotics such as meperidine. Some experienced physicians treat the abdominal or extremity pain associated with these angioedema attacks (which, in general, are self-limited) using meperidine. They reserve fresh frozen plasma (which supplies C1 INH) and, of course, tracheostomy for threatened airway closure. Purified C1 INH and a bradykinin receptor antagonist may soon be available for treatment of acute attacks.
  • What prophylactic measures are available for HAE?
    Chronic prophylaxis for this life-threatening disease is important. We use an attenuated androgen (such as danazol). These “impeded” androgenic steroids cause
    P.9

    an increase in synthesis of C1 INH. High doses bring about correction of both the C1 INH and C4 levels. Unfortunately, unacceptable side effects may arise at these doses, including weight gain, headaches, muscle cramping, menometrorrhagia, androgenic effects, and mild increases in the serum aspartate and alanine aminotransferase levels. HAE can usually be controlled with lower doses of these androgens, which do not entirely correct these laboratory abnormalities, but produce fewer side effects. Therefore, the androgen dose is adjusted to achieve symptomatic relief, not to correct the laboratory abnormalities. Androgens are not helpful in managing acute exacerbations of this disease, and neither corticosteroids nor antihistamines have a prophylactic effect.
    Women with HAE frequently note a worsening of their disease when they start taking birth control pills. This is possibly due to the antiandrogenic effect of the pills. Pregnant women with HAE, however, do well in late pregnancy and delivery.
Suggested Readings
Bracho FA. Hereditary angioedema. Curr Opin Hematol 2005;12:493.
Cicardi M, Zingale L, Zanicherlli A, etal. C1 inhibitor: molecular and clinical aspects. Springer Semin Immunopathol 2005;27:286.
Kaplan AP, Greaves MW. Angioedema. J Am Acad Dermatol 2005;53:373.
Chronic Urticaria
  • What is the definition of chronic urticaria?
  • What is the pathogenesis of chronic urticaria?
Discussion
  • What is the definition of chronic urticaria?
    Chronic urticaria is defined as urticaria that persists for 6 weeks or more.
  • What is the pathogenesis of chronic urticaria?
    The pathogenesis of chronic urticaria includes a spectrum of events. Commonly, there is simple local edema and itching caused by the release of histamine from mast cells. Other more severe cases have an inflammatory component, such as vasculitis that is revealed by biopsy specimens. In these cases, the responsible mechanism may be either tumor necrosis factor α-leased from activated mast cells, or antigen–antibody complexes, which in turn activate the complement and lead to the production of anaphylatoxins. These substances trigger local mast cell activation, with subsequent itching, erythema, and wheal formation.
Case
A 25-year-old woman is seen because of a pruritic rash characterized by multiple, circumscribed, raised areas of erythema varying in size from 2 mm to 3 cm and occurring
P.10

over the skin. Each lesion lasts 1 or 2 days, but new ones arise as old ones fade. The rash has persisted for 9 weeks. She does not smoke or drink alcohol, nor has she taken any medications in the last 10 weeks, including antibiotics or aspirin, although she is sexually active and on birth control pills. She returned from trekking in Nepal 3 months ago but has been well since, except for the rash. Her family history is negative for atopic diseases such as allergic rhinitis, asthma, or eczema. Her physical examination findings are normal except for the presence of erythematous, papular wheals located over her trunk, back, and arms, which blanch with pressure. The lesions are 5 to 25 mm in diameter and often overlap. She exhibits dermatographism. Her complete blood count(CBC) is normal and the erythrocyte sedimentation rate (ESR) is 11 mm per hour (normal).
  • What causes of urticaria should be considered in this woman?
  • What diagnostic approach should be taken in this patient?
  • What therapeutic approach is desirable?
  • What is the prognosis in this patient if no specific allergen is identified?
Case Discussion
  • What causes of urticaria should be considered in this woman?
    The most common cause of acute urticaria is an allergic reaction to a food or drug. By contrast, usually no external cause is found in 80% to 90% of the patients with chronic urticaria. As a group, these patients are not atopic; that is, the prevalence of eczema, allergic rhinitis, or asthma is not increased. The presence of dermatographism indicates a general increase in the sensitivity of the mast cells and blood vessels in the skin, but the cause of dermatographism is unknown. Nevertheless, it is important to take a careful history to uncover any underlying cause, if present. Almost any medication can cause urticaria. Birth control pills as well as over-the-counter preparations such as aspirin, vitamins, and cold tablets should be considered as possible culprits. Foods sometimes cause chronic urticaria and should be considered if indicated by the patient's history.
    Urticaria can also be associated with underlying systemic illnesses such as systemic lupus erythematosus, Sjögren's syndrome, rheumatoid arthritis, and hyperthyroidism or hypothyroidism. These patients often have elevated ESRs, and skin biopsy specimens may reveal the presence of true vasculitis with polymorphonuclear infiltrates and the deposition of immunoglobulins and complement. Infections are also rare causes of urticaria, including viral infections such as prodromal infectious hepatitis or infectious mononucleosis, as well as helminthic infections.
    Certainly, any symptoms or signs of infection should be pursued and treated; however, it is not worthwhile to do specific workups in pursuit of cryptic infections.
  • What diagnostic approach should be taken in this patient?
    In diagnosing the cause of the urticaria in this patient, a good medical history and complete physical examination are important to exclude any underlying systemic disease. Some special tests may be done to investigate any clues revealed by the history. These might include food skin tests for a suspected food sensitivity or an
    P.11

    “ice-cube test” of the skin if cold urticaria is suspected. If no cause is apparent, any underlying systemic disease can be ruled out by a CBC, urinalysis, ESR, and blood chemistry profile. Antibodies to FcεRI have been described in up to 40%, defining a subgroup with autoimmune urticaria.
    If the presence of an elevated ESR suggests the possibility of vasculitis, the following tests should be considered: CH50 (total hemolytic complement), C3 (third component of complement), C4 (fourth component of complement), skin biopsy with immunofluorescent staining, hepatitis B surface antigen and antibody (HBsAg and HBsAb), cryoglobulins, antinuclear antibody, and circulating immune complexes.
    In this patient, it is not unreasonable to obtain stool sample to test for ova and parasites because of her recent trip to Nepal.
    If none of these approaches is successful in revealing a cause, have the patient stop taking birth control pills for a month and observe the urticaria, untreated.
  • What therapeutic approach is desirable?
    There is no known “cure” for urticaria unless the allergen is identified and eliminated. Otherwise, treatment is aimed at providing symptomatic relief. Type H1 antihistamines such as diphenhydramine [Benadryl (Parke-Davis, Morris Plains, NJ)] or hydroxyzine [Atarax (Roerig, New York, NY)] are commonly used first. For longer-term treatment, four nonsedating antihistamines are available: fexofenadine [Allegra (Hoechst Marion Roussel, Kansas City, MO) and generic], loratadine [Claritin (Schering-Plough, Madison, NJ) and generic], cetirizine [Zyrtec (Pfizer, New York, NY)], and desloratadine/loratadine [Clarinex/Claritin (Schering-Plough, Madison, NJ)]. This form of treatment is based on the concept that mast cells release histamine, and histamine is the primary offender in urticaria.
    Combining H1 and H2 antihistamines has also been helpful in some patients. Short courses of corticosteroids may be used in severe, poorly controlled cases; however, the long-term use of steroids should be avoided, if possible, because of the severe side effects associated with these agents. Finally, some allergists may try out an elimination diet or a fast in severely affected patients to rule out a food or preservative allergy, even when no specific agent is suspected. Patients with severe disease may be treated with immunomodulatory drugs such as hydrochloroquin, sulphasalazine, or cyclosporin.
  • What is the prognosis in this patient if no specific allergen is identified?
    Assuming that no cause has been found, and there is no autoimmune disease present, the prognosis is quite good. The signs and symptoms almost always-disappear within 2 years, but the reason for this is not known.
Suggested Readings
Baxi S, Dinakar C. Urticaria and angioedema. Immunol Allergy Clin North Am 2005;25:353.
Dibbern DA Jr. Urticaria: selected highlights and recent advances. Med Clin North Am 2006;90:187.
Varadarajulu S. Urticaria and angioedema. Controlling acute episodes, coping with chronic cases. Postgrad Med 2005;117:25.
P.12

Monoclonal Gammopathy
  • What is the definition of a monoclonal gammopathy?
  • What clinical pictures are seen in patients with monoclonal gammopathies?
Discussion
  • What is the definition of a monoclonal gammopathy?
    A monoclonal gammopathy is defined as the overproduction of a particular immunoglobulin protein by a single clone of overactive or malignant B cells. This clone can produce a whole immunoglobulin, composed of both heavy and light chains, or it can produce just heavy chains, just light chains, or a combination of whole immunoglobulin plus excess light chains. The monoclonal light chains are calledBence Jones protein.
  • What clinical pictures are seen in patients with monoclonal gammopathies?
    Some monoclonal serum immunoglobulins are discovered incidentally. These are usually small (<2 g/dL) and there are no associated signs, symptoms, or laboratory abnormalities. Patients with plasma cell (multiple) myeloma usually present with back pain (vertebral fracture or compression), anemia, hypercalcemia, and often renal disease. The clinical picture of Waldenstrom's macroglobulinemia resembles that of a lymphoma, and consists of fever, lymphadenopathy, and sometimes hepatosplenomegaly. Hyperviscosity can be a component of this syndrome. Light chain disease can present as amyloidosis.
Case
A 62-year-old man is seen in the ED because of a right upper quadrant abdominal pain of 5 days' duration. The pain radiates around to his back and is worse with movement and coughing. He denies nausea, vomiting, or a change in his bowel habits but admits to having intermittent epigastric pain, frequent night sweats, a feeling of “weakness,” general malaise, and a 15-pound (6.75-kg) weight loss over the last year. His past medical history is remarkable for a back injury incurred from a motor vehicle accident 10 years before and the presence of mild hypertension. His physical examination findings are unremarkable, except for the following. His blood pressure is 150/110 mm Hg. He has a grade 2/6 systolic ejection murmur that can be heard along the left sternal border. Rectal examination reveals a 2+ prostate. His stool is heme negative. A slight kyphosis is noted and there is questionable decreased sensation to pinprick along the right lower rib cage (T9 distribution). A chest radiographic study, CBC, and chemistry panel are performed. The chest radiograph shows no infiltrates, but a compression fracture of undetermined age is noted at T9. His hemoglobin is 10 g/dL; hematocrit, 31%; and platelet count, 275,000. His chemistry panel shows serum creatinine, 2.2 mg/dL; blood urea nitrogen, 22 mg/dL; total protein, 10.2 mg/dL (normal, 6.8 to 8.4 mg/dL); albumin, 3.1 mg/dL (normal, 3.7 to 4.9 mg/dL); and calcium, 11.0 mg/dL (normal, 8.5 to 10.0 mg/dL). You conclude that his pain is most likely due to the T9 compression fracture. Because of concern about his renal insufficiency, you avoid prescribing NSAIDs but instead prescribe
P.13

acetaminophen with codeine. You order some additional laboratory studies on the extra tubes of blood samples before the patient is discharged.
  • If you were considering a diagnosis of a monoclonal gammopathy (which you should have), what screening test would you order?
  • What further immunologic tests should be ordered?
  • What further tests are important in this case?
  • What is the immunologic capability of this patient who has excess gamma globulin?
  • What is the current treatment for such a patient?
    While you are evaluating this patient, your colleague learns of your expertise in this field and asks you about a 61-year-old man with atopic dermatitis who had the incidental finding of a high protein-to-albumin ratio on a comprehensive chemistry panel. A screening (SPEP), has shown a monoclonal band, which has been identified as IgM k on immunofixation electrophoresis (IFE). The band was quantified at 2.0 g/dL.
  • What course of action do you recommend in the 61-year-old patient?
  • What is the diagnosis in the patient described in question 6, and what is the prognosis?
Case Discussion
  • If you were considering a diagnosis of a monoclonal gammopathy (which you should have), what screening test would you order?
    The screening test that should be ordered in this patient is an SPEP, which shows a monoclonal spike in most cases. The clinical suspicion for myeloma should be high because he exhibits the classic triad of anemia, back pain, and renal insufficiency, which is associated with multiple myeloma. The most common presenting complaint is back pain. Multiple myeloma is the most common lymphoreticular neoplasm in nonwhite men and the third most common in whites. Its annual incidence is 3 in 100,000, and more than 90% of all affected patients are older than 40 years. Other factors that implicate multiple myeloma in this case are the elevated total serum protein content and the relatively decreased albumin level. These suggest that there is an increase in the globulin fraction.
  • What further immunologic tests should be ordered?
    Further immunologic tests that should be done include an IFE, which can identify the heavy and light chains in the monoclonal protein. A urine electrophoresis can identify the spilling of light chains (Bence Jones protein) or, if the glomerulus is damaged, the presence of complete monoclonal protein.
  • What further tests are important in this case?
    A skeletal survey is an important additional test to document the extent of bone disease. In this situation it is better than a bone scan. The skeletal survey should include the skull, complete spine (both anteroposterior and lateral views), the pelvis, and the chest. A computed tomographic scan of the abdomen would be useful only if a solitary extramedullary plasmacytoma is suspected.
    P.14

    A bone marrow aspiration is essential to confirm the diagnosis. In all but the rarest cases, clumps and sheets of plasma cells are seen.
    A serum calcium determination is needed because hypercalcemia can produce symptoms such as lethargy, nausea, and vomiting. Elevated values for β-2 macro-globulin, C-reactive protein, and lactate dehydrogenase suggest a more dire prognosis.
  • What is the immunologic capability of this patient who has excess gamma globulin?
    The immunologic capability in this patient is probably compromised, such that he is susceptible to high-grade bacterial pathogens. The excess immunoglobulin represented by the spike on SPEP is useless in fighting infection, and it is likely that he is severely depleted of normal polyclonal gamma globulins. In fact, these patients are functionally hypogammaglobulinemic. They are prone to infections with pyogenic organisms, and they do not produce adequate antibodies after prophylactic immunizations. They should be carefully watched for early signs of infection. Some physicians prescribe monthly IV gamma globulin.
  • What is the current treatment for such a patient?
    Melphalan and prednisone constitute the chemotherapy most often used to treat myeloma. Bone marrow transplantation is being used more frequently. Thalidomide has also been shown to be effective.
  • What course of action do you recommend in the 61-year-old patient?
    For the second patient, you recommend that a detailed examination be undertaken for lymphadenopathy, hepatosplenomegaly, anemia, hypercalcemia, lytic bone lesions, and Bence Jones protein. Everything returns normal. Since the monoclonal spike is IgM, a very large protein (850 kd) that predisposes to hyperviscosity, you recommend that the serum viscosity be determined. This too proves to be normal.
  • What is the diagnosis in the patient described in question 6, and what is the prognosis?
    This is the clinical picture of monoclonal gammopathy of undetermined significance, which consists of a small monoclonal serum spike (generally less than 2.0 g/dL) without other signs, symptoms, or laboratory indications of myeloma or macroglobulinemia. The prognosis in these patients is unclear. Some patients progress to frank disease; others do not. The best plan is to observe the patient by performing a physical examination and screening SPEP every 6 to 12 months.
Suggested Readings
Hideshima T, Bergsagel PL, Kuehl WM, etal. Advances in biology of multiple myeloma: clinical applications. Blood 2004;104:607–618.
Kyle RA, Rajkumar SV. Multiple myeloma. N Engl J Med 2004;351 (18):1860; [Erratum appears in N Engl J Med 2005;352(11):1163].
Kyle RA, Rajkumar SV. Monoclonal gammopathies of undetermined significance. Bailliere's Best Pract Clin Haematol 2005;18:689.
Terpos E, Dimopoulos MA. Myeloma bone disease: pathophysiology and management. Ann Oncol 2005;16:1223.
P.15

Penicillin Allergy
  • What are the clinical pictures that can result from an allergy to penicillin?
  • What are the immunologic mechanisms responsible for the clinical syndromes associated with penicillin allergy?
Discussion
  • What are the clinical pictures that can result from an allergy to penicillin?
    There are two categories of clinical pictures that can result from penicillin allergy: acute and subacute. Penicillin allergies can be mediated by IgE or IgG antibodies. The acute allergic reaction can arise immediately or rapidly, within a matter of minutes to an hour or two. It can include sudden anaphylaxis with hypotension, or asthma, rhinitis, and urticaria (see question 1 under the section on Anaphylaxis). Continued penicillin administration can cause continued symptoms. A less dramatic picture may occur 7 to 10 days after penicillin treatment starts, or 1 to 2 days after repeat therapy. In this setting, the picture is subacute and can include urticaria, fever, and arthralgias or arthritis, and rarely nephritis or neuritis.
  • What are the immunologic mechanisms responsible for the clinical syndromes associated with penicillin allergy?
    Acute reactions result from penicillin reacting with preformed IgE to penicillin, a result of previous penicillin treatment that may have produced no visible allergic reaction. The IgE is bound to FcεRI on mast cells and basophils. When the penicillin hapten binds to the IgE, the mast cells and basophils degranulate, releasing histamine and other mediators. These substances are responsible for producing the signs and symptoms. The subacute reaction is caused by preformed IgG to penicillin, also a result of previous penicillin treatment. The IgG fixes complement. The combination of penicillin and the IgG antibody form an immune complex. When this is deposited in the tissue, complement is activated and the complement breakdown products produce inflammation. The inflammation is responsible for the signs and symptoms in the organs where the immune complexes lodge, such as the skin, joints, and kidneys.
Case
A 26-year-old woman who has mitral stenosis requires extensive dental surgery. Penicillin prophylaxis against streptococci is indicated, but the patient is allergic to penicillin. She states that 15 years ago she had hives and wheezing 30 minutes after she had taken oral penicillin.
  • How would you determine whether the patient is likely to have an allergic reaction if she is treated with penicillin now?
  • What do you do if the skin test result to penicillin is positive?
  • What is the prevalence of allergic cross-sensitivity between penicillin and cephalosporins?
  • If the patient's skin test result to penicillin proves to be negative, how certain is it that she is not allergic?
    • P.16

  • If the skin test result to penicillin is positive, could you avoid a reaction by giving penicillin orally instead of by injection?
  • If penicillin must be used because there is no acceptable alternative, can this patient be rapidly desensitized?
Case Discussion
  • How would you determine whether the patient is likely to have an allergic reaction if she is treated with penicillin now?
    Skin testing for penicillin can be an extremely useful procedure for determining whether a patient, who has a history of penicillin allergy and in whom an IgE-mediated immunologic mechanism is suspected, is likely to have an allergic reaction to a later exposure to penicillin. If all of the reagents are available, the reliability of these tests has been as high as 96% in studies of patients who had a history of allergy, whose skin test results were negative, and who were subsequently challenged with penicillin. The testing should be done by a person familiar with the procedure. The reagents used include histamine (the positive control), saline (the negative control), penicilloyl polylysine (Pre-Pen), the minor determinant mix (MDM), and the penicillin that will be used for treatment. For the test result to be positive, the patient must show a positive reaction to histamine, a negative reaction to saline, and a positive reaction to Pre-Pen, MDM, and/or the native penicillin. The positive reaction consists of a wheal and flare that appears in 15 minutes. Unfortunately, because of the rare need for this test and extreme caution by the U.S. Food and Drug Administration (FDA), neither Pre-Pen nor the MDM is available. For this reason, we almost always use alternative drugs. If the history is not suggestive of a type I immediate hypersensitivity reaction and no alternative drugs are satisfactory, a test dose is given under controlled conditions. If the history is suggestive of a type I reaction and no alternative drug is available, we can desensitize the patient (see question 6 in following text).
  • What do you do if the skin test result to penicillin is positive?
    First, you always look for an effective nonpenicillin drug substitute and use it. If one is not found, consider desensitizing the patient to penicillin.
  • What is the prevalence of allergic cross-sensitivity between penicillin and cephalosporins?
    The cephalosporins resemble the penicillins chemically, but the true prevalence of cross-reactivity between semisynthetic penicillins and cephalosporins is not known because investigators cite discordant results. A reasonable estimate is that 5% of penicillin-allergic patients are sensitive to third-generation cephalosporins.
  • If the patient's skin test result to penicillin proves to be negative, how certain is it that she is not allergic?
    Assuming that the entire panel of skin tests (including the controls) were done properly and the results interpreted correctly, a negative skin test result is a reliable
    P.17

    indicator that an acute IgE-mediated reaction will not occur. However, the skin test has no bearing on IgG-mediated reactions.
  • If the skin test result to penicillin is positive, could you avoid a reaction by giving penicillin orally instead of by injection?
    No. Oral penicillin can also sensitize and elicit an acute reaction in already sensitized individuals.
  • If penicillin must be used because there is no acceptable alternative, can this patient be rapidly desensitized?
    Yes. However, this is a potentially dangerous and always time-consuming procedure. It should be done in the intensive care unit by an experienced allergist using published protocols.
Suggested Readings
Gruchalla RS, Pirmohamed M. Clinical practice. Antibiot allergy. N Engl J Med 2006;354:601.
Pichichero ME. A review of evidence supporting the American Academy of Pediatrics recommendation for prescribing cephalosporin antibiotics for penicillin-allergic patients. Pediatrics 2005;115:1048.


> Table of Contents > Chapter 2 - Cardiology
Chapter 2
Cardiology
Simon Shakar
Ronald Zolty
Joann Lindenfeld
Acute Pericarditis and Cardiac Tamponade
  • What are the most common causes of acute pericarditis?
  • What is cardiac tamponade?
  • Does acute pericarditis often result in cardiac tamponade?
  • What are the signs and symptoms of pericarditis and tamponade?
  • How is the echocardiogram helpful in the diagnosis of pericarditis or tamponade?
  • What is the treatment for cardiac tamponade?
P.19

Discussion
  • What are the most common causes of acute pericarditis?
    The most common causes of acute pericarditis are idiopathic, viral infection, uremia, myocardial infarction MI), trauma, cardiac surgery, and neoplasm.
  • What is cardiac tamponade?
    Cardiac tamponade results from accumulation of fluid within the pericardium. As fluid accumulates, intrapericardial pressure increases, limiting filling of the heart and reducing stroke volume. As intrapericardial pressure rises, cardiac filling is increasingly limited. Ultimately, pressures equalize in the left atrium, pulmonary vasculature, right atrium, and superior vena cava (SVC); ventricular filling is progressively impaired and circulatory collapse ensues.
  • Does acute pericarditis often result in cardiac tamponade?
    Acute pericarditis results in tamponade only rarely. Tamponade is more common in end-stage renal disease and neoplastic disease despite the frequent absence of an identifiable episode of acute pericarditis in these conditions.
  • What are the signs and symptoms of pericarditis and tamponade?
    The most common symptom of acute pericarditis is chest pain. The pain is generally sharp and is worse with cough, deep inspiration, and recumbency. A pericardial friction rub is the most common finding in acute pericarditis. It often has three components that occur in systole, and early and late diastole when the heart is moving and the pericardial surfaces rub against one another. Symptoms of tamponade depend on the degree of hemodynamic compromise. The common symptoms of pericardial effusion with tamponade include dyspnea (80%), cough (30%), orthopnea (25%), and chest pain (20%). The common signs of pericardial effusion with tamponade are jugular venous distension and tachycardia (both nearly 100%), pulsus paradoxus (89%), systolic blood pressure ≤90 mm Hg (52%), and pericardial rub (22%).
  • How is the echocardiogram helpful in the diagnosis of pericarditis or tamponade?
    The echocardiogram is the most accurate and easily available tool to detect and quantify pericardial fluid. However, it is often not of diagnostic value in acute pericarditis because the absence of pericardial fluid does not exclude the diagnosis of acute pericarditis, especially in idiopathic or viral pericarditis. In patients with pericarditis due to neoplasm, bacterial infection, trauma, or cardiac surgery, the echocardiogram may provide helpful information about the etiology of the effusion. For example, metastases may be visible on the pericardial surfaces.
    The echocardiogram is the most commonly used technique for the diagnosis of cardiac tamponade. Typical findings in addition to the presence of pericardial fluid include right atrial and right ventricular diastolic collapse, exaggerated respiratory changes in tricuspid and mitral valve flow, and plethora of the inferior vena cava. Because the limitation of cardiac filling is progressive as the effusion increases, findings of tamponade may be detected by
    P.20

    echocardiogram before the classically described clinical triad of hypotension, paradoxical pulse, and increased systemic venous pressure.
  • What is the treatment for cardiac tamponade?
    Cardiac tamponade requires immediate treatment to relieve the increased end-diastolic pressure and inadequate ventricular filling. The treatment of cardiac tamponade consists of withdrawal of fluid from the pericardial space, generally through a needle inserted percutaneously—a procedure called pericardiocentesis. Pericardiocentesis may be performed using echocardiographic guidance to place a needle or a catheter in the intrapericardial space or in the cardiac catheterization laboratory using fluoroscopic guidance. Intravenous (IV) fluids such as blood or saline may be used, but only as a temporizing measure. Volume administration is useful only in hypovolemic patients. In normovolemic patients, the administration of fluid may exacerbate the intrapericardial pressure.
Case
A 78-year-old man with a past history remarkable only for gout is seen because of the acute onset of chest pain. He describes a 4-day prodrome of rhinorrhea, nonproductive cough, myalgias, and anorexia. Approximately 8 hours before he is seen in the emergency room (ER), he began to notice the gradual onset of sharp substernal chest pain, worse with inspiration, relieved by sitting up, and associated with diaphoresis.
The pain is slightly worse with exertion but is not relieved by sublingual nitroglycerin (NTG) administered in the ER, although morphine sulfate and oxygen do seem to alleviate his discomfort. His temperature is 101°F (38.5°C), his heart rate is 105 beats per minute and regular, his respiratory rate is 17 per minute, and his blood pressure is 105/65 mm Hg. The remainder of the physical examination is normal. The electrocardiogram (ECG) is interpreted by the ER staff to show “sinus tachycardia with ST-segment elevations inferiorly and nonspecific ST- and T-wave changes elsewhere.” An arterial blood gas determination performed on room air shows normal arterial oxygenation. The chest radiographic study is normal.
The ER staff starts an IV heparin drip and a platelet glycoprotein IIb-IIIa inhibitor infusion for the treatment of a presumed acute coronary syndrome (ACS). An IV NTG infusion and oxygen therapy are instituted but, despite these measures, the pain continues. The cardiac catheterization team is called to consider coronary angiography. Antacid therapy does not relieve the pain and only morphine sulfate seems to offer relief. Blood tests reveal a normal troponin, normal electrolytes, normal D-dimer, and normal renal function. The hemoglobin is normal but the white blood cell count is mildly elevated.
The patient is taken to the catheterization laboratory and his coronary angiogram reveals diffuse, mild, nonobstructive coronary artery disease (CAD). The IIb-IIIa inhibitor is discontinued. When the patient is transferred to the coronary care unit, the ECG shows continued “evolution” with ST-segment elevations of less than 2 mm in leads I, II, III, aVL, aVF, and V2 to V6 that do not respond to IV NTG. The patient's chest pain persists.
Further increments of NTG are given in an IV infusion and the patient's blood pressure begins to decrease. After 2 hours, the patient continues to writhe in pain, complains of feeling dizzy and having a severe headache, and vomits after the fifth dose of IV morphine
P.21

sulfate. You are asked to see the patient and your examination reveals sinus tachycardia, a blood pressure of 82/50 mm Hg (no pulsus paradoxus), a respiratory rate of 16 per minute, a temperature of 101°F (38.5°C), clear lung fields, and no elevation in the jugular venous pressure, but a three-component pericardial friction rub is heard over the precordium. The hemoglobin level is stable.
  • What is the most likely clinical diagnosis of this patient's chest pain?
  • On the basis of your clinical impression of this patient's presentation, what features would be expected on the ECG?
  • Is a normal troponin helpful in acute MI?
  • What is the most effective treatment for acute pericarditis?
  • What is the most likely cause of the hypotension in this patient
Case Discussion
  • What is the most likely clinical diagnosis of this patient's chest pain?
    The most likely clinical diagnosis of this patient's chest pain is acute idiopathic or viral pericarditis. Relatively common causes of acute chest pain that must be considered are MI or ACS, pericarditis, aortic dissection, pneumonia, pulmonary embolus, costochondritis, and pneumothorax. The pertinent features of the history and physical examination that lead to this diagnosis are that the pain was preceded by a viral prodrome and was very clearly positional and exacerbated by inspiration, which strongly suggests pericardial pain. Pericardial pain does not improve with NTG, but the lack of response to NTG does not exclude an acute MI. The patient's vital signs were stable except for a slight fever and tachycardia that are also very frequent in either acute pericarditis or MI. The absence of tachypnea, together with the normal examination findings and normal D-dimer, make acute pulmonary embolization unlikely. Acute costochondritis is often positional but associated with exquisite pain on palpation of the involved costochondral junction, and is not associated with ECG changes. If the examination and chest radiographic findings are normal and there is no past history of smoking, forceful coughing, or trauma, the likelihood of acute pneumothorax is low.
    The remaining two diagnoses, acute pericarditis versus MI, can often be differentiated on the basis of the history and physical examination findings, the ECG, and troponin. The sharp quality of the substernal chest pain, which is associated more with the recumbent position, deep breathing, and coughing, and which is improved by sitting up, is atypical for MI but a classic symptom of pericarditis. The ECG was initially more consistent with pericarditis but an acute MI could not be excluded. The absence of significant coronary obstruction strongly argued against an acute MI, a finding confirmed by the normal troponin.
  • On the basis of your clinical impression of this patient's presentation, what features would be expected on the ECG?
    Sinus tachycardia and ST-segment elevation are often the earliest ECG findings, although the absence of ECG changes does not exclude the diagnosis of pericarditis.
    P.22

    The typical changes of acute pericarditis often evolve over hours or days and are thought to be caused by a myocardial current of injury due to inflammation. The ECG in acute pericarditis evolves usually through four stages over several days. There is early diffuse ST-segment elevation in stage 1. This differs from the ST-segment elevation of acute MI, which is usually localized (anterior, inferior, or lateral), with the ST segments convex upward. In pericarditis, the ST-segment elevation is concave upward and usually involves all the leads except aVR and V1. Stage 2 is defined by normalization of the ST segments and stage 3 is characterized by the development of diffuse T-wave inversions. In stage 4, the T waves return to their normal configuration. PR segment depression is also common in the early phases of acute pericarditis even in the absence of ST-segment elevation and is strongly suggestive of acute pericarditis. An important exception is in pericarditis following an acute MI, in which typical ECG changes of pericarditis may not be present or may be atypical.
  • Is a normal troponin helpful in excluding an acute MI?
    A normal troponin 8 or more hours after the onset of chest pain generally excludes acute MI but does not exclude ACS. However, a mildly elevated troponin may be present with acute myopericarditis. Myocarditis is an inflammatory disease of the cardiac muscle, which can be caused by a variety of different illnesses, many of which are infectious. Typically, myocarditis is associated with cardiac enzyme elevation that reflects myocardial necrosis. When chest pain occurs in the setting of myocarditis it may be associated with concomitant pericarditis and is called myopericarditis.
  • What is the most effective treatment for acute pericarditis?
    In the treatment of idiopathic or viral pericarditis, the goals of therapy are relief of pain and resolution of inflammation. First-choice therapy is the administration of nonsteroidal antiinflammatory drugs (NSAIDs) or aspirin. The administration of colchicine alone or in combination with NSAIDs might be another therapeutic alternative. The use of corticosteroids is usually reserved for patients with pericarditis secondary to autoimmune disease.
  • What is the most likely cause of the hypotension in this patient?
    The hypotension in this patient is most likely due to the cumulative effects of the medications he has been given (morphine and NTG). The accumulation and potentiation of medications, especially in the elderly, is a common clinical problem in the acute care setting. The combination of morphine and NTG in this patient may have induced sufficient vasodilation to cause hypotension.
    Bleeding is also a possible cause of the hypotension. The administration of IV heparin, aspirin, and platelet glycoprotein IIb-IIIa inhibitor agents may result in gastrointestinal bleeding and melanotic stools. The absence of jugular venous distention and a paradoxical pulse argues against tamponade, but these findings may be absent with vasodilation or volume depletion. A more worrisome possibility is hemorrhagic pericarditis, especially because a new friction rub is heard. If the hypotension does not resolve quickly with discontinuation of NTG and morphine, an echocardiogram is indicated to exclude cardiac tamponade.
P.23

Suggested Readings
Imazio M, Bobbio M, Cecchi E, etal. Colchicine in addition to conventional therapy for acute pericarditis: results of the COlchicine for acute PEricarditis (COPE) trial. Circulation 2005;112(13):2012–2016.
LeWinter MM, Kabbani S. Pericardial diseases. In: Braunwald E, ed. Heart disease: a textbook of cardiovascular medicine, 7th ed, Philadelphia: WB Saunders, 2005:1757.
Merce J, Sagrista-Sauleda J, Permanyer-Miralda G, etal. Correlation between clinical and Doppler echocardiographic findings in patients with moderate and large pericardial effusion: implications for the diagnosis of cardiac tamponade. Am Heart J 1999;138:759–764.
Spodick DH. Acute cardiac tamponade. N Engl J Med 2003;349:684–690.
Troughton RW, Asher CR, Klein AL. Pericarditis. Lancet 2004;363:717–727.
Acute Pulmonary Edema
  • What are the two most common underlying mechanisms of pulmonary edema?
  • What are the most common causes of acute cardiogenic pulmonary edema?
  • What is the immediate treatment of acute cardiogenic pulmonary edema?
Discussion
  • What are the two most common underlying mechanisms of pulmonary edema?
    Acute pulmonary edema can have a cardiogenic or noncardiogenic etiology. In cardiogenic pulmonary edema, a high pulmonary capillary pressure is responsible for the transudation of protein-poor fluid into the lungs caused by an imbalance of Starling's forces. With acute rises in pulmonary capillary pressure, the pulmonary lymphatics cannot rapidly increase the rate of fluid removal; as a result, pulmonary edema occurs.
    Noncardiogenic pulmonary edema is caused by altered alveolar capillary permeability due to acute lung injury. Transudation of fluid into the alveolar space is not dependent on an elevated pulmonary capillary wedge pressure but is exacerbated by an elevated pulmonary capillary pressure. The disorders most frequently resulting in increased permeability pulmonary edema are the acute respiratory distress syndrome (ARDS) and, less commonly, high altitude and neurogenic pulmonary edema.
  • What are the most common causes of acute cardiogenic pulmonary edema?
    The most common causes of acute cardiogenic pulmonary edema are acute ischemia and accelerated hypertension, both causing a sudden increase in left ventricular end-diastolic pressure. Both etiologies result in a stiff left ventricle and decreased diastolic ventricular compliance, impairing ventricular filling during diastole (diastolic dysfunction). Systolic dysfunction may also occur. Other causes of acute cardiogenic pulmonary edema include acute mitral regurgitation such as might result from acute ischemia or a ruptured chordae
    P.24

    tendinea, or infectious endocarditis, or discontinuation of antihypertensive medications. Acute pulmonary edema may be precipitated by rapid atrial fibrillation or other dysrhythmias. Infection, physical or environmental stresses, changes or noncompliance with medical therapy, dietary indiscretion, or iatrogenic volume overload are less common, but important, causes.
  • What is the immediate treatment of acute cardiogenic pulmonary edema?
    The immediate treatment of acute cardiogenic pulmonary edema should consist of oxygen therapy to maintain an oxygen saturation within the normal range (95% to 98%), noninvasive positive-pressure ventilation if oxygen saturation remains low [i.e., continuous positive airway pressure (CPAP) or bi-level positive airway pressure (BiPAP)], IV diuresis with furosemide or other loop diuretics, IV morphine, and IV vasodilators with NTG, nitroprusside, or angiotensin-converting enzyme (ACE) inhibitors. The patient should be sitting upright unless hypotension is present. If the patient has an ACS, therapy should be dominated by intervention to minimize ischemic injury. If the acute pulmonary edema is associated with shock, IV inotropic drugs such as milrinone or dobutamine may be necessary. If severe hypertension is present, IV nitroprusside or other rapidly acting agents such as labetalol should be given to lower systemic blood pressure. Noninvasive positive-pressure ventilation with CPAP or BiPAP has been shown to reduce the need for invasive mechanical ventilation in patients with acute cardiogenic pulmonary edema and even to reduce mortality compared with standard therapy (oxygen by face mask, diuretics, and nitrates); the same has been shown in a recent meta-analysis study. (see section on Essential Hypertension and Hypertensive Emergencies).
Case
A 65-year-old man with a history of hypertension, diabetes mellitus, and exertional chest pressure is seen in the ER complaining of sudden onset of chest pain and severe dyspnea at rest. He is currently taking enalapril (5 mg twice a day) to control his blood pressure. Physical examination reveals a pale white male in acute respiratory distress, who is anxious and diaphoretic. His blood pressure is 180/100 mm Hg, his apical pulse is 170 beats per minute and irregularly irregular, and his respiratory rate is 40 per minute. Examination of the lungs reveals rales extending two thirds up from the base of the lung fields bilaterally. Examination of the heart reveals a jugular venous pressure of 12 cm of water, a third sound (S3), and a grade 2/6 holosystolic murmur heard at the apex. Arterial blood gas determinations performed on room air show a partial pressure of oxygen of 50 mm Hg, a partial pressure of carbon dioxide of 30 mm Hg, and a pH of 7.48. A chest radiograph shows an enlarged heart and pulmonary edema. The ECG reveals atrial fibrillation with a ventricular response of 170 beats per minute, a loss of R waves, and 4 mm of ST elevation anteriorly— findings that are consistent with an acute anterior MI. A diagnosis of acute anterior wall MI complicated by atrial fibrillation and pulmonary edema is made.
  • What is causing the pulmonary edema in this patient?
  • What medical therapy should be used to treat this patient acutely, and why?
P.25

Case Discussion
  • What is causing the pulmonary edema in this patient?
    There are several causes of the pulmonary edema in this patient.
    • MI impairs both the systolic and diastolic function of the left ventricle. A loss of the contractile function of the large anterior wall of the left ventricle (systolic dysfunction) and acute stiffening of the damaged myocardium (diastolic dysfunction) lead to elevated filling pressures of the left ventricle and the left atrium. Elevated pulmonary venous and pulmonary capillary pressures produce an imbalance in the Starling's forces, resulting in the transudation of fluid into the interstitium and then into the alveolar space.
    • Atrial fibrillation with a rapid ventricular response (170 beats per minute) contributes to the pulmonary edema because (a) the loss of atrial systolic contraction impairs left ventricular filling, which further elevates the left atrial pressure; (b) the rapid ventricular rate results in significant shortening of diastolic filling time further impairing filling of the left ventricle; and (c) the rapid ventricular rate increases myocardial oxygen demands, which may increase ischemia, which in turn worsens the pulmonary edema.
    • Hypertension, especially when chronic and poorly controlled, produces a stiff, hypertrophied myocardium causing elevated ventricular filling pressures. In the setting of acute MI, an increase in blood pressure caused by anxiety, pain, a catecholamine surge, and peripheral vasoconstriction augments the afterload against which the already compromised left ventricle has to work. This leads to a further elevation in ventricular filling pressures, and worsens any ischemia and mitral regurgitation already present.
    • Anxiety secondary to the pain and breathlessness is likely to increase the heart rate and blood pressure, thereby contributing to pulmonary edema by increasing the afterload.
    • A systolic murmur in this setting most likely represents mitral regurgitation secondary to ischemia and papillary muscle dysfunction or, less commonly, rupture of papillary muscle, or an acute ventricular septal defect (VSD). Both acute mitral regurgitation and a VSD result in a systolic murmur at the lower left sternal border. When mitral regurgitation is acute and severe, the systolic murmur may be soft and may not be holosystolic because the left atrial pressure increases rapidly in systole decreasing the mitral regurgitation jet and murmur. The murmur of VSD is generally loud, harsh, and holosystolic due to the vibration of the muscular ventricular septum and a high pressure gradient between the left and right ventricles throughout systole.
  • What medical therapy should be used to treat this patient acutely, and why?
    The most important intervention in this patient is acute reperfusion. An acute coronary angiography will define the coronary anatomy. Percutaneous coronary intervention (PCI) with angioplasty and/or coronary stenting will be indicated if there is no papillary muscle rupture or VSD. Cardiac surgery is necessary if either repair of a VSD or mitral valve replacement for papillary muscle rupture is necessary.
    P.26

    There are several components to the acute supportive treatment of this patient's pulmonary edema. The administration of oxygen to maintain arterial oxygen saturation above 90% is important because the alveolar edema interferes with adequate oxygen diffusion. Noninvasive positive-pressure support ventilation is also beneficial and should be used in patients who are still hypoxic despite medical treatment. Morphine (1 to 3 mg at a time in an IV push) diminishes anxiety and decreases central sympathetic outflow, thereby reducing both venous and arterial vasoconstriction, resulting in decreases in ventricular preload and afterload, respectively. Morphine should not be given to patients with diminished sensorium or respiratory drive or hypercapnia because it may precipitate respiratory arrest. Furosemide (20 to 80 mg in a slow IV push) or other loop diuretics cause immediate venodilation, followed by diuresis within approximately 5 to 10 minutes. IV sodium nitroprusside may be used to reduce blood pressure if hypertension is present. NTG, administered as sublingual tablets or by IV drip, relieves the pulmonary edema by producing venodilation and treating acute ischemia. Digoxin may be used to slow the ventricular response to atrial fibrillation. IV diltiazem or a β-blocker may be used to reduce the ventricular response if the patient can tolerate a negative inotropic agent.
    Multiple studies comparing NTG to furosemide or morphine sulfate have demonstrated greater efficacy and safety and a faster onset of action for NTG. Although ACE inhibitors are generally considered the cornerstone for treating chronic heart failure (HF), several very small studies have demonstrated good results for treatment of acute pulmonary edema with this class of agent. Nevertheless, ACE inhibitors should be used with extreme caution in patients with hypotension or significantly impaired renal function.
    It has been demonstrated that systemic infusion of nesiritide has beneficial hemodynamic actions but may cause significant hypotension and no significant benefit in clinical outcomes compared with IV NTG. Also, some concerns have been raised that nesiritide may be associated with an increased risk of death and worsening renal function.
Suggested Readings
Annane D, Bellissant E, Pussard E, etal. Placebo-controlled, randomized, double-blind study of intravenous enalaprilat efficacy and safety in acute cardiogenic pulmonary edema. Circulation 1996;94(6):1316–1324.
Beltrame JF, Zeitz CJ, Unger SA, etal. Nitrate therapy is an alternative to furosemide/morphine therapy in the management of acute cardiogenic pulmonary edema. J Card Fail 1998;4:271–279.
Cotter G, Metzkor E, Kaluski E, etal. Randomized trial of high-dose isosorbide dinitrate plus low-dose furosemide versus high-dose furosemide plus low-dose isosorbide dinitrate in severe pulmonary edema. Lancet 1998;351:389–393.
Pierard LA, Lancelotti P. The role of ischemic mitral regurgitation in the pathogenesis of acute pulmonary edema. N Engl J Med 2004;35:1681–1684.
Sackner-Bernstein JD, Kowalski M, Fox M, etal. Short-term risk of death after treatment with nesiritide for decompensated HF: a pooled analysis of randomized controlled trials. JAMA 2005;293:1900–1905.
P.27

Ware LB, Matthay MA. Clinical practice. Acute pulmonary edema. N Engl J Med 2005;353:2788–2796.
Aortic Dissection
  • What is acute aortic dissection?
  • What is the most common cause of aortic dissection in the general population, in men younger than 40 years, and in women younger than 40 years?
  • What is the most sensitive initial diagnostic test for aortic dissection?
  • Where are the most common points of origin for aortic dissections?
Discussion
  • What is acute aortic dissection?
    Acute aortic dissection results from a tear in the aortic intima. Driven by systemic pressure, arterial blood enters the diseased media of the vessel. Within this layer, blood creates a separation plane as it dissects the aorta longitudinally. The area of dissection filled with blood is called the false lumen. The shear forces of the dissecting blood can cause additional intimal tears. As the false lumen fills with blood, it may compress the true lumen, resulting in obstruction of major arteries. Infrequently, dissection can be initiated by hemorrhage into the media without an intimal tear.
  • What is the most common cause of aortic dissection in the general population, in men younger than 40 years, and in women younger than 40 years?
    In the ascending aorta, the most common cause of aortic dissection in the general population is medial degeneration usually associated with aging and hypertension. In the abdominal aorta, atherosclerosis plays a more important role. In men younger than 40 years, the most common cause of dissection is Marfan's syndrome associated with the more typical cystic medial degeneration lesions. In women younger than 40 years, 50% of all dissections occur during pregnancy.
  • What is the most sensitive initial diagnostic test for aortic dissection?
    The sensitivities of transesophageal echocardiography (TEE), magnetic resonance imaging (MRI), and computed tomography (CT) scan for detection of dissection are similar, with TEE probably having a slight advantage. In most cases, the preferred initial modality is CT scanning because of availability, safety, and convenience. If the patient is not stable, TEE should be considered first as it can be performed in a monitored setting where acute medical therapy can be administered.
  • Where are the most common points of origin for aortic dissections?
    The most common point of origin for ascending aortic dissection is within 2 in. of the aortic valve. For descending aortic dissection, this point is at
    P.28

    the ligamentum arteriosum, just beyond the takeoff of the left subclavian artery.
Case
A 63-year-old man with a history of CAD and previous inferior MI has the following cardiac risk factors: 30 years of moderately controlled hypertension, 75 pack-years of tobacco use, type 2 non–insulin-dependent diabetes mellitus, and a family history of CAD. His total cholesterol level 6 months before this admission was 260 mg/dL.
The patient has been experiencing his usual exertional angina, which is relieved with NTG and rest, without a change in pattern or character during the month before presentation. At 11:00 a.m. on the day of admission, he was lifting a 50-lb bag of fertilizer when he experienced an acute severe (10/10), tearing left precordial chest pain without radiation, but with diaphoresis, nausea, and lightheadedness. The pain was similar to his angina, but he obtained no relief with NTG (0.4 mg sublingually). He comes to the ER, where the physical examination reveals a right arm blood pressure of 80/40 mm Hg, a pulse rate of 110 per minute, and a respiratory rate of 24 per minute. He is a diaphoretic elderly man who is writhing in bed and complaining of left chest pain, which is now radiating to the throat and interscapular area. The cardiovascular examination reveals a tachycardia. The first (S1) and second (S2) sounds are normal and a fourth sound (S4) is present. There is a grade 3/4 diastolic murmur consistent with aortic insufficiency heard at the second right and left intercostal spaces. Examination of the peripheral pulses reveals a diminished right radial pulse, a normal left radial pulse, and normal femoral pulses.
  • What tests would you do first to establish a working diagnosis?
  • How are aortic dissections classified, what are the causes, and what are the common signs and symptoms?
  • What initial therapy is indicated to stabilize this patient's condition?
  • Because aortic dissection is thought to be present, what imaging techniques should be done to confirm the diagnosis and assist in planning further therapy?
  • What definitive therapy should be instituted?
  • What long-term care is indicated for this patient?
Case Discussion
  • What tests would you do first to establish a working diagnosis?
    The first procedure to perform is a careful physical examination. Your examination in this patient confirms the ER findings, but the blood pressure in the left arm is 190/110 mm Hg, and the right arm blood pressure is still 80/40 mm Hg. The discrepancy in pulse and blood pressure between the right and left arms is strongly suggestive of aortic dissection involving the proximal aortic arch. The finding of aortic insufficiency is consistent with involvement of the proximal ascending aorta. A chest radiograph should also be obtained. It is likely to show a widened mediastinum with aortic knob intimal calcium separated from the adventitial border by 1.2 cm. This “calcium sign” is defined as a separation that exceeds 1.0 cm, and it is pathognomonic for aortic dissection. An ECG should also be obtained to determine
    P.29

    if there is an acute MI, which may result from occlusion of the coronary artery by the dissection. In this patient, the ECG shows diffuse, nonspecific ST-segment and T-wave changes. On the basis of the history of “tearing” pain and these findings, the likelihood of aortic dissection is deemed high in this patient.
  • How are aortic dissections classified, what are the causes, and what are the common signs and symptoms?
    Several classifications for aortic dissection have been proposed, but the most commonly used is the following DeBakey classification:
    • Type I: Dissection originating in the ascending aorta, extending to or beyond the aortic arch
    • Type II: Dissection limited to the ascending aorta
    • Type III: Dissection originating in the descending aorta and extending distally down the aorta or, rarely, extending retrograde into the aortic arch and ascending aorta
    Another classification is the Daily or Stanford scheme that is simpler, and as follows:
    • Type A: All dissections involving the ascending aorta, regardless of the site of origin
    • Type B: All dissections not involving the ascending aorta
    DeBakey types I and II and Stanford A both involve the ascending aorta and are termed proximal dissections, and DeBakey III and Stanford B involve the descending aorta and are termed distal dissections.
    The treatment of aortic dissection depends on whether the dissection involves the proximal or distal aorta. The clinical manifestations are determined by involvement of arterial branches of the aorta (the right brachiocephalic artery in this patient), the aortic valve (aortic insufficiency in this patient) or coronary arteries, or both. A dissection that reaches proximally into the pericardial space can cause tamponade. Approximately two thirds of aortic dissections are proximal, whereas one third is distal.
    The etiology of nontraumatic aortic dissection involves degeneration of the collagen and elastin fibers of the media of the aorta, which usually occurs in patients experiencing a chronic arterial stress, such as hypertension. A specific type of medial degeneration called cystic medial necrosis occurs in patients with Marfan's and Ehlers-Danlos syndromes.
    Other predisposing factors for dissection include congenital coarctation of the aorta, bicuspid aortic valve, atherosclerosis, Noonan's and Turner's syndromes, and giant cell arteritis. Direct external trauma as well as intravascular trauma due to arterial catheterization and intraaortic balloon pumps may result in aortic dissection. Aortic trauma during cardiac surgery, especially aortic valve replacement, may rarely result in dissection.
    The incidence of aortic dissection peaks in the sixth and seventh decades. There is a preponderance of male patients with a male-to-female ratio of 2:1.
    The most common symptom at presentation, seen in more than 90% of patients, is sudden onset of severe chest pain that is immediately maximal in intensity. The pain is unbearable, and often described as a sharp, tearing or ripping sensation. This differentiates it from that of an MI, which is frequently crescendo in nature and
    P.30

    pressure-like. The pain can migrate usually following the path of dissection. Anterior chest pain is usually associated with a proximal dissection, whereas an interscapular pain indicates a distal dissection. The differential diagnosis of aortic dissection includes MI or ischemia, a thoracic nondissecting aneurysm, musculoskeletal pain, mediastinal tumors, and pericarditis.
    Other signs and symptoms of acute aortic dissection depend on involvement of major arterial branches or the aortic valve and are more common with proximal dissection. Aortic insufficiency occurs in up to two thirds of all cases of proximal dissection and is due to dilation of the aortic root, hematoma interfering with leaflet coaptation, tearing of the annulus or leaflet, or a combination of these. Aortic insufficiency is the most common cause of HF in these patients. Neurologic deficits can include stroke, paraplegia, or altered consciousness. Other complications include Horner syndrome resulting from superior cervical ganglion compression and left recurrent laryngeal nerve paralysis causing hoarseness. The involvement of major arterial branches can lead to myocardial, mesenteric, or renal infarctions.
    Rupture of an aortic dissection is more common with the proximal type and can cause acute hemopericardium with cardiac tamponade or a left pleural effusion. Rupture into the airways or esophagus can result in hemoptysis or hematemesis.
  • What initial therapy is indicated to stabilize this patient's condition?
    Medical therapy is indicated initially to stop the progression of the dissection. The patient should be admitted to an intensive care unit with hemodynamic monitoring. Medical therapy is aimed at reducing the mean arterial blood pressure and the velocity of the left ventricular ejection (arterial dP/dt) to minimize arterial shear stress.
    Sodium nitroprusside is a direct vasodilator and decreases arterial pressure in a dose-dependent manner. The aim is to reduce systolic blood pressure to 100 to 120 mm Hg as long as there is adequate organ perfusion. Nitroprusside increases dP/dt if used alone and the administration of β-blocking agents blunts this effect. If there are no contraindications to β-blockers, they should be given intravenously to reach a heart rate of 60 to 80 beats per minute. Esmolol, a short-acting IV β-blocker, may be particularly useful because it can be titrated minute-to-minute to reduce heart rate. Labetalol is also a good choice for the treatment of acute aortic dissection because it is both an α- and β-blocking drug. In patients who have a contraindication to β-blockers, calcium channel blockers such as verapamil or diltiazem delivered by IV route could be used to decrease heart rate and blood pressure.
  • Because aortic dissection is thought to be present, what imaging techniques should be done to confirm the diagnosis of aortic dissection and assist in planning further therapy?
    A transthoracic echocardiogram is a quick and noninvasive modality to confirm aortic insufficiency, assess segmental left ventricular systolic function, and assess the proximal aortic root for the presence of dilation. However, it has poor sensitivity especially for distal dissections. In general, TEE, CT, and MRI are the imaging modalities used to detect dissection.
    TEE is much more sensitive for the detection of dissection, likely the most sensitive of the imaging modalities. It is limited, however, in its capability to assess the distal ascending aorta and the proximal arch. It can assess the proximal aorta, the degree
    P.31

    of aortic insufficiency, left ventricular function, the presence of pericardial effusion, and often permits visualization of the proximal coronary arteries. Therefore, it offers a more complete assessment of the disease and its complications. In hemodynamically unstable patients, this test can be quickly performed at the bedside while treatment is being provided concomitantly, making it the procedure of choice in this instance.
    MRI is highly sensitive and specific in assessing these patients and can visualize the entire thoracic aorta in one view. Using gadolinium, the presence of aortic insufficiency as well as involvement of major branch vessels can be assessed in a large number of patients (i.e., the subclavian or carotid artery). This technique cannot be used in patients with pacemakers and defibrillators. MRI scanners limit access to the patient during the test for up to 30 to 40 minutes, which is disadvantageous in unstable patients.
    A contrast CT scan (especially helical CT) is good for defining the extent of an aortic dissection, that is, proximal versus distal. CT angiography can also assess involvement of major aortic branches. Its major advantages are very high sensitivity and availability. A disadvantage is that it rarely defines the site of the intimal tear.
    The previous gold standard for the diagnosis of aortic dissection was aortography. This modality can define the site of the intimal tear, the severity of aortic insufficiency, coronary artery involvement, and the extent of the dissection—proximal versus distal. However, aortography has been shown to have a lower sensitivity compared with the other modalities discussed above. Therefore, the current gold standard varies depending on the availability of imaging modalities. A helical CT is available in most institutions and is very accurate. A TEE, especially in unstable patients, has been recommended as the first test by the European Society of Cardiology. MRI is considered by many as the first test to be performed but is not always available.
  • What definitive therapy should be instituted?
    Untreated acute aortic dissection is associated with 25% mortality at 24 hours and a death rate of more than 75% at 1 month. In general, surgical repair is preferred for acute proximal dissection or in distal dissections when vital organ or limb compromise is present, for rapid expansion or formation of a saccular aneurysm, for rupture, in the presence of uncontrolled pain, or in patients with Marfan's syndrome. Medical therapy (reducing the blood pressure and dP/dt) is adequate for uncomplicated acute distal dissections as there is less risk of complications. It is also recommended in chronic (present for >2 weeks) proximal or distal dissections as these patients have survived the period of highest mortality risk.
  • What long-term care is indicated for this patient?
    It is essential to rapidly control the patient's hypertension and decrease the rate of pressure rise in the left ventricle, preferably with βblockers. The long-term prognosis in hospital survivors is good, with an actuarial survival rate only slightly worse than that for age-matched subjects. The type of dissection or therapy used does not influence the outcome after discharge from the hospital. The highest risk for recurrent dissection or aneurysm expansion is in the first 2 years. Careful follow-up during this initial period is important to ensure adequate blood pressure control and monitor for recurrence. This would include physical examination and chest x-rays. Serial imaging with CT scanning, TEE, or MRI should also be part of this follow-up.
P.32

Suggested Readings
Hagan PG, Nienaber CA, Isselbacher EM, etal. The international registry of acute aortic dissection (IRAD): new insights into an old disease. 2000;283(7):897–903.
Nienaber CA, Eagle KA. Aortic dissection: new frontiers in diagnosis and management: part I: from etiology to diagnostic strategies. Circulation 2003;108:628–635.
Nienaber CA, Eagle KA. Aortic dissection: new frontiers in diagnosis and management: Part II: therapeutic management and follow up. Circulation 2003;108:772–778.
Sabik JF, Lytle BW, Blackstone EH, etal. Long-term effectiveness of operations for ascending aortic dissections. J Thorac Cardiovasc Surg 2000;119(5):946–962.
Chronic Heart Failure
  • What are the most common underlying diseases causing chronic HF in the U.S. population?
  • Is HF always associated with a decreased ejection fraction (EF)?
  • What is myocardial remodeling and what are its consequences?
  • Which drug classes have been shown to prolong survival in patients with HF?
  • What devices have been shown to prolong survival in patients with HF?
Discussion
  • What are the most common underlying diseases causing chronic HF in the U.S. population?
    In the United States and most developed countries, hypertension and ischemic heart disease are the most common causes of HF. Valvular heart disease and cardiomyopathy are less common causes, but are still frequently encountered.
  • Is HF always associated with a decreased EF?
    Systolic dysfunction is defined as a decrease in contractile function most commonly measured as a decrease in EF. Many patients with HF have a decreased EF. However, almost half of all patients with HF have a normal EF. In some of these patients, diastolic dysfunction is the cause. Diastolic dysfunction results when the heart is stiff and ventricular filling is impaired, resulting in increased end-diastolic pressures. Patients may have diastolic dysfunction with or without systolic dysfunction. Typical signs and symptoms of HF occur with either normal or abnormal EF. Typically, the prevalence of HF with a normal EF is most common in elderly women.
  • What is myocardial remodeling and what are its consequences?
    After myocardial injury with resulting systolic dysfunction, there is often a progressive deterioration in the structure and function of the ventricular myocardium—a process termed myocardial remodeling. Myocardial remodeling is characterized by progressive ventricular enlargement and decreasing EF. This progressive remodeling is at least partially responsible for the high
    P.33

    mortality rates in patients with HF. Although the specific molecular and cellular events that lead to remodeling are not entirely understood, many factors that promote remodeling have been described. These mechanisms include increased wall stress and activation of the renin–angiotensin and β-adrenergic systems. Blockade of these systems would be expected to slow or prevent myocardial remodeling and improve survival in patients with HF and systolic dysfunction.
  • Which drug classes have been shown to prolong survival in patients with HF?
    In patients with HF due to a decreased EF, ACE inhibitors and β-adrenergic receptor antagonists β-blockers) have been shown to improve survival. Angiotensin-receptor blockers (ARBs) are probably equivalent to ACE inhibitors and may be substituted, especially if there is intolerance to ACE inhibitors due to cough. Either aldosterone antagonists or ARBs also improve survival when added to ACE inhibitors and β-blockers, but care must be taken to monitor patients carefully to avoid hyperkalemia; the use of all four drug classes together is not advised for most patients because of the risk of hyperkalemia. Digoxin may be helpful to improve symptoms but does not improve survival. Loop diuretics such as furosemide, bumetanide, and torsemide clearly relieve congestion caused by salt and water retention but have not been shown to improve survival. The combination of hydralazine and isosorbide dinitrate improves survival in African Americans with systolic dysfunction and New York Heart Association (NYHA)'s class III—IV HF.
    In patients with HF and normal EF only one major trial has been conducted. This trial using the ARB candesartan did not show a significant benefit on hospitalization or mortality rate. Loop diuretics are valuable in relieving congestive symptoms in these patients but no clinical trials have been conducted.
  • What devices have been shown to prolong survival in patients with HF?
    Patients with significant systolic dysfunction (EF ≤35%), and NYHA class II-III heart failure have improved survival when an internal cardiac defibrillator (ICD) is implanted. The ICD detects serious ventricular arrhythmias and corrects them either with pacing or a shock. Cardiac resynchronization therapy (CRT) is based on the concept that patients with left ventricular systolic dysfunction often have ventricular dyssynchrony. Dyssynchrony is most often seen when the QRS duration is 120 milliseconds or more and most clinical trials have used this QRS duration as an entry criteria. Dyssynchrony means that the left ventricular contraction is discoordinated, resulting in a lower stroke volume and increased wall stress. By pacing both the ventricular septum (with a pacer in the right ventricular apex) and the lateral wall of the left ventricle (through a pacer advanced through the coronary sinus into a lateral coronary vein) the coordination of ventricular contraction is improved, increasing cardiac output. In patients with an EF of 35% or less and HF, CRT improves symptoms, hospitalizations, and mortality.
P.34

Case
A 42-year-old white man is seen in the ER with a chief complaint of shortness of breath that has lasted for 1 week. He reports having had a viral syndrome approximately 3 weeks before admission. Subsequently, he noted the development of lower extremity edema, a 15-lb weight gain, dyspnea on exertion, and orthopnea. Currently he complains of dyspnea at rest. Physical examination reveals an irregularly irregular heart rate of 130 per minute. His blood pressure is 90/60 mm Hg, and his respiratory rate is 22 per minute. Examination of the jugular venous pressure demonstrates a mean pressure of 12 to 14 cm of water with a prominent V wave. Lung examination reveals bibasilar dullness with rales extending one fourth of the way up from the basal lung fields bilaterally. Cardiac examination findings are significant for a diffuse point of maximal impulse, which is displaced to the anterior axillary line. The S1 and S2 are of variable intensity, and a prominent S3 gallop over the displaced cardiac apex is appreciated. There is a grade 2/6 holosystolic murmur that is heard best at the cardiac apex, with prominent radiation to the axilla and no change with respiration. On examination of the abdomen, an enlarged, tender liver is found. The extremities are cool and exhibit 2+ pitting edema. The ECG shows atrial fibrillation with nonspecific ST-T–wave changes, a left bundle branch block (LBBB) and occasional ventricular premature beats. Arterial blood gas measurements performed with the patient on 4 L of oxygen per minute by nasal cannula reveal a pH of 7.46, a PO2 of 52 mm Hg, a PCO2 of 32 mm Hg, and a bicarbonate (HCO3-) concentration of 26 mmol/L.
  • Does this patient have left, right, or biventricular failure?
  • An S3 is heard, but no S4. Why?
  • What chest radiographic findings would you expect to see in this patient?
  • What neurohormonal mechanisms are likely to be activated in this patient?
  • What diagnostic tests should be performed?
  • What treatment options would likely be beneficial in this patient?
  • Is it possible that the ventricular function will improve with medical therapy?
    Your patient improved after diuresis and administering ACE inhibitors and β-blockers. Six months later his EF has increased from 20% to 29%. He is on digoxin with therapeutic levels and an aldosterone antagonist with normal serum creatinine and potassium. He has no resting dyspnea or edema, but does have dyspnea with simple tasks.
  • In which NYHA class and American College of Cardiology/American Heart Association (ACC/AHA) stage would you categorize this patient's symptoms?
  • What is this patient's expected mortality rate in his current condition?
Case Discussion
  • Does this patient have left, right, or biventricular failure?
    This patient has findings indicating both right and left ventricular failure (biventricular failure). The cool extremities, tachycardia, and narrow pulse pressure suggest poor forward cardiac output and could reflect either right or left ventricular failure. A left ventricular S3 gallop and pulmonary rales are signs of left ventricular
    P.35

    failure. The bibasilar dullness suggests the presence of bilateral pleural effusions, which may be seen in the setting of either right or left ventricular dysfunction. The apical murmur most likely represents mitral regurgitation because it is loudest at the apex, it radiates to the axilla, and it does not change with respiration. We do not know from the history whether the patient had a preexisting valvular disorder. Secondary mitral or tricuspid regurgitation occurs commonly in patients with ventricular enlargement and dysfunction due to distortion of the supporting structures of the atrioventricular valves. Tricuspid regurgitation causes a large V wave in the jugular venous pulse.
    There are many signs of right ventricular failure in this patient. Elevated central venous pressure is apparent from the patient's jugular venous distention. Kussmaul's sign is the lack of a fall in the jugular venous pressure with inspiration and is due to the right ventricle's inability to handle the augmented venous return. It may be encountered in patients with right ventricular failure or constrictive pericardial disease. The patient's enlarged liver is the result of hepatic congestion stemming from increased back pressure on the hepatic vein. The pitting edema in the lower extremities is caused by elevated hydrostatic pressure in the venous system, resulting in extravasation of fluid into the interstitial space of the ankles, where the forces of gravity are the greatest.
  • An S3 is heard, but no S4. Why?
    An S3 is a low-frequency sound heard 0.13 to 0.16 second after S2. An S3 occurs at the end of the rapid phase of ventricular filling and is most likely due to the vibration of the chordae tendineae or the left ventricular wall with rapid filling, and may arise from the right or left ventricle. A left ventricular S3 is best heard with the bell of the stethoscope at the cardiac apex. A right ventricular S3 is also best heard with the bell, but is most audible at the lower left sternal border or over the epigastrium. An S3 is a normal finding in children or young adults, but in middle-aged or older patients it is usually a sign of volume overload most often due to HF, as it is in this patient.
    An S4 is a presystolic atrial sound (gallop) that is heard when the ventricle is poorly compliant. Given the patient's volume overload, it is likely that both ventricles are poorly compliant. However, the patient is in atrial fibrillation, and therefore there are no effective atrial systoles to give rise to an S4 (rarely, an S4 may be heard even in atrial fibrillation because of the high left atrial pressure and increased flow in late diastole).
  • What chest radiographic findings would you expect to see in this patient?
    The likely findings on a chest radiography stem from the effects of volume overload and elevated pulmonary venous pressure. Cardiomegaly, which is defined as a cardiac-to-thoracic diameter ratio exceeding 0.5, is present in most cases in which there is depressed left ventricular systolic function. Cephalization of the pulmonary blood flow occurs and is evidenced by the enlarged pulmonary vessels in the superior portion of the pulmonary tree. The haziness of the central vasculature is a result of the increased hydrostatic pressure and subsequent transudation of fluid into the tissue surrounding the vessels. Kerley B lines are horizontal, thin, sharp lines that extend inward from the periphery of the lungs. They represent edema formation
    P.36

    within the lungs and hypertrophy of the interlobular septa. Pleural effusions may be found in the setting of right or left ventricular failure. When pulmonary congestion is severe and alveolar edema is present, a “butterfly” or “bat-wing” infiltrate may be seen centered over the main pulmonary artery.
  • What neurohormonal mechanisms are likely to be activated in this patient?
    The two neurohormonal mechanisms most likely to be activated in this patient are the renin–angiotensin–aldosterone system and the adrenergic nervous system. The serum norepinephrine level has been shown to correlate inversely with the EF and patient survival in those with chronic HF. Cardiac adrenergic activation occurs even earlier than systemic adrenergic activation. Other hormones that may be activated include vasopressin, endothelin, and multiple cytokines such as tumor necrosis factor α and interleukin 1.
  • What diagnostic tests should be performed?
    Initially a complete blood count, and thyroid stimulating hormone (TSH), electrolyte, renal and hepatic function tests should be obtained to determine if there are electrolyte abnormalities that need to be corrected, if there is significant underlying renal or hepatic disease, and to determine if anemia or thyroid abnormalities may have exacerbated the heart failure. An ECG should be performed to determine if there has been an MI or if arrhythmias are present. A chest x-ray will confirm the HF and detect significant underlying pulmonary problems. An echocardiogram will evaluate ventricular size and function, the presence of valve abnormalities, and may often suggest the underlying etiology of the ventricular dysfunction. For example, if the anterior wall is akinetic and scarred, a previous MI can be inferred. When the left ventricle is large and has global dysfunction, it may be difficult to determine if there is underlying CAD. When the patient has stabilized an exercise, echocardiogram or nuclear study may reveal reversible ischemia. Coronary angiography may be necessary to exclude significant CAD if noninvasive studies do not clearly exclude ischemia. If there is no significant coronary disease and no significant valve disease, the diagnosis is likely idiopathic cardiomyopathy. The type of cardiomyopathy can generally be categorized by echocardiogram as dilated, hypertrophic, or restrictive with dilated cardiomyopathy being the most common. A series of tests, depending on the type of cardiomyopathy, should be carried out to exclude specific etiologies.
  • What treatment options would likely be beneficial in this patient?
    The general goals for the medical treatment of HF are as follows:
    • Identify and treat the underlying condition.
    • Eliminate any precipitating factors.
    • Treat the symptoms.
    • Improve survival.
    The first step is to identify the underlying cause of HF. This may be hypertension, CAD, cardiomyopathy, valvular heart disease, or many other causes. Treatment includes medical treatment for hypertension, coronary angiography and coronary angioplasty or coronary bypass surgery for coronary disease, and valve replacement or repair for valve disease.
    P.37

    In patients with HF, it is important to eliminate precipitating factors (e.g., dietary or medication noncompliance, arrhythmias, anemia). Excess alcohol use may cause a cardiomyopathy, but excess alcohol may also exacerbate HF of any cause.
    Symptomatic improvement is usually achieved by relieving the excess salt and water retention with diuretics and by improving preload and afterload with vasodilators—particularly the ACE inhibitors. Loop diuretics such as furosemide, torsemide, or bumetanide are most often used because they are more effective than thiazide diuretics when renal perfusion is decreased. Care must be taken to avoid overdiuresis and to replace potassium and magnesium because hypokalemia and/or hypomagnesemia may promote ventricular arrhythmias. The combination of ACE inhibitors and β-adrenergic antagonists (β-blockers) is the cornerstone of therapy for patients with HF due to systolic dysfunction. Many ACE inhibitors are now available (captopril, enalapril, lisinopril, quinapril, ramipril, benazepril, trandolapril, fosinopril, moexipril), and there does not appear to be a clear therapeutic advantage to the use of one over another. However, the target dose of an ACE inhibitor is best determined from the individual agents that have been studied in patients with HF. By decreasing the conversion of angiotensin I to angiotensin II, these drugs reduce preload and afterload, improve symptoms, and prolong survival in patients with systolic dysfunction. Cough is the most common side effect of ACE inhibitors, but cough is also a common symptom of HF. Care should be taken to exclude HF as a cause of the cough before these drugs are discontinued. Hypotension, renal insufficiency, and hyperkalemia are less frequent but serious side effects of the ACE inhibitors. In general, these occur in patients with severe HF and/or preexisting renal insufficiency. In patients with severe HF or intrinsic renal insufficiency, the ACE inhibitors should be started in very low doses, and the blood pressure and serum potassium and creatinine levels must be monitored carefully.
    β-Adrenergic blockers have also been shown to improve survival in patients with systolic dysfunction and HF. Although the benefit on symptoms is less clear than with ACE inhibitors, β-blockers produce a larger improvement in remodeling, EF, and survival. Because β-blockers reduce heart rate and initially decrease contractility, introduction of treatment or up-titration may result in worsening of symptoms. These drugs must therefore be started in low doses and up-titrated slowly, and patients must be monitored carefully. Patients with decompensated HF usually should not be given β-blockers. Several β-blockers (carvedilol, metoprolol, and bisoprolol) have been shown to reduce mortality in patients with HF. It is not yet clear if there are advantages of one over another.
    There are several possible additions to medical therapy in patients with chronic HF due to systolic dysfunction, who remain symptomatic after maximum tolerable doses of ACE inhibitors and β-blockers. The addition of aldosterone antagonists reduces mortality in patients with severe chronic HF and in those who have experienced HF following an MI. ARBs such as losartan, candesartan, irbesartan, and valsartan block the angiotensin II receptor directly. They appear to have beneficial effects in reducing cardiovascular mortality and hospitalization for HF when added to ACE inhibitors and β-blockers. Adding both aldosterone antagonists and ARBs to ACE inhibitors is probably not reasonable for most patients because of the increased risk
    P.38

    of hyperkalemia. The combination of hydralazine and isosorbide dinitrate reduces mortality and hospitalizations and improves quality of life in African Americans with severe chronic HF due to systolic dysfunction. The benefits are less clear in non–African Americans. Another option is the use of digoxin, which results in an improvement in symptoms and a reduction in hospital admissions but no reduction in mortality. Sodium restriction is an essential part of any program designed to treat patients with HF. Patients should avoid excess salt and water, weigh themselves daily, avoid NSAIDs, and report any increase in symptoms or weight gain promptly to their physicians.
  • Is it possible that ventricular function will improve with medical therapy?
    This patient has an EF of 20%. ACE inhibitors help prevent further deterioration in EF. β-Blockers, if up-titrated to recommended doses, are likely to improve this individual's EF by 7% to 10%. The full improvement may not be seen for up to 6 months. Your patient improved after diuresis and administering ACE inhibitors and β-blockers. Six months later his EF has increased from 20% to 29%. He is on digoxin with therapeutic levels and an aldosterone antagonist with normal serum creatinine and potassium. He has no resting dyspnea or edema, but does have dyspnea with simple tasks.
  • In which NYHA class and AHA/ACC stage would you categorize this patient's symptoms?
    This patient continues to have symptoms of NYHA class III HF.
    The four categories that make up the NYHA classification, and their definitions, are:
    • Class I: No symptoms with any level of exercise
    • Class II: Symptoms on more than ordinary activity
    • Class III: Symptoms on activities of daily living
    • Class IV: Symptoms at rest
    The AHA/ACC stages of HF are:
    • Stage A: Risk factors for HF
    • Stage B: Structural heart disease, but no HF
    • Stage C: Structural heart disease and HF
    • Stage D: Structural heart disease and refractory HF.
    Your patient was initially in NYHA class IV and AHA/ACC stage C–D. He has improved to NYHA class III, stage C.
  • What is this patient's expected mortality rate in his current condition?
    His expected mortality rate in NYHA class IV HF, if untreated, was 25% to 50% in 1 year. With good medical therapy and internal cardiac defibrillator (ICD)-biventricular pacing device, his yearly mortality may improve to as low as 8% per year. An ICD can prolong survival in patients with HF and systolic dysfunction and should be implanted at this point as medical therapy is unlikely to cause significant additional gains in left ventricular function. Biventricular pacing (implanted in conjunction with the ICD) is indicated in this patient who has systolic dysfunction, ongoing HF symptoms, and a QRS duration greater than 120 milliseconds. Biventricular pacing is likely to improve ventricular function, symptoms, and survival.
P.39

Suggested Readings
Adams KF, Lindenfeld J, Arnold JMO, etal. Executive summary: HFSA 2006 comprehensive HF practice guidelines. J Card Fail 2006;12:10–38.
Bristow MR. Beta-adrenergic receptor blockade in chronic HF. Circulation 2000;101:558–569.
Cleland JG, Daubert JC, Erdmann E, etal. The effect of cardiac resynchronization on morbidity and mortality in HF. N Engl J Med 2005;352:1539–1549.
Francis GS, Tang WH. Pathology of congestive HF. Rev Cadiovasc Med 2003;4(Suppl 2):S14–S20.
Hunt SA, Abraham WT, Chin MH, etal. ACC/AHA 2005 guideline update for the diagnosis and management of chronic HF in the adult. Circulation 2005;112:e154–e235.
Jessup M, Brozena S. Heart failure. N Engl J Med 2003;348:2007–2018.
McClellan MB, Loeb JM, Clancy CM, etal. Angiotensin-converting enzyme inhibitors and angiotensin-receptor blockers in chronic HF. Ann Intern Med 2005;142:386–387.
Essential Hypertension and Hypertensive Emergencies
  • What is the estimated prevalence of systemic hypertension in the U.S. population?
  • What is the most common cause of systemic hypertension?
  • How is hypertension classified?
  • What is the natural history of untreated hypertension?
  • Does medical therapy improve outcomes in hypertension?
  • What is a hypertensive crisis?
Discussion
  • What is the estimated prevalence of systemic hypertension in the U.S. population?
    Hypertension in the United States affects approximately 65 million Americans. However, the prevalence increases with age, so that more than 60% of the population older than 70 years has hypertension. The Framingham Heart Study has demonstrated that 55-year-old normotensive individuals have a 90% lifetime risk of developing hypertension. The incidence of hypertension and its severity is greater in blacks than whites in every age-group beyond adolescence.
  • What is the most common cause of systemic hypertension?
    No cause is found for approximately 90% of patients with hypertension. These patients are said to have essential hypertension. Although the mechanism of essential hypertension is unknown, there are apparently both genetic and environmental factors.
  • How is hypertension classified?
    Normal blood pressure is less than 120/80 mm Hg. Blood pressures of 130 to 139 mm Hg systolic and 80 to 89 mm Hg diastolic are considered
    P.40

    prehypertension. Individuals with prehypertension have twice the lifetime risk of developing hypertension as their normotensive counterparts. Stage 1 hypertension is defined as a systolic blood pressure of 140 to 159 mm Hg and a diastolic blood pressure of 90 to 99 mm Hg, whereas stage 2 hypertension is a systolic blood pressure of 160 mm Hg and greater and a diastolic blood pressure of 100 mm Hg and greater (Table 2-1).
  • What is the natural history of untreated hypertension?
    Uncomplicated hypertension often remains asymptomatic for 10 to 20 years or more. However, there is a direct relationship between the levels of both systolic and diastolic blood pressures and the incidence of stroke, CAD, and HF. Indeed, for every 20 and 10 mm Hg increment in systolic and diastolic pressure respectively, individuals aged 40 to 70 years have a doubling of cardiovascular risk from blood pressures of 115/75 to 185/115 mm Hg. The overall risk of premature cardiovascular disease increases substantially when additional cardiovascular risk factors are present. In fact, the likelihood of a vascular event over the next 10 years can be estimated for any patient on the basis of their age, sex, and other risks (American Heart Association's Coronary and Stroke Risk Handbook). If patients with hypertension are not treated, approximately 50% die of coronary disease, 33% of stroke, and 10% to 15% of renal failure.
  • Does medical therapy improve outcomes in hypertension?
    Clinical trials of antihypertensive therapy have demonstrated an average mean reduction of 40% for stroke, 50% for HF, and 20% to 25% for MI.
  • What is a hypertensive crisis?
    A hypertensive crisis is an acute life-threatening complication of accelerated hypertension. In patients with chronic hypertension and hypertensive crisis, the blood pressure is generally 180/120 mm Hg or greater, but may be lower in patients whose blood pressure was previously normal (e.g., eclampsia). Malignant hypertension is present when there are retinal hemorrhages, exudates or papilledema, and/or malignant nephrosclerosis. When there are signs of cerebral edema, hypertensive encephalopathy is said to be present. Examples of hypertensive crises include:
    • Accelerated/malignant hypertension
    • Hypertensive encephalopathy
    • Atherothrombotic cerebral infarction with severe hypertension
    • Aortic dissection
    • Acute pulmonary edema or left ventricular failure
    • Acute MI
    • Eclampsia
    • Drug-induced hypertension (cocaine)
Case
A 45-year-old African-American man is seen in the outpatient department complaining of intermittent throbbing headaches that have occurred every morning for 2 weeks. He has a history of untreated, asymptomatic, sustained high blood pressure (160 to
P.41

P.42

170/100 mm Hg) of 4 years' duration. He has no history of palpitations, sweating, tremor, or periodic paralysis. His father was also hypertensive and died of stroke at 67 years. The patient has smoked cigarettes, two packs per day, for 30 years. He is taking no medications.
Table 2-1 Classification and Management of Blood Pressure for Adults Aged 18 Years or Older
 |  |  |  | Managementa
 |  |  |  |  | Initial Drug Therapy
BP Classification | Systolic BP (mm Hg)a |  | Diastolic BP (mm Hg)a | Lifestyle Modification | Without Compelling Indications | With Compelling Indicationsb
Normal | <120 | and | <80 | Encourage |  |
Prehypertension | 120-139 | or | 80 -89 | Yes | No antihypertensive drug indicated | Drug(s) for the compelling indicationsc
Stage 1 hypertension | 140-159 | or | 90-99 | Yes | Thiazide-type diuretics for most; may consider ACE inhibitor, ARB, β-blocker, CCB, or combination | Drug(s) for the compelling indications
 |  |  |  |  |  | Other antihypertensive drugs (diuretics, ACE inhibitor, ARB, β-blocker, CCB) as needed
Stage 2 hypertension | ≥160 | or | ≥100 | Yes | Two-drug combination for most (usually thiazide-type diuretic and ACE inhibitor or ARB or β-blocker or CCB)d | Drug(s) for the compelling indications
 |  |  |  |  |  | Other antihypertensive drugs (diuretics, ACE inhibitor, ARB, β-blocker, CCB) as needed
aTreatment determined by highest BP category.
bSee reference below.
cTreat patients with chronic kidney disease or diabetes to BP goal of <130/80 mm Hg.
dInitial combined therapy should be used cautiously in those at risk for orthostatic hypotension.
BP, blood pressure; ACE, angiotensin-converting enzyme; ARB, angiotensin-receptor blocker; CCB, calcium channel blocker.
From Chobanian AV, Bakris GL, Black GL, et al. JAMA 2003;289:2560-2572.
His physical examination reveals a blood pressure of 170/110 mm Hg and a heart rate of 90 per minute and regular. His weight is 244 lb and he is 5 ft 10 in. tall. Fundus examination reveals the presence of arterial vasoconstriction. Cardiac examination reveals a laterally displaced sustained point of maximal impulse, S4, no S3, and no murmur. During abdominal examination, no bruit or mass is found and the neurologic and other systems are unremarkable.
  • How should blood pressure be measured?
  • What is the most likely cause of this patient's hypertension?
  • What laboratory tests are indicated?
  • Will lifestyle changes improve his blood pressure?
  • Is drug therapy indicated at this time?
  • What is the target blood pressure with treatment?
Case Discussion
  • How should blood pressure be measured?
    The patient should be seated in a chair with his feet on the floor in a quiet place for at least 5 minutes. At least two measurements should be made with a calibrated instrument. Systolic blood pressure is defined as the blood pressure at which the first sound is heard and diastolic pressure is defined as the pressure at the disappearance of the sounds.
  • What is the most likely cause of this patient's hypertension?
    The most likely cause of this patient's hypertension is essential hypertension.
  • What laboratory tests are indicated?
    The laboratory investigation should include chest radiography (normal), ECG (sinus rhythm with increased voltage but no ST-T–wave changes), urinalysis, hematocrit, calcium (all normal), and measurement of the fasting blood sugar (normal), blood urea nitrogen, serum creatinine, electrolytes (normal), cholesterol [total and low-density lipoprotein (LDL) and high-density lipoprotein (HDL)], and triglyceride (total cholesterol is 240 with LDL of 170, HDL of 40, and normal triglycerides).
  • Will lifestyle changes improve his blood pressure?
    Lifestyle modifications are an important part of blood pressure management. Beneficial lifestyle modifications include weight reduction in overweight or obese people, regular exercise, adoption of theDASH (Dietary Approaches to Stop Hypertension) diet which is high in calcium and potassium, limitation of sodium intake, and moderation of alcohol consumption.
  • Is drug therapy indicated at this time?
    Medical therapy is indicated in this patient who has demonstrated stage 2 hypertension (Table 2-1 and Fig. 2-1). The plan of management should commence
    P.43

    with instruction in lifestyle changes and oral antihypertensive drugs with the aim of maintaining blood pressure at less than 140/90 mm Hg. Eliminating coexisting cardiovascular risk factors (especially smoking) and treating the elevated cholesterol will not lower the blood pressure but will lower his risk of subsequent cardiovascular events.
    Figure 2-1 Algorithm for treatment of hypertension. BP, blood pressure; ACE, angiotensin-converting enzyme; ARB, angiotensin-receptor blocker; CCB, calcium channel blocker. (From
    Chobanian AV, Bakris GL, Black GL, etal. The seventh report of the Joint National Committee on prevention, detection, evaluation, and treatment of high blood pressure. JAMA 2003;289:2560–2572
    .)
  • What is the target blood pressure with treatment?
    The target blood pressure with treatment is less than 140/90 mm Hg. If the patient had diabetes or chronic kidney disease the recommended target blood pressure would be less than 130/80 mm Hg.
    You instruct your patient in lifestyle changes and start him on lisinopril 10 mg once daily. In 2 weeks you increase the lisinopril to 20 mg daily because the blood pressure is still 160/98 mm Hg. Electrolytes and creatinine levels are unchanged. The increased lisinopril does not significantly alter the pressure and you add chlorthalidone at 25 mg daily. In 4 weeks his blood pressure is 139/88 mm Hg
    P.44

    and his electrolytes and creatinine levels are normal. The blood pressure remains well controlled for the next 6 months, but the patient does not return for the next follow-up visit and does not respond to phone calls. Two years later, he presents to the ER complaining of blurred vision and severe headaches. His physical examination at that time reveals a blood pressure of 240/140 mm Hg and heart rate of 100 per minute. He is mildly confused and the fundus examination reveals retinal hemorrhages, exudates, and papilledema. Heart examination shows clear lungs and a sustained left ventricular apical impulse and S4. The chest radiograph shows mild to moderate cardiomegaly. His serum creatinine level is 2.4 mg/dL. The ECG shows normal sinus rhythm with increased voltage and ST-segment depression and T-wave inversion. Troponin is normal and he has no chest pain.
    • What is the diagnosis?
    • What is the most likely reason for the fundus findings and the serum creatinine level of 2.4 mg/dL?
    • What should be the plan of treatment now?
    • What is the diagnosis?
      The diagnosis is hypertensive crisis and accelerated malignant hypertension. A hypertensive crisis is considered a medical emergency. Such high blood pressure can cause immediate vascular damage, as seen in this patient. The presence of severe hypertension (diastolic blood pressure of 115 mm Hg or greater) in conjunction with grade 3 (retinal hemorrhage and exudate) or grade 4 (papilledema) funduscopic changes is defined as accelerated or malignant hypertension.
    • What is the most likely reason for the fundus findings and the serum creatinine level of 2.4 mg/dL?
      Modest increases in blood pressure result in arteriolar vasoconstriction. The vasoconstriction keeps tissue perfusion constant. However, with the marked increase in blood pressure causing a sudden increase in tissue perfusion, there is damage to the vascular endothelium causing fibrinoid necrosis in the vessels of the eye and in the kidney. These changes are exacerbated by activation of the renin–angiotensin system.
    • What should be the plan of treatment now?
      The patient should be admitted to a monitored unit. An ECG, chest x-ray, electrolytes, urinalysis, hematocrit, and troponin should be obtained. Because the papilledema is consistent with the presence of severe hypertension and represents early brain edema, which may compromise the autoregulation of cerebral blood flow, the treatment approach should be to start him on parenteral antihypertensive drug therapy. The goal of treatment should be to decrease the blood pressure by 20% to 25% maintaining the diastolic blood pressure between 100 and 110 mm Hg or the mean arterial pressure at not less than 120 mm Hg, because an abrupt decrease in the blood pressure to “normal” levels may produce hypoperfusion to the brain, heart, and kidney due to lack of autoregulation.
    P.45

    A list of parenteral agents used to treat hypertensive emergencies is given in Table 2-2.
    Table 2-2 Parenteral Agents Used to Treat Hypertensive Emergencies
    Drug | Route | Onset | Duration | Dose or Dosage
    Vasodilators
    Sodium nitroprusside | IV infusion | Seconds-1 min | 3-5 min | 0.25-10 µ g/kg/min
    Nicardipine hydrochloride | IV | 5-10 min | 1-4 hr | 2-10 mg/hr
    Fenoldopam mesylate | IV infusion | <5 min | 30 min | 0.1-0 .3 µ g/kg/min
    Nitroglycerin | IV infusion | 1-2 min | 3-5 min | 5-100 µ g/min
    Diazoxide | IV bolus or infusion | 1-5 min | 6-12 hr | 50 mg IV every 5-10 min over 30 s, or 15-30 mg/min by IV infusion
    Hydralazine | IV | 10-20 min | 3-8 hr | 10-20 mg IV
    IM (also oral) | 30 min | 3-8 hr | 10-50 mg IM
    Enalaprilat | IV bolus | 15-30 min | 6 hr | 1.25-5 mg
    Adrenergic Inhibitors
    Labetalol | IV | 5 min | 3-6 hr | 0.5-2 mg/min IV infusion or 20-80 mg every 10 min to a maximum cumulative dose of 300 mg
    Trimethaphan | IV infusion | 1-5 min | 10 min | 0.5-5 mg/min
    Phentolamine | IV bolus | 1-2 min | 3-10 min | Load 5-15 mg IV every 5 min
    Esmolol | IV bolus then infusion | 1-2 min | 10-20 min | 250-500 µ g/kg bolus, then 50-300 µ g/kg/min infusion
    IV, intravenous; IM, intramuscular.
    From Chobanian AV, Bakris GL, Black GL, et al. The seventh report of the Joint National Committee on prevention, detection, evaluation,
    and treatment of high blood pressure. Hypertension 2003;42:1206-1252.
    Over the subsequent 3 months, blood pressure should be lowered gradually to less than 140/90 mm Hg (or to 130/80 mm Hg if there is diabetes or chronic kidney disease, as in your patient) with oral agents.
Suggested Readings
Appel LJ, Brands MW, Daniels SR, etal. Dietary approaches to prevent and treat hypertension. Hypertension 2006;47:296–308.
Bender KR, Filippone JD, Heitz S, etal. A systematic approach to hypertensive urgencies and emergencies. Curr Hypertens Rev 2005;1:275–281.
Bolli P, Myers M, McKay D. Canadian hypertension education program. Applying the 2005 Canadian hypertension education program recommendations: 1. Diagnosis of hypertension. CMAJ 2005;173:480–483.
Chobanian AV, Bakris GL, Black HR, etal. The seventh report of the Joint National Committee on prevention, detection, evaluation, and treatment of high blood pressure. JAMA 2003;289:2560–2572.
P.46

Hemmelgarn BR, Grover S, Feldman RD. Canadian hypertension education program. Applying the 2005 Canadian hypertension education program recommendations: 2. assessing and reducing global atherosclerotic risk among hypertensive patients. CMAJ 2005;173:593–595.
Khan NA, Hamet P, Lewanczuk RZ. Canadian hypertension education program. Applying the 2005 Canadian hypertension education program recommendations: 4. Managing uncomplicated hypertension. CMAJ 2005;173:865–867.
MacMahon S, Peto R, Cutler J, etal. Blood pressure, stroke, and coronary heart disease: part 1. prolonged differences in blood pressure: prospective observational studies corrected for the regression dilution bias. Lancet 1990;335:827–838.
Padwal R, Campbell N, Touyz RM. Canadian hypertension education program. Applying the 2005 Canadian hypertension education program recommendations: 3. Lifestyle modifications to prevent and treat hypertension. CMAJ 2005;173:749–751.
Tobe S, McAlister FA, Leiter L. Applying the 2005 Canadian hypertension education program recommendations: 5. Therapy for patients with hypertension and diabetes mellitus. CMAJ 2005;173:1154–1157.
Vasan RS, Beiser A, Sershadri S, etal. Residual lifetime risk for developing hypertension in middle-aged women and men: the Framingham heart study. JAMA 2002;287:1003–1010.
Wilson PW. Established risk factors and coronary artery disease: The Framingham Study. Am J Hypertens 1994;7:7S–12S.
ST-Elevation Myocardial Infarction
  • What are the major known risk factors for CAD?
  • What is the lifetime risk of ischemic heart disease deaths in men and women in the U.S. population?
  • What is the most common cause of acute MI?
  • In placebo-controlled trials, what types of treatments have been shown to improve outcome in patients with acute MI?
Discussion
  • What are the major known risk factors for CAD?
    The established major risk factors for CAD include smoking, hypertension, dyslipidemia—specifically increased LDL cholesterol and low HDL cholesterol, diabetes mellitus, family history of CAD in a first-degree relative, male gender, and age. The first four factors are modifiable while the last three are not. There are other established risk factors that can be modified such as obesity, physical inactivity, an atherogenic diet, mental stress, and depression. The metabolic syndrome is also considered an important risk factor by the National Cholesterol Education Program (NCEP) guidelines. Emerging risk factors include high sensitivity C-reactive protein (hs-CRP), homocysteine, lipoprotein a, small dense LDL, prothrombotic factors fibrinogen, imbalance between tissue plasminogen activator and plasminogen activator inhibitor 1 (PAI-1), proinflammatory factors other than hs-CRP, and increased oxidative stress.
    • P.47

  • What is the lifetime risk of ischemic heart disease deaths in men and women in the U.S. population?
    The lifetime risk of developing CAD after age 40 is 49% in men and 32% in women. CAD is the leading cause of death in both men and women, accounting for approximately 20% of all deaths in the United States. However, women develop symptomatic CAD 10 to 15 years later than men.
  • What is the most common cause of acute MI?
    Plaque rupture, in the setting of coronary atherosclerosis, is the underlying cause of MI in most patients. At the site of plaque rupture, there is, in most cases, formation of an acute thrombus. Infrequent causes of MI include inflammation (arteritis), trauma, or coronary embolism.
  • In placebo-controlled trials, what types of treatments have been shown to improve outcome in patients with acute MI?
    Aspirin, clopidogrel, revascularization with thrombolytic agents or PCI, β-adrenergic blockers, ACE inhibitors or ARBs, and aldosterone inhibitors (eplerenone) have all been shown to reduce mortality after MI. There are less compelling data regarding the utility of GIK (glucose, insulin, and potassium) solution infusion, and heparin and nitrate use. In the long term, lowering the LDL cholesterol with HMG-CoA reductase inhibitors (statins) and the use of warfarin have been shown to be beneficial. The benefit of eplerenone has been shown only in high-risk patients. The use of warfarin is cumbersome and not widespread. The use of aspirin imparts nearly the same survival benefit as the use of thrombolytics and other more expensive therapies. Finally, early treatment also imparts the highest benefit (the golden hour).
Case 1
A 62-year-old man with a history of hypertension is mowing his lawn at 9:00 a.m. on a Saturday morning when he experiences a heavy sensation in his chest. He stops mowing the lawn and within 10 minutes his symptoms resolve, and he resumes cutting the grass. Approximately 10 minutes later, he experiences severe, crushing chest pain associated with shortness of breath and pain radiating down his left arm. As he walks to his house, he becomes diaphoretic and nauseated, and vomits twice. At this point, he calls an ambulance and is taken to the ER. When you arrive to examine him, he is still experiencing severe pain. A 12-lead ECG reveals 3-mm ST-segment elevation in leads V2, V3, V4, and V5 with inferior ST-segment depression. The pain has been present for a total of approximately 45 minutes.
  • What initial actions should be taken in this patient?
  • Is this patient's hypertension a contraindication to thrombolytic therapy?
  • What are the risks associated with thrombolytic therapy and how long after the onset of acute MI is therapy beneficial?
  • Which is the better reperfusion therapy for acute MI—thrombolytic therapy or primary percutaneous transluminal coronary angioplasty (PTCA)?
  • What therapies should be administered acutely with thrombolysis or primary PTCA?
    • P.48

  • What measures should be carried out before this patient is discharged?
  • Under what circumstances should the patients undergo coronary angiography if they did not undergo acute angioplasty and/or stenting on admission?
Case Discussion
  • What initial actions should be taken in this patient?
    The first actions that should be taken in this patient are to administer sublingual NTG, administer oxygen if oxygen saturation is below 90%, and establish venous access. IV β-blockers and aspirin should be given. Analgesics such as morphine should be given if the pain does not resolve with NTG. Immediate transfer to the cardiac catheterization laboratory for coronary angioplasty and reperfusion of the infarct-related artery is the treatment of choice if it can be accomplished within 3 hours of the onset of chest pain. If not, thrombolytic agents should be administered immediately if there are no contraindications. Patients should be questioned about contraindications to thrombolytic agents before administration. Invasive procedures such as arterial puncture should be minimized if thrombolytic agents are to be administered to avoid bleeding. If the patient presents more than 3 hours following the onset of chest pain PCI is clearly preferable, because of the difficulty in lysing the clot after 3 hours. However, studies have shown that either thrombolytics or PCI is beneficial for at least 12 hours after the onset of pain.
  • Is this patient's hypertension a contraindication to thrombolytic therapy?
    Hypertension alone is not a contraindication to thrombolytic therapy. If the hypertension is uncontrolled and cannot be lowered quickly to a level below 180/110 mm Hg, the risk of intracranial bleeding is increased. These thrombolytic agents can still be considered in individual patients. Absolute contraindications to thrombolytic therapy include any prior intracranial hemorrhage (ICH), known cerebrovascular or intracranial neoplastic lesion, ischemic stroke within 3 months, active bleeding excluding menses, suspected aortic dissection, and significant closed head or facial trauma within 3 months. Relative contraindications in addition to uncontrolled hypertension are an old history of stroke, prolonged cardiopulmonary resuscitation (CPR) (more than 10 minutes) or major surgery within 3 weeks, internal bleeding in the last 4 weeks, active peptic ulcer, a known bleeding diathesis or use of anticoagulants, and pregnancy.
  • What are the risks associated with thrombolytic therapy and how long after the onset of acute MI is therapy beneficial?
    The major risk of thrombolytic therapy is bleeding. This risk is lowest with streptokinase, and highest with newer agents and when heparin is added to therapy. With alteplase-like agents, major bleeding occurs in approximately 5% of patients and ICH occurs in 0.9%. Factors that increase ICH include age (especially greater than 75 years), weight less than 70 kg, and hypertension (160/95 or higher) at presentation and the use of alteplase. Patients with more than three risk factors have two or three times higher risk of ICH. Patients with acute MI benefit from
    P.49

    thrombolytics for up to 12 hours after the onset of the infarction with earlier treatment leading to higher survival.
  • Which is the better reperfusion therapy for acute MI—thrombolytic therapy or primary PTCA?
    PTCA is generally preferred over thrombolytic agents as a reperfusion therapy. Thrombolytics can be used in patients presenting early (<3 hours) especially when a catheterization laboratory is not readily available. Primary PTCA is preferred in most instances where there is rapid access to a skilled laboratory, especially in higher risk patients either due to cardiogenic shock or significant HF. It is also preferred in patients presenting later than 3 hours from symptom onset, when there are significant contraindications to thrombolytics or when the diagnosis is in doubt.
  • What therapies should be administered acutely with thrombolysis or primary PTCA?
    Chewable aspirin (162.5 mg) should be administered immediately once the diagnosis is made in all patients unless there is a contraindication to aspirin (i.e., aspirin allergy or active bleeding). IV β-blockade should be instituted unless there are contraindications to their use such as pulmonary edema, significant atrioventricular block, heart rate less than 60 per minute, systolic blood pressure less than 100 mm Hg or significant bronchospasm and history of asthma. ACE inhibitors (or ARBs for allergic patients) should be begun within the first 24 hours in the absence of contraindications such as systolic blood pressure less than 100 mm Hg, renal insufficiency (serum creatinine greater than 3.0 mg/dL), or hyperkalemia. Clopidogrel should also be used during the hospital stay.
  • What measures should be carried out before this patient is discharged?
    Therapy with a statin should be started. LDL cholesterol levels fall after the first 24 hours after an acute MI, so lipid level measurements should be done within 24 hours of admission. Risk stratification with submaximal exercise test and assessment of left ventricular EF should be performed in patients who were not stratified by angiography. If a stent was placed during PTCA, clopidogrel is added for 3 to 6 months and perhaps longer if a drug-eluting stent was placed. Finally, an aldosterone antagonist should be added for patients with abnormal cardiac function and HF or diabetes.
    All patients should be counseled on smoking cessation and a low-fat diet. Each patient should be taught how to use NTG and should be instructed when to call for problems.
  • Under what circumstances should patients undergo coronary angiography if they did not undergo acute angioplasty and/or stenting on admission?
    Residual ischemic myocardium and low EF are major risk factors for mortality. This is why patients with recurrent ischemic chest pain, a positive submaximal exercise test, or an EF less than 40% usually undergo coronary angiography to determine if residual lesions causing ischemia can be corrected.
Case 2
A 67-year-old woman is in town visiting her children when she presents to your office complaining of severe symptoms of shortness of breath that has worsened over the last 12 hours. She tells you that she has had diabetes mellitus for the last 20 years and
P.50

hypertension that has been fairly well controlled for 15 years. Your examination reveals an S3 gallop and rales to her midscapular area. She also tells you that she has experienced recurrent chest heaviness over the last 2 days. When the ECG is done, there are Q waves in leads V2, V3, V4, and V5. A call to her regular physician reveals she had a normal ECG when he saw her 1 month ago.
  • At this point, what should you do?
  • What therapeutic interventions should be instituted at the time of admission?
  • Before discharge, she has an echocardiogram performed. What findings would favor long-term anticoagulant therapy with sodium warfarin?
  • Should this patient undergo coronary angiography or should she have a submaximal exercise test?
  • Would you recommend PTCA, surgery, or medical therapy
Case Discussion
  • At this point, what should you do?
    Your patient has had a recent anterior MI with left ventricular failure causing her symptoms. She needs to be hospitalized immediately, treated for HF, monitored for arrhythmias and recurrent ischemia, and risk-stratified. Thrombolytic therapy or PCI is not indicated because this is a completed infarction, nearly 48 hours old.
  • What therapeutic interventions should be instituted at the time of admission?
    Initial treatment consists of oxygen administration for hypoxemia and diuresis while avoiding hypokalemia. The goal of diuresis is to resolve pulmonary congestion. Aspirin should be started. Telemetry monitoring is necessary to detect arrhythmias. ACE inhibitors (or an ARB if allergic) should be started if the patient is not hypotensive and has no contraindications to their use. Aldosterone blockers should be introduced. Heparin should be considered in this patient with a large anterior MI because of the risk of left ventricular apical thrombus formation and embolism. A β-blocker should be considered only after resolution of the patient's symptoms of HF.
  • Before discharge, she has an echocardiogram performed. What findings would favor long-term anticoagulant therapy with sodium warfarin?
    An apical thrombus, especially if mobile, increases the risk of embolism and is considered an acceptable indication for anticoagulation. The same is true of a dyskinetic or akinetic ventricular segment. In these cases, warfarin is continued for 3 to 6 months or until a thrombus is no longer present. However, these recommendations are not based on prospective randomized trials.
    Two clear indications for anticoagulation in this setting are the presence of atrial fibrillation or a history of a previous embolic episode.
  • Should this patient undergo coronary angiography or should she have a submaximal exercise test?
    This woman presented with a large MI and HF suggesting severe CAD. Her mortality risk is high and therefore exercise testing for risk stratification is not necessary. She should therefore be evaluated directly with coronary angiography.
    P.51

    Coronary angiography shows a 90% proximal right coronary artery obstruction, a 90% proximal left anterior descending (LAD) obstruction, and a 100% proximal circumflex obstruction. Her EF by left ventricular angiography is 34%, with moderate anterior hypokinesis.
  • Would you recommend PTCA, surgery, or medical therapy?
    With severe three-vessel disease and left ventricular dysfunction, coronary artery bypass surgery is indicated in this patient. The presence of diabetes favors surgery over PTCA in this particular case even if the EF is not low.
Suggested Readings
Antman EM, Anbe DT, Armstrong PW, etal. ACC/AHA guidelines for the management of patients with ST-elevation myocardial infarction—executive summary: a report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines (Writing Committee to Revise the 1999 guidelines for the management of patients with acute myocardial infarction). Circulation 2004;110:588–636.
Keeley EC, Boura JA, Grines CL. Primary angioplasty versus intravenous thrombolytic therapy for acute myocardial infarction: a quantitative review of 23 randomized trials. Lancet 2003;361:13–20.
Libby P. Current concepts of the pathogenesis of the acute coronary syndromes. Circulation 2001;104:365–372.
Verma VK, Hollenberg SM. Update on acute coronary syndromes and ST-elevation myocardial infarction. Curr Opin Crit Care 2005;11:401–405.
Unstable Angina and Non–ST-Elevation Myocardial Infarction
  • What is an ACS?
  • What is unstable angina?
  • What is a non–ST-elevation myocardial infarction (NSTEMI)?
  • What common pathophysiologic processes underlie both unstable angina and NSTEMI?
  • What is the estimated incidence of silent ischemic episodes in the setting of unstable angina?
  • What measures have been shown to improve the clinical outcome in the setting of ACSs?
Discussion
  • What is an ACS?
    The ACS spectrum includes unstable angina, NSTEMI, and ST-elevation myocardial infarction (STEMI). Patients having ACS present to the ER with chest pain. The pathophysiology of the syndrome is similar in these patients.
    • P.52

  • What is unstable angina?
    Stable angina is a stable pattern of chest or arm discomfort caused by similar degrees of physical or emotional stress. Unstable angina is angina that occurs at rest or with minimal exertion, or is of recent onset (less than 1 month) or has a crescendo quality (i.e., occurs more frequently), and is more severe or of longer duration.
  • What is an NSTEMI?
    This definition evolved from the old description of non–Q-wave MI. It applies to patients who have a presentation similar to unstable angina, especially with prolonged pain at rest, and who have evidence of myocardial necrosis. They are distinct from those with STEMI because they do not have persistent ST elevation on presentation. Instead, either ST depression or T-wave changes is more common. This classification has therapeutic implications because Q waves do not always indicate a transmural MI and subendocardial necrosis occurs only in 50% of the cases of non–Q-wave MI. Therefore, the new classification of STEMI and NSTEMI was introduced. NSTEMI is frequently seen in the elderly, those with a previous MI, and compared with STEMI is more commonly associated with incomplete occlusion of the coronary artery. This definition allows patients with STEMI to go urgently for revascularization while NSTEMI patients can often wait. Early mortality is higher with STEMI. A Q-wave or a non–Q-wave MI can be caused by either STEMI or NSTEMI. Patients with STEMI have higher in-hospital mortality whereas those with NSTEMI have higher reinfarction and mortality rates in the subsequent 6 months to 1 year.
  • What common pathophysiologic processes underlie both unstable angina and NSTEMI?
    By far the most common mechanism of unstable angina/NSTEMI is atherosclerosis-related coronary plaque rupture, usually with superimposed thrombus. Other possible mechanisms include coronary spasm or inflammation as well as increased myocardial oxygen requirements. These vulnerable plaques are lipid rich with a thin fibrous cap. Infiltration of this cap with inflammatory cells leads to its disruption, followed by exposure of the subendothelial matrix to the blood stream with platelet activation and aggregation. This leads initially to the formation of a platelet-rich (gray) thrombus. Later, however, there is also activation of the coagulation cascade with formation of a fibrin (red) thrombus. In NSTEMI, this thrombus is nonocclusive in most cases.
  • What is the estimated incidence of silent ischemic episodes in the setting of unstable angina?
    Silent ischemia is the presence of ischemic ECG changes without angina. The reported incidence after unstable angina/NSTEMI varies from one fourth to two thirds of the patients. It is detected by continuous ECG monitoring using a holter monitor. Silent ischemia is frequently preceded by increases in blood pressure and heart rate, causing increased myocardial oxygen consumption. It is associated with higher death and MI rates and should be treated once detected.
    • P.53

  • What measures have been shown to improve the clinical outcome in the setting of ACSs?
    During the acute phase of care, the use of aspirin, thienopyridine derivatives (e.g., clopidogrel), glycoprotein IIb/IIIa inhibitors, unfractionated and low-molecular-weight heparins, and direct thrombin inhibitors (e.g., lepirudin) as well as revascularization (especially in high-risk patients) have been shown to reduce the rate of MI and death. The use of β-blockers was shown to reduce recurrent infarctions. The use of certain calcium channel blockers in patients intolerant to β-blockers has also been shown to reduce recurrent MI. In the intermediate and long terms, the use of aspirin, clopidogrel, statins, ACE inhibitors, and β-blockers is recommended to reduce mortality and recurrent MI. The concomitant use of warfarin has been shown to improve outcomes but its use is limited to patients who have another indication for warfarin (such as atrial fibrillation). Modification of coronary risk factors is also warranted.
Case 1
A 42-year-old registered nurse is seen because of pain in the chest. She describes a “pain in my heart” and points to a 1-cm2 area above the left breast. The pain is intensified by deep breathing, coughing, recumbency, and twisting motions. It has lasted continuously for 2 days. Three days ago, she noted extreme fatigue and shortness of breath lasting for 24 hours. Findings from a complete physical examination are normal.
  • What is the most likely diagnosis in this patient, and why?
    As you are about to discharge this patient, her husband tells you he is concerned about his wife because her sister underwent coronary bypass surgery at 44 years and her brother at 34 years. Because the pain has some features of pericarditis, you decide to do an ECG. It shows normal sinus rhythm with Q waves in the inferior leads and diffuse ST-segment elevation.
  • What is your diagnosis, and what would you do?
Case Discussion
  • What is the most likely diagnosis in this patient, and why?
    Chest wall pain or pericarditis would be the most likely initial diagnosis in this patient. Angina pectoris is uncommon in women in this age-group, and this pain is not anginal in character. Aortic dissection pain is typically very severe from the start, “sharp, tearing” and can radiate to the back. Acute cholecystitis manifests clinically with right upper quadrant tenderness and occasionally a palpable gallbladder. Pneumonia and pleurisy are differentiated because of the association with fever and cough with abnormal chest examination. A pneumothorax is associated with acute shortness of breath findings of hyperresonance to percussion and diminished breath sounds on the affected side. Pain arising from the chest wall is the most common cause of chest pain in any age-group, and often has no discernible cause. It can be reproduced by pressure over the painful area. Pericarditis is often accompanied
    P.54

    by a friction rub. This rub has a coarse, “leathery,” or “walking on crunchy snow” sound, with accentuation during systole as well as early and late diastole (however, sometimes only one or two components are audible). Inspiration intensifies the rub. Its features often include a precise localization and tenderness on palpation over the affected area. Deep breathing, position changes, and specific body movements such as twisting often accentuate the pain. Its duration varies from a few seconds to days. Therapy is nonspecific, consisting of reassurance and simple analgesics or nonsteroidal drugs.
  • What is your diagnosis, and what do you do?
    This patient probably had a silent inferior MI a few days ago and now presents with postinfarction pericarditis. The Q waves are inferiorly related to the MI while the diffuse ST-segment elevation is compatible with pericarditis. Additional history is that she has had type 2 diabetes mellitus for 20 years and a recent cholesterol screening at a health fair. Her LDL cholesterol was 242 mg/dL, consistent with familial heterozygous hypercholesteremia.
    The patient should be admitted for telemetry observation. Troponin I is likely to be elevated and should be drawn. When you ask the patient to sit up, lean forward, and exhale, a two-component pericardial friction rub is noted. Aspirin should be given for her MI and can be used at much higher doses to treat the concomitant pericarditis. Ibuprofen is the NSAID of choice for pericarditis; however, its use should be avoided in the setting of an acute MI as it could interfere with scar formation. The remainder of her treatment is as discussed for patients with acute MI, except that this infarction is older and acute reperfusion is not indicated. Silent ischemia is more common in diabetes. Although women younger than 50 years do not often have symptomatic coronary disease, this advantage is neutralized by the presence of diabetes. When evaluating patients with chest pain, attention to CAD risk factors is paramount.
Case 2
A 57-year-old automobile salesman who is hypertensive and a heavy cigarette smoker describes a pressure-like sensation that developed for the first time 3 weeks before. The discomfort, which begins in the retrosternal area, radiates to the left side of his lower jaw, occurs when he walks rapidly in cold air, and more recently occurs at rest. Careful history reveals that it lasts for 10 to 15 minutes, but an especially severe episode awakened him the night before and lasted nearly half an hour before resolving spontaneously. Except for a blood pressure of 150/100 mm Hg, the physical examination findings are normal. An ECG (obtained after the pain has disappeared) reveals deep and symmetric T-wave inversion in leads V1 to V4. The patient is admitted and given IV heparin and oral aspirin.
  • What is your diagnosis?
  • What are some common physical findings during an ischemic episode?
    Approximately 4 hours after admission, the patient again experiences transient chest pressure. You order an ECG. The T waves are now upright in leads V1 to V4.
  • What are these ECG changes called, and what do they represent?
  • How should the recurrent chest pain be treated?
  • What should be done next?
P.55

Case Discussion
  • What is your diagnosis?
    This patient has either unstable angina or an NSTEMI. The pain is both new in onset and occurs at rest. The T-wave inversions confirm the diagnosis of ischemia. The results of cardiac enzyme tests separate unstable angina (negative enzymes) from NSTEMI (positive enzymes).
  • What are some common physical findings during an ischemic attack?
    Increases in heart rate and blood pressure are the most common findings during ischemia. Physical examination performed during an ischemic attack may reveal an S4 or a murmur of mitral regurgitation. If the ischemic area is large then an S3, pulmonary rales, a dyskinetic apical impulse, and hypotension could be noted. Ischemia decreases left ventricular compliance (increased “stiffness”) with subsequent increase in left ventricular filling pressure. The resistance to filling during atrial contraction is what produces the S4 sound. However, an S4 is a nonspecific finding and is frequently heard in older adults. Localized contraction abnormalities may produce transient papillary muscle dysfunction and failure of complete apposition of the leaflets, resulting in mitral regurgitation. Similar contraction abnormalities can cause an outward bulge of the left ventricle with dyskinetic apical impulse. This can be felt by using the palm of the hand while the patient is in the left lateral decubitus position.
  • What are these ECG changes called, and what do they represent?
    When previously inverted T waves become upright in the presence of chest pain, it is called pseudonormalization. This is strongly suggestive of ischemia.
  • How should the recurrent chest pain be treated?
    The pseudonormalization of the T waves clearly indicates myocardial ischemia. This pain should be treated with sublingual NTG and IV morphine, followed by IV NTG and β-blockade if there are no contraindications. The patient is already receiving aspirin and heparin (low-molecular-weight heparin can also be used in this case). Platelet glycoprotein IIb/IIIa inhibitors are of value in the treatment of high-risk patients with unstable angina/NSTEMI. Statins have been shown to reduce cardiac event rates when used acutely in this population. If the patient is not a candidate for coronary artery bypass graft (CABG), then clopidogrel should be considered.
  • What should be done next?
    This patient had signs of myocardial ischemia on admission with recurrent pain on IV heparin. This is suspicious for the presence of substantial ischemia, and the deeply inverted T waves in leads V1 to V4 mostly likely represent a high-grade proximal LAD stenosis. This patient should undergo coronary angiography. PCI should be performed in general for one- or two-vessel disease and normal or near-normal left ventricular function. For most patients with three-vessel disease or left ventricular dysfunction, especially in the presence of diabetes, coronary artery bypass surgery (using whenever possible an internal mammary artery graft to the LAD) is indicated. The use of PCI versus coronary bypass surgery may vary depending on patient or physician preference, lesion anatomy, the presence of proximal LAD disease, or the patient's comorbidities.
P.56

Suggested Readings
Antmann EM, Cohen M, Bernink PJLM, etal. The TIMI risk score for unstable angina/non-ST elevation MI. A method for prognostication and therapeutic decision making. JAMA 2000;284:835–842.
Boden WE, McKay RG. Optimal treatment of acute coronary syndromes- an evolving strategy. N Engl J Med 2001;344:1939–1942.
Braunwald E, Antman EM, Beasley JW, etal. American College of Cardiology/American Heart Association Task Force on Practice Guidelines (Committee on the Management of Patients With Unstable Angina). ACC/AHA guideline update for the management of patients with unstable angina and non-ST-segment elevation myocardial infarction—2002: summary article: a report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines (Committee on the Management of Patients With Unstable Angina). Circulation 2002;106:1893–1900.
Cannon CP, Weintraub WS, Demopoulos LA, etal. Comparison of early invasive and conservative strategies in patients with unstable coronary syndromes treated with the glycoprotein IIb/IIIa inhibitor tirofiban. For the TACTICS-thrombolysis in myocardial infarction 18 investigators. N Engl J Med 2001;344:1879–1887.
Cohn PF, Fox KM, Daly C. Silent myocardial ischemia. Circulation 2003;108:1263.
Fuster V, Moreno PR, Fayad ZA, etal. Atherothrombosis and the high-risk plaque. Part I: evolving concepts. J Am Coll Cardiol 2005;46:937–954.
Sudden Cardiac Death
  • What kind of heart disease is seen most commonly in adults who die suddenly? In young athletes?
  • Which types of arrhythmias are associated with cardiac arrest and sudden cardiac death (SCD)?
  • Which patients are at highest risk for SCD?
  • What is the cause of SCD in the long QT syndrome?
Discussion
  • What kind of heart disease is seen most commonly in adults who die suddenly? In young athletes?
    Approximately 90% of cases of SCD are due to ventricular fibrillation in the setting of preexisting structural heart disease; 5% to 10% occur in the absence of organic heart disease. In individuals younger than 30 years and young athletes, SCD is very rare, but when it does occur it is usually due to hypertrophic cardiomyopathy. Arrhythmogenic right ventricular dysplasia and acute myocarditis are other infrequent causes of SCD in the young adult. After the age of 40, 65% to 70% of all SCDs are attributable to CAD.
    • P.57

  • Which types of arrhythmias are associated with cardiac arrest and SCD?
    In the field, paramedics most commonly record ventricular fibrillation or ventricular tachycardia during cardiac arrest. Less frequently seen, and associated with a poorer prognosis, are bradyarrhythmias, asystole, and pulseless electrical activity (electrical–mechanical dissociation).
    Cardiac arrest due to any arrhythmia results in rapid depletion of oxygen in vital organs. After 6 minutes, brain damage is expected to occur, except in cases of hypothermia. Therefore, early CPR and rapid advanced cardiac life support (ACLS), with defibrillation, are essential in improving survival and neurologic recovery.
  • Which patients are at highest risk for SCD?
    Patients at highest risk for SCD are those who have previously survived an episode of SCD or have a history of rapid, sustained ventricular tachycardia especially in the setting of reduced left ventricular function. One of the best measures of risk of SCD is left ventricular function and the risk of SCD increases as left ventricular function decreases.
    The incidence of SCD is greater in men than in women. This increased risk remains despite adjusting for the presence of comorbidities such as ischemic heart disease and age. The risk of SCD increases with age.
  • What is the cause of SCD in the long QT syndrome?
    The long QT syndrome is a cause of syncope and SCD in patients with structurally normal hearts, but may also result in SCD in patients with structural heart disease. The long QT syndrome can be either acquired or inherited. Several genetic defects involving cardiac ion channels have been identified in families with inherited long QT syndrome. In acquired long QT syndrome, several classes of drugs that affect cardiac ion channels and several medical conditions associated with electrolyte abnormalities have been identified. In both inherited and acquired forms, cardiac repolarization is prolonged, and reflected in a long QT interval on the ECG. Syncope and SCD in long QT syndrome are caused by a specific, polymorphic ventricular tachycardia called torsade de pointes (”twisting of the points”). Drugs that prolong the QT interval (e.g., phenothiazines, tricyclic antidepressants, and certain antiarrhythmics) are particularly likely to cause SCD in patients with another cause of prolonged QT interval or in patients with structural heart disease.
Case
A 65-year-old man complains of chest discomfort on the golf course and within seconds collapses and is unresponsive. His companions initiate bystander CPR and an ambulance is called. Paramedics arrive within 10 minutes. A “quick look” at the rhythm using the defibrillator paddles reveals ventricular fibrillation. After one shock at 200 J using a biphasic fibrillator, sinus rhythm is restored and a pulse is felt. The patient is transported to the hospital. Initial ECG shows Q waves in the precordial leads, and diffuse, nonspecific ST-segment and T-wave abnormalities, with a normal QT interval. Serum electrolytes are
P.58

normal. Initial and subsequent cardiac enzyme determinations do not indicate evidence of an acute MI. Family members state that the patient was not on cardiac medications and had no cardiac history. The patient, initially unresponsive and requiring mechanical ventilation, recovers neurologically over the next 48 hours and is extubated. Apart from a mild short-term memory deficit, he seems to be back to his usual self and none the worse for the experience. Troponin was not elevated during the hospitalization.
  • What tests should be performed on this patient now?
  • Will coronary revascularization be of benefit in preventing recurrent SCD in this patient?
  • Is there a role for electrophysiologic testing in this patient?
  • What is the best treatment to prevent recurrent SCD in this patient?
Case Discussion
  • What tests should be performed on this patient now?
    Despite the near-miraculous recovery of this patient, his risk of recurrent SCD is high and measures should be taken to identify the cause of SCD in his case and prevent recurrence. Although most cases of SCD in his age-group are related to CAD, it can be unclear in a particular patient whether the initiating event was a primary arrhythmia or ischemia. Ischemia can be due to increased metabolic demands (e.g., exercise) in the face of a fixed coronary obstruction, or due to transient decreased coronary blood flow caused by atherosclerotic plaque rupture or coronary vasospasm. It is likely that many episodes of SCD are multifactorial, superimposing transient triggering events (e.g., ischemia, changes in autonomic tone, electrolyte abnormalities, or premature ventricular complexes) on an arrhythmogenic substrate such as the cell damage created by a previous MI. This patient's complaint of chest discomfort before collapse may on first consideration suggest ischemia as the initiating event, but patients with coronary disease who have ventricular tachycardia sometimes complain of chest pain because they become ischemic secondary to the rapid heart rate. The ECG evidence of an anterior infarction without the enzyme changes characteristic of acute infarction suggests that, despite his negative cardiac history, he may have had a previous “silent” MI. This old ventricular scar may be a substrate for a primary reentrant ventricular tachycardia. To define his cardiac disease better, including his left ventricular function, and to determine if he has a substrate for recurrent ischemia, cardiac catheterization should be performed. In a French study of 84 survivors of out-of-hospital cardiac arrest without obvious noncardiac cause of the arrest, immediate coronary angiography with angioplasty was shown to be safe with potential long-term benefit when performed by an experienced team. Cardiac catheterization in this patient showed a 100% proximal LAD artery occlusion as well as a 90% occlusion of the first obtuse marginal branch of the left circumflex artery. The right coronary artery was normal. The left ventricular EF was reduced at 30% (normal≥55%). There was an anteroapical left ventricular aneurysm. The lateral wall of the left ventricle (supplied by the left circumflex artery) had normal motion.
    • P.59

  • Will coronary revascularization be of benefit in preventing recurrent SCD in this patient?
    As discussed previously, SCD may be multifactorial and it is difficult to determine the precise triggers for an SCD episode. This patient has evidence on catheterization of a previous anterior infarction, with an anteroapical left ventricular aneurysm. This aneurysm may be a substrate for reentrant-sustained monomorphic ventricular tachycardia. In addition, he has a significant stenosis in an obtuse marginal artery, with normal left ventricular wall motion in the region served by this artery. This is a substrate for ischemia. In an attempt to correct possible triggering factors like ischemia, it would be reasonable to dilate the obtuse marginal stenosis with balloon angioplasty, and this was performed in this patient. Unfortunately, in patients with reduced left ventricular function who have an aborted episode of SCD, there is no evidence that antiischemia measures alone prevent recurrent SCD.
  • Is there a role for electrophysiologic testing in this patient?
    Most patients with similar presentations have inducible sustained monomorphic ventricular tachycardia during electrophysiologic testing. In the past, many such patients underwent electrophysiologic testing and were then treated with antiarrhythmic drug therapy guided by serial electrophysiologic testing. Patients who failed drug therapy or who did not have inducible sustained monomorphic ventricular tachycardia were treated with empiric amiodarone or an implantable defibrillator. A number of randomized controlled clinical trials have been performed that compare the efficacy of the implantable defibrillator with antiarrhythmic drug therapy. All these trials suggest that prophylactic therapy with implantable defibrillator is superior to antiarrhythmic drug therapy guided by electrophysiologic testing or empiric amiodarone in preventing recurrent SCD. In the AVID (Antiarrhythmics Versus Implantable Defibrillators) trial, patients who were enrolled had hemodynamically significant sustained ventricular tachycardia and a left ventricular EF of 40% or less, or ventricular fibrillation. There was a 31% reduction in the total mortality rate after 3 years with implantable defibrillators compared with antiarrhythmic drug therapy. The trial was stopped early when a survival benefit was noted in patients receiving the ICD compared with those treated with amiodarone or sotalol. The MADIT II (Multicenter Automatic Defibrillator Implantation Trial) demonstrated that ICDs significantly improve survival in patients with CAD and left ventricular EF of 30% or less. In those patients who have survived SCD and/or have reduced LV function, an ICD is the treatment of choice. Electrophysiologic testing is usually not performed in SCD survivors, and was not performed in this patient.
  • What is the best treatment to prevent recurrent SCD in this patient?
    This patient was a good candidate for an implantable defibrillator, and he received one. The defibrillator was implanted in the left pectoral region in the electrophysiology laboratory, using local anesthesia and conscious sedation. The patient was discharged home the day after the implant. In addition, this patient received other medical therapy that has been shown to reduce the risk of SCD. β-Blocking drugs have been shown to reduce total mortality after MI as well as improve pump function in some cases. Aspirin may help prevent reinfarction. ACE inhibitors have
    P.60

    been shown to improve survival in patients with reduced left ventricular function. Spironolactone, a mineralocorticoid receptor antagonist has been similarly shown to reduce all cause mortality and SCD in patients with left ventricular systolic function of 35% or less. Lipid-lowering agents may prevent progression of atherosclerosis and should be used in patients with lipid abnormalities. Other risk factor modifications such as smoking cessation would be recommended. Amiodarone may reduce SCD after MI, but it does not clearly reduce total mortality. In the SCD-HeFT study, amiodarone was shown to be not beneficial in preventing SCDs in patients with a left ventricular systolic function of 35% or less compared with the placebo group in both ischemic and nonischemic patients. In this patient, there would be no added value in using amiodarone because he already has an implantable defibrillator. In fact, amiodarone, by its effect of increasing the electrical defibrillation threshold, might actually interfere with the function of the defibrillator, and should therefore be avoided. However, because ICDs do not prevent arrhythmias, patients who have frequent device discharges from recurrent arrhythmias may benefit from adjunctive antiarrhythmic drug therapy, like amiodarone. Such treatment, by reducing the frequency of appropriate shocks, improves the patient's quality of life.
Suggested Readings
The Antiarrhythmics Versus Implantable Defibrillators (AVID) Investigators. A comparison of antiarrhythmic drug therapy with implantable defibrillators in patients resuscitated from near fatal ventricular arrhythmias. N Engl J Med 1997;337:1576.
Bardy GH, Lee KL, Mark DB, etal. Amiodarone or an implantable cardioverter-defibrillator for congestive heart failure. N Engl J Med 2005;352:225.
Huikuri HV, Castellanos A, Myerburg RJ. Sudden death due to cardiac arrhythmias. N Engl J Med 2001;345:1473–1482.
Maron BJ, Shirani J, Poliac LC, etal. Sudden death in young competitive athletes: clinical, demographic, and pathological profiles. JAMA 1996;276(3):199–204.
Moss AJ, Long QT. Syndrome. JAMA 2003;289:2041–2044.
Moss AJ, Zareba W, Hall WJ, etal. Prophylactic implantation of a defibrillator in patients with myocardial infarction and reduced ejection fraction. N Engl J Med 2002;346:877.
Spaulding CM, Joly LM, Rosenberg A, etal. Immediate coronary angiography in survivors of out-of-hospital cardiac arrest. N Engl J Med 1997;336:1629.
Zheng ZJ, Croft JB, Giles WH, etal. Sudden cardiac death in the United States, 1989 to 1998. Circulation 2001;104:2158.
Valvular Heart Disease
  • What is the difference between valvular insufficiency and valvular regurgitation?
  • What types of myocardial hypertrophy can result from valvular abnormalities?
  • What is the most serious long-term consequence of either concentric or eccentric hypertrophy?
    • P.61

  • What is the relationship between the pressure gradient across a stenotic valve, the blood flow across the valve, and the valve area?
Discussion
  • What is the difference between valvular insufficiency and valvular regurgitation?
    Regurgitation and insufficiency are interchangeable terms to describe backward flow of blood across a valve at a time in the cardiac cycle when there would be no significant flow across a competent valve.
  • What types of myocardial hypertrophy can result from valvular abnormalities?
    When there is a pressure load imposed on the ventricle (such as aortic stenosis for the left ventricle or pulmonic stenosis for the right ventricle), concentric hypertrophy develops. Concentric hypertrophy means that the myocardial wall thickness is increased with a normal or decreased internal ventricular diameter. A volume load (such as aortic insufficiency or mitral regurgitation for the left ventricle or tricuspid regurgitation for the right ventricle) results in eccentric hypertrophy; the wall thickness is normal but the internal diameter of the ventricle is increased. Overall, left ventricular mass is increased in both types of hypertrophy.
  • What is the most serious long-term consequence of either concentric or eccentric hypertrophy?
    With long-standing hypertrophy of either type, myocardial dysfunction may occur resulting in HF.
  • What is the relationship between the pressure gradient across a stenotic valve, the blood flow across the valve, and the valve area?
    The pressure gradient across a valve is proportional to the blood flow across the valve divided by the valve area. The pressure gradient is a result of the flow across the stenotic valve and the degree of stenosis. For example, if flow remains the same and the valve becomes more stenotic over time, the pressure gradient increases. However, an increased pressure gradient may not always mean that stenosis has progressed. For example, blood flow may increase with fever or anemia, resulting in an increased pressure gradient without any change in valve area. On the other hand, a decrease in the pressure gradient does not mean an improvement in valve stenosis. For example, if myocardial function deteriorates and blood flow (cardiac output) decreases, the pressure gradient decreases. This decrease, however, does not reflect a less stenotic valve, but indicates a deterioration in myocardial function because the heart can no longer pump the same blood flow.
Case 1
A previously healthy but inactive 42-year-old man is seen in the ER after a first episode of syncope, which occurred while he was playing basketball. On questioning, he describes a 2-month history of exertional chest pain. He has not seen a physician during his adult life. Physical examination reveals the following findings. His supine blood pressure is 116/80 mm Hg without any significant orthostatic change. There is no jugular venous
P.62

distention, but there are slowly rising, small-amplitude, and somewhat sustained carotid pulses. His lungs are clear. A sustained and slightly laterally displaced apex impulse is noted, as well as a soft first heart sound and a single second heart sound, a prominent fourth heart sound, and a grade 3/6 harsh, late-peaking, crescendo–decrescendo systolic murmur heard best at the cardiac base and radiating to the carotids with a high-frequency component at the cardiac apex. No clubbing, cyanosis, or edema is noted.
  • What is the most likely valvular lesion in this patient?
  • What is the most likely cause of aortic stenosis in this age-group?
  • What is the average survival of patients with uncorrected aortic stenosis after the onset of syncope?
  • How is the severity of aortic stenosis most accurately determined?
  • What is the best therapy for symptomatic aortic stenosis?
Case Discussion
  • What is the most likely valvular lesion in this patient?
    The history of angina and syncope and the classic physical examination findings make aortic stenosis an almost certain diagnosis in this patient. The characteristic arterial pulses described have been referred to as pulsus parvus et tardus. The single second heart sound indicates the absence of the aortic component, suggesting severe immobility of the aortic valve. The murmur is also characteristic of aortic stenosis with its crescendo–decrescendo quality and the late peaking. Do not be fooled by the high-frequency component at the cardiac apex. Although the murmur of aortic stenosis is most often heard at the upper cardiac border with radiation to the carotid arteries, the murmur may also radiate to the apex, where it may be mistaken for the murmur of mitral regurgitation.
  • What is the most likely cause of aortic stenosis in this age-group?
    Between 35 and 65 years of age, degenerative change in a congenitally bicuspid aortic valve is the predominant cause of aortic stenosis. Beyond 65 years of age, aortic stenosis usually results from calcification of a previously normal tricuspid aortic valve (senile calcific aortic stenosis). Although the exact cause of senile aortic stenosis is unknown, it is associated with hypertension and hyperlipidemia. Isolated aortic stenosis in the United States rarely results from rheumatic disease.
  • What is the average survival of patients with uncorrected aortic stenosis after the onset of syncope?
    Patients with aortic stenosis may remain asymptomatic for years, but once symptoms develop the course of the disease may be quite fulminant. According to studies conducted before valve surgery was available, such patients with syncope due to aortic stenosis could expect to survive an average of 3 years after the onset of syncope. The average survival after the onset of angina pectoris or HF is 5 and 2 years, respectively. Therefore, the onset of angina, syncope, or HF due to aortic stenosis signals the need for valve replacement. Patients should also be questioned
    P.63

    about more subtle symptoms such as exertional dyspnea or a decrease in exercise capacity, as these symptoms may also indicate the need for surgery.
  • How is the severity of aortic stenosis most accurately determined?
    The severity of aortic stenosis can be precisely determined by either cardiac catheterization or Doppler/echocardiography. Both techniques can provide accurate estimations of the pressure gradient and the aortic valve area. Doppler echocardiography is generally used for evaluation and follow-up because it is noninvasive and easily repeated. The normal aortic valve area is 3 cm2. Mild, moderate, and severe aortic stenosis are present when the valve area is >1.5 cm2, between 1.5 and 1 cm2, and <1 cm2, respectively. Aortic stenosis is said to be critical when the valve area is 0.7 cm2 or less. Pressure gradient measurements alone are not adequate to determine the severity of aortic stenosis because, as already discussed, pressure gradients are determined by both the area of the stenotic valve and the blood flow across the valve. Physical examination findings such as the late-peaking murmur and the absent aortic component of the second heart sound may be suggestive of severe aortic stenosis but are poorly sensitive and specific compared with the information yielded by the aortic valve area. Echocardiography can also evaluate ventricular function and hypertrophy as well as provide information about the etiology of the aortic stenosis.
  • What is the best therapy for symptomatic aortic stenosis?
    Aortic valve replacement is the best therapy for symptomatic aortic stenosis. In symptomatic patients with severe aortic stenosis, aortic valve replacement results in a postoperative survival that is close to that of the general population. Older patients also generally have a good survival following aortic valve replacement for aortic stenosis.
    Long-term results of balloon aortic valvuloplasty (a catheter-based procedure) have been disappointing. Therefore, it is used primarily for palliation in patients who are not candidates for aortic valve replacement because of other medical problems or as a bridge to aortic valve replacement in patients deemed too ill for surgery. However, serious complications and mortality are high in these patients and restenosis generally recurs within 6 to 12 months.
Case 2
A 50-year-old woman who had an “innocent” murmur diagnosed in childhood presents with dyspnea on exertion, orthopnea, and paroxysmal nocturnal dyspnea of several months' duration. On questioning, she describes a 1-year history of fatigue and exhaustion that has limited her daily activities. She has not seen a physician in years.
On physical examination, her blood pressure is 110/70 mm Hg. Her jugular venous pressure is normal and she has mildly diminished arterial pulse amplitude with a normal arterial upstroke. Her lungs are clear to percussion and auscultation. There is a laterally displaced apex impulse and a palpable third heart sound that is easily heard. The first heart sound is soft and there is a widely split second heart sound with normal respiratory splitting. A grade 3/4 blowing, high-pitched systolic murmur is heard at the apex and radiates to the axilla and left infrascapular area. There is trace edema but no clubbing or cyanosis.
P.64

  • What is the valvular lesion in this patient?
  • What is the most common underlying cause of severe mitral regurgitation in the adult U.S. population?
  • Does medical therapy prevent progression of mitral regurgitation?
  • When should surgery be considered for patients with severe mitral regurgitation?
  • What are the choices for mitral valve surgery?
Case Discussion
  • What is the valvular lesion in this patient?
    Chronic mitral regurgitation, the most insidious of all left-sided valvular lesions, is the most likely diagnosis in this patient. Severe left ventricular dysfunction is not uncommon at presentation in this disorder. The holosystolic apical murmur is characteristic of chronic mitral regurgitation. The third heart sound suggests that the mitral regurgitation is severe, and is a reflection of the large volume of blood crossing the mitral valve in early diastole. However, the third heart sound does not necessarily imply HF. In chronic mitral regurgitation, the large regurgitant volume entering the left atrium results in left atrial enlargement with the left atrium often touching the spine. The murmur is transmitted to the spine through the left atrium, accounting for its radiation to the subscapular area.
    The murmur described is typical for chronic mitral regurgitation, but must be distinguished from such murmurs as tricuspid regurgitation, aortic stenosis, and VSD. The murmur characteristic of aortic stenosis is distinguished by its quality (crescendo–decrescendo), location, and radiation, as described in Case 1 under section on Valvular Heart Disease. A tricuspid insufficiency murmur is usually well localized to the left sternal border with little radiation, and has the characteristic feature of an increase in intensity with inspiration. The murmur characteristic of VSD is typically heard best at the left sternal border, often has a harsh quality, and does not change with respiration. The murmur of VSD is rarely heard in adults because most congenital VSDs are detected in childhood and resolve spontaneously or are surgically corrected. A VSD is a rare complication of acute MI in adults.
  • What is the most common underlying cause of severe mitral regurgitation in the adult U.S. population?
    Myxomatous mitral valve disease, usually as an isolated lesion or sometimes associated with other connective tissue disorders (e.g., Marfan's and Ehlers-Danlos syndromes), constitutes the most common cause of severe mitral regurgitation necessitating mitral valve replacement or repair in the United States, especially in younger people. A smaller number of cases are due to rheumatic heart disease, infective endocarditis, or spontaneously ruptured chordae tendineae. In older people, severe mitral regurgitation often accompanies left ventricular enlargement and dysfunction due to CAD and MI. The mitral regurgitation is not due to an abnormality
    P.65

    of the valve leaflets but due to a combination of abnormalities of the supporting structures of the valve including stretching of the mitral annulus along with papillary muscle dysfunction and wall motion abnormalities.
  • Does medical therapy prevent progression of mitral regurgitation?
    There are no clinical trials demonstrating benefits of any medical therapy for chronic mitral regurgitation that is due to a primary abnormality of the mitral valve. If mitral regurgitation is due to left ventricular enlargement with dysfunction of the mitral valve apparatus, ACE inhibitors and β-blockers are indicated to improve ventricular function. If ventricular function improves in patients with mitral regurgitation due to ventricular dysfunction, the mitral regurgitation will improve as the valve apparatus becomes more functional.
  • When should surgery be considered for patients with severe mitral regurgitation?
    Mitral regurgitation results in a chronic volume overload on the left ventricle and ultimately results in left ventricular contractile dysfunction. Mitral valve surgery should be performed before ventricular dysfunction occurs, but there is no method to precisely predict the onset of ventricular dysfunction. Serial Doppler echocardiography studies should be performed to evaluate left ventricular size and function and assess pulmonary pressures. Surgery is recommended in the asymptomatic patient if the EF falls below 60%, or when the left ventricular end-diastolic dimension exceeds 45 mm, or if pulmonary hypertension or atrial fibrillation develops. Surgery is recommended for patients with symptoms of HF due to mitral regurgitation unless they have severe left ventricular dysfunction or other contraindications to surgery.
  • What are the choices for mitral valve surgery?
    Mitral valve replacement with mechanical or bioprosthetic valves and, more recently, mitral valve repair constitute the surgical treatments available for severe mitral regurgitation due to a primary valve abnormality. Mitral valve repair is associated with a lower surgical mortality rate and a better long-term outcome than mitral valve replacement, and is the preferred procedure when repair is possible. Mitral valve surgery is generally not indicated if the mitral regurgitation is due to left ventricular dysfunction without a primary valve abnormality.
Case 3
A 56-year-old man is seen because of progressive fatigue, dyspnea on exertion, orthopnea, and paroxysmal nocturnal dyspnea. On physical examination his blood pressure is 160/60 mm Hg. There is no jugular venous distention, but systolic pulsations of the uvula are noted, as is quick collapse of the arterial pulses, which is seen in the nail beds with gentle pressure. The lungs are clear to percussion and auscultation. There is a diffuse and hyperdynamic apex beat that is displaced laterally and inferiorly, soft first and second heart sounds, a loud third heart sound, and a grade 3/6, high-pitched, nearly holodiastolic murmur heard best at the upper left sternal border along with a grade 3/6 systolic ejection type murmur at the upper left sternal border radiating to the carotids. A late diastolic rumble is heard at the apex as well as a third heart sound.
P.66

  • What is the most likely valvular lesion in this patient?
  • What is the likely underlying cause of aortic regurgitation in this patient?
  • What is the appropriate medical therapy for the patient with aortic regurgitation?
  • When should aortic valve replacement be considered in a patient with chronic aortic regurgitation?
  • What is the surgical therapy for severe aortic regurgitation?
Case Discussion
  • What is the most likely valvular lesion in this patient?
    This patient has chronic severe aortic regurgitation. There are many physical signs to look for in the setting of aortic regurgitation, some of which are seen in this patient. These include de Musset's sign (the head bobs with each heartbeat), Corrigan's sign or waterhammer pulses, Traube's sign (booming systolic and diastolic sounds heard over the femoral arteries), Muller's sign (systolic pulsation of the uvula), Quincke's sign (capillary pulsations seen in the nail beds), and others. All of these are signs of large stroke volume and wide pulse pressure characteristic of chronic aortic regurgitation. The loud 3/6 diastolic murmur heard at the upper left sternal border is the murmur of aortic insufficiency and the systolic murmur is due to turbulent flow across the aortic valve because of the large amount of blood crossing the aortic valve. The mid-to-late diastolic rumble, namely the Austin Flint murmur, is created by rapid retrograde flow from the aorta striking the anterior mitral leaflet. Another explanation for this murmur is that the large volume of regurgitant flow partially closes the mitral valve, creating a late diastolic mitral valve gradient.
  • What is the likely underlying cause of aortic regurgitation in this patient?
    In this age-group, the most likely cause of aortic regurgitation is a bicuspid aortic valve. Causes of aortic regurgitation can be broken down into two general categories—valvular disease and aortic root disease. Rheumatic heart disease, infective endocarditis, trauma, bicuspid valve, other congenital valvular defects (e.g., a fenestrated valve), systemic lupus erythematosus, rheumatoid arthritis, ankylosing spondylitis, and Whipple's disease may cause primary valvular disease. Cystic medial necrosis of the aorta (isolated or associated with Marfan's syndrome or Ehlers-Danlos syndrome), atherosclerosis, hypertension, syphilitic aortitis, and others may cause aortic root dilatation and deformity of the aortic valve, leading to inability of the valve to coapt. A dissection of the aorta may also cause aortic regurgitation by dissecting into the valve itself.
  • What is the appropriate medical therapy for the patient with aortic regurgitation?
    The use of vasodilators to delay the progression of aortic regurgitation and left ventricular dysfunction in asymptomatic patients is controversial and definite evidence of a benefit has not been demonstrated. In patients with symptoms of HF due to aortic regurgitation, vasodilators may provide symptomatic benefit but should not delay referral for aortic valve replacement.
    • P.67

  • When should aortic valve replacement be considered in a patient with chronic aortic regurgitation?
    Aortic valve surgery should be considered if the patient has symptoms of HF. In the asymptomatic patient, aortic valve replacement is recommended if the EF falls below normal or if the end-systolic dimension of the left ventricle is larger than 55 mm.
  • What is the surgical therapy for severe aortic regurgitation?
    Aortic valve replacement with a prosthetic valve is the only surgical option in most patients.
Case 4
A 32-year-old woman who recently moved to the United States from Mexico is seen because of the recent onset of palpitations associated with dyspnea on exertion, orthopnea, and paroxysmal nocturnal dyspnea with hemoptysis.
On physical examination, her blood pressure is 112/90 mm Hg and her heart rate is 120 per minute and irregularly irregular. Jugular venous distention to 10 cm H2O with a prominent V wave is noted, as are diminished arterial pulses and bibasilar rales (up to half of the lung fields bilaterally). Additional findings include a nondisplaced apex beat, a right ventricular heave palpable in the left parasternal region, a palpable pulmonic closure sound in the second left intercostal space, an accentuated S4, a loud pulmonic second sound (P2) over the left ventricular apex, a snapping sound over the left ventricular apex impulse just after the second heart sound, and a grade 3/4, low-pitched, rumbling, nearly holodiastolic murmur heard best at the cardiac apex. There is 1 to 2+ pitting edema noted in the lower extremities and presacral area.
  • What is the most likely valvular lesion in this patient?
  • What is the most common cause of mitral stenosis in adult patients?
  • What is the mortality rate associated with medically treated mitral stenosis?
  • What are the major complications of mitral stenosis?
  • What is the best treatment for symptomatic patients with mitral stenosis?
Case Discussion
  • What is the most likely valvular lesion in this patient?
    The clinical picture exhibited by this patient is characteristic of severe mitral stenosis with secondary pulmonary hypertension and cor pulmonale. The severity of the mitral stenosis is indicated by the mitral opening snap, which closely follows the second heart sound and the holodiastolic rumble. The mitral opening snap is a characteristic sign of mitral stenosis and appears to be due to a sudden tensing of the valve leaflets after the valve cusps have completed their opening excursions, and occurs shortly after (0.08 to 0.12 second) the aortic component of the second heart sound. The mitral opening snap moves closer to the second heart sound as the pressure between the left atrium and left ventricle increases. The rumbling,
    P.68

    low-pitched diastolic murmur heard at the apex is characteristic of mitral stenosis. The duration of the murmur throughout diastole indicates that there is a pressure gradient across the mitral valve throughout diastole. Pulmonary hypertension is indicated by the loud pulmonic component of the second heart sound and right ventricular heave. A P2 that can be heard at the left ventricular apex indicates pulmonary hypertension. Cor pulmonale is reflected by the elevated neck veins, and peripheral edema. The large V wave indicates tricuspid regurgitation—a result of the pulmonary hypertension and cor pulmonale. Paroxysmal nocturnal dyspnea with hemoptysis is a major clue to this diagnosis and reflects a sudden increase in pulmonary capillary pressure with intraalveolar edema and hemorrhage such as might occur with exercise or new onset of atrial fibrillation.
  • What is the most common cause of mitral stenosis in adult patients?
    Mitral stenosis in adults is almost exclusively due to rheumatic heart disease. This patient described a prolonged illness at 12 years of age consistent with acute rheumatic fever but half of all patients with rheumatic mitral stenosis will not have a clear childhood history of rheumatic fever.
  • What is the mortality rate associated with medically treated mitral stenosis?
    From the time of the initial diagnosis, patients with medically treated mitral stenosis can expect a mortality rate of 20% at 5 years and 40% at 10 years. This patient faces a much less favorable prognosis because of her pulmonary hypertension and right ventricular HF. However, the risk is significantly reduced if she undergoes valve replacement, commissurotomy, or mitral balloon valvotomy.
  • What are the major complications of mitral stenosis?
    In patients with uncorrected mitral stenosis, there is a 20% lifetime risk of thromboembolism. This is often a devastating complication because the embolus most often travels to the brain, resulting in a stroke. Eighty percent of patients with systemic emboli are in atrial fibrillation. This risk is decreased by the use of anticoagulant therapy with sodium warfarin. Infective endocarditis occurs less frequently but may be a disastrous complication. Atrial fibrillation is a common complication of mitral stenosis. The left atrium is often very large due to a combination of rheumatic involvement of the atrial muscle and the high left atrial pressures, predisposing to atrial fibrillation.
  • What is the best treatment for symptomatic patients with mitral stenosis?
    Options for correction of mitral stenosis include percutaneous transvenous mitral valvuloplasty, surgical mitral commissurotomy, or mitral valve repair. In balloon valvuloplasty, the balloon is passed from the femoral vein to the right atrium, across the atrial septum, and across the mitral valve. The balloon is inflated, cracking open the valve. This is the preferred procedure in experienced hands if the valve anatomy is favorable and there are no contraindications. Results are also good with surgical commissurotomy or mitral valve replacement.
Suggested Readings
Bonow RO, Lakatos E, Maron BJ, etal. Serial long-term assessment of the natural history of asymptomatic patients with chronic aortic regurgitation and normal left ventricular systolic function. Circulation 1991;84:1625–1635.
P.69

Carabello BA. Concentric vs eccentric remodeling. J Card Fail 2002;8:S258–S263.
Carabello BA. Modern management of mitral stenosis. Circulation 2005;112:432–437.
Carabello BA. Vasodilators in aortic regurgitation-where is the evidence of their effectiveness? N Engl J Med 2005;353:1400–1402.
Freeman RV, Otto CM. Spectrum of calcific aortic valve disease: pathogenesis, disease progression, and treatment strategies. Circulation 2005;111:3316–3326.
Goldsmith I, Turpie AG, Lip GY. Valvular heart disease and prosthetic heart valves. Br Med J 2002;325:1228–1231.
Lambo NJ, Dell'Italia LJ, Crawford MH, etal. Bedside diagnosis of systolic murmurs. N Engl J Med 1988;318:1572–1579.
Lieberman EG, Bashore TM, Hermiller JB, etal. Balloon aortic valvuloplasty in adults: failure of procedure to improve long-term survival. J Am Coll Cardiol 1995;26:1522–1528.
Pellikka PA, Nishimura RA, Bailey KR, etal. The natural history of adults with asymptomatic, hemodynamically significant aortic stenosis. J Am Coll Cardiol 1990;15:1012–1017.
Reyes VP, Raju BS, Wynne J, etal. Percutaneous balloon valvuloplasty compared with open surgical commissurotomy for mitral stenosis. N Engl J Med 1994;331:961–967.
Rozich JD, Carabello BA, Usher BW, etal. Mitral valve replacement with and without chordal preservation in patients with chronic mitral regurgitation: mechanisms for differences in postoperative ejection performance. Circulation 1992;86:1718–1726.
Vongpastanasin W, Hills LD, Lange RA. Medical progress: prosthetic heart valves. N Engl J Med 1996;335:407–416.


> Table of Contents > Chapter 3 - Endocrinology, Metabolism, and Diabetes
Chapter 3
Endocrinology, Metabolism, and Diabetes
Irene E. Schauer
Jane E.B. Reusch
P.71

Adrenal Insufficiency
  • What are the general categories of adrenocortical insufficiency?
  • Can you explain why thyroid function tests should be evaluated in a patient with primary adrenal failure?
  • What are the characteristic signs and symptoms of acute and chronic adrenal insufficiency?
  • What criteria are used to make the diagnosis of adrenal insufficiency?
  • What are the considerations in deciding on long-term replacement therapy for Addison's disease?
  • What other metabolic abnormalities may occur in association with adrenal insufficiency?
  • What are the events that take place in the regulation of cortisol secretion by the hypothalamic–pituitary–adrenal axis?
  • What are the specific causes of primary and secondary adrenal failure?
Discussion
  • What are the general categories of adrenocortical insufficiency?
    Adrenocortical insufficiency results primarily from deficient cortisol production and in some cases deficient aldosterone and androgen production by the adrenal gland. Because the adrenal cortex is normally stimulated by pituitary adrenocorticotropic hormone (ACTH; corticotropin), cortisol deficiency may result from adrenal disease (primary adrenal insufficiency or Addison's disease) or from pituitary or hypothalamic disease with ACTH deficiency (secondary adrenal insufficiency).
  • Can you explain why thyroid function tests should be evaluated in a patient with primary adrenal failure?
    The association between autoimmune thyroiditis and autoimmune adrenal disease is well recognized. In general, patients with Addison's disease are afflicted more frequently with Hashimoto's thyroiditis than with Graves' disease. Approximately 50% or more of affected patients have high titers of thyroid antimicrosomal antibodies, although these patients often have no thyroid-related symptoms. Graves' hyperthyroidism can occur in association with primary adrenal failure. The association between thyroid failure and adrenal failure can also reflect hypopituitarism, with a consequent deficiency of both ACTH and thyroid-stimulating hormone (TSH). Therefore, abnormal results from thyroid function tests have been seen in the settings of both primary and secondary hypoadrenalism, making thyroid function tests an important component of the evaluation of a patient with primary or secondary adrenal failure.
  • What are the characteristic signs and symptoms of acute and chronic adrenal insufficiency?
    Acute adrenal insufficiency is a potentially fatal medical emergency, and the clinical features include nausea, fever, and shock, progressing to
    P.72

    diarrhea, muscular weakness, increased and then decreased body temperature, hypoglycemia, hyponatremia, and hyperkalemia.
    The cardinal signs of chronic adrenal insufficiency are weakness, fatigue, and anorexia, along with gastrointestinal complaints of nausea, vomiting, diarrhea, and vague abdominal pain. Other symptoms include salt craving (20% of the patients) and muscle cramps. Physical findings may comprise weight loss, hyperpigmentation, hypotension, and vitiligo. The ear cartilage may calcify in patients with long-standing adrenal insufficiency.
  • What criteria are used to make the diagnosis of adrenal insufficiency?
    The diagnosis of adrenocortical insufficiency is based primarily on the plasma cortisol determinations made during the rapid ACTH stimulation test (Cortrosyn test). Any screening tests for adrenal insufficiency must include determination of a basal level of cortisol and ACTH, together with a rapid ACTH stimulation test. This test is performed by administering 25 units (0.25 mg) of synthetic ACTH intravenously/intramuscularly (IV or IM) and measuring the response of cortisol and aldosterone. It is performed to assess initially whether the adrenals can respond to exogenous ACTH. A clearly normal response excludes the possibility of primary and chronic, but not acute, secondary adrenal failure. For the cortisol response to be normal, the cortisol level after ACTH administration should be at least 18 ng/dL and increased by at least 9 ng/dL above the basal levels. Normally, the aldosterone levels parallel the cortisol levels, with an increase of at least 14 ng/dL above the basal levels. Patients with Addison's disease exhibit very low cortisol levels and a clearly elevated ACTH level, whereas the levels of both tend to be low in patients with hypopituitarism. In the classic situation, the response of aldosterone to ACTH is absent in patients with primary adrenal failure, whereas it is preserved in patients with secondary adrenal failure. The measurement of aldosterone is not routine but can add diagnostic information for primary adrenal failure. A low-dose (1 µg cortrosyn) cortrosyn stimulation test is also available and may be more sensitive when appropriate cutoff values are used. However, additional technical difficulties in cortrosyn administration and timing of blood tests have prevented this test from becoming routinely accepted.
  • What are the considerations in deciding on long-term replacement therapy for Addison's disease?
    Long-term replacement therapy in patients with Addison's disease involves the oral administration of a cortisone preparation in physiologic replacement doses. Usually, two thirds of the total dose is given in the morning and the remainder is given in the evening to mimic the normal circadian secretion of cortisol. Cortisone acetate can be taken as a dose of 25 mg in the morning and 12.5 mg in the evening. Alternatively, hydrocortisone can be taken in a dosage of 30 to 40 mg per day. However, because cortisone must be converted to hydrocortisone in the body, hydrocortisone is considered the more physiologic agent. Despite this, prednisone (5–7.5 mg per day) is frequently prescribed for long-term replacement because it costs less than hydrocortisone. The side effects from the excessive administration of the above
    P.73

    glucocorticoids include increased appetite, weight gain, insomnia, edema, and hypertension.
    Mineralocorticoid replacement (fluorohydrocortisone therapy) is necessary in patients with primary Addison's disease, although the exact replacement dose must be titrated to the patient's response. Dramatic fluid retention may occur with the initial treatment, but this subsides once the dose is adjusted.
  • What other metabolic abnormalities may occur in association with adrenal insufficiency?
    Hyperkalemia occurs frequently in patients with primary adrenal failure (approximately 64%). This is largely due to renal tubular absorption of potassium at the expense of sodium stemming from the mineralocorticoid deficiency. In addition, glucocorticoids help in maintaining the function of the sodium pump and the normal gradient between the intracellular and extracellular concentrations of sodium and potassium. Without cortisol, this gradient is not maintained, so that potassium moves out of the cell and sodium moves into the cell, thereby resulting in hyperkalemia. Of note, in patients with secondary (pituitary) adrenal insufficiency, the mineralocorticoid axis is intact and hyperkalemia, arising from the second mechanism only, is mild or absent.
    Hypoglycemia occurs infrequently, and primarily in patients with Addison's disease who have fasted for any period. It is due to defective gluconeogenesis.
    A mild acidosis may eventuate in patients with mineralocorticoid deficiency because of the decreased secretion of ammonia and hydrogen ions.
    Circulating levels of antidiuretic hormone (ADH) may increase and contribute to the hyponatremia. The excessive loss of sodium by the renal tubules leads to an increased water loss. This is counterbalanced by an increase in the ADH levels, which tends to cause water retention. The low cardiac output and hypovolemia also serve as stimuli for ADH release.
    The inability to excrete a water load was once used as a diagnostic test for Addison's disease. This phenomenon is primarily caused by glucocorticoid deficiency, even in the presence of euvolemia. A bolus of cortisol completely reverses the effect and a “water diuresis” ensues, but this also involves the interplay of other factors, such as an improvement in cardiac output, an increase in the effective circulating volume, an increase in the glomerular filtration rate, a reduction in ADH levels, and direct effects on the renal tubule.
    Peripheral eosinophilia is a common finding in the setting of primary adrenal insufficiency.
  • What are the events that take place in the regulation of cortisol secretion by the hypothalamic–pituitary–adrenal axis?
    Adrenocortical cell growth and steroid secretion are primarily controlled by the pituitary hormone ACTH. The secretory regulation of the hypothalamic–pituitary–adrenal axis involves the release of corticotropin-releasing hormone (CRH) by the hypothalamus into the hypophyseal portal system. This hormone causes the pituitary secretion of ACTH, which is transported by the peripheral circulation to the adrenal glands, where it is bound by
    P.74

    specific receptors and triggers steroid synthesis and secretion. Cortisol inhibits both CRH and ACTH release, whereas ACTH has a negative feedback effect on CRH release. Hormonal and neural input from higher brain centers stimulates or inhibits CRH synthesis and secretion in a 24-hour cycle, which causes both ACTH and cortisol secretion to exhibit a circadian rhythm. The circadian rhythm can be overcome by stress, however, leading to chronic cortisol synthesis. Cortisol circulates bound to cortisol-binding globulin (transcortin) and the free cortisol enters a cell and interacts with a specific receptor to exert its physiologic effects.
  • What are the specific causes of primary and secondary adrenal failure?
    Primary adrenal insufficiency (Addison's disease) is most commonly caused by idiopathic adrenal atrophy stemming from autoimmune destruction (68%), tuberculosis (17%), or some other etiology (15%). Ninety percent of the gland must have been destroyed before Addison's disease becomes apparent. Less common causes of adrenal insufficiency include other granulomatous diseases, such as histoplasmosis and sarcoidosis, or infiltrative diseases, such as amyloidosis, hemochromatosis, metastatic tumor, and adrenal leukodystrophy, as well as chronic anticoagulation and bilateral adrenal hemorrhage. Gram-negative septicemia, bilateral adrenalectomy, abdominal irradiation, adrenal vein thrombosis, adrenal artery embolus, and adrenolytic drugs are also rare causes of adrenal failure.
    Adrenal insufficiency is found in some patients with acquired immunodeficiency syndrome (AIDS). The main presentation of adrenal insufficiency in AIDS is fatigue; electrolyte abnormalities are uncommon. Development of adrenal insufficiency in patients with at least one AIDS-defining disease is associated with poor prognosis.
    Secondary adrenal insufficiency is commonly caused by iatrogenic corticosteroid therapy, which suppresses CRH and ACTH secretion and results in adrenal atrophy. Other, less common causes include pituitary and hypothalamic tumors, irradiation, trauma, pituitary necrosis, and lymphocytic hypophysitis surgical procedures.
Case
A 60-year-old man is hospitalized because of severe nausea, vomiting, and diarrhea of 4 days' duration. He admits to having experienced mild increasing fatigue and malaise for the last 6 months plus poor appetite, frequent abdominal cramps, and a 20-lb (9-kg) weight loss over the last 4 months. He feels dizzy in the morning and lightheaded after standing for more than an hour. He notes that he tends to take a nap in the late afternoon. Four days before presentation, abdominal cramps, vomiting, and diarrhea developed. He denies any skin changes and prolonged sun exposure. He admits to a decline in sexual desire. He has no history of hypertension, diabetes, asthma, or tuberculosis, and takes no medications.
Physical examination reveals a very tanned man, who appears acutely ill and somewhat dehydrated. He weighs 63 kg. His supine blood pressure (BP) is 106/68 mm Hg and his supine pulse is 90 beats per minute; his standing BP is 80/50 mm Hg and his standing pulse is 104 beats per minute.
P.75

His skin shows decreased turgor. His face, hands, extensor surfaces, chest, and back are notably tanned. The findings from the head, eyes, ear, nose, and throat examination are normal, except for the presence of hardened earlobes. No heart abnormalities are noted and his lungs are clear. Abdominal examination reveals the presence of diffuse tenderness, but no rebound or localized tenderness. The bowel sounds are hyperactive. There is decreased axillary hair. His testes are normal and central nervous system findings are unremarkable.
The following laboratory data are obtained: hemoglobin (Hgb), 10.6 g, normochromic normocytic anemia; white blood cell (WBC) count, 6,600 cells/mm3; sodium, 128 mEq/L; potassium, 5.9 mEq/L; creatinine, 2.0 mg/dL; bicarbonate (HCO3-), 20 mEq/L; chloride, 96 mEq/L; blood urea nitrogen (BUN), 39 mg/dL; and calcium, 11.1 mg/dL.
The chest radiographic study findings are normal and the abdominal radiographic study shows a normal gas pattern, but bilateral adrenal calcification. His electrocardiogram (ECG) is normal.
Seven months later, the patient becomes severely fatigued and weak and complains of cold intolerance, dry skin, somnolence, and constipation. Physical examination at that time reveals a pale patient, with a supine BP of 110/60 mm Hg and supine pulse of 64 per minute. He weighs 72 kg. His skin is dry and warm and exhibits decreased turgor. Periorbital freckling and vitiligo are present, as well as mild, diffuse thyromegaly. Neurologic examination reveals generalized muscle weakness and decreased deep tendon reflexes symmetrically.
Laboratory data are as follows: WBC, 6,900 cells/mm3 with normal differential; serum sodium, 135 mEq/L; potassium, 4.7 mEq/L; chloride, 99 mEq/L; HCO3-, 24.8 mEq/L; glucose, 78 mg/dL; creatinine, 1.0 mg/dL; and BUN, 18 mg/dL. Thyroid function tests reveal the following findings: serum thyroxine (T4), 3.2 µg/dL (normal, 4 to 12 µg/dL); triiodothyronine (T3) resin uptake, 20% (normal, 25% to 35%); and TSH, 16 µU/mL (normal, 0.55.0 µU/mL). The test result for antimicrosomal antibodies is positive, with a value of 1:50,000.
  • What is the most likely diagnosis in this patient?
  • What would be the first step in the diagnostic evaluation of this patient?
  • On the basis of the findings from the initial diagnostic evaluation, what is the diagnosis in this patient?
  • What would you recommend as an initial therapy?
  • How would you treat this patient's hypercalcemia?
  • What additional abnormalities may be seen in association with Addison's disease?
  • On the basis of the findings when the patient is seen 7 months later, what kind of thyroid disease does he have?
  • What is the most important advice to give this patient?
Case Discussion
  • What is the most likely diagnosis in this patient?
    The most likely diagnosis in this patient is acute adrenal insufficiency resulting from either primary or secondary adrenal failure. This patient illustrates the
    P.76

    nonspecific nature of symptoms in the setting of chronic adrenal insufficiency, even though he exhibits the classic history and findings.
    This patient's hyperpigmentation and electrolyte changes suggest primary adrenal failure. The hyperkalemia and hyponatremia are due to mineralocorticoid deficiency, often seen in the setting of primary adrenal failure. Because ACTH is not the predominant regulator of aldosterone secretion, electrolyte abnormalities are less common in patients with secondary adrenal failure.
    Adrenal crisis occurs when a stressful situation brings about decompensation. The nature of the stress may range from mild (e.g., the flu) to severe (e.g., trauma or surgery). Adrenal decompensation is marked by dehydration, hypovolemia, profound hypotension, hyponatremia, hyperkalemia, hypoglycemia, and hypothermia. Classic renal failure can mimic several aspects of chronic adrenal failure, including fatigue, malaise, anorexia, hyponatremia, and hyperkalemia. In this patient, the BUN and creatinine abnormalities are more indicative of prerenal azotemia than of acute renal failure.
    Decreased libido, which is common in patients with hypopituitarism, can also be seen in patients with Addison's disease and is due to the debilitating nature of the illness, the associated primary gonadal failure, and possibly the decreased adrenal androgens.
    Calcification of the auricular and costal cartilage is uncommon in patients with Addison's disease, but can occur incidentally. A lack of axillary hair is actually a more common finding in female patients. The amount of pubic hair may also be diminished.
  • What would be the first step in the diagnostic evaluation of this patient?
    The ACTH stimulation test should be performed initially to assess whether the adrenal glands can respond to exogenous ACTH by increasing the levels of cortisol and aldosterone. Simultaneously, the plasma ACTH level should be measured because patients with Addison's disease have very low cortisol levels but elevated ACTH levels. It is critical to have the laboratory process the samples correctly (check with your laboratory to determine the appropriate process for blood collection). Adrenal autoantibody testing is now available and has a 70% sensitivity. In addition, because of the abdominal radiographic finding of adrenal calcification, a purified protein derivative (PPD) skin test should be performed to assess for tuberculosis.
    An ACTH stimulation test reveals a basal cortisol level of 2.8 µg/dL, which is then 2.8 µg/dL at 30 minutes and 3.0 µg/dL at 60 minutes. The aldosterone level is 2.5 ng/mL at 0 minutes, 2.5 ng/mL at 30 minutes, and 3.1 ng/mL at 60 minutes (normal values—cortisol, 9 to 25 µg/dL a.m. fasting, and 2 to 16 µg/dL p.m. fasting; aldosterone, normal salt upright: men, 6 to 22 ng/dL; women, 4 to 31 ng/dL). The plasma ACTH level is found to be 779 pg/mL (normal, <580 pg/mL at 8:00 a.m. upright; 526 pg/mL at 8:00 a.m. supine; and <517 pg/mL at 4:00 p.m. supine). The PPD test result is negative.
  • On the basis of the findings from the initial diagnostic evaluation, what is the diagnosis in this patient?
    The results of the ACTH stimulation test in this patient are clearly abnormal, showing subnormal responses to ACTH—indicative of adrenal failure. This is the
    P.77

    classic situation in patients with primary adrenal failure, that is, the response of both cortisol and aldosterone to ACTH is absent; in secondary adrenal failure, the aldosterone response is preserved.
    The plasma ACTH level is markedly elevated in this patient, and such extreme elevations may be seen in the context of severe stress, such as that caused by surgery, anesthesia, and hypoglycemia. Calcification of the adrenal glands can occur in the setting of tuberculosis, histoplasmosis, and occasionally in autoimmune adrenal disease. Therefore, the cause of this patient's adrenal gland failure is primary adrenal failure, most likely secondary to the autoimmune destruction of the adrenals. The negative PPD result supports a nontuberculous etiology of the primary adrenal failure.
  • What would you recommend as an initial therapy?
    Because the clinical presentation suggests adrenal crisis, therapy should be instituted immediately because adrenal crisis is a life-threatening emergency and any delay in treatment could prove fatal. Such therapy includes the immediate IV administration of a soluble corticosteroid preparation, such as hydrocortisone (100 mg), followed by rapid infusions of glucose and normal saline at a rate of 2 to 4 L per day. For true crisis, large volumes (2 to 3 L) of 0.9% saline solution or 5% dextrose in 0.9% saline should be infused intravenously as quickly as possible.
    The glucocorticoids and volume repletion cause the serum potassium levels to decrease. Definitive diagnostic testing should be carried out after the acute therapy has been instituted. Mineralocorticoid therapy should be deferred until the patient can take medication orally.
  • How would you treat this patient's hypercalcemia?
    Because this patient's hypercalcemia is mild, no special treatment other than hydration with normal saline is required. Both hypercalcemia and hypocalcemia have been reported to occur during an adrenal crisis. This may stem from dehydration, but may also be a consequence of the increased absorption of calcium from the gut, due to glucocorticoid deficiency. Occasionally, mild hypercalcemia and hyperparathyroidism may coexist with adrenal failure caused by a pituitary tumor that compromises the function of corticotrophs [multiple endocrine neoplasia type 1 (MEN 1)]. Hypocalcemia may occur in patients whose hypoadrenalism is a part of the autoimmune polyglandular syndrome type I (polyglandular failure).
  • What additional abnormalities may be seen in association with Addison's disease?
    Other abnormalities that may arise in patients with Addison's disease include hypoglycemia, hyperkalemia, high ADH levels, metabolic acidosis, vitiligo, and high levels of antithyroid antibodies. All of these can be a frequent component of the clinical picture in patients with adrenal insufficiency.
  • On the basis of the findings when the patient is seen 7 months later, what kind of thyroid disease does he have?
    The findings are consistent with those of Hashimoto's thyroiditis. Patients with idiopathic Addison's disease are prone to other autoimmune disorders, which may develop before or after adrenal failure is diagnosed. These disorders include Graves' hyperthyroidism, Hashimoto's thyroiditis, pernicious anemia, diabetes, hypoparathyroidism, primary hypogonadism, vitiligo, and moniliasis. Areas of vitiligo
    P.78

    form in 4% to 6% of the patients with Addison's disease, especially in those whose disease has an autoimmune cause.
    In this man who has a goiter, low T4 and high TSH levels, and strongly positive antithyroid antibody titers, levothyroxine therapy should be started, but only when adequate steroid replacement has been achieved and after the patient has been on steroid replacement therapy for at least 2 weeks. An adrenal crisis could be precipitated if levothyroxine is given to a patient who is in a hypoadrenal state because of the resulting increased metabolic demands that levothyroxine imposes on the body.
  • What is the most important advice to give this patient?
    In any patient with adrenal insufficiency, it is critical to emphasize the need for increasing the dosage of glucocorticoids during periods of stress or illness, such as colds, flu, diarrhea, infections, trauma, or surgery. Failure to do so might precipitate the rapid development of an acute adrenal crisis. In addition, the patient must be instructed to wear an identification bracelet or carry a card at all times indicating that he has the disease and needs supplemental steroids during stress. This is a crucial life-preserving measure and cannot be overemphasized.
Suggested Readings
Annane D, Sebille V, Charpentier C, et al. Effect of treatment with low doses of hydrocortisone and fludrocortisone on mortality in patients with septic shock. JAMA 2002;288(7):862–871.
Arafah BM. Medical management of hypopituitarism in patients with pituitary adenomas. Pituitary 2002;5:109–117.
Knapp PE, Arum SM, Melby JC. Relative adrenal insufficiency in critical illness: a review of the evidence. Curr Opin Endocrinol Diabetes 2004;11:147–152.
Lindsay JR, Nieman LK. The hypothalamic-pituitary-adrenal axis in pregnancy: challenges in disease detection and treatment. Endocr Rev 2005;26:775–799.
Nieman LK. Dynamic evaluation of adrenal hypofunction. J Endocrinol Invest 2003;26(7 Suppl):74–82.
Schrier RW. Current medical therapy, 2nd ed. New York: Raven Press, 1989.
Wilson JD, Foster DW, eds. Williams' textbook of endocrinology, 8th ed. Philadelphia: WB Saunders, 1992.
Cushing's Syndrome
  • What is the difference between Cushing's syndrome and Cushing's disease?
  • What is the most common cause of Cushing's syndrome?
  • What are the clinical features of Cushing's syndrome?
  • What are the biologic effects of glucocorticoids?
  • What are the screening tests used to diagnose Cushing's syndrome?
P.79

Discussion
  • What is the difference between Cushing's syndrome and Cushing's disease?
    Cushing's syndrome refers to the phenotypic and clinical sequelae due to hypercortisolism resulting from any cause. Cushing's disease refers specifically to the hypercortisolism due to an ACTH-secreting pituitary corticotroph adenoma or pituitary corticotroph hyperplasia.
  • What is the most common cause of Cushing's syndrome?
    The widespread use of potent corticosteroids in the practice of clinical medicine, particularly in the treatment of autoimmune, allergic, and pulmonary disorders, has made iatrogenic hypercortisolism the most common cause of Cushing's syndrome. However, once the iatrogenic causes are eliminated, pituitary adenoma (68%) becomes the most common cause.
  • What are the clinical features of Cushing's syndrome?
    Cushing's syndrome is associated with many clinical features. Obesity, found in 94%, is the most common manifestation and weight gain is usually the earliest symptom of Cushing's syndrome. The obesity tends to be central, but fat can also be redistributed to the face (moon facies; 75%), as well as supraclavicular (80%) and dorsocervical areas (“buffalo hump”; 80%). The latter two areas, particularly the supraclavicular fat pad, are more specific findings for Cushing's syndrome.
    Skin changes occur in 85% of the patients and arise because cortisol-induced atrophy of the epidermis leads to thinning and a transparent appearance of the skin, facial plethora, easy bruisability, and the formation of striae. The latter are purplish red areas that are depressed below the skin surface, but are wider than the pinkish white striae that appear after pregnancy or weight loss. Wounds heal slowly in these patients and may dehisce. Hyperpigmentation occurs in the setting of the ectopic ACTH syndrome, but is rare in patients with Cushing's disease and should not be found in those with primary adrenal Cushing's syndrome. Acne (40%) is also a symptom and is due to androgen excess; it may be more generalized than what the patient experienced before.
    Hirsutism affects 80% of the patients and typically consists of a darkening and coarsening of the hair. Female patients complain of increased growth of hair over the face, upper thighs, abdomen, and breasts. Virilism occurs in approximately 20% of the cases of adrenal carcinoma. Hypertension is a problem in 75% of the patients. Elevated diastolic BP is a classic feature of spontaneous Cushing's syndrome, and it contributes greatly to the morbidity and mortality associated with the disorder. The increased sodium retention also leads to edema (18%). Congestive heart failure (22%) can be aggravated because of the increased BP and fluid load.
    Gonadal dysfunction occurs in 75% of the patients. Elevated androgen levels can result in amenorrhea and infertility in 75% of affected premenopausal women. In men, the elevated cortisol level may cause a decrease in libido.
    P.80

    Muscle weakness arises in 60% of patients, in particular proximal weakness that most often occurs in the lower extremities. This weakness stems from the catabolic effects of glucocorticoids on muscle tissues, steroid-induced myopathy, and possibly electrolyte imbalances. Weakness can be assessed clinically by asking the patient to stand from the chair without assistance of arms. Radiographically detectable osteoporosis is present in most patients with Cushing's syndrome (60%), and back pain is the initial complaint in 58% of the cases. Pathologic fractures are found in the ribs and vertebrae in severe cases. It takes some time for the hypercortisolism to decalcify bone; therefore, Cushing's syndrome due to adrenal carcinoma and some ectopic ACTH cases is not present long enough to cause osteoporosis.
    Psychological disturbances can arise in 40% of patients. These complaints range from mild symptoms, such as emotional lability, increased irritability, anxiety, insomnia, euphoria, poor concentration, poor memory, and mild depression, to severe symptoms, which include frank psychosis associated with delusions or hallucinations, paranoia, severe depression, and even suicidal behavior.
    Renal calculi form in 15% of patients as a result of glucocorticoid-induced hypercalcemia. Renal colic may be the presenting symptom of Cushing's syndrome. Thirst and polyuria are seen in 10% of patients. The thirst is due to glucocorticoid-induced hyperglycemia [or worsening of existing diabetes mellitus (DM)] that causes an osmotic (glucose) diuresis. Diabetic ketoacidosis (DKA) and diabetic microvascular complications are rare in the diabetes seen with Cushing's syndrome.
  • What are the biologic effects of glucocorticoids?
    From a molecular perspective, glucocorticoid hormones enter the cell by diffusion and activate specific gene transcription by binding to the nuclear glucocorticoid receptor. The glucocorticoid receptor is therefore a conditional transactivator that influences the rate of RNA polymerase II transcription initiation by binding to specific short DNA sequence elements (glucocorticoid response elements) in the promoter regulatory region of the various target genes. Although this is the best-established pathway of glucocorticoid action, other mechanisms that mediate the rapid effects of glucocorticoids, such as the fast-feedback inhibition of ACTH secretion and possibly modulation of the γ-aminobutyric acid receptor, must also exist.
    In terms of their effects on metabolism, glucocorticoids accelerate hepatic gluconeogenesis by stimulating phosphoenolpyruvate carboxykinase and glucose-6-phosphatase activity, and induce a permissive effect in other gluconeogenic hormones (glucagon and catecholamines). Glucocorticoids also enhance hepatic glycogen synthesis and storage and inhibit glycogen breakdown. In muscles, glucocorticoids inhibit amino acid uptake and protein synthesis and stimulate protein breakdown as well as the release of amino acids, lactate, free fatty acids (FFAs), and glycerol. In adipose tissue, glucocorticoids primarily accelerate lipolysis, with a resultant release in the formation of glycerol and FFAs. Although glucocorticoids are lipolytic, an increased central fat deposition is a
    P.81

    classic feature of Cushing's syndrome. The steroid-induced increase in appetite and hyperinsulinemia may account for this, but the basis for this abnormal fat deposition in the setting of hypercortisolism remains unknown.
  • What are the screening tests used to diagnose Cushing's syndrome?
    A key aspect of the initial workup in a patient with suspected Cushing's syndrome is to distinguish true hypercortisolism from obesity, depression, or alcoholism, or a combination of these, because many clinical and laboratory features of these disorders display significant overlap. A key aid in establishing the clinical diagnosis of hypercortisolism is examining the patient's sequential photographs that span several years. Once Cushing's syndrome is suspected on clinical grounds, the overnight 1-mg dexamethasone suppression test (DST) and the 24-hour urinary free cortisol (UFC) determination are used as screening tests. If the results of the overnight 1-mg DST are normal (8 a.m. plasma cortisol <2 µg/dL after the administration of 1 mg of dexamethasone at 11 p.m. the night before), the diagnosis is very unlikely. If the results of the UFC test are also normal (i.e., <90 to 100 µg per day), Cushing's syndrome is effectively excluded. A third, recently available, but not yet widely accepted screening test is the late night salivary cortisol. This test takes advantage of the loss of normal circadian variation in cortisol level in Cushing's disease by measuring cortisol at a time when it is normally virtually absent. Several situations can cause false-positive results for the screening DST, including acute and chronic illness, obesity, high-estrogen states, certain drugs (phenytoin and phenobarbital), alcoholism, anorexia, renal failure, and depression. However, in the setting of obesity, high-estrogen states, and certain drugs, the results of a 24-hour UFC are normal. In the other situations, repeated testing is necessary to exclude the diagnosis. Rarely false-negative results can occur, such as in the event of prolonged dexamethasone clearance or episodic hypercortisolism.
Case
A 36-year-old white woman comes to you complaining of fatigue, irritability, depression, and a 30-lb (13.5-kg) weight gain over the last 2 years. She recounts that she has noticed a significant change in her energy level for at least the last 2 years. She states that she has always been a hard worker but 6 months before she had to quit her job as a waitress because of extreme muscle weakness and fatigue. She has also noted increased mood swings, manifested by increased irritability, spontaneous crying episodes, and depression. She reports that her face seems rounder than it was 2 years before. On further questioning, she admits that her menstrual periods have been irregular for the last 2 years. She also admits to drinking “a six-pack of beer” at least once a week, but denies smoking. She has also noted that she bruises easily. She denies any other medical problems, and states that she is not taking any medications. She specifically denies any glucocorticoid therapy. On asking about her family history, you find out that her mother has adult-onset DM.
Physical examination reveals an obese white woman who is crying while she sits on the examining table, but otherwise she does not appear to be very ill. Her weight is 193 lb (87 kg); height, 5 ft 7 in. (167.5 cm); BP, 165/100 mm Hg; and heart rate, 86 per minute and regular.
P.82

Her face is very round and plethoric compared with that in old photographs. Dorsocervical (buffalo hump) and supraclavicular fat pads are noted. She has mild facial hirsutism, some acne is noted over the face and chest, and wide purple striae are present on the lower abdomen. Her extremities are thin and she has proximal muscle weakness.
The following are the laboratory findings: fasting blood glucose, 180 mg/dL; potassium, 3 mEq/L; HCO3-, 34 mEq/L; liver function tests, all normal; 8 a.m. cortisol, 38 µg/dL, which decreases to 32 µg/dL after the administration of 1 mg of dexamethasone. The 24-hour UFC level is 876 µg.
  • What is the most likely diagnosis in this patient, and why?
  • What studies would you perform to establish the anatomic cause of her hypercortisolism?
  • What is the role of magnetic resonance imaging (MRI) and computed tomographic (CT) scanning of the pituitary and adrenal glands, as well as inferior petrosal sinus sampling, in patients with Cushing's syndrome?
  • What is the optimal therapeutic approach for this patient?
  • Why is there a need for steroid therapy in the postoperative period, and sometimes beyond, in patients with Cushing's disease?
Case Discussion
  • What is the most likely diagnosis in this patient, and why?
    Having excluded exogenous glucocorticoid medications in the history, the differential diagnosis list would include (a) pituitary corticotroph adenoma or hyperplasia (Cushing's disease), (b) ectopic ACTH or corticotropin-releasing factor (CRF) syndrome, (c) adrenal adenoma, (d) adrenal cancer, (e) obesity, (f) depression, and (g) alcoholism.
    The most frequently encountered dilemma in the differential diagnosis of Cushing's syndrome is the clinical picture consisting of an obese, depressed patient who consumes excessive amounts of alcohol. These patients can display many of the phenotypic features and laboratory findings consistent with hypercortisolism, and yet not have Cushing's syndrome. Therefore, the patient's history of consuming a six-pack of beer per week is of concern because this could produce alcoholic pseudo-Cushing's syndrome. In this disorder, the effects of chronic alcoholism result in central obesity (ascites), a round plethoric face, easy bruising, and some abnormal results from the screening tests for Cushing's syndrome. However, this patient has no abnormal liver function findings and she has physical findings (a marked change in her facial appearance compared with that in old photographs, hypertension, dorsocervical and supraclavicular fat pads, purple abdominal striae, acne, and hirsutism) and laboratory data (hyperglycemia, hypokalemia, an elevated basal cortisol level that does not suppress in response to the 1-mg DST, and an elevated 24-hour UFC) that are all highly consistent with the clinical suspicion of hypercortisolism.
    The lack of virilization and the relatively slow (>2 years) onset of the clinical symptoms argue against adrenal carcinoma. In addition, the lack of a smoking history and any hyperpigmentation, together with the slow onset, suggest that
    P.83

    ectopic ACTH arising from small cell lung carcinoma is unlikely to be the cause. This leaves pituitary adenoma (or hyperplasia), ectopic ACTH or CRF (from a carcinoid, pancreatic islet cell tumor, medullary thyroid carcinoma, or pheochromocytoma), and adrenal adenoma in the differential diagnosis. Given that pituitary adenomas constitute 68% of all noniatrogenic causes of hypercortisolism, this is the most likely diagnosis. However, further workup is required to document the precise source of the elevated cortisol levels in this patient.
  • What studies would you perform to establish the anatomic cause of her hypercortisolism?
    Once the diagnosis of hypercortisolism (Cushing's syndrome) has been confirmed by the findings of the clinical evaluation and screening laboratory tests, the combined use of the following diagnostic techniques can establish the diagnosis in almost all instances: determination of a basal plasma ACTH level, a high-dose (8 mg) DST, radiographic imaging, and inferior petrosal sampling (with or without CRF stimulation). By simultaneously measuring the plasma cortisol and ACTH levels the possibility of an adrenal adenoma can be assessed because the autonomous production of glucocorticoids by the adrenal adenoma suppresses ACTH to levels below 20 pg/mL. To differentiate between a pituitary adenoma and the ectopic tumor production of ACTH, several tests need to be performed because many of the laboratory and radiographic results can overlap for these two distinct causes of Cushing's syndrome. For example, the ACTH level can range between 40 and 200 pg/mL in the setting of Cushing's disease and between 100 and 10,000 pg/mL in the setting of ectopic ACTH. In the classic 2-day high-dose DST (2 mg of dexamethasone is given every 6 hours for 2 days, and 24-hour UFC samples are collected the day before and on the second day of dexamethasone administration), patients with pituitary tumors (Cushing's disease) typically exhibit a suppression to less than 50% of baseline values; those with ectopic ACTH or primary adrenal hypercortisolism display little or no reduction. However, some carcinoid tumors that produce ACTH ectopically maintain some degree of negative feedback through the influence of exogenous steroids, and the suppression observed may be equivalent to that seen in patients with pituitary tumors.
    The abbreviated high-dose DST involves administering 8 mg of dexamethasone at 11 p.m. the night before and measuring the plasma cortisol level the next morning at 8 a.m. In this test, a suppression below 50% of basal plasma cortisol levels is seen in patients with pituitary tumor, but not in those with ectopic ACTH and primary adrenal cortisolism. This version of the high-dose DST is preferred because it appears to be more specific and does not require two 24-hour urine collections. For a more precise definition of the cause of the disorder, however, specific radiographic procedures must be performed.
  • What is the role of MRI and CT scanning of the pituitary and adrenal glands, as well as inferior petrosal sinus sampling, in patients with Cushing's syndrome?
    The major problem with the CT and MRI evaluation of the pituitary and adrenal glands is that they can detect asymptomatic lesions in up to 15% and 8%, respectively, of the normal population. Because of this incidence of nonspecific radiographic “lesions”, the clinician must be cautious about basing the diagnosis of pituitary or adrenal Cushing's syndrome on the results of these imaging studies.
    P.84

    Pituitary adenomas causing Cushing's disease tend to be small (1 to 5 mm; rarely >10 mm), and are therefore detectable by contrast-enhanced CT scanning in as few as 30% to 35% of cases and by gadolinium–DTPA-enhanced MRI in 55% of cases. Therefore, because of its better sensitivity, MRI has replaced CT in the assessment of these tumors. Patients whose imaging studies yield negative findings need to undergo inferior petrosal sampling to further document the pituitary anatomic location of the tumor. In addition, as already discussed, even if an abnormality is detected by these imaging methods, this does not constitute unequivocal evidence that the abnormality is responsible for the syndrome. As the resolution of CT and MRI improves, the ability to detect these “incidental” and clinically silent microadenomas will also increase and further confound the diagnostic workup. An ectopic CRF syndrome could also result in an enlarged pituitary due to corticotroph hyperplasia, and yet the primary disorder may actually be a carcinoid of the lung.
    CT, MRI, ultrasonography, and isotope scanning with iodocholesterol can be used to define the nature of adrenal lesions. These procedures are not necessary in patients with ACTH hypersecretion, however. Nevertheless, some physicians use these tests to exclude the presence of a solitary adrenal adenoma or carcinoma, and thereby confirm the presence of bilateral adrenal hyperplasia or nodular adrenal hyperplasia in the setting of pituitary-based disease. These procedures are most useful for localizing adrenal tumors because these tumors must usually be larger than 1.5 cm to cause significant cortisol production and result in Cushing's syndrome. However, as noted previously, because of the 1% to 8% incidence of silent adrenal nodules biochemical testing must be performed with localization studies to ensure that the lesion identified is biologically significant.
    To distinguish between the various causes of Cushing's syndrome when conflicting or overlapping data are obtained, bilateral simultaneous inferior petrosal venous sampling (with or without CRF stimulation) can successfully distinguish Cushing's disease from ectopic ACTH secretion and adrenal disease with greater accuracy than any other test. Because ACTH is rapidly metabolized (half-life, 7 to 12 minutes) and is secreted episodically, advantage can be taken of the concentration gradient between the pituitary venous drainage through the inferior petrosal sinus (central) and the peripheral venous values of ACTH to further determine whether an ACTH-producing corticotroph adenoma is present in the pituitary; the inclusion of CRF stimulation makes the test more sensitive. Bilateral and simultaneous inferior petrosal sinus samples are obtained to circumvent the problem of isolated secretory bursts or timing issues if catheters have to be repositioned. Therefore, ACTH samples are obtained from the inferior petrosal sinus, from the jugular bulb, and from other sites (e.g., superior or inferior vena cava), and the findings are compared with those from simultaneously obtained peripheral vein samples. In patients with Cushing's disease, the inferior petrosal sinus/peripheral (IPS : P) ratio of ACTH exceeds 2. In patients with ectopic ACTH, the ratio is less than 2 and selective venous sampling (e.g., of the pulmonary, pancreatic, or intestinal beds) may localize the ectopic tumor. The administration of CRF during bilateral inferior petrosal sinus sampling can increase the diagnostic accuracy of the test by eliciting
    P.85

    an ACTH response in the few patients with pituitary tumors who do not exhibit a diagnostic IPS : P gradient in the basal samples. Most patients with Cushing's disease have an IPS : P ratio greater than 3 after CRF stimulation, whereas patients with ectopic ACTH or adrenal disease have an IPS : P ratio of ACTH less than 3 after CRF stimulation. Inferior petrosal sinus sampling (with or without CRF stimulation) has not been extensively studied in the context of healthy people, however, and therefore the correct interpretation of the results requires that the patient must be hypercortisolemic at the time of the study so that the response of normal corticotrophs to CRF is suppressed.
  • What is the optimal therapeutic approach for this patient, and why?
    Once the tumor has been localized to the pituitary, the next goal is to surgically remove the corticotroph adenoma using the technique of selective transsphenoidal surgery. Because the tumors are small, it requires an experienced neurosurgeon to successfully identify and resect the adenoma. Meticulous exploration of the intrasellar contents is mandatory, and any identified adenoma is selectively removed, leaving the remaining normal pituitary intact. If the tumor cannot be identified, it is necessary to perform larger pituitary resections and, in some cases, a total hypophysectomy may be necessary. Transsphenoidal surgery is successful in approximately 85% of patients with microadenomas (tumor <10 mm), and surgical damage to the normal anterior pituitary is rare. The major side effects of the procedure include transient diabetes insipidus, cerebrospinal fluid leak, sinusitis, and, rarely, postoperative bleeding. All patients with Cushing's disease who are successfully treated with transsphenoidal surgery become adrenally insufficient for variable periods of time and must receive replacement doses of glucocorticoids (see question 5 which follows).
    The success rates for transsphenoidal surgery drop drastically (15% to 25%) in the setting of large (>10 mm) tumors, locally invasive tumors, tumors not identified at surgery, and corticotroph hyperplasia. In these instances, adjunctive radiation therapy is usually administered. However, the major problem with radiation therapy is the lag time (6 to 12 months) for it to take effect and the 10% to 20% incidence of hypopituitarism and visual field deficits, even blindness, that may eventuate. A newer option is the more precise stereotactic radiosurgery using the gamma knife or photon knife. Risk of visual complications is largely eliminated, and the risk of pituitary deficiency is reduced.
  • Why is there a need for steroid therapy in the postoperative period and beyond, in patients with Cushing's disease?
    The successful surgical removal of the ACTH-producing pituitary microadenoma eliminates the drive for adrenal glucocorticoid production and renders the patient dependent on the remaining normal corticotrophs. However, because these cells have been suppressed for years by the excess cortisol they are dormant. Therefore, those patients with Cushing's disease who have been successfully treated experience transient (1 to 18 months) adrenocortical insufficiency and require exogenous glucocorticoid support; in those patients not cured by the surgical procedure, the production of excessive amounts of glucocorticoids continues and they do not depend on an exogenous source of steroids.
P.86

Suggested Readings
Felig P, Baxter JD, Broadus AE, et al. eds. Diseases of the anterior pituitary. In: Endocrinology and metabolism, 2nd ed. New York: McGraw-Hill, 1987.
Findling JW, Raff H. Screening and diagnosis of Cushing's syndrome. Endocrinol Metab Clin North Am 2005;34:385–402.
Mansmann G, Lau J, Balk E, et al. The clinically inapparent adrenal mass: update in diagnosis and management. Endocr Rev 2004;25(2):309–340.
Newell-Price J, Trainer P, Besser M, et al. The diagnosis and differential diagnosis of Cushing's syndrome and pseudo-Cushing's states. Endocr Rev 1998;19:657.
Schuff KG. Issues in the diagnosis of Cushing's syndrome for the primary care physician. Prim Care Office Pract 2003;30:791–799.
Tyrrell JB, Ron DC, Forsham PH. Glucocorticoids and adrenal androgens. In: Greenspan FS, ed. Basic and clinical endocrinology, 3rd ed. Norwalk, CT: Appleton & Lange, 1991.
Xiao XR, Ye LY, Shi LX, et al. Diagnosis and treatment of adrenal tumours: a review of 35 years' experience. Br J Urol 1998;82:199.
Diabetes Mellitus
  • What are the clinical manifestations of DM?
  • What are the major types of DM and what are their distinguishing features?
  • What are the major acute and chronic complications of the disease?
  • What aspects of the medical history require special emphasis?
  • What aspects of the physical examination require special attention?
  • What laboratory tests are essential in the evaluation of the patient with suspected diabetes?
  • What are the goals of diabetes therapy and what treatment modalities are available? How should these be individualized?
Discussion
  • What are the clinical manifestations of DM?
    DM is a complex metabolic disorder characterized by abnormalities of carbohydrate, lipid, and protein metabolism resulting either from a deficiency of insulin or from target tissue resistance to its cellular metabolic effects. It is the most common endocrine-metabolic disorder and affects an estimated 22 million people in the United States, with the incidence of new cases increasing by more than 700,000 per year.
    Diabetes is manifested by the finding of hyperglycemia and the time-dependent development of chronic complications (retinopathy, neuropathy, nephropathy, and accelerated atherosclerosis) resulting from the multiple metabolic derangements. Accordingly, the presenting clinical signs and symptoms can be due to hyperglycemia or the complications of the disease, or both. In general, the major classic symptoms of polydipsia, polyuria, weight loss,
    P.87

    and fatigue are found in the setting of new-onset diabetes in young patients whose disease is due to insulinopenia. On the other hand, older patients with diabetes may be relatively free of symptoms for a long time. In such patients, the diabetes is first detected either incidentally or because one of its chronic complications is discovered. It is estimated that approximately one third of all the adult cases of diabetes in the United States remain undiagnosed.
  • What are the major types of DM and what are their distinguishing features?
    The current classification (according to the National Diabetes Data Group) of DM and other categories of glucose intolerance consists of three clinical classes: (a) DM which includes type 1 diabetes mellitus (T1DM), [previously insulin-dependent diabetes mellitus (IDDM) or juvenile onset diabetes], and type 2 diabetes mellitus (T2DM), [previously non–insulin-dependent diabetes mellitus (NIDDM)]; (b) impaired glucose tolerance/impaired fasting glucose; and (c) gestational DM. Of these, T1DM and T2DM represent the largest category and are discussed here in further detail. Impaired glucose tolerance and impaired fasting glucose are defined as an abnormality in glucose levels intermediate between normal and overt diabetes, whereas gestational DM is defined as carbohydrate intolerance with onset or first recognition during pregnancy.
    T1DM constitutes approximately 5% to 10% of all cases of diabetes and is due to insulin deficiency resulting from the autoimmune destruction of insulin-producing pancreatic islet cells. Therefore, such patients are prone to ketoacidosis and are absolutely dependent on exogenous insulin to sustain life (hence the term insulin-dependent diabetes). The onset in these patients is relatively abrupt and occurs usually in youth (mean age, 12 years), although it may arise at any age and is often misdiagnosed in adults.
    T2DM accounts for approximately 90% to 95% of all cases of diabetes. These patients have a dual impairment of insulin resistance (decreased target organ response to insulin, i.e., decreased glucose transport to muscle or ineffective suppression of hepatic glucose output) and inadequate insulin secretion to compensate for the insulin resistance. The recent obesity explosion, which is related to sedentary lifestyle and increased food intake, has exaggerated insulin resistance in susceptible people and contributed to the diabetes epidemic. Fig. 3-1 illustrates the natural history of the transition from impaired glucose tolerance to overt diabetes. T2DM is now affecting 3% to 6% of the population and occurring in younger people (even including children). There is usually a strong family history of DM in patients developing T2DM in youth.
  • What are the major acute and chronic complications of the disease?
    DKA, hyperglycemic, hyperosmolar, nonketotic coma (HHNKC), and hypoglycemia are the major acute complications of DM. DKA is most commonly a complication of T1DM and is initiated by an absolute or relative insulin deficiency and an increase in counterregulatory hormones (glucagon, epinephrine), leading to the hepatic overproduction of glucose and ketone bodies. HHNKC is characterized by the insidious development of marked hyperglycemia, hyperosmolarity, dehydration, and prerenal azotemia in the
    P.88

    absence of significant hyperketonemia or acidosis. Finally, hypoglycemia can occur as an acute complication of the therapy of both T1DM and T2DM, and is the most common acute life-threatening complication of diabetes. It is most common with intensive insulin therapy, and recurrent hypoglycemia can induce a condition known as hypoglycemia unawareness, a blunting of the adrenergic and neuroglycopenic signs and symptoms of hypoglycemia. The risk of hypoglycemia unawareness can be minimized and existing unawareness treated by strict avoidance of hypoglycemia.
    Figure 3-1 Natural history of type 2 diabetes mellitus. Adapted from
    Bergenstal RM, Kendall DM, Franz MJ, et al. Management of type 2 diabetes: a systematic approach to meeting the standards of care. II: oral agents, insulin, and management of complications. In: Degroot LJ, Jameson JL, eds. Endocrinology. philadelphia: WB Saunders, 2001:821–835. with permission from Elsevier
    .
    The most common chronic complication of diabetes and the leading cause of death for people with diabetes is cardiovascular (CV) disease. Seventy-seven percent of all hospitalizations and 80% of all mortality in diabetes is secondary to CV disease. Diabetes is an independent risk factor for CV disease. The incidence of CV events is so high in subjects with diabetes that diabetes is considered a CV risk equivalent. CV disease includes myocardial ischemia, stroke, and peripheral vascular disease. People with diabetes also have an increased incidence of heart failure, which will not be addressed in this section, as the pathophysiology is poorly understood. Outcomes after acute myocardial infarction (MI) in people with diabetes are worse than controls, but can be improved with intensive glycemic control in the hospital. Interventional studies demonstrate that lipid lowering significantly decreases mortality and CV events in people with diabetes. In fact, it appears that people with DM may benefit from statins regardless of initial low-density lipoprotein (LDL). Additional large prospective trials demonstrate decreased CV mortality with intensive BP control. There is no compelling data that improvement of glycemic control affects CV morbidity or mortality except in subjects with T1DM.
    Microvascular complications (retinopathy, nephropathy and neuropathy) are specific to diabetes and are related directly to poor glycemic control with
    P.89

    a smaller contribution from hypertension and dyslipidemia. Diabetes is the leading cause of blindness in the United States. By 10 years' duration of diabetes, approximately 90% of individuals will have some degree of retinopathy. Retinopathy is largely a preventable complication of diabetes. Annual ophthalmologic examinations permit identification of individuals with progressive retinopathy. Two large multicenter studies have proved that early intervention at this stage with panretinal photocoagulation can prevent or decrease visual loss. The Diabetes Control and Complications Trial (DCCT) established that tight glycemic control also prevents or delays retinopathy. Macular edema, corneal ulceration, glaucoma, and cataracts are additional ocular complications of diabetes.
    Diabetes is the leading cause of renal failure/dialysis and transplantations nationwide. Forty percent to 60% of individuals with T1DM and 10% to 30% of individuals with T2DM will develop microalbuminuria, proteinuria, and end-stage renal disease secondary to diabetes. Hypertension and glycemic control are the primary factors that promote progression of nephropathy in people with diabetes. Normalization of BP and glucose dramatically slow the progression from incipient nephropathy (detectable microalbumin) to overt nephropathy. All people with DM should have a BP lower than 130/80 mm Hg, preferably much lower. Aggressive control of hyperglycemia (with intensive therapy) and BP [with angiotensin-converting enzyme (ACE) inhibitors or angiotensin receptor blockers] has been shown to retard the progression of nephropathy in patients with DM.
    Neuropathy is a common complication of diabetes affecting more than 50% of patients with time. The most common form of nerve injury in diabetes is distal symmetric polyneuropathy, which occurs in a stocking-glove distribution; it can be painless or painful. This type of neuropathy increases the risk for traumatic foot injury and amputation. Other forms of neuropathy include: autonomic neuropathy (associated with an increased risk of CV death and hypoglycemia unawareness); mononeuritis multiplex (a vascular occlusion to a single nerve distribution that will typically recover with time); and diabetic amyotrophy (a profound, uncommon demyelinating neuromuscular wasting syndrome).
    Diabetes is also associated with impaired blood flow and sensation to the extremities. This leads to a high incidence of mechanical trauma and infectious complications, leading to amputation and hospitalization. Diabetes is the most frequent cause of nontraumatic lower limb amputations. Each year, more than 56,200 amputations are performed among people with diabetes. This complication is largely preventable by appropriate footwear, regular foot examination, and education.
  • What aspects of the medical history require special emphasis?
    A comprehensive medical history in a patient with suspected diabetes should be directed not only toward confirming the diagnosis but should also be used to review the nature of previous treatment programs and diabetes education, family history, the degree of past and recent glycemic control, and history of acute and chronic complications. Patients should also be queried
    P.90

    about their dietary, weight, and exercise history. Current medications for the management of diabetes, as well as other medications that may affect glycemic control, should be recorded. In addition, the presence, severity, and treatment of the acute and chronic complications of diabetes should be reviewed, including sexual function and dental care. All patients should have a careful history for diabetic health care maintenance documented at each visit. This includes glycemic control, lipid management (LDL <100, or <70 in high risk or known CV disease), BP management (<130/80 mm Hg), eye examination (annual), foot examination (each visit), diet, exercise, and self management (Fig. 3-2).
    Figure 3-2 Diabetes care flow sheet. BMI, body mass index; BP, blood pressure; LDL, low-density lipoprotein; CAD, coronary artery disease; HDL, high-level lipoprotein.
    • P.91

  • What aspects of the physical examination require special attention?
    The vital signs are critical for patients with diabetes. BP greater than 130/80 mm Hg increases the risk for all complications, resting tachycardia suggests autonomic nervous system dysfunction, and weight gain or loss provides valuable information on severity of illness and adherence to therapy. On physical examination, dentition is important as periodontal disease can impact glycemic control and is a risk factor for atherosclerosis (chronic inflammation). Complete CV examination [including bruits and ankle brachial index (ABI)] and evaluation for edema can detect CV disease and heart failure. Loss of respiratory variation in heart rate is an early warning of autonomic neuropathy. Foot examination, including pulses and monofilament testing, can identify high-risk feet and prevent amputations. The retinal examination [undilated by a primary care physician (PCP)] is not sensitive for detection of retinopathy and needs to be done by an
    P.92

    ophthalmologist or by using retinal photographs. It may be conducted by the PCP, but the needed formal annual evaluation should also be arranged.
  • What laboratory tests are essential in the evaluation of the patient with suspected diabetes?
    The American Diabetes Association (ADA) and regulatory agencies have established standards for laboratory evaluation of diabetes. The diagnosis of diabetes is formally made on the basis of one of the following criteria: (a) fasting glucose 126 mg/dL or more on two occasions, (b) random glucose 200 mg/dL or more on two occasions, or (c) one abnormal reading as above together with symptoms consistent with diabetes (polyuria, nocturia, polydipsia, weight loss, blurred vision). Hemoglobin AIc (HbAIc) is not yet recommended as a diagnostic test because of a lack of standardization of existing assays, but is increasingly being considered by the ADA and regulatory agencies as a potential diagnostic tool.
  • What are the goals of diabetes therapy and what treatment modalities are available? How should these be individualized?
    In general, the goals of diabetes therapy are (a) to alleviate the signs and symptoms of the disease (e.g., polydipsia, polyuria, and nocturia); (b) to prevent the acute complications (i.e., hypoglycemia, DKA, and HHNKC); and (c) to prevent the long-term complications of the disease (i.e., retinopathy, nephropathy, neuropathy, and atherosclerotic CV disease). The DCCT first demonstrated that tight metabolic control of T1DM leads to definite beneficial effects on the rate of complications. This also held true for patients with T2DM in the recently completed United Kingdom Prospective Diabetes Study (UKPDS). Evidence documenting the importance of glycemic control for the prevention of microvascular complication is unequivocal. Therefore, intensive glycemic control is now routine with HbAIc goals of 6.5% to 7%. The limiting factor in such attempts is an increased frequency of hypoglycemic episodes. Recent data from the DCCT follow-up study Epidemiology of Diabetes Interventions and Complications (EDIC) now indicate that intensive control of blood glucose in T1DM also prevents macrovascular disease. In patients with T2DM, multitargeted therapy (lipid, BP, and glucose control) is the most effective strategy for CV disease prevention.
    Insulin is required for glycemic control in T1DM whereas T2DM requires a multifaceted approach. Diet and exercise are the mainstays of T2DM therapy. They should be instituted first and patient adherence encouraged and maximized. Regardless of the ultimate regimen, diet and exercise remain important. Oral sulfonylurea agents that enhance β-cell insulin secretion, metformin that decreases hepatic glucose output, or thiazolidinediones that enhance insulin action in the periphery are added to this treatment if diet and exercise alone fail to control hyperglycemia optimally. These agents can also be used in combination because they have different mechanisms and their actions are additive. Combination therapy with multiple classes of drugs is effective, but cost and monitoring for toxicity can be prohibitive. With increased duration of T2DM, β-cell mass and function are diminished and lead to relative
    P.93

    insulin insufficiency. At some point, insulin therapy becomes necessary for optimal glycemic control. In fact, insulin therapy is the best way to normalize glucose in patients not responding well to oral agents and should be employed as soon as glucose rises and not as a last resort. New injectable agents that regulate glucagon, gastric emptying, satiety and insulin secretion: amylin and glucagon-like peptide-1 (GLP-1) agonists are recent additions to the list of anti-hyperglycemic agents. The most recent addition(s) are oral inhibitors of dipeptidyl peptidase 4 (DPP4), the enzyme that inactivates GLP-1. These agents are currently used by providers specializing in diabetes.
Case 1
A 14-year-old boy with an 8-year history of DM has been sick since yesterday when he began vomiting. His diabetes has been reasonably well controlled with a dosage of 20 units of glargine insulin taken daily. He uses a carbohydrate ratio of 1:20 and correction factor of 1:50 for mealtime bolus insulin. He has had several episodes of DKA in the past, but not for approximately 4 years. Yesterday, when he began vomiting, glucose concentration was 400 and his urine acetone was negative, so he took his usual dose of insulin. He has had intense polyuria and polydipsia for the last 24 hours. This morning, approximately 6 hours ago, his mother decided to withhold his insulin because of continued nausea and vomiting.
Physical examination reveals a drowsy young man who can respond to questioning. His BP is 90/70 mm Hg; pulse, 124 per minute; respirations, 30 per minute; and temperature, 38.3°C (100.9°F). His mucous membranes are dry and the ocular globes are soft and sunken, but the funduscopic findings are normal. Bowel sounds are absent and he has generalized abdominal tenderness without rebound. The deep tendon reflexes are hypoactive, but there are no localizing neurologic signs. The rest of the examination findings are normal.
Laboratory data consist of the following: Hgb, 16.4 g/dL; hematocrit (Hct), 53%; WBC, 16,942/ mm3 (93% polymorphonuclear leukocytes); BUN, 40 mg/dL; creatinine, 1.8 mg/dL; glucose, 847 mg/dL; serum ketones, strongly positive at 1:4 dilution; sodium, 126 mEq/L; potassium, 4.3 mEq/L; chloride, 100 mEq/L; and bicarbonate, 6 mEq/L. Urinalysis reveals a specific gravity of 1.030; glucose of 4+; acetone, strongly positive; and trace amounts of protein. Arterial blood gas analysis reveals a pH of 7.08, partial pressure of carbon dioxide (PCO2) of 12 mm Hg, and partial pressure of oxygen (PO2) of 80 mm Hg. An ECG shows sinus tachycardia with flat T waves. Chest radiographic study is normal. Abdominal radiographs show gastric distention, but otherwise the findings are normal.
  • What is the diagnosis and pathophysiologic process of this patient's disease?
  • How is the liver involved in the genesis of DKA?
  • What is the status of the patient's fluid and electrolyte levels?
  • What are the major goals of therapy?
  • What precipitated this episode of DKA?
Case Discussion
  • What is the diagnosis and pathophysiologic process of this patient's disease?
    This patient has T1DM and is presenting with an episode of DKA. DKA is initiated by an absolute or relative insulin deficiency and an increase in the level
    P.94

    of counterregulatory catabolic hormones, leading to the hepatic overproduction of glucose and ketone bodies. Consistent with this, the patient's laboratory data show the presence of marked hyperglycemia, ketonemia, ketonuria, and severe metabolic acidosis. The patient's tachypnea is also consistent with his acidotic state.
    The destruction of pancreatic β cells leading to T1DM is thought to be mediated by the activation of autoimmune processes in genetically predisposed people. The presence of antiislet and antiinsulin antibodies, the existence of inflammatory cells around the islet cells, and the temporary amelioration of new-onset T1DM by immunosuppressive therapy all provide strong evidence for an autoimmune basis of pancreatic β-cell destruction.
  • How is the liver involved in the genesis of DKA?
    Hepatic ketogenesis and the development of DKA depend on both the rate of substrate (FFA) supply to the liver and the activation of the hepatic ketogenic process, the latter being modulated by the relative increase in the glucagon-to-insulin ratio that prevails during DKA. The insulin deficiency leads to the activation of lipolysis and an increased supply of circulating FFA. In the liver these molecules undergo successive β-oxidation to acetyl coenzyme A (CoA). During DKA the unrestrained FFA mobilization and oxidation trigger the production of excess amounts of acetyl CoA, which undergo condensation to acetoacetyl CoA, a precursor of the ketone bodies acetoacetate, acetone, and β-hydroxybutyrate.
  • What is the status of the patient's fluid and electrolyte levels?
    The patient's physical examination reveals signs of severe dehydration and intravascular hypovolemia (note his hypotension, tachycardia, and the dry mucous membranes). DKA, if not treated early, results in a severe total-body depletion of fluid (usually several liters) and electrolytes due to the following factors:
    • The hyperglycemia and hyperketonemia lead to osmotic diuresis and the urinary loss of fluid and electrolytes.
    • Because of acidosis, potassium is also shifted from the intracellular to extracellular fluid space and then lost during osmotic diuresis. Therefore, the serum potassium levels may not accurately reflect the total-body deficiency.
    • Vomiting, as in this patient, causes the further loss of fluid and electrolytes.
    • Muscle catabolism (proteolysis), which results from the insulin deficiency, leads to the loss of potassium, phosphate, magnesium, and nitrogen.
  • What are the major goals of therapy?
    The immediate therapeutic goals are (a) to replenish the fluid (starting with isotonic saline) and electrolytes; and (b) to provide adequate insulin to inhibit lipolysis and ketogenesis and normalize carbohydrate metabolism, both in the liver (by inhibiting glucose production) and in the peripheral tissues (by enhancing disposal of glucose and ketone bodies). Insulin therapy is best administered in the form of a continuous IV infusion. During the fluid, electrolyte, and insulin therapy, the patient's blood glucose and electrolyte levels (especially potassium) should be monitored frequently and appropriate adjustments made. Additional therapeutic objectives include the identification and management of possible precipitating factors (e.g., infection, stress, and medication errors) and the implementation of measures to prevent the recurrence of DKA.
    • P.95

  • What precipitated this episode of DKA?
    The immediate precipitating event of this patient's DKA is the withholding of insulin. An underlying stress or infection (e.g., gastroenteritis), which may also be present in this patient, should be evaluated and managed.
Case 2
A 63-year-old man is brought to the emergency room in an unconscious state. He was apparently in good health until 1 week before admission, when he experienced an insatiable thirst that he attempted to satisfy by drinking large quantities of beer and soda drinks. He had complained of having nocturia for several days, and had several bouts of diarrhea yesterday. He took to his bed yesterday and was found unconscious this morning. He takes no drugs, has not seen a physician for several years, and works regularly as a house painter. His health has been good previously. His mother had diabetes in her eighties and died of a stroke.
Physical examination reveals a deeply unconscious, acutely ill man who has several focal right-sided seizures during examination. His skin and mucous membranes are dry and his ocular globes are quite soft. His BP is 98/60 mm Hg, pulse is 120 per minute, and rectal temperature is 38°C (100.9°F), and he exhibits unlabored respirations at a rate of 13 per minute. Except for the findings of minimal hepatomegaly, absent knee jerks, and bilateral Babinski's reflexes, the examination findings are otherwise normal.
Laboratory data consist of the following: Hgb, 16.2 g/dL; Hct, 51%; and WBC, 21,340/ mm3 (92% polymorphonuclear leukocytes). Urinalysis reveals a specific gravity of 1.030; pH, 6.0; glucose, 4+; acetone, moderate amounts; and protein, trace amounts. Arterial blood gas analysis reveals a pH of 7.41, PCO2 of 35 mm Hg, and PO2 of 68 mm Hg. Both chest radiographic and head CT scan findings are normal. His ECG shows sinus tachycardia with nonspecific ST-T–wave changes. Serum findings are BUN, 68 mg/dL; creatinine, 2.3 mg/dL; glucose, 1,420 mg/dL; ketones, trace amounts; sodium, 153 mEq/L; potassium, 4.6 mEq/L; chloride, 110 mEq/L; and bicarbonate, 26 mEq/L.
  • What is the diagnosis in this patient and how would you relate it to the major physical and laboratory findings?
  • What is the nature of this patient's endogenous insulin secretion, and is this type of diabetes hereditary?
  • Why did ketoacidosis not develop in this patient?
  • How is his liver involved in the pathogenesis of his hyperglycemia?
  • What are the major hormones that are counterregulatory to insulin action? Are they playing any role in this man's illness?
  • What would you predict about the state of his intravascular volume?
  • What are the major therapeutic goals in this patient?
Case Discussion
  • What is the diagnosis in this patient and how would you relate it to the major physical and laboratory findings?
    This elderly patient presents in a comatose state preceded by several days of progressive symptoms of polyuria, polydipsia, and nocturia. His laboratory data show
    P.96

    the presence of marked hyperglycemia but no acidosis. In this setting, his moderate ketonemia and ketonuria are most likely secondary to starvation. Therefore, the diagnosis in this patient is HHNKC. His serum osmolality can be calculated using the formula: estimated osmolality = 2([Na] + [K]) + [glucose]/18 + [BUN]/2.8. For this patient, the estimated osmolality is calculated to be 418, which is consistent with a severe hyperosmolar state.
  • What is the nature of this patient's endogenous insulin secretion, and is this type of diabetes hereditary?
    This patient has T2DM. When T2DM is of short duration, such as in this patient, and when patients are obese, the endogenous insulin levels are typically normal or elevated. Such patients are still able to maintain sufficient endogenous insulin secretion to prevent ketoacidosis from developing under basal conditions. Only severe stress with elevated catecholamines plus glucagon and decreased insulin secretion will precipitate DKA in people with T2DM.
    Heredity plays an important role in T2DM, although the mode of inheritance is largely unknown. T2DM is also a heterogeneous disorder, and different forms of genetic influences or defects may exist. Evidence for a genetic influence in the acquisition of T2DM include (a) a strong family history of the disease, (b) a very high prevalence of the disease in certain population groups (e.g., the Pima Indians and Micronesians of Nauru), (c) a concordance rate of 90% to 100% in monozygotic twins, and (d) an apparent autosomal dominant mode of transmission of maturity-onset diabetes of the young (an uncommon monogenic form of T2DM).
  • Why did ketoacidosis not develop in this patient?
    This patient has sufficient endogenous insulin to prevent (a) lipolysis (FFA levels are lower in the setting of HHNKC than of DKA), and (b) full activation of the hepatic ketogenic system. In the presence of a reasonable level of endogenous insulin, the glucagon-to-insulin ratio is not high enough to lead to significant ketogenesis and ketoacidosis.
  • How is his liver involved in the pathogenesis of his hyperglycemia?
    The hyperglycemia in this patient results from the increased hepatic production of glucose due to increased glycogenolysis and gluconeogenesis, and from the decreased uptake and utilization of glucose by the liver, muscle, and adipose tissue. All of these changes are due to the underlying insulin resistance of T2DM and the relative, but not absolute, insulin deficiency in the presence of acute stressful conditions. In addition, people with T1DM and underlying renal disease may present with HHNKC due to decreased clearance of insulin.
  • What are the major hormones that are counterregulatory to insulin action? Are they playing any role in this man's illness?
    Glucagon, cortisol, catecholamines, and growth hormone (GH) are the chief insulin counterregulatory hormones that are elevated in major stressful conditions like HHNKC. Through the operation of several specific mechanisms, they counteract the effects of insulin, and this worsens the hyperglycemic state.
  • What would you predict about the state of his intravascular volume?
    The intravascular volume is severely depleted in this patient (note the related findings revealed by the physical examination). The following sequence of events
    P.97

    may take place in patients with T2DM if they are not adequately treated: hyperglycemia → osmotic diuresis → loss of fluid and electrolytes → dehydration → worsening hyperosmolarity and osmotic diuresis → elevated counterregulatory hormones → hemoconcentration and hypovolemia → prerenal azotemia → circulatory insufficiency/shock/lactic acidosis → irreversible coma → death. Therefore, if this patient's condition is not rapidly treated, irreversible coma and death may ensue.
  • What are the major therapeutic goals in this patient?
    The major immediate therapeutic goals are (a) replacement of fluid and electrolytes, (b) correction of the hyperglycemia (relatively small doses of insulin are sufficient for patients in HHNKC compared with DKA), and (c) identification and management of the precipitating factors. HHNKC is a very serious medical emergency with a high risk of mortality unless an immediate, aggressive, and comprehensive management regimen is instituted. Once the acute situation is resolved, the diabetes may be managed in the long term either with diet and oral agents or with insulin.
Suggested Readings
American College of Endocrinology Task Force on Inpatient Diabetes and Metabolic Control. American College of Endocrinology position statement on inpatient diabetes and metabolic control. Endocr Pract 2004;10(1):77–82.
American Diabetes Association. Standards of medical care in diabetes—2006. Diabetes Care 2006;29(Suppl 1):S4–S42.
Bode BW, Braithwaite SS, Steed RD, et al. Intravenous insulin infusion therapy: indications, methods, and transition to subcutaneous insulin therapy. Endocr Pract 2004;10(Suppl 2):71–80.
Bretzel RG, Voigt K, Schatz H. The United Kingdom prospective diabetes study (UKPDS) implications for the pharmacotherapy of type 2 diabetes mellitus. Exp Clin Endocrinol Diabetes 1998;106:369.
Cryer PE. Diverse causes of hypoglycemia-associated autonomic failure in diabetes. N Engl J Med 2004;350(22):2272–2279.
Diabetes Control and Complications Trial Research Group. The effect of intensive treatment of diabetes on the development and progression of long-term complications in insulin dependent diabetes mellitus. N Engl J Med 1993;329:977.
Eckel RH, Barouch WW, Ershow AG. Report of the National Heart, Lung, and Blood Institute-National Institute of Diabetes and Digestive and Kidney Diseases Working Group on the pathophysiology of obesity-associated cardiovascular disease. Circulation 2002;105(24):2923–2928.
Eckel RH, Grundy SM, Zimmet PZ. The metabolic syndrome. Lancet 2005;365:1415–1428.
Eckel RH, Wassef M, Chait A, et al. Prevention conference VI: diabetes and cardiovascular disease: writing group II: pathogenesis of atherosclerosis in diabetes. Circulation 2002;105(18):e138–e143.
Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults. Executive summary of the third report of the national cholesterol education program (NCEP) expert panel on detection, evaluation, and treatment of high blood cholesterol in adults (Adult Treatment Panel III). JAMA 2001;285(19):2486–2497.
P.98

Grundy SM, Brewer HB, Cleeman JI, et al. For the conference participants. Definition of metabolic syndrome: report of the National Heart, Lung, and Blood Institute/American Heart Association Conference on Scientific Issues Related to Definition. Circulation 2004;109:433–438.
Grundy SM, Cleeman JI, Merz CN, et al. National Heart, Lung, and Blood Institute; American College of Cardiology Foundation; American Heart Association. Implications of recent clinical trials for the National Cholesterol Education Program Adult Treatment Panel III Guidelines. Circulation 2004;110(2):227–239.
Hill JO, Catenacci V, Wyatt HR. Obesity: overview of an epidemic. Psychiatr Clin North Am 2005;28:1–23.
Kushner RF, Roth JL. Assessment of the obese patient. Endocrinol Metab Clin North Am 2003;32:915–933.
Moghissi ES, Hirsch IB. Hospital management of diabetes. Endocrinol Metab Clin North Am 2005;34:99–116.
National Diabetes Data Group. Classification and diagnosis of diabetes mellitus and other categories of glucose intolerance. Diabetes 1979;28:1039.
Riddle MC. Glycemic management of type 2 diabetes: an emerging strategy with oral agents, insulins, and combinations. Endocrinol Metab Clin North Am 2005;34:77–98.
Turner RC. The U.K. prospective diabetes study: a review. Diabetes Care 1998;21:35.
UK Prospective Diabetes Study (UKPDS) Group. Effect of intensive blood-glucose control with metformin on complications in overweight patients with type 2 diabetes (UKPDS 34): UK Prospective Diabetes Study (UKPDS) Group. Lancet 1998;352:854.
UK Prospective Diabetes Study (UKPDS) Group. Intensive blood-glucose control with sulphoylureas or insulin compared with conventional treatment and risk of complications in patients with type 2 diabetes (UKPDS 33): UK Prospective Diabetes Study (UKPDS) Group. Lancet 1998;352:837.
Wyatt HR, Hill JO. What role for weight-loss medication? Weighing the pros and cons for obese patients. Postgrad Med 2004;115(1):38–40,43–45,58.
Disorders of the Thyroid
  • What are the key features in a patient's history that are important in assessing for a possible functional thyroid disorder?
  • What are the important physical examination findings?
  • What laboratory data are used to confirm or refute the existence of a functional thyroid abnormality?
Discussion
  • What are the key features in a patient's history that are important in assessing for a possible functional thyroid disorder?
    When assessing a patient's history for clues to a functional thyroid disease, it is important to keep in mind that thyroid hormones in general control metabolism. Therefore, when questioning patients about their medical history, it is important to ask specifically about elements related to metabolism. For example, in the setting of hyperthyroidism, weight loss, anxiety, tremor, palpitations, heat intolerance, hyperdefecation, insomnia, restlessness, and changes in the hair or skin are important features. In contrast, in patients with
    P.99

    suspected hypothyroidism, look for clues that indicate decreased metabolic activity. These include weight gain; cold intolerance; constipation; dry, scaly skin; thick hair; depression; increased sleeping and fatigue; and generalized lethargy.
  • What are the important physical examination findings?
    Like the history, the physical examination should be performed to look for signs of hypermetabolism or hypometabolism. In the setting of hyperthyroidism, a fast pulse; tremor; sweating; thin, soft, and velvety hair; very brisk reflexes; and a hyperdynamic precordium are all features of increased metabolism. In addition, a very critical finding is an enlarged thyroid gland. If this is found in conjunction with a bruit, then the clinician can assume that the thyroid gland itself is overactive and overproducing thyroid hormone. In contrast, the findings characteristic of hypothyroidism include pale, sallow skin; thick hair; puffiness in the face and ankles; cool extremities; very delayed deep tendon relaxation; bradycardia; and a very quiet precordium. Again, an enlarged thyroid is an important physical examination finding. In this event, a firm, woody, or pebbly texture would indicate the presence of lymphocytic infiltration or Hashimoto's thyroiditis.
  • What laboratory data are used to confirm or refute the existence of a functional thyroid abnormality?
    There is now a very sensitive and specific laboratory protocol to determine whether the patient has a functional thyroid disorder. The first diagnostic test should be measurement of the serum TSH level using the sensitive TSH assays. If this assay result proves to be within the normal range, then a functional abnormality of the thyroid has virtually been excluded. In contrast, an elevated TSH level means the thyroid gland is failing and the patient has primary thyroid gland failure, most commonly due to autoimmune thyroid disease. Conversely, if the serum TSH level is low and undetectable, this indicates hyperthyroidism due to Graves' disease, a multinodular goiter, a hot nodule, excessive thyroid hormone ingestion, subacute thyroiditis, postpartum thyroiditis, or silent thyroiditis. If the TSH value is abnormal, then thyroid hormone status should be assessed. This can be done either by obtaining a total T4 with a T3 resin uptake (to assess T4-binding globulin), or by simply ordering a free T4. Only in special circumstances is it necessary to test for total T3 or free T3 levels. Finally, in evaluating a patient with suspected hyperthyroidism, if both the TSH level is low and the free T4 level is high, the next step is to perform a radioactive iodine uptake test and scan. This test is very important in distinguishing causes of hyperthyroidism related to overproduction (i.e., Graves' disease, a multinodular goiter, or a hot nodule) from those related to excessive release but not production (i.e., subacute thyroiditis, postpartum thyroiditis, or silent thyroiditis), as well as excessive thyroid hormone ingestion. The scan also infers the therapeutic approach. In the setting of strong clinical evidence for hypothyroidism with a low or normal TSH, it is also important to consider the relatively rare possibility of central, or secondary, hypothyroidism (defective TSH production by the pituitary gland).
P.100

Case
A 31-year-old mother of two is seen because of complaints of headaches and amenorrhea, which have lasted for 3 months. She delivered her second child 10 months ago. The headaches developed after she was in a motor vehicle accident 4 months before. At that time, the patient experienced a temporary loss of consciousness but has since been normal; an extensive neurologic examination in the emergency room yielded negative findings. On further questioning, the patient also admits to a 15-lb (6.75-kg) weight loss despite a normal appetite, as well as mild heat intolerance and excessive sweating during the summer months. Recently, she has noted that her hands shake and her handwriting has become uneven. Of significance is her exercise history; she had been running 5 to 6 mi a day, 5 days a week, and has participated in marathon running competitions. However, over the last 3 months, her tolerance for exercise has decreased, and her running times have deteriorated. On questioning her about her family history, it is found that her mother takes levothyroxine for hypothyroidism, a maternal grandmother has T2DM, and her father has hyperlipidemia and coronary artery disease.
Physical examination reveals a well-developed, well-nourished, thin woman who appears somewhat anxious. Her BP is 130/50 mm Hg and her pulse is 120 beats per minute. Her hair is fine with streaks of gray. Her eyes exhibit no exophthalmos, but there is a stare and lid lag. The extraocular muscles are normal. The thyroid is diffusely enlarged at approximately 40 g. There is a high-intensity bruit audible over the right lobe of the thyroid. The cardiac examination reveals a normal first and second heart sound and a grade 1/6 systolic ejection murmur. The lungs are clear to auscultation and percussion. Abdominal examination findings are negative. Her hands exhibit an outstretched tremor and her skin is noted to be warm, smooth, and slightly moist. Her reflexes are symmetrically brisk. There is slight proximal muscle weakness detected in the thighs and shoulder girdle muscles.
  • What is the differential diagnosis in this patient, and should it include a normal pregnancy?
  • What is the most efficient approach to the laboratory evaluation in this patient?
  • To distinguish silent thyroiditis from Graves' hyperthyroidism, what is the most important diagnostic tool?
  • If the patient has silent thyroiditis, what is the appropriate therapy?
  • If the patient has Graves' disease and is treated with radioactive iodine, what is likely to occur?
  • If the patient is treated with antithyroid drugs, what is the likely short- and long-term prognosis?
Case Discussion
  • What is the differential diagnosis in this patient, and should it include a normal pregnancy?
    A normal pregnancy can mimic many of the symptoms of hyperthyroidism, including increased energy, anxiety, heat intolerance, sweating, and, in areas of the world where iodine deficiency is common, a mild increase in the thyroid gland size. In addition, pregnancy can certainly decrease the tolerance for maximal exercise. Features that are not characteristic of pregnancy are the moderate (40 g) thyroid
    P.101

    enlargement, the lid lag and stare, and, most important, the bruit over the right side of the thyroid gland. A bruit in the thyroid gland reflects the presence of increased blood flow due to hyperplasia and excessive thyroid gland function. These features are absent in pregnancy, and therefore a bruit would not be heard. However, previously silent thyroid disease may become apparent during pregnancy. In addition, a 15-lb (6.75-kg) weight loss, despite a normal appetite, would be distinctly unusual in the pregnant state. Therefore, a normal pregnancy is an unlikely cause of this patient's symptoms. The differential diagnosis therefore consists of hyperthyroidism due to Graves' disease, a multinodular goiter, and silent thyroiditis. A multinodular goiter is unusual in a 31-year-old patient, and is usually seen in the older population. Furthermore, multinodular goiters are not associated with a bruit, even when producing hyperthyroidism. The diffuse enlargement of the thyroid gland at 40 g is also unusual in the setting of a multinodular goiter because, in this event, multiple nodules should be appreciated on the physical examination. A stare and lid lag can be found in patients with hyperthyroidism due to a multinodular goiter because these findings reflect the hyperthyroidism, not the autoimmune process.
    The important differential diagnostic exercise in this case should focus on whether the hyperthyroidism is due to Graves' disease or silent thyroiditis. Graves' disease is the most common cause of hyperthyroidism and is found more frequently in women than in men, with a ratio of 4:1. In addition, hyperthyroidism due to Graves' disease usually afflicts younger people between 20 and 50 years of age. The 15-lb (6.75-kg) weight loss, heat intolerance, excessive sweating, tremor, decreased exercise tolerance, moderate enlargement of the thyroid with a bruit, and the warm, smooth, and slightly moist skin are all characteristic of hyperthyroidism due to Graves' disease. In addition, the patient has a family history of autoimmune disease, in that the mother is being treated for hypothyroidism and the grandmother has adult-onset DM. In addition, the patient appears to have premature gray hair. The absence of exophthalmos does not conflict with this diagnosis because this finding may be clinically evident in only 10% to 20% of patients with Graves' hyperthyroidism. (However, when more sophisticated techniques for evaluating eye function are used, as many as 80% to 90% of the patients with Graves' hyperthyroidism prove to have discernible eye abnormalities.)
    Hyperthyroidism due to silent thyroiditis is becoming an increasingly well-recognized diagnostic entity. The exact etiology of this disorder is obscure, but appears to be an autoimmune process. Silent thyroiditis is perhaps identical to postpartum thyroiditis, which arises in 5% to 8% of all pregnancies in the United States. This disorder appears usually between 2 and 6 months postpartum (10 months is slightly excessive). The patient exhibits the signs and symptoms of hyperthyroidism and an enlarged thyroid gland, but has no evidence of exophthalmos or pretibial
    P.102

    of the two disorders are quite different. Because amenorrhea can occur in all forms of hyperthyroidism, it is not a helpful clue for identifying the ultimate cause of the hyperthyroidism. Finally, the bruit over the right lobe of the thyroid is an important clue that points toward a diagnosis of Graves' disease in this patient. A bruit over the thyroid gland is usually not present in hyperthyroidism due to a multinodular goiter, silent thyroiditis, or subacute thyroiditis. Therefore, on the basis of the patient's history, physical examination findings, and statistical considerations the most likely diagnosis is hyperthyroidism due to Graves' disease. However, formal laboratory studies should be done first to determine whether hyperthyroidism is indeed present and then to identify the cause of the hyperthyroidism.
  • Which is the most efficient approach to the laboratory evaluation in this patient?
    The key issue in deciding on the nature of the laboratory evaluation is which test best determines if hyperthyroidism is indeed present. Total T4 and T3 resin uptake were traditionally regarded as the best tests for establishing the presence of hyperthyroidism and for distinguishing hyperthyroidism from a normal pregnancy. In all forms of hyperthyroidism, both total T4 and T3 resin uptake are elevated, whereas in pregnancy, the total T4 is elevated because of an increase in the T4-binding globulin level, and the T3 resin uptake is reduced, again because of the increased T4-binding globulin level. However, these same abnormalities in thyroid function can occur in the absence of pregnancy, such as in a patient taking birth control pills or replacement estrogen, or in a woman with congenital X-linked T4-binding globulin excess. Furthermore, confusion can arise when both hyperthyroidism and excessive estrogens coexist because the T4 concentration can be elevated and the T3 resin uptake may be variable (low, normal, or high values) in this setting. The total T3 is a good test for hyperthyroidism but because T3 is also bound to T4-binding globulin its levels are elevated in the context of a normal pregnancy or exogenous estrogen. The most efficient laboratory tests in this case are determinations of the free T4 and TSH levels. The free T4 level is elevated in hyperthyroidism but normal in pregnancy. Likewise, the TSH level is suppressed and undetectable in the setting of hyperthyroidism but normal in pregnancy. Therefore, this laboratory profile is ideal for discriminating between hyperthyroidism and pregnancy-related changes in thyroid levels. However, the free T4 and TSH levels cannot discriminate between hyperthyroidism due to Graves' disease, a multinodular goiter, or silent thyroiditis.
  • To distinguish silent thyroiditis from Graves' hyperthyroidism, what is the most important diagnostic tool?
    The most important diagnostic tool for distinguishing silent thyroiditis from Graves' disease is a radioactive iodine uptake test. Graves' disease, which is a state of thyroid hormone overproduction, involves an excessive uptake of iodine into the thyroid gland and therefore a high radioactive iodine uptake. In contrast, silent thyroiditis is not an overproduction state but a state in which there is an excessive release of thyroid hormone into the circulation that suppresses TSH, stemming from autoimmune damage to thyroid follicular cells. These events render the thyroid gland incapable of taking up iodine. Therefore, in the setting of silent thyroiditis, the radioactive iodine uptake is very low, in striking contrast to the elevated values found in patients with Graves' hyperthyroidism.
    • P.103

  • If the patient has silent thyroiditis, what is the appropriate therapy?
    Distinguishing silent thyroiditis from Graves' disease is important because the therapies for the two conditions are dramatically different. Because silent thyroiditis is a destructive process without overproduction, it does not respond to either antithyroid drugs or radioactive iodine. The low radioactive iodine uptake in silent thyroiditis renders radioactive iodine therapy ineffective, and the lack of overproduction of thyroid hormones negates the effectiveness of antithyroid drugs. Because silent thyroiditis is a self-limited process with a triphasic course, the recommended therapy is the judicious use of β-blockers to control symptoms, particularly tremor and tachycardia, and observation of the patient during the spontaneous resolution of the process. Typically, the hyperthyroid phase lasts for 1 to 3 months, after which the process is dramatically reversed; in fact, hypothyroidism can occur transiently for another 1 to 3 months. During the hypothyroid phase, many patients benefit from a short course of thyroid hormone replacement. However, in most cases, both the hyperthyroidism and hypothyroidism resolve spontaneously and normal thyroid function is restored. In only 10% to 25% of cases does permanent hypothyroidism eventuate. Perhaps the most important clinical clue to the resolution of silent thyroiditis is normalization of the thyroid gland size. Because silent thyroiditis is a self-limited process that resolves spontaneously, thyroid surgery is usually unnecessary. However, this option can be reserved for particularly severe cases that have protracted or recurrent courses.
  • If the patient has Graves' disease and is treated with radioactive iodine, what is likely to occur?
    The most common therapy for Graves' disease in the United States is radioactive iodine, which is given in the form of a small capsule containing 5 to 10 mCi of iodine-131 (131I). The radioactive iodine is quickly absorbed from the gastrointestinal tract into the bloodstream and then incorporated into the thyroid gland, where it induces radioactive damage and kills thyroid cells. Radioactive iodine that does not enter the thyroid gland is quickly excreted through the kidneys into the urine. Because radioactive iodine induces damage and eventual death of thyroid follicular cells, the chance of hypothyroidism developing is very high. In general, hypothyroidism develops in the first year in 50% to 60% of the patients treated; thereafter, the rate of development of hypothyroidism is 1% to 3% per year. Therefore, hypothyroidism will develop in most patients treated with radioactive iodine and they will require lifelong thyroid hormone replacement therapy.
  • If the patient is treated with antithyroid drugs, what is the likely short- and long-term prognosis?
    Antithyroid drugs (propylthiouracil and methimazole) are derivatives of thiourea and their mechanism of action is to inhibit both thyroid hormone synthesis and, in the case of propylthiouracil, the peripheral conversion of T4 to T3. These drugs are an ideal choice of therapy for patients with hyperthyroidism due to Graves' disease. They are most commonly used in children and pregnant patients, and in relatively mild cases of hyperthyroidism in which the thyroid gland is only moderately enlarged. Propylthiouracil is given in a dose of approximately 100 mg three or four times a day. Methimazole (Tapazole; Eli Lilly, Indianapolis, IN) has a slightly longer half-life
    P.104

    than propylthiouracil and may be given in a single daily dose of 10 to 30 mg each day. Both agents exhibit a similar profile of side effects, which occur in 1% to 3% of the patients. The most common side effects are skin rash, urticaria, arthralgias, fever, and transient leukopenia. Minor gastrointestinal side effects and arthritis occur occasionally. The major rare side effect is agranulocytosis, which occurs in 0.2% to 0.5% of the patients. Other rare side effects include aplastic anemia, hepatitis, thrombocytopenia, vasculitis, and cholestatic jaundice. The side effects usually arise early in the course of therapy, and in the case of methimazole the reactions appear to be dose dependent.
    The antithyroid drugs are usually given for a 1- to 2-year period in the hope of inducing permanent remission. The frequency with which permanent remission takes place has been analyzed in many studies and has been found to occur in those patients who have mild disease and smaller thyroid glands. However, when all patients are considered, the chance for permanent remission is only 20% to 40%. Therefore, 60% to 80% of patients have a relapse of their hyperthyroidism, usually within 2 years of discontinuing the antithyroid drug. In cases of relapse, the antithyroid drug can either be reinstituted or a more definitive ablative form of therapy, such as radioactive iodine, can be administered.
Suggested Readings
Bartalena L, Marcocci C, Bogazzi F, et al. Relation between therapy for hyperthyroidism and the course of Graves' ophthalmopathy. N Engl J Med 1998;338:73.
Burguera B, Gharib H. Thyroid incidentalomas: prevalence, diagnosis, significance, and management. Endocrinol Metab Clin North Am 2000;29(1):187–203.
Castro MR, Gharib H. Continuing controversies in the management of thyroid nodules. Ann Intern Med 2005;142:926–931.
Cooper DS, Doherty GM, Haugen BR, et al. Management guidelines for patients with thyroid nodules and differentiated thyroid cancer. Thyroid 2006;16(2):1–33.
Gharib H, Tuttle RM, Baskin HJ, et al. Subclinical thyroid dysfunction: a joint statement on management from the American Association of Clinical Endocrinologists, the American Thyroid Association, and the Endocrine Society. J Clin Endocrinol Metab 2005;90(1):581–585; discussion586–587.
Haugen BR. Initial treatment of differentiated thyroid carcinoma. Rev Endocr Metab Disord 2000;1(3):139–145.
Kahaly JG, Dillmann HW. Thyroid hormone action in the heart. Endocr Rev 2005;26:704–728.
Levy EG, Ridgway EC, Wartofsky L. Algorithms for diagnosis and management of thyroid disorders, © 2003-2004. Available from: http://www.Thyroidtoday.com/ExpertOpinions/ThyroidDiseaseAlgorithms.pdf.
Sarlies NJ, Gourgiotis L. Thyroid emergencies. Rev Endocr Metab Disord 2003;4:129–136.
Stathatos N, Wartofsky L. The euthyroid sick syndrome: is there a physiologic rationale for thyroid hormone treatment? J Endocrinol Invest 2003;26(12):1174–1179.
Surks MI, Ortiz E, Daniels GH, et al. Subclinical thyroid disease: scientific review and guidelines for diagnosis and management. JAMA 2004;291(2):228–238.
P.105

Growth Hormone-Secreting Pituitary Tumors
  • What are the clinical symptoms of GH excess (i.e., acromegaly)?
  • What are the physical signs of acromegaly?
  • What is the best screening test to exclude the diagnosis of acromegaly?
  • What laboratory tests can confirm the diagnosis of acromegaly and assess other pituitary hormone functions?
  • What imaging studies are necessary?
  • What is the treatment of choice and what are the alternatives?
Discussion
  • What are the clinical symptoms of GH excess (i.e., acromegaly)?
    Acromegaly is the clinical syndrome resulting from excessive GH production and is usually due to a pituitary tumor. The symptoms and signs are gradual in onset, which often cause diagnosis to be delayed for 6 to 8 years. The classic symptoms consist of headache, visual disturbances (due to an enlarging tumor compressing on the optic nerves), enlargement in glove and shoe size, excessive sweating, arthralgias, loss of libido, impotence in men, amenorrhea in women, muscle weakness, and problems with an underbite or spaces between the teeth.
  • What are the physical signs of acromegaly?
    The physical signs of acromegaly include coarsening of the physical features (which can be determined by looking at old photographs); frontal bossing; thick, coarse skin; doughy, sweaty palms; prognathism (an enlarged mandible); widely spaced teeth and underbite; severe osteoarthritis; prominent lips, tongue, and nose; acanthosis nigricans; skin tags; enlargement of all organs; entrapment of peripheral nerves (i.e., carpal tunnel); hypertension with cardiomyopathy; obstructive sleep apnea visual field abnormalities; glucose intolerance; and diabetes.
  • What is the best screening test to exclude the diagnosis of acromegaly?
    The best screening test for acromegaly is measurement of the insulin-like growth factor I (IGF-I; somatomedin C) level. This is a liver protein induced by GH and the test constitutes an integrated assessment of GH action. GH levels are pulsatile in nature—fasting levels are usually less than 10 ng/mL in adults and the GH concentration increases at night during sleep. As the levels in patients with acromegaly can be as low as 5–10 ng/mL, the GH level is helpful if very high, but is neither sensitive nor specific if normal or mildly elevated.
  • What laboratory tests can confirm the diagnosis of acromegaly and assess other pituitary hormone functions?
    To confirm the diagnosis and assess the pituitary function in a patient, the GH response to an oral glucose load is assessed. To perform this, 100 g oral glucose is given to the fasting patient and blood for GH determination is
    P.106

    obtained at 0, 30, 60, 90, and 120 minutes. In a normal response to a glucose load, the GH levels are suppressed to less than 2 ng/mL. In patients with acromegaly, the GH levels are either not suppressed or they paradoxically increase (approximately 30% of patients). This test, if done in conjunction with an IGF-1 test, is the best way of assessing a cure after surgery. In addition, approximately 30% of the patients show an increase in their GH levels after a thyrotropin-releasing hormone (500 µg) IV push; healthy individuals do not. This test is more often used in a research setting or for the purpose of assessing tumor recurrence.
    Other blood tests for determining pituitary function include measurement of the prolactin level, which can be elevated because of the interruption of dopamine tone secondary to stalk compression or the cosecretion of prolactin by the tumor. The follicle-stimulating hormone (FSH), luteinizing hormone (LH), and testosterone or estrogen levels are used to assess the status of the reproductive axis. The thyroid status is checked by a free T4; measurement of the TSH level is not helpful because, if there is thyroid deficiency, it is secondary to TSH deficiency. The adrenal axis is assessed with a morning cortisol determination; if less than 5 mg/dL, a formal cosyntropin (Cortrosyn; Organon Teknika, Durham, NC) stimulation test of the ACTH reserve should be performed. Blood is drawn at 0, 30, and 60 minutes after one ampule (0.25 mg) of synthetic ACTH IV push or IM. In healthy subjects, the cortisol levels increase to 18 or more and are often double the baseline value. An α-subunit level may be helpful as a tumor marker because some GH tumors cosecrete other pituitary hormones.
  • What imaging studies are necessary?
    The imaging procedure of choice is an MRI scan of the pituitary. It provides the greatest detail of the tumor's extent and landmarks for the surgeon's use during surgical removal. A coronal CT scan with fine cuts can detect most large tumors, but a lateral skull film is not sensitive. Formal visual field testing should be done in all patients with macroadenomas to serve as a baseline for assessing postoperative improvement.
  • What is the treatment of choice and what are the alternatives?
    The treatment of choice for these tumors, which are usually macroadenomas (>1 cm), is transsphenoidal resection of the tumor, although surgical cure is often difficult. If postoperative hormonal testing reveals continued abnormal GH production, radiation therapy is often necessary. Medical therapy with bromocriptine (if the tumor costains for prolactin) may also reduce the GH levels and tumor size, while the results of irradiation are awaited. Somatostatin analogs can inhibit GH production. They are now available in short-acting and long-acting forms. Long-acting octreotide normalizes IGF-I levels in 41% to 75% and reduces tumor size in 30% of subjects in published trials.
    More recently a GH receptor antagonist, pegvisomant, has proved effective for reduction of IGF-I levels in acromegaly and has received U.S. Food and Drug Administration (FDA) approval. Studies demonstrate that pegvisomant normalizes IGF-I levels in more than 95% of patients who have
    P.107

    failed other therapies. Initial concerns that pituitary tumor growth would proceed unchecked with this treatment have not been borne out by experience to date.
Case
A 40-year-old man is seen because of headaches, muscle aches, and chronic low back and joint pain. As he enters the office, you notice his coarse facial features, frontal bossing, and large jaw. When you shake his hand, you find he has large, doughy, sweaty palms and, when he smiles, you note his teeth are widely spaced.
He has not seen a physician in 10 years and is taking no medications. His back and joint pain have been worsening for 6 years, but his headaches started 6 months ago.
His physical examination findings are significant for a BP of 150/100 mm Hg, pulse of 60 per minute, and respiratory rate of 12 per minute.
He returns in 2 weeks with old photographs that confirm a change in his physical appearance over time, and the laboratory test results confirm your clinical impression.
  • What is your initial diagnosis in this patient?
  • Besides the back and joint pain and the headaches, what other symptoms would you look for to confirm or refute your diagnosis?
  • Besides the physical features you observe initially, what other abnormalities would you look for on physical examination?
  • What laboratory tests should be performed initially?
  • What additional testing should be performed once the initial laboratory results are known?
  • What is the preferred treatment in this patient?
Case Discussion
  • What is your initial diagnosis in this patient?
    Acromegaly should be your initial diagnosis.
  • Besides the back and joint pain and the headaches, what other symptoms would you look for to confirm or refute your diagnosis?
    Other symptoms to look for in this patient include a change in glove, ring, and shoe sizes, spaces between the teeth and an underbite, decreased libido and impotence, sweating, new snoring, polyuria, polydipsia, and a change in vision.
  • Besides the physical features you observe initially, what other abnormalities would you look for on physical examination?
    Other physical features to look for in this patient include thick coarse skin, skin tags, enlarged extremities and organs, entrapment neuropathies, visual field abnormalities, and decreased body hair and testicular size. Old pictures would confirm the clinical suspicion.
  • What laboratory tests should be performed initially?
    Initial laboratory tests in this patient would consist of the measurement of IGF-1 (somatomedin C) and fasting GH levels. If the levels are elevated it would suggest the diagnosis of acromegaly, which would be confirmed if the GH levels did not
    P.108

    suppress to less than 2 ng/mL in response to a glucose load (some studies suggest 1 ng/mL, which may reflect the increased sensitivity of the assay).
  • What additional testing should be performed once the initial laboratory results are known?
    If the initial laboratory results indicate acromegaly, a fasting blood sugar test should be performed to rule out diabetes. Pituitary tests should include measurement of the prolactin, FSH, LH, testosterone, and α-subunit levels. An MRI scan can show the extent of the tumor, and formal visual field testing should be performed.
  • What is the preferred treatment in this patient?
    The preferred initial treatment is surgical removal of the tumor. Bromocriptine or a somatostatin (octreotide) analog may be useful as medical adjuncts. Pegvisomant may be considered for residual tumors that are refractory to other medical management. Radiation therapy may be indicated for the destruction of residual tumor if reoperation or surgical cure is not feasible. Postoperative hormonal testing is indicated to reassess pituitary function. Echocardiography and colonoscopy should be performed to evaluate for cardiomegaly and colon polyps.
Prolactin-Secreting Pituitary Tumors
  • What symptoms and signs are associated with an elevated prolactin level in women and in men?
  • What is the underlying pathophysiologic process responsible for the effects of elevated prolactin levels?
  • What are the causes of an elevated prolactin level other than a pituitary tumor?
  • What testing is necessary to confirm or refute a diagnosis of a prolactinoma?
  • What are the treatment options for a prolactinoma?
Discussion
  • What symptoms and signs are associated with an elevated prolactin level in women and in men?
    In women, an elevated prolactin level is associated with disturbance of the menstrual cycle—ranging from the occurrence of short cycles with an inadequate luteal phase, oligoovulation, and infertility, to amenorrhea. Galactorrhea, hirsutism, mood disturbances, and headaches are also frequent complaints. In men, symptoms include decreased libido, impotence, and infertility. Galactorrhea is a rare finding. Visual field defects are seen in the setting of large tumors. Osteopenia and fractures can occur in both sexes and are due to the secondary hypogonadism.
  • What is the underlying pathophysiologic process responsible for the effects of elevated prolactin levels?
    Prolactin is under tonic inhibitory control from dopamine in the hypothalamus. Stalk compression, which causes dopamine tone to be inhibited, or prolactin secretion from a tumor inhibits the hypothalamic–pituitary–gonadal
    P.109

    axis at all three levels. The major effect, however, is termination of the gonadotropin-releasing hormone–induced pulsatile release of the pituitary gonadotropins, LH and FSH. This disordered gonadotropin secretion then results in inadequate gametogenesis and steroidogenesis, and hence hypogonadism with or without infertility. For galactorrhea to occur, there must be estrogen priming of the breast in addition to an elevated prolactin level, which is why milk production does not develop in most men unless their prolactin level is chronically very elevated with suppression of testosterone release, elevation of the estradiol level, and gynecomastia.
  • What are the causes of an elevated prolactin level other than a pituitary tumor?
    Elevated prolactin levels may be due to physiologic causes such as pregnancy, stress, sleep, exercise, or frequent breast stimulation. Systemic disorders associated with elevated prolactin levels include hypothyroidism, hypoadrenalism, chronic renal failure (elevated production and decreased clearance), and liver failure. Drugs that elevate the prolactin level include phenothiazides, tricyclic antidepressants, opiates, metoclopramide, cimetidine, methyldopa, reserpine, and amphetamines, all of which interfere with dopamine inhibitory tone.
  • What testing is necessary to confirm or refute a diagnosis of a prolactinoma?
    A prolactin level of more than 100 ng/mL suggests the presence of a tumor, although tumors or other causes can be associated with lower elevations. No stimulation or suppression test is needed. An MRI of the pituitary is necessary to detect a microadenoma and exclude a large pituitary or hypothalamic mass that is causing stalk compression.
  • What are the treatment options for a prolactinoma?
    The treatment of choice for prolactinomas is the dopamine agonist, bromocriptine. It effectively lowers prolactin levels and reduces tumor size. Other dopamine agonists commonly used include cabergoline and pergolide. Surgical removal is reserved for noncompliant or bromocriptine-intolerant patients because of the high recurrence rate of 20% to 50% at 5 years. Major side effects of bromocriptine therapy include orthostatic dizziness, dry mouth, nausea, and vomiting, although these may be minimized by slow titration of the drug along with food intake at night. Lifelong therapy is probably necessary. Lack of treatment leads to prolonged gonadal steroid deficiency and the risk of osteopenia and fracture. The premature CV risk has not been assessed.
Case
A 28-year-old woman is seen because of irregular periods and infertility. Her menarche occurred at 12 years of age and she had regular periods with moliminal symptoms (breast tenderness, bloating, and cramping) until approximately 2 years ago. After that, her periods have become lighter and irregular without moliminal symptoms. She has decreased libido, occasional headaches, and is moody and irritable. She has noted a milky discharge from both nipples. She took birth control pills for 2 years, 5 years ago.
Her examination is significant for the following findings: normal visual fields, galactorrhea, and a decreased estrogen effect on the vaginal mucosa.
P.110

  • What is the most likely diagnosis in this patient?
  • What other historical facts are important to elicit in an effort to determine the cause of her symptoms?
  • What laboratory tests or studies would you have done?
  • What is the treatment of choice in this patient?
Case Discussion
  • What is the most likely diagnosis in this patient?
    The most likely diagnosis in this patient is hyperprolactinemia.
  • What other historical facts are important to elicit in an effort to determine the cause of her symptoms?
    It is important to find out whether she might be pregnant and whether she takes drugs that would inhibit dopamine tone. In addition, a history of hypothyroidism, hypoadrenalism, excessive breast stimulation, and renal or liver disease should be sought.
  • What laboratory tests or studies would you have done?
    A serum prolactin level should be measured to determine the extent of the elevation. In addition, liver function studies and determination of the BUN and creatinine levels should be done to rule out liver or kidney disease. The human chorionic gonadotropin level should be measured to rule out pregnancy, as well as the TSH and cortisol levels, if there are symptoms or signs of hypothyroidism or hypoadrenalism. An MRI scan should be obtained to distinguish between a microadenoma and a macroadenoma.
  • What is the treatment of choice in this patient?
    The treatment of choice is the dopamine agonist bromocriptine. Treatment is begun at night with the intake of food to decrease the side effects of postural hypotension, nausea, and dry mouth. The goal is to normalize the prolactin levels. Other long-acting dopamine agonists such as cabergoline, pergolide, and dihydroergotoxine are available if patients fail to tolerate bromocriptine.
Suggested Readings
Arafah BM. Medical management of hypopituitarism in patients with pituitary adenomas. Pituitary 2002;5:109–117.
Aron DC, Howlett TA. Pituitary incidentalomas. Endocrinol Metab Clin North Am 2000;29(1):205–221.
Melmed S, Casanueva FF, Cavagnini F, et al. Guidelines for acromegaly management. J Clin Endocrinol Metab 2002;87(9):4054–4058.
Molitch ME. Medical management of prolactin-secreting pituitary adenomas. Pituitary 2002;5:55–65.
Pickett CA. Diagnosis and management of pituitary tumors: recent advances. Prim Care Office Pract 2003;30:765–789.
Shimon I, Melmed S. Management of pituitary tumors. Ann Intern Med 1998;129:472.
P.111

Swearingen B, Barker FG II, Katznelson L, et al. Long-term mortality after transsphenoidal surgery and adjunctive therapy for acromegaly. J Clin Endocrinol Metab 1998;83:3419.
Hypercalcemia
  • What conditions can cause hypercalcemia?
  • What two medical conditions account for most cases of hypercalcemia?
  • In the hypercalcemic patient, what are the laboratory findings seen in the setting of hyperparathyroidism?
  • What is the treatment for hypercalcemia?
  • What are the indications for parathyroidectomy?
Discussion
  • What conditions can cause hypercalcemia?
    The causes of hypercalcemia that need to be considered in any patient who exhibits a bona fide elevation in the serum calcium level as documented in at least three repeat determinations are listed in Table 3-1.
  • What two medical conditions account for most cases of hypercalcemia?
    Of the many causes of hypercalcemia listed in Table 3-1, the most common are malignancy (45%) and hyperparathyroidism (45%). The lengthy differential diagnosis (see Table 3-1) includes the other 10% of the causes. Hence, from a practical standpoint, hypercalcemic disorders can be broken down into two categories: parathyroid hormone (PTH)-mediated hypercalcemia and non–PTH-mediated hypercalcemia.
  • In the hypercalcemic patient, what are the laboratory findings seen in the setting of hyperparathyroidism?
    For the sake of simplicity, the many causes of hypercalcemia can be separated into two categories according to the PTH level and laboratory findings result from the presence or absence of the action of PTH. (Tables 3-2 and 3-3).
  • What is the treatment of hypercalcemia?
    A hypercalcemic emergency is diagnosed when the calcium level exceeds 14 mg/dL or the patient exhibits symptoms of hypercalcemia, consisting of profound weakness, impaired mental function, nausea and vomiting, and central nervous system depression leading to stupor, lethargy, or coma. Urgent treatment of the hypercalcemia is mandatory in these situations (Table 3-4).
  • What are the indications for parathyroidectomy?
    The following indications for parathyroidectomy in hyperparathyroid patients have been proposed by a National Institutes of Health (NIH) consensus conference:
    • Patient younger than 50 years
    • Elevated serum calcium to a concentration of 1.0 to 1.6 mg/dL above normal laboratory values
      • P.112

    • History of a life-threatening hypercalcemic episode
    • Reduced creatinine clearance
    • Presence of kidney stones
    • Urine calcium excretion of greater than 400 mg per 24 hours
    • Bone mass reduced by more than 2 standard deviations below normal
Table 3-1 Causes of Hypercalcemia
  • Primary hyperparathyroidism
    • Sporadic (90%-95% of all cases of hyperparathyroidism)
    • Familial syndromes (MEN 1 and MEN 2)
      • MEN 1 (tumors of pituitary, pancreas, and parathyroid)
      • MEN 2A (medullary thyroid carcinoma, hyperparathyroidism, pheochromocytoma)
      • MEN 2B (medullary thyroid carcinoma, pheochromocytoma, mucosal neuromas, marfanoid habitus, and parathyroid hyperplasia)
  • Neoplastic diseases
    • Local osteolysis (breast and lung carcinoma metastatic to bone, and myeloma)
    • Humoral hypercalcemia of malignancy
  • Endocrine disorders
    • Hyperthyroidism
    • Adrenal insufficiency
    • Benign familial hypocalciuric hypercalcemia
  • Medications
    • Thiazide diuretics
    • Vitamin D and rarely vitamin A intoxication
    • Milk-alkali syndrome
    • Lithium
  • Granulomatous diseases
    • Sarcoidosis
    • Berylliosis, tuberculosis, coccidioidomycosis, histoplasmosis
  • Miscellaneous
    • Immobilization (associated with high bone-turnover states such as in children or in patients with Paget's diseases)
    • Recovery phase of acute and renal failure (rare)
    • Idiopathic hypercalcemia of infancy (rare)
    • Dehydration (due to hemoconcentration)
    • MEN, multiple endocrine neoplasia.
Case
A 47-year-old white male computer consultant is seen in the walk-in clinic complaining of severe right hip pain and difficulty in walking. He has been taking ibuprofen for pain relief. The pain in his right hip and right proximal lower extremity has been present for approximately 4 months, and has progressed to become a sharp, localized right hip joint pain during the past month. The patient has noted a 10-lb (4.5-kg) weight loss over the preceding 2 months, but ascribes this to a self-enforced diet. He has nocturia with two to
P.113

five micturitions per night, and complains of excessive thirst. In addition, he is aware of a decrease in his ability to concentrate over the preceding several months.
Table 3-2 Parathyroid Hormone Action on Kidney
Action | Manifestation
Increases tubular resorption of calcium | Hypercalcemia, mild hypercalciuria
Inhibits proximal tubule bicarbonate resorption | Type II renal tubular acidosis, hyperchloremic metabolic acidosis
Increases phosphate clearance (decreases tubular resorption of PO4) | Phosphaturia, decreased [PO4] (increased Cl/PO4 >33)
Stimulates renal cAMP | Increased nephrogenous cAMP
Increases 1α-hydroxylase activity for 1,25-dihydroxyvitamin D synthesis | Increased levels of 1,25-dihydroxyvitamin D
Aminoaciduria | Aminoaciduria
Activates renal tubular enzymes (alkaline phosphatase, glucose-6-phosphate dehydro genase), promotes renal gluconeogenesis | Increased renal glucose production
PO4, phosphate radical; [PO4], PO4 concentration; cAMP, cyclic adenosine monophosphate.
His past medical history is significant for nephrolithiasis requiring hospitalization 10 years earlier, and an upper gastrointestinal hemorrhage 5 years ago, secondary to peptic ulcer disease. His family history is noncontributory.
Radiographic studies of the patient's pelvis and right hip show a lytic lesion in the right sacrum and femoral acetabulum. The patient is admitted for further evaluation.
Physical examination reveals a pleasant, middle-aged man who is experiencing considerable pain in his right hip. His BP is 160/98 mm Hg; pulse, 96 beats per minute; respiratory rate, 20 per minute; and temperature, 97.8°F (36.8°C). No significant skin
P.114

P.115

lesions are found. On examination of the oral pharynx, a white mass on the hard palate is noted. The patient has no cervical, axillary, or inguinal adenopathy. Thyroid examination reveals a fullness in the left lower lobe. Range-of-motion exercises of the right lower extremity elicit severe right hip tenderness. A neurologic examination reveals diminished strength in the right hip flexors and extenders with normal deep tendon reflexes throughout. The patient's mental status is appropriate.
Table 3-3 Causes of Hypercalcemia
Variables | PTH-Mediated | Non-PTH-Mediated
Phosphate | Low (<2.2 mg/dL) | Low, normal, or high
Chloride | High (>104 mEq/dL) | Usually <100 mEq/dL
Metabolic acidosis | Mild | Not present
Cl/PO4 | >33 | <33
PTH | High | Low
Hyperparathyroidisma | Neoplasia with or without humoral hypercalcemia of malignancy
 | Other non–PTH-mediated causes (see Table 3-1)
aRemember to exclude benign familial hypocalciuric hypercalcemia.
PTH, parathyroid hormone; PO4, phosphate radical.
Table 3-4 Therapy for Hypercalcemia
  • Urgent therapy
  1. Saline
    1. Usually safe with 200–300 mL/hr but may need >10 L/d with careful monitoring. Use NS: D5W alternate in 4 : 1 ratio with 20 mEq KCl/bottle (can follow urinary K+, Na+, and volume to document losses)
    2. May need 15 mg magnesium/hr
  2. Saline plus furosemide
    1. With aggressive management, 80-100 mg furosemide IV q1–2 h and replace urinary electrolytes (Suki WN, Yium JJ, Von Minden M, et al. Acute treatment of hypercalcemia with furosemide. N Engl J Med 1970;283:836).
    2. Less urgent management—40 mg furosemide q4-6 h
    3. Before using furosemide, be sure patient is adequately hydrated
  3. Calcitonin: 4-8 IU/kg subcutaneously q6-12 h
  4. Calcitonin plus glucocorticoids
    1. 4-8 MRC units/kg q6-12 h
    2. Prednisone: 40-60 mg/d
  5. IV bisphosphonates
    1. IV etidronate (Didronel): 7.5 mg/kg, with 3 L of saline given over 24 hr and repeat daily for 3 d
    2. IV pamidronate (Aredia): 60-90 mg as single 24-hr infusion with adequate saline hydration; allow a minimum of 7 d to elapse before retreatment
    3. IV zoledronate (Zometa): 4 mg IV over 15 minutes.
    4. IV ibandronate (Boniva): 2-4 mg IV
  6. Gallium nitrate (avoid use if creatinine >2.5 mg/dL): 100-200 mg/m2 of body surface area in 1,000 mL NS over 24 hr daily for 5 d
  7. IV phosphate
    1. Given as 1,000 mg of elemental phosphate (0.16 mg/kg) over 8-12 hr during each 24-hr period (caution: can cause hypotension)
    2. Avoid use if serum phosphate elevated
  8. Dialysis
  9. IV EDTA
    1. Avoid use because of formation of insoluble calcium compounds that damage kidney
  • Long-term therapy (adjunct therapy in addition to treatment of primary cause)
  1. Mobilization
  2. Oral phosphates
    1. 1,000-2,000 mg of elemental phosphate (K-Phos; three tablets thrice daily)
    2. Avoid use if elevated serum phosphate
  3. Mithramycin (may also be used in semiacute situations): 25 µg/kg in 50 mL D5W given as infusion over 3 hr
  4. Glucocorticoids—prednisone: 50-60 mg/d
  5. Diphosphonates—oral etidronate: 5-20 mg/kg/d
NS, normal saline; D5W, 5% dextrose in water; MRC, Medical Research Council; IV, intravenous; EDTA, ethylenediaminetetra acetate.
Initial laboratory data reveal the following: WBC, 5,800; Hgb, 13.3 g/dL; Hct, 39.7%; and platelet count, 274 × 103mm3. The following electrolyte and serum chemistry values are reported: sodium, 138 mEq/L; potassium, 3.9 mEq/L; chloride, 108 mEq/L; CO2, 21.5 mEq/L; BUN, 18 mg/dL; creatinine, 1.0 mg/dL; and fasting glucose, 94 mg/dL. Other significant laboratory values include the following: calcium, 11.5 mg/dL; phosphate, 2.0 mg/dL; total protein, 6.8 g/dL; albumin, 2.8 g/dL; and magnesium, 1.7 mEq/L. Urinalysis findings are normal. The erythrocyte sedimentation rate is 9 mm per hour and the alkaline phosphatase level is 396 IU/L.
Chest film findings are normal. In a review of the pelvis and hip radiographic studies, lytic changes with bony destruction are found in both hemipelves, but these are greater on the right. Right femoral head involvement is also noted.
A pelvic CT scan shows the existence of multiple destructive soft tissue lesions in the bone of the pelvis; the largest of the lesions measures 8 cm. A radionuclide bone scan reveals increased uptake in the pelvic lesions and in several ribs, as well. A large-bore needle biopsy specimen from the gingivopalatal mass and the right ilium shows the appearance of a giant cell tumor mixed with fibroblasts.
Special endocrine studies reveal an ionized calcium level of 2.7 mmol/L (normal, 1.15 to 1.35 mmol/L). The 24-hour urine calcium and phosphate excretions are 290 and 856 mg, respectively.
  • Given the patient's hypoalbuminemia of 2.8 g/dL, what is the corrected calcium level?
  • What is the explanation for the patient's polyuria and polydipsia?
  • Based solely on the patient's admission electrolyte levels, what is the likely diagnosis?
  • What is the most likely explanation for the multiple bone lesions in this patient?
  • What is the special laboratory test that needs to be performed in this patient?
  • What is the best localizing procedure in patients such as this one?
Case Discussion
  • Given the patient's hypoalbuminemia of 2.8 g/dL, what is the corrected calcium level?
    As a rule, approximately 45% of the measured serum calcium is protein bound; 55% is diffusible. The protein-bound fraction is greater for albumin than for globulin. For a serum calcium level of 10 mg/dL, approximately 0.8 mg/dL is bound to globulin and 3.7 mg/dL is bound to albumin. In the setting of a low albumin state, approximately 1 g of albumin binds 0.8 mg of calcium. For example, this patient has
    P.116

    a serum calcium level of 11.5 mg/dL and a serum albumin level of 2.8 g/dL. The corrected calcium level is calculated as follows:
  • What is the explanation for the patient's polyuria and polydipsia?
    Hypercalcemia causes a vasopressin-resistant nephrogenic diabetes insipidus. This can promote dehydration in hypercalcemic patients, thereby aggravating the symptoms and worsening the hypercalcemia.
  • Based solely on the patient's admission electrolyte levels, what is the likely diagnosis?
    The electrolyte levels in this patient strongly support a diagnosis of primary hyperparathyroidism. Hypophosphatemia is seen in nearly 40% to 60% of patients with hyperparathyroidism, and its presence depends on the dietary phosphate intake. In addition, the chloride concentration greater than 104 mmol/L and the serum bicarbonate value in the mildly acidotic range suggest hyperparathyroidism. A chloride-to-phosphate ratio of greater than 33 is seen in the setting of hyperparathyroidism. In this patient, this ratio is 54, which indicates PTH-mediated hypercalcemia. An elevated 1,25-dihydroxyvitamin D level may be seen in patients with primary hyperparathyroidism, but, if there is magnesium deficiency, these levels may be normal or low.
  • What is the most likely explanation for the multiple bone lesions in this patient?
    The turnover state of bone formation and resorption is high in patients with hyperparathyroidism. The classic histologic picture found in bone biopsy specimens is an increased number of osteoclasts, together with increased tetracycline labeling and increased rates of bone formation. The marrow in these patients may show focal areas of fibrosis. In extremely advanced cases of hyperparathyroidism, osteoclastomas or giant cell tumors of bone may be seen. This patient had multiple such tumors.
  • What is the special laboratory test that needs to be performed in this patient?
    The special laboratory test that needs to be done in this patient is measurement of his PTH level, which proves to be markedly elevated to a value of 811 pg/mL (normal, 10 to 65 pg/mL).
  • What is the best localizing procedure in patients such as this one?
    Approximately 80% to 90% of patients with primary hyperparathyroidism have a single parathyroid adenoma, 10% to 15% have parathyroid hyperplasia, and less than 1% have parathyroid carcinoma. The preoperative localizing procedures such as a Sestamibi scan add to the management of this disease as they permit a directed minimally invasive approach. However, the most reliable approach to localization is an experienced surgeon who can, in almost all cases, remove the adenoma or identify the parathyroid hyperplasia and remove three and one-half glands. This patient proved to have a large, 16-g parathyroid adenoma, which was identified easily and removed.
P.117

Suggested Readings
Bilezikian JB. Management of acute hypercalcemia. N Engl J Med 1992;326:1196.
Bilezikian JP, Brandi ML, Rubin M, et al. Primary hyperparathyroidism: new concepts in clinical, densitometric and biochemical features. J Intern Med 2005;257(1):6–17.
Broadus AE, Mangin M, Ikeda K, et al. Humoral hypercalcemia of cancer: identification of a novel parathyroid hormone-like peptide. N Engl J Med 1988;319:556.
Colao A, Di Sarno A, Landi ML, et al. Long-term and low-dose treatment with cabergoline induces macroprolactin shrinkage. J Clin Endocrinol Metab 1997;82:3574.
Consensus Development Conference. Diagnosis and management of asymptomatic primary hyperparathyroidism. Ann Intern Med 1991;114:593.
Davies PH, Stewart SE, Lancranjan L, et al. Long-term therapy with long-acting octreotide (Sandostatin-LAR) for the management of acromegaly. Clin Endocrinol 1998;48:311.
De Luca F, Baron J. Molecular biology and clinical importance of the Ca(2+)-sensing receptor. Curr Opin Pediatr 1998;10:435.
Henderson JE, Shustik C, Kremer R, et al. Circulating concentrations of parathyroid hormone-like peptide in malignancy and in hyperparathyroidism. J Bone Miner Res 1990;5:105.
Inzucchi SE. Management of hypercalcemia. Diagnostic workup, therapeutic options for hyperparathyroidism and other common causes. Postgrad Med 2004;115(5):27–36.
Inzucchi SE. Understanding hypercalcemia: its metabolic basis, signs and symptoms. Postgrad Med 2004;115(4):69–76.
Lufkin EG, Kao PC, Heath H. Parathyroid hormone radioimmunoassays in the differential diagnosis of hypercalcemia due to primary hyperparathyroidism or malignancy. Ann Intern Med 1987;160:559.
Muratori M, Arosio M, Gambino G, et al. Use of cabergoline in the long-term treatment of hyperprolactinemic and acromegalic patients. J Endocrinol Invest 1997;20:537.
Ralston SH, Gallacher SJ, Patel U, et al. Cancer-associated hypercalcemia: morbidity and mortality. Ann Intern Med 1990;112:499.
Yeh PJ, Chen JW. Pituitary tumors: surgical and medical management. Surg Oncol 1997;6:67.
Hypoglycemia
  • What constitutes medically significant hypoglycemia?
  • What are the common symptoms of hypoglycemia?
  • What is the best first step in classifying hypoglycemia?
  • What are the causes of medically significant hypoglycemia?
  • In people with diabetes, what factors are associated with an increased risk of hypoglycemia?
  • What is reactive hypoglycemia and how should it be evaluated?
Discussion
  • What constitutes medically significant hypoglycemia?
    Medically significant hypoglycemia is diagnosed on the basis of only three findings (Whipple's triad): (a) blood glucose level of less than 50 mg/dL; (b) the
    P.118

    presence of symptoms consistent with hypoglycemia; and (c) the resolution of symptoms after the ingestion of carbohydrates. The lower limit of normal for glucose is 70 mg/dL, but this is the lower limit for “healthy” people after a 12-hour fast. During a 72-hour fast, up to 40% of “healthy” women may have blood glucose values below 45 mg/dL and some as low as between 20 and 30 mg/dL. These low values may also be seen in apparently healthy women 3 to 4 hours after the administration of 75 g of glucose orally (the oral glucose tolerance test), but almost none have symptoms of hypoglycemia and, therefore, medically significant hypoglycemia. Conversely, many people who exhibit symptoms consistent with hypoglycemia 3 to 4 hours after eating, which respond to the ingestion of carbohydrate, also do not have true hypoglycemia. The blood glucose levels in these individuals are rarely less than 50 mg/dL at the time they experience symptoms. These people have a condition that has been called postprandial syndrome or functional hypoglycemia.
  • What are the common symptoms of hypoglycemia?
    The symptoms of hypoglycemia can be divided into two categories: adrenergic and neuroglycopenic (Table 3-5). A substantial reduction in the blood glucose level stimulates the release of cortisol, GH, glucagon, and catecholamines. The attendant rise in sympathetic nervous system activity is experienced as nervousness, sweating, and palpitations. Because the brain is
    P.119

    critically dependent on glucose for normal neuronal functioning, inadequate delivery of glucose to the brain rapidly results in alterations in mentation, which can take many forms. The signs and symptoms of neuroglycopenia can even mimic those associated with structural brain lesions or psychiatric conditions.
    Table 3-5 Symptoms of Hypoglycemia
    Adrenergic | Neuroglycopenic
    Anxiety | Headache
    Nervousness | Blurred vision
    Tremulousness | Paresthesias
    Sweating | Weakness
    Hunger | Tiredness
    Palpitations | Confusion
    Irritability | Dizziness
    Pallor | Amnesia
    Nausea | Incoordination
    Flushing | Abnormal mentation
    Angina | Behavioral change
    Feeling cold
    Difficulty waking in the morning
    Senile dementia
    Organic personality syndrome
    Transient hemiplegia
    Transient aphasia
    Seizures
    Coma
  • What is the best first step in classifying hypoglycemia?
    There are a variety of methods for categorizing the conditions that cause hypoglycemia, but none of these schemes is completely satisfactory. One approach is to divide the causes into those involving increased insulin levels, those involving increased glucose consumption, or those involving decreased glucose production. In reality, however, most of the causes of hypoglycemia embrace a combination of these mechanisms. An alternative and more useful scheme is based on the history and physical examination findings. The key features of this approach are to assess whether the hypoglycemia occurs with fasting or postprandially, and whether the affected person appears healthy. In general, the hypoglycemia that occurs with fasting or that is found in people who appear generally ill is a more ominous form of the disorder.
  • What are the causes of medically significant hypoglycemia?
    The specific causes of hypoglycemia are numerous (Table 3-6). The history, physical examination, and initial laboratory tests are performed in an effort to rule out the common causes.
    The most common cause of hypoglycemia overall is the administration of a hypoglycemic agent, either insulin or an oral hypoglycemic agent. These medications may have been prescribed for the control of diabetes or may be ingested in error. If this cause is not obvious from the patient's history, the diagnosis can be made by performing an oral hypoglycemic screen on a sample of plasma, or by measuring the insulin and C peptide level at the time of hypoglycemia. C peptide is a by-product of endogenous insulin production. If the insulin producing hypoglycemia is exogenous, the insulin level is high and the C peptide level is suppressed.
    In one series consisting of hospitalized patients with hypoglycemia, the second most common cause of hypoglycemia was renal failure. Renal failure causes hypoglycemia for several reasons. First, because the kidneys play an important role in insulin clearance, insulin clearance may be decreased and insulin levels inappropriately high in the presence of renal failure. Second, during prolonged fasting, the kidneys may be responsible for as much as 30% of the net gluconeogenesis that takes place, and this would be compromised in the setting of renal failure. Finally, it appears that uremic toxins may suppress hepatic glucose output. As with other forms of hypoglycemia, inadequate caloric intake during a medical illness often contributes to the development of hypoglycemia.
    Hypoglycemia may occur in association with a number of tumors including islet cell tumors and non–islet cell tumors (Table 3-7). The latter are usually large tumors located in the mediastinum or retroperitoneum. The mechanism by which these tumors cause hypoglycemia remains somewhat obscure. One
    P.120

    explanation may be high levels of glucose extraction and utilization by the tumor mass. A second contributing feature is poor nutrition in these patients. An increased activity of IGF-II has been shown in some patients with non–islet cell tumors. IGF-II can interact with the insulin receptor, although with less affinity than insulin itself. Normally, IGF-II cleaves to a smaller protein with minimal insulin-like activity. It has been shown that although the IGF-II levels are not increased in these patients with hypoglycemia associated with cancer, there are increased levels of “big IGF-II.” This is the uncleaved form of the hormone that has more insulin-like activity.
    Table 3-6 Etiologic Classification of Hypoglycemia
    • Hypoglycemia associated predominantly with fasting
      • Hypersecretion of insulin due to islet cell adenoma, carcinoma, hyperplasia, or nesidioblastosis
      • Hepatic disease
        • Generalized hypofunction
        • Ethanol hypoglycemia associated with prior poor nutrition and decreased glycogen stores
        • Sepsis
      • Endocrine deficiencies
        • Anterior pituitary insufficiency—growth hormone, adrenocorticotropic hormone
      • Adrenocortical insufficiency
      • Hypothyroidism
      • Large nonislet cell tumors
      • Renal disease
      • Deficient carbohydrate stores or intake
        • Severe inanition
        • Severe exercise
      • Autoimmune with insulin antibodies or antibodies to the insulin receptor
      • Drug induced
    • Reactive or stimulative hypoglycemia
      • Idiopathic functional hypoglycemia
      • Alimentary hyperinsulinism
      • Prediabetic functional hypoglycemia
      • Endocrine deficiencies
    • Factitious and artifactual hypoglycemia
      • Surreptitious insulin administration
      • Surreptitious sulfonylurea ingestion
      • Elevated leukocyte count—leukemia or polycythemia
    • Hypoglycemia of infancy
      • Abnormalities in hormone secretion
      • Abnormalities of production and utilization of metabolic fuels
      • Abnormalities in substrate availability
    Another common cause of hypoglycemia is the ingestion of a drug that stimulates peripheral glucose utilization, inhibits hepatic glucose production,
    P.121

    or stimulates insulin release, and there are a large number of such drugs. The drugs most often implicated are in part a function of the age of the patient (Table 3-8). Alcohol may actually be the most common drug associated with hypoglycemia because it causes an increase in the ratio of nicotinamide adenine dinucleotide hydrogenase (NADH) to NAD+, which decreases the gluconeogenic capacity of the liver. The antiparasitic drug pentamidine is now widely used in the treatment of Pneumocystis carinii pneumonia in patients with AIDS. It can produce hypoglycemia by injuring the pancreatic islet cells, thereby causing insulin release and inappropriate hyperinsulinemia. As with all forms of hypoglycemia, inadequate caloric intake often contributes to the development of symptomatic hypoglycemia.
    Table 3-7 Non–Islet Cell Tumors Associated with Hypoglycemia
    • Mesenchymal
      • Mesothelioma
      • Fibrosarcoma
      • Rhabdomyosarcoma
      • Leiomyosarcoma
      • Liposarcoma
      • Hemangiopericytoma
    • Carcinomas
      • Hepatic: hepatoma, biliary carcinoma
      • Adrenocortical carcinoma
      • Genitourinary: hypernephroma, Wilms' tumor, prostate carcinoma
      • Reproductive: cervical carcinoma, breast carcinoma
    • Neurologic and neuroendocrine
      • Pheochromocytoma
      • Carcinoid tumor
      • Neurofibroma
    • Hematologic
      • Leukemias
      • Lymphoma
      • Myeloma
    Leukemia and polycythemia vera can cause pseudohypoglycemia because of the high WBC or Hct value in these settings, which can result in continued glucose consumption in the test tube after the blood sample has been obtained. In this situation, the blood glucose level is extremely low but the patient is without symptoms. To determine the actual blood glucose level in such patients, blood should be drawn into a tube that contains a substance that poisons the blood elements and prevents glycolysis from occurring after collection.
    Postprandial (reactive) hypoglycemia can occur in as many as 20% of patients after gastric surgical procedures. This condition is also called
    P.122

    alimentary hypoglycemia and can occur after a variety of procedures, including gastric bypass, gastrectomy, gastroenterostomy, pyloroplasty, and vagotomy. Although biochemical hypoglycemia is not rare in these patients during a long oral glucose tolerance test, symptomatic hypoglycemia is uncommon.
    Table 3-8 Drugs Associated with Hypoglycemia in a Variety of Age-groups
    Age Range (yr) | No. of Patients | Drugs Most Frequently Used (No. of Cases)
    Newborn | 47 | Sulfonylurea (mother) (14); propranolol (19); ritodrine, etc. (14)
    0-2 | 26 | Salicylate (17); propranolol (9)
    2-10 | 48 | Alcohol (28); quinine (15); propranolol (3); sulfonylurea (2)
    11-30 79 Sulfonylurea (34); insulin (factitious) (20); quinine (10); alcohol
    (8); insulin + druga(3); insulin + alcohol (2); propranolol (2)
    31-40 78 Alcohol (50); sulfonylurea (14); quinine (4); insulin + alcohol
    (3) or drug (3); insulin (factitious) (2); propranolol (2)
    41-50 71 Alcohol (33); sulfonylurea (19); insulin + alcohol (5); pro pranolol
    (3); alcohol + drug (2); quinine (2); disopyramide (1)
    51-60 177 Sulfonylurea (86); alcohol (72); propranolol (4);
    sulfonylurea + insulin (3) or alcohol (3) or drug (3);
    disopyramide (3); quinine (1)
    61-70 242 Sulfonylurea (173); alcohol (35); sulfonylurea + drug (10) or
    phenylbutazone (8) or insulin (4); disopyramide (5); pro
    pranolol (3)
    Older than 71 273 Sulfonylurea (219); alcohol (23); sulfonylurea + drug (12) or
    phenformin (6); disopyramide (5); propranolol (3)
    Total | 1,041 (69%)b
    aAn agent without intrinsic hypoglycemic activity.
    bPercentage of 1,418 patients for whom data were available.
    Other causes of hypoglycemia are much less common. Fasting by itself is a rare cause. However, extremely long periods of inadequate nutrition are required for hypoglycemia to occur in the absence of other metabolic defects. This is seen in the setting of anorexia nervosa and starvation. Likewise, liver disease produces hypoglycemia only in its most severe forms or in conjunction with inadequate caloric intake. Hypoglycemia is occasionally produced by the presence of autoantibodies either to insulin itself or to the insulin receptor, but these conditions usually occur in the presence of a known autoimmune syndrome. Finally, age plays an important role in the susceptibility to hypoglycemia. Elderly people lose counterregulatory hormone responses to hypoglycemia, are frequently on multiple medications, and may have mild organ dysfunction (renal failure, liver dysfunction, or congestive heart failure), all of which can increase the likelihood of multifactorial hypoglycemia. In addition, elderly patients may have dementia that can interfere with insight and normal food-seeking behavior.
    • P.123

  • In people with diabetes, what factors are associated with an increased risk of hypoglycemia?
    Hypoglycemia occurs all too frequently in treated diabetic patients, and is either directly or indirectly the cause of death in 3% to 5% of all patients with T1DM. It results from excessive insulin administration, inadequate caloric intake, or excessive exercise. In nondiabetic people, if hypoglycemia develops, a number of hormones respond to increased glucose production and maintain a normal blood sugar level. In addition, the person notices symptoms of hypoglycemia and ingests carbohydrate to counteract these. In people with long-standing diabetes, however, there may be hypoglycemic unawareness and autonomic neuropathy, both of which blunt the normal response to hypoglycemia. Another factor that plays a role in the hypoglycemia that occurs in diabetic patients has to do with the introduction of recombinant human insulin, such that very few patients now remain on purified pork insulin.
    During the development of T1DM, there may be a period when islet cells are damaged but still retain their capacity to synthesize and store insulin. During this period, insulin may be released in a dysfunctional manner in response to nonphysiologic stimuli, or in inappropriate quantities. This may result in episodes of symptomatic hypoglycemia, but, later, as the islet cells are completely destroyed, insulinopenia and hyperglycemia predominate.
    Historically, there has been a strong desire to normalize the blood glucose levels in patients with diabetes in an effort to prevent long-term complications. With the advent of home glucose monitoring, multiple daily injections of short- and long-acting insulins, insulin pumps, and glycosylated Hgb determinations, tight control is attainable. What has been learned, however, is that there is a trade-off, in that tight control can be achieved only by accepting a substantial increase in the risk of symptomatic and life-threatening hypoglycemia. The DCCT has demonstrated that tight control of blood glucose in patients with T1DM prevents or delays the development of diabetic complications. It is prudent to strive toward tight control while avoiding frequent hypoglycemic episodes.
  • What is reactive hypoglycemia and how should it be evaluated?
    The term hypoglycemia is recognized by much of the lay public as a common problem that occurs at 10:30 a.m. in women whose breakfast consisted of a cup of coffee and a strawberry Danish. Some physicians have evaluated these reactive hypoglycemic symptoms with oral glucose tolerance tests. However, this approach is problematic because most of the women with these symptoms do not have blood glucose levels that are less than 50 mg/dL at the time of their symptoms and, in fact, most of these symptoms resolve spontaneously without the ingestion of carbohydrate. In addition, some “healthy” women can have blood glucose values that are less than 50 mg/dL 3 to 4 hours after a 100-g oral glucose load, and yet not have symptoms. In general, these people do not have a serious illness and virtually never have an insulinoma in the absence of more typical episodes that occur with fasting. Instead, they need reassurance and a practical approach to their symptoms. Diets that are low in carbohydrate, high
    P.124

    in protein, and high in fiber have not been conclusively shown to be of benefit, and extreme diets should be avoided. The regular ingestion of a balanced diet in perhaps four to five meals over the course of the day instead of the traditional three may be of benefit in these people. In some cases, reactive hypoglycemia may be a result of insulin resistance, hyperinsulinemia in response to a high carbohydrate meal, and mismatch of insulin and glucose clearance after the meal. In these cases, hypoglycemia may respond to insulin sensitizers as well as the above measures.
Case
A 52-year-old white woman has an 18-month history of episodic confusion and poor work performance but neurologic evaluation, including CT scan of the head and an electroencephalogram, is unrevealing. Dilantin and then phenobarbital are prescribed but do not alter the frequency of the attacks, and are eventually discontinued. On the day of admission, she has a generalized seizure at work. The paramedics are called, find her unconscious, and administer naloxone hydrochloride [Narcan (Du Pont Merck Pharmaceutical, Wilmington, DE)] and 1 ampule of 50% dextrose IV. She then regains consciousness. Her blood glucose level before receiving the 50% dextrose is 28 mg/dL. She denies consuming alcohol or taking any prescription medications. Her family history is unremarkable and she has no history of gastric surgery. On physical examination, she is found to be a thin woman who appears to be in good health. Her examination findings are normal, as are her initial laboratory results.
  • What is the likely diagnosis in this patient?
  • If she had a family history of this problem, what other endocrine tumors would you look for?
  • What diagnostic test, or tests, are useful in making this diagnosis?
  • If the results of the biochemical studies indicate she has an insulinoma, what should the next test be?
  • What is the proper therapy for an insulinoma?
Case Discussion
  • What is the likely diagnosis in this patient?
    The patient's history suggests the presence of an insulinoma because the hypoglycemia is severe, recurrent, progressive, symptomatic, and reversed by the administration of IV glucose. The symptomatic episodes of hypoglycemia associated with an insulinoma may occur in the postprandial state, but almost never exclusively in this state (Table 3-9). Most people with adrenal insufficiency, tumor-associated hypoglycemia, or alimentary hypoglycemia have other signs or symptoms, appear ill, or have a known surgical history.
  • If she had a family history of this problem, what other endocrine tumors would you look for?
    There are three generally recognized syndromes of MEN [or multiple endocrine adenomatosis (MEA)]. People with MEN 1 can have tumors of the pituitary (e.g.,
    P.125

    prolactinomas or Cushing's disease), the pancreas (insulinoma and gastrinoma most commonly), or the parathyroid glands. Usually, hypercalcemia due to hyperparathyroidism develops first. Those affected with MEN 2A are at risk for medullary carcinoma of the thyroid, pheochromocytoma, and, less commonly, hyperparathyroidism. All these features can be found in people with MEN 2B, together with mucosal neuromas. These syndromes can occur either in families or sporadically. In all patients with insulinomas, the serum calcium and prolactin levels should be checked and a complete history and physical examination performed to look for evidence of the other potentially associated conditions. Among the cases of sporadic nonfamilial insulinomas, 80% are solitary and benign, 11% are multiple and benign, and 6% are single and malignant. The remaining 3% of the patients have multiple malignant tumors or islet hyperplasia. Ten percent of the insulinomas occur in association with MEN 1, and are multifocal 80% of the time.
    Table 3-9 Association of Hypoglycemia Symptoms with Eating in People with Insulinoma
    Timing of Symptoms | No. of Patients | Percentage of Total
    1. Symptoms during or after overnight fast
    only (before breakfast)     		20 26
    2. Fasting and daytime postprandial (before
    lunch or dinner) symptoms     		21 27
    3. Symptoms after missed meal only | 6 | 8
    4. Postprandial (before lunch and dinner)
    symptoms only     		23 29
    5. Uncertain about timing of symptoms | 7 | 9
    6. No symptoms experienced | 1/78 | 1/100
    Symptoms exacerbated by exercise | 24 | 31
  • What diagnostic test, or tests, are useful in making this diagnosis?
    The traditional diagnostic approach in patients with a suspected insulinoma is a supervised 72-hour fast. If symptomatic hypoglycemia develops and the blood glucose level is less than 50 mg/dL, then insulin and C peptide levels should be determined. In one series of patients with insulinomas, hypoglycemia occurred in the first 12 hours of fasting in 29%, within 24 hours in 71%, within 48 hours in 92%, within 60 hours in 92%, and within 72 hours in 98%. In this series, the blood glucose level at the time symptoms appeared was less than 46 mg/dL in 100%, less than 39 mg/dL in 70%, less than 35 mg/dL in 50%, and less than 28 mg/dL in 25%. Because the insulin secretion from an insulinoma is often sporadic, not all insulinomas can be diagnosed on the basis of a single fast. It is important to determine the C peptide level to demonstrate that the insulin is produced endogenously. A proinsulin level can also be helpful in diagnosing insulinomas. Proinsulin is the prohormone from which insulin and C peptide are cleaved, and accounts for only 15% to 20% of the circulating immunoreactive insulin in healthy people. In those
    P.126

    with an insulinoma, however, it constitutes 30% to 90% of the insulin mass. There are other specialized tests for evaluating a patient with a suspected insulinoma but, although advocated by some, they are usually not necessary. A serum drug screen to rule out a drug-induced hypoglycemia and an ACTH stimulation test to rule out adrenal insufficiency are useful in the evaluation of hypoglycemia of unknown cause, but are not helpful in establishing the diagnosis of hyperinsulinism.
  • If the results of the biochemical studies indicate she has an insulinoma, what should the next test be?
    Once the biochemical diagnosis of insulinoma has been established, an anatomic study is usually done. Although no single study is completely satisfactory, abdominal CT scanning and ultrasonography possess a relatively high sensitivity, pose no risk to the patient, and are relatively inexpensive, making them a good first step. Abdominal ultrasonography is advocated by some as the superior study, but its utility varies from institution to institution. Angiography is more sensitive but carries some risk and is quite expensive. Some groups have advocated transhepatic venous sampling. In this method, by measuring insulin levels in the venous blood draining a particular region of the pancreas, the tumor can be localized, although not visualized. The newest preoperative localizing technique is endoscopic ultrasonography. In this technique, the ultrasound transducer is endoscopically placed in the duodenum. From this site, the head of the pancreas can be well visualized, yielding a better sensitivity than that of traditional abdominal ultrasonography. However, this technology is not yet widely available. The main problem with all these approaches is that most insulinomas are small (average, 1.5 cm, 2 g), and the diagnosis hinges on the clinical presentation and the results of biochemical studies. If the anatomic studies are unrevealing and the biochemical results are convincing, the patient should undergo exploratory surgery performed by an experienced pancreatic surgeon. For this reason, extensive preoperative anatomic studies are not advocated.
  • What is the proper therapy for an insulinoma?
    Surgical removal performed by an experienced surgeon is the primary form of therapy for insulinomas. Intraoperative direct ultrasonographic examination of the pancreas combined with manual palpation by an experienced surgeon successfully localizes the tumor 80% to 90% of the time. Once the tumors are resected, most patients are cured. For those who are not cured by surgical means, long-acting somatostatin analogs can be used to decrease the frequency and severity of the hypoglycemic episodes. Diazoxide, verapamil, phenytoin, and propranolol have been used successfully in a few cases. In these patients, frequent scheduled meals are an important component of therapy.
Suggested Readings
Adrogue HJ. Glucose homeostasis and the kidney. Kidney Int 1992;42:1266.
Field JB. Hypoglycemia: definition, clinical presentations, classification, and laboratory tests. Endocrinol Metab Clin North Am 1989;18:27.
Fischer KF, Lees JA, Newman JH. Hypoglycemia in hospitalized patients: causes and outcomes. N Engl J Med 1986;315:1245.
P.127

Kurlan R. Postprandial (reactive) hypoglycemia and restless leg syndrome: related neurologic disorders? Mov Disord 1998;13:619.
Leonetti F, Foniciello M, Iozzo P, et al. Increased nonoxidative glucose metabolism in idiopathic reactive hypoglycemia. Metabolism 1996;45:606.
Piedrola G, Cassado JL, Lopez E, et al. Clinical features of adrenal insufficiency in patients with acquired immunodeficiency syndrome. Clin Endocrinol 1996;45:97.
Ross RJ, Trainer PJ. Endocrine investigation: Cushing's syndrome. Clin Endocrinol 1998;49:153.
Seltzer HS. Drug-induced hypoglycemia: a review of 1418 cases. Endocrinol Metab Clin North Am 1989;18:163.
Service FJ. Hypoglycemias. West J Med 1991;154:442.
Service FJ. Hypoglycemia. Endocrinol Metab Clin North Am 1997;26:937.
Soderbergh A, Winqvist O, Norheim I, et al. Adrenal autoantibodies and organ-specific autoimmunity in patients with Addison's disease. Clin Endocrinol 1996;45:453.
Metabolic Bone Disease
  • Which diseases of bone are considered to be metabolic in origin?
  • What is osteopenia?
  • What conditions may cause osteopenia?
  • What are the risk factors for osteoporosis?
  • What simple laboratory tests can help assess the patient with osteopenia?
  • When are bone density measurements indicated?
Discussion
  • Which diseases of bone are considered to be metabolic in origin?
    Metabolic bone diseases are those conditions in which all the metabolic bone units throughout the skeleton are equally affected by the disease process. These diseases include osteoporosis, osteomalacia, osteitis fibrosa cystica, and osteogenesis imperfecta. Diseases that affect either a single area or multiple areas in bone are considered localized bone diseases, and include Paget's disease, fibrous dysplasia, bone cysts, healing fractures, Sudeck's atrophy, and injury disuse osteoporosis.
  • What is osteopenia?
    Osteopenia constitutes a diagnosis based on radiographic findings, in that the mineral content of the bones is seen to be reduced on radiography. Usually, before these studies can show bone loss, however, approximately 30% to 40% of the skeleton must have demineralized. In addition, osteopenia is now defined as a bone density that is 1 to 2.5 standard deviations below the mean for young women, on dual energy x-ray absorptiometry (DEXA) imaging. Any of the metabolic bone conditions listed can cause osteopenia.
  • What conditions may cause osteopenia?
    There are many disease processes to be considered in the osteopenic patient. The condition most often encountered in such patients is age-related,
    P.128

    idiopathic osteoporosis. Type I osteoporosis is postmenopausal osteoporosis and is usually manifested clinically by vertebral fractures; type II osteoporosis has been termed senile osteoporosis and is characterized by hip fracture.
    There are many secondary causes of osteopenia seen in the setting of nutritional deficiency; renal, liver, gastrointestinal, and endocrine and metabolic disease; drug usage; and certain lifestyles (Table 3-10). In many of these conditions, alterations in the calcium level or vitamin D metabolism, secondary hyperparathyroidism, osteomalacia, acidosis, or a combination of these conditions is the underlying mechanism responsible for the osteopenia.
  • What are the risk factors for osteoporosis?
    Smoking, poor calcium intake, immobilization, malnutrition, a hypogonadal state, and a family history are all risk factors for osteoporosis. Smoking is a risk factor because it induces hepatic enzymes to inactivate circulating sex hormones, such as estrogen. A hypogonadal state can occur in either men or women, but in women it may result from a total hysterectomy and oophorectomy or from the spontaneous menopausal state, both of which lead to lowered estrogen levels. Other factors include the ingestion of soft drinks, most of which contain phosphoric acid. This substance increases the ingested phosphate load, which in turn depresses the serum calcium level and stimulates PTH release. Coffee is a calciuretic substance, and, as such, excessive consumption contributes to osteoporosis. The fat cell can act as an endocrine organ; therefore, in lean people whose fat cell mass is decreased, the conversion of adrenal androgens to estrogens is decreased, and this can lead to osteoporosis. Some of the lifestyle risk factors can be modified to prevent osteoporosis.
  • What simple laboratory tests can help assess the patient with osteopenia?
    A complete blood count with erythrocyte sedimentation rate and a standard serum chemistry profile that includes electrolyte, calcium, phosphate, alkaline phosphatase, creatinine, BUN, calcium, and phosphate measurements plus liver function tests are the simple blood tests needed. A 24-hour urine specimen is obtained for determination of the calcium, phosphate, and creatinine content. Bone densitometry establishes the severity of bone loss. All these laboratory tests can be used to quickly assess the patient with osteopenia. If the patient has anemia and an elevated sedimentation rate, the clinician should consider the possibility of a multiple myeloma and have either a serum protein or urine protein electrophoresis, or both, performed. Abnormalities in calcium balance can be assessed by identifying hypocalcemic or hypercalcemic disorders. Abnormalities of liver and kidney function represent secondary causes of osteoporosis. The electrolyte levels help suggest the presence of renal tubular acidosis syndromes. Alkaline phosphatase is a marker of bone osteoblast function and its measurement helps identify those patients with high-turnover osteoporosis or osteomalacia. A 24-hour urine calcium determination can identify patients who have idiopathic hypercalciuria or low urine calcium losses, suggesting a calcium-deficient state. An extremely low urine phosphate value may reflect the consumption of a vegetarian diet. A 25-hydroxy vitamin
    P.129

    P.130

    D level assesses for vitamin D deficiency, a condition now recognized to be more common than previously appreciated. Diagnosis is important, as repletion is essential before bisphosphonate therapy. Other laboratory tests, including measurement of the PTH level, serum osteocalcin level, and urine hydroxyproline or hydroxypyridinium, are reserved for those patients in whom these are specifically indicated. A bone density measurement establishes the presence or absence of significant osteoporosis.
    Table 3-10 Causes of Osteopenia
    • Idiopathic age-related
      • Juvenile
      • Young adults
      • Postmenopausal (type I)
      • Senile (type II)
    • Secondary to disease states
      • Metabolic conditions
        • Calcium deficiency
        • Vitamin D deficiency states
        • Malnutrition
        • Idiopathic hypercalciuria
        • Renal tubular acidosis and other systemic acidosis
        • Diabetes mellitus
        • Scurvy
      • Endocrine conditions
        • Thyrotoxicosis
        • Cushing's syndrome
        • Male and female hypogonadal state
        • Hypoamenorrheic female runners
        • Prolactinoma
        • Hyperparathyroidism
      • Renal disease
      • Gastrointestinal-liver disease
      • InheriTable connective tissue disease
        • Osteogenesis imperfecta
        • Homocystinuria
        • Ehlers-Danlos syndrome
        • Marfan's syndrome
      • Bone marrow infiltration
        • Multiple myeloma
        • Lymphoma
        • Leukemia
      • Drugs
        • Dilantin
        • Phenobarbital
        • Thyroid hormone
        • Corticosteroids
        • Prolonged heparin therapy
      • Lifestyle
        • Nutrition
        • Alcohol
        • Smoking
        • Inactivity
        • Immobilization
        • Excessive coffee and soft drinks
      • Miscellaneous
        • Rheumatoid arthritis
        • Systemic mastocytosis
  • When are bone density measurements indicated?
    The National Osteoporosis Foundation has recommended that bone mineral density be measured in all postmenopausal women younger than 65 years with one or more risk factors for osteoporosis other than menopause, and in all women older than 65. Formal recommendations for screening in men do not exist at this time, but screening should be considered in men with risk factors (especially hypogonadism, steroid use, or untreated hyperparathyroidism) or after a fracture.
Case
A thin, 55-year-old, white, postmenopausal woman is seen in her primary care clinic because of muscle aches and weakness. She has been seen by numerous physicians for evaluation of this condition, and has been referred to the psychiatry department for treatment of a “stress reaction.” The patient's past medical history is significant for a gastrectomy approximately 15 years earlier for the treatment of peptic ulcer disease. She has noticed loose stools since that time. The patient admits to a poor calcium intake, but otherwise consumes a nonvegetarian diet. She suffers hot flashes and insomnia, but has never been evaluated for estrogen therapy. During her evaluation, osteopenic changes are noted on the chest film. The patient's laboratory evaluation reveals the following findings: calcium, 8.4 mg/dL (normal, 8.7 to 10.3 mg/dL); phosphate, 2.0 mg/dL (normal, 2.7 to 4.5 mg/dL); chloride, 108 mEq/L; sodium, 145 mEq/L; potassium, 4.5 mEq/L; CO2, 23 mEq/L; and albumin, 4.1 g/dL. Her kidney and liver function test results are normal. The alkaline phosphatase level is elevated to 380 IU/L (normal, 39 to 117 IU/L). Her 24-hour urine excretion of calcium is 40 mg (normal, 100 to 300 mg); creatinine, 1.1 g; total hydroxyproline, 86 mg (normal, 25 to 77 mg); and phosphate, 780 mg (normal, 400 to 800 mg). The osteocalcin level is 7.1 ng/mL (normal, 1.8 to 6.6 ng/mL).
  • What are the risk factors for osteoporosis in this patient?
  • On the basis of the patient's history and laboratory findings, what is the differential diagnosis?
  • What additional laboratory tests should be obtained in this patient?
  • On the basis of the laboratory findings, what would you anticipate the bone biopsy specimen to show?
  • What should the treatment be in this patient?
  • What would you advise this patient regarding the advantages and disadvantages of estrogen replacement therapy?
P.131

Case Discussion
  • What are the risk factors for osteoporosis in this patient?
    This thin, white, postmenopausal woman with poor calcium intake is at risk for osteoporosis.
  • On the basis of the patient's history and laboratory findings, what is the differential diagnosis?
    This patient's history suggests that, at her age of 55 years, she is entering a postmenopausal state, as indicated by the hot flashes and insomnia. In addition, poor calcium balance may be likely because of her lifelong history of poor calcium intake and the gastrectomy for peptic ulcer disease, which could lead to poor vitamin D absorption. Confirming a state of negative calcium balance is the patient's hypocalcemia, low urine calcium excretion, and electrolyte levels, all of which suggest the presence of secondary hyperparathyroidism with hyperchloremia and low serum phosphate levels.
  • What additional laboratory tests should be obtained in this patient?
    The patient may be deficient in vitamin D. Measuring the 25-hydroxyvitamin D level, which is the major circulating form of vitamin D, can establish the diagnosis of simple vitamin D deficiency. Some patients may also have a deficiency of 1,25-dihydroxyvitamin D, particularly older patients and those with renal disease. A PTH value can establish the diagnosis of secondary hyperparathyroidism due to a calcium-deficient state stemming from the vitamin D deficiency. Once treatment is initiated, a PTH value that returns to normal confirms a state of normal calcium balance.
    In this patient, the 25-vitamin D level is 10 ng/mL (normal, 16 to 74 ng/mL) and the PTH value is 120 pg/mL (normal, 10 to 65 pg/mL).
  • On the basis of the laboratory findings, what would you anticipate the bone biopsy specimen to show?
    A tetracycline-labeled bone biopsy is performed by having the patient ingest 250 mg of tetracycline four times a day for 3 days, then withhold the tetracycline for 10 days, and then take tetracycline for another 3 days. These two tetracycline labels determine the rate of bone formation. Osteoclast counts can be determined from bone histomorphologic analysis, and the amount of tetracycline that has surfaced can be measured as an indication of active bone formation. This patient proved to have a high-turnover osteoporosis with an increased tetracycline surface and an increased osteoclast count, as borne out by the high PTH level. In addition, the high osteocalcin, alkaline phosphatase, and urinary hydroxyproline or pyridinium levels indicate a state of high bone turnover. Early in vitamin D deficiency (hypovitaminosis-D I), secondary hyperparathyroidism predominates, leading to a high-turnover osteoporosis. In the setting of severe vitamin D deficiency, especially childhood rickets (hypovitaminosis-D II and III), a low–bone-turnover state exists in which there is little tetracycline uptake.
  • What should the treatment be in this patient?
    This patient has a combined disorder of both estrogen and vitamin D deficiency contributing to her presumed osteopenia. There is no doubt that she will benefit
    P.132

    from vitamin D repletion and this should be initiated immediately. She will most likely not respond to small doses of vitamin D, but may require 50,000 units of vitamin D (ergocalciferol), given once or twice weekly, or calcifediol (Calderol), 20 to 50 µg daily, because of the poor gastrointestinal absorption of vitamin D stemming from her gastrectomy. Before the release of the results of the Women's Health Initiative (WHI), this patient would also have been treated with hormone replacement therapy of daily estrogen with either daily or cyclic progesterone. Since the WHI, this has become a decision that requires careful consideration of the risks and benefits of hormone therapy described further below. Another effective means of treating osteoporosis is with bisphosphonates. The initial experience with increased bone density using bisphosphonates was with etidronate (Didronel). However, etidronate was never formally approved for osteoporosis and has been superceded by the newer oral bisphosphonates, alendronate (Fosamax), risedronate (Actonel), and recently ibandronate (Boniva). All three are available as oral formulations and have been shown to increase bone mineral density and decrease vertebral fracture risk. Alendronate and risedronate can be administered daily or weekly, ibandronate daily or monthly. Other bisphosphonates (pamidronate, etidronate, and zoledronate) are approved for bone preservation and serum calcium reduction in malignancy, but not for osteoporosis. Bisphosphonates should not be administered to patients with vitamin D or calcium deficiency before at least partial repletion.
  • What would you advise this patient regarding the advantages and disadvantages of estrogen replacement therapy?
    Estrogens are effective agents for treating osteoporosis by stabilizing bone density and preventing fractures. However, estrogen therapy alone in a patient with an intact uterus is associated in a dose-dependent manner with an increased incidence of endometrial cancer; that can be abolished by the addition of 10 to 14 days of a progestin at least three to four times annually. On the basis of observational studies, hormone replacement therapy was previously thought to have additional cardioprotective benefits. However, such benefits were not found in the large randomized portion of the WHI. This study, in fact, demonstrated that hormone replacement therapy is not without risk and may increase the risk for CV disease and stroke, as well as for breast cancer. A caveat to this conclusion is that a large portion of the women in the study were many years postmenopausal and may have responded very differently to hormone therapy than women who were recently estrogen sufficient. However, as the only large randomized controlled study to date, the WHI must be carefully considered when the decision to start estrogen for osteoporosis is made.
    As a result of the WHI, estrogen therapy should now be considered as treatment for osteoporosis only in women who are symptomatically postmenopausal. Even in these women it is contraindicated in patients who have: (a) a personal history of estrogen-related neoplasia of the breast, (b) a personal or strong family history of breast carcinoma, (c) a personal history of thromboembolic disease or known vascular disease, or (d) significant CV risk factors, especially tobacco use, obesity, or hypertension. Estrogen therapy is relatively contraindicated in patients
    P.133

    with estrogen-related headaches. The use of estrogen therapy may also be associated with an increased incidence of gallstones. A marked triglyceride elevation may develop in some patients when estrogen therapy is initiated; hence, lipid levels need to be checked within 4 to 8 weeks of starting therapy. Patients who develop adverse lipid abnormalities to oral estrogens may do better with transdermal estradiol therapy.
Suggested Readings
Armanento-Villereal R, Villereal DT, Avioli LV, et al. Estrogen status and heredity are major determinants of premenopausal bone mass. J Clin Invest 1992;90:2464.
Berenson JR, Lipton A. Pharmacology and clinical efficacy of bisphosphonates. Curr Opin Oncol 1998;10:566.
Fulfaro F, Casuccio A, Ticozzi C, et al. The role of bisphosphonates in the treatment of painful metastatic bone disease: a review of phase III trials. Pain 1998;78:157.
Hodsman BA, Bauer DC, Dempster DW, et al. Parathyroid hormone and teriparatide for the treatment of osteoporosis: a review of the evidence and suggested guidelines for its use. Endocr Rev 2005;26:688–703.
Hofeldt FD. Proximal femoral fractures. Clin Orthop 1987;218:12.
Holick MF. Vitamin D: the underappreciated D-lightful hormone that is important for skeletal and cellular health. Curr Opin Endocrinol Diabetes 2002;9:87–98.
Jackson RD, Wactawski-Wende J, Lacroix AZ, et al. For the Women's Health Initiative Investigators. Effects of conjugated equine estrogen on risk of fractures and BMD in postmenopausal women with hysterectomy: results from the women's health initiative randomized trial. J Bone Miner Res 2006;21(6):817–828.
McClung M, Clemmesen B, Daifotis A, et al. Alendronate prevents postmenopausal bone loss in women without osteoporosis: a double-blind, randomized, controlled trial: Alendronate Osteoporosis Prevention Study Group. Ann Intern Med 1998;128:253.
Olszynski WP, Shawn DK, Adachi JD, et al. Osteoporosis in men: epidemiology, diagnosis, prevention, and treatment. Clin Ther 2004;26(1):15–28.
Parfitt AM, Rao DS, Stanciu AR, et al. Irreversible bone loss in osteomalacia: comparison of radial photon absorptiometry with iliac bone histomorphometry during treatment. J Clin Invest 1985;76:2403.
Riggs BL, Melton U. The prevention and treatment of osteoporosis. N Engl J Med 1992;327:620.
Rosen CJ. Postmenopausal osteoporosis. N Engl J Med 2005;353(6):595–603.
Rubin MR, Bilezikian JP. New anabolic therapies in osteoporosis. Endocrinol Metab Clin N Am 2003;32(1):285–307.
Srivastava AK, Vliet EL, Lewiecki EM, et al. Clinical use of serum and urine bone markers in the management of osteoporosis. Curr Med Res Opin 2005;21(7):1015–1026.
Stein E, Shane E. Secondary osteoporosis. Endocrinol Metab Clin N Am 2003;32:115–134.
Udell JA, Fischer MA, Brookhart MA, et al. Effect of the women's health initiative on osteoporosis therapy and expenditure in medicaid. J Bone Miner Res 2006;21(5):765–771.
Wimalawansa SJ. A four-year randomized controlled trial of hormone replacement and bisphosphonate, alone or in combination, in women with postmenopausal osteoporosis. Am J Med 1998;104:219.
P.134

Erectile Dysfunction
Case 1
A 65-year-old man presented with erectile dysfunction—he had noted gradual onset of difficulty in achieving and maintaining an erection during the last 4 years. He had had hypertension for 10 years and has recently been told that his blood cholesterol level was high. His family history was positive for coronary artery disease, hypertension, and hypercholesterolemia.
The patient's medications included atenolol, 50 mg twice a day; hydrochlorothiazide, 50 mg per day; and aspirin, 325 mg per day. He had smoked a pack of cigarettes a day for 30 years, but quit 2 years earlier. He drank three beers each night.
Physical examination showed a BP of 160/90 mm Hg, the presence of arcus corneae, and an S4 heart sound. The liver and testicular examinations were normal, as were reflexes. The pedal pulses were diminished.
Laboratory test results were testosterone, 450 ng/dL (normal, 300 to 1,000 ng/dL); liver enzymes, normal; total cholesterol, 350 mg/dL; triglycerides, 300 mg/dL; and high-density lipoprotein (HDL), 25 mg/dL.
Case Discussion
From the history alone, it would be expected that this patient's erectile dysfunction had a vascular cause and perhaps iatrogenic exacerbation. Coronary artery disease is a risk factor for erectile dysfunction, and recent studies have suggested that merely having a history of hypercholesterolemia points to an underlying vascular etiology. His long-standing hypertension also suggests vascular disease.
This patient is taking two medications that have been associated with erectile dysfunction. Among the classes of currently used antihypertensive agents, β-blockers and diuretics are most often at fault. Of the diuretics, hydrochlorothiazide is more of a problem than furosemide.
Smoking, of course, increases the risk of vascular disease. Excessive alcohol intake is directly toxic to the testicles and can result in decreased testosterone production. Alcohol is also directly toxic to the liver, and the resulting liver dysfunction can cause imbalance in testosterone and estradiol metabolism, which is often associated with gynecomastia.
The patient's BP reading indicates that his hypertension is inadequately controlled, and the S4 heart sound indicates that the hypertension is long standing and has affected his heart. The presence of arcus corneae signifies prolonged hypercholesterolemia. Diminished pedal pulses offer further evidence for vascular disease.
Hypogonadism cannot be reliably detected by clinical assessment alone; hence, measurement of the testosterone level was indicated. Liver function testing was performed in light of the history of significant alcohol intake. The lipid panel confirmed hypercholesterolemia.
There have been many studies on how to distinguish between psychogenic and vascular erectile dysfunction—for example, by monitoring for nocturnal erections. No controlled study has shown that the methods change the management strategy; however,
P.135

the workup can be limited to the history, physical examination, and some laboratory testing to exclude other treatable causes of erectile dysfunction.
In this patient, atenolol and hydrochlorothiazide were replaced with enalapril. The patient was counseled on dietary changes that would help lower his cholesterol level. A vacuum pump device was prescribed for the erectile dysfunction.
Two months later, the patient's BP was normal. He reported successful resumption of sexual intercourse using the vacuum pump.
Evaluation of this patient's erectile dysfunction provided the opportunity to address the underlying hypertension and hypercholesterolemia. Otherwise, he might not have presented until a stroke or heart attack occurred.
Changing antihypertensive medication is especially important if the initiation of treatment and onset of erectile dysfunction coincide. In this case, a medication change was further justified because of inadequate BP control. ACE inhibitors do not appear to cause erectile dysfunction and calcium channel blockers rarely do, so these are the drugs that may be prescribed if medication is interfering with sexual functioning. Unfortunately, a change in antihypertensive medication alone is unlikely to restore erectile function.
Correction of this patient's blood lipids is long overdue. If dietary changes do not sufficiently improve his lipid profile within a few months, he will be a candidate for therapy with an HMG-CoA reductase inhibitor.
The vacuum pump device can treat erectile dysfunction in a case like this. The vacuum pump device consists of a Lucite tube and pump; the suction pulls blood into the penis. Once an erection has been produced, a rubber ring is placed at the base of the penis to maintain the erection. The vacuum pump has no major side effects, it can be used as often as the patient wishes, it can be used in all types of erectile dysfunction, and it has the highest success rate—it is effective in 90% to 95% of cases. Obviously, it is not meant for a man who is not in a stable relationship, largely because of poor patient acceptance. There has been some speculation that vacuum pump devices might be contraindicated in patients taking warfarin because of the potential for ecchymosis from the ring, but studies have eliminated that concern.
Case 2
A 52-year-old man with diabetes presented with erectile dysfunction. His pubertal development had been normal. The diabetes had been diagnosed 15 years earlier. At the time of diagnosis, he had had problems with impotence that resolved as the hyperglycemia was brought under control. Erectile dysfunction had returned gradually during the last 2 years. He rarely had morning erections. The erectile dysfunction has created stress in his relationship with his wife.
The patient had taken an oral hypoglycemic agent for 5 years after diagnosis of diabetes and had been on insulin for the last 10 years. He had diabetic complications, including mild retinopathy, proteinuria, and mild peripheral neuropathy. Symptoms of gastroparesis had developed during the last 6 months.
His current insulin regimen consisted of 30 units of NPH (neutral protamine Hagedorn) and 15 units of regular insulin in the morning, and 10 units of NPH and 8 units of regular insulin in the evening.
Other medications included lisinopril (15 mg per day) and simvastatin (10 mg per day). He did not smoke or drink excessive amounts of alcohol.
P.136

Noteworthy findings on the physical examination included a BP reading of 120/80 mm Hg without significant orthostasis, retinopathy, absence of an S4 heart sound, and slightly soft testes. Sensation to pinprick on the calf was decreased.
Laboratory test results were serum testosterone, 200 ng/dL; total cholesterol, 150 mg/dL; triglycerides, 250 mg/dL; and HDL, 35 mg/dL. Glycosylated Hgb was 10% (normal, <6.5%).
Case Discussion
Diabetes is one of the most common causes of erectile dysfunction. A combination of vascular and neurologic disease is usually at fault, although hormone deficiency, medications, and psychogenic aspects also may be involved. All five components may be present in a single patient.
Men with T2DM often have acute erectile dysfunction at the onset of the disease, simply as a result of severe hyperglycemia. The mechanism of erectile dysfunction may include hypogonadotropic hypogonadism as well as metabolic and neurologic dysfunction (caused by glucose toxicity) in the testes. Vascular factors may also be involved because the hyperglycemia is usually associated with severe hyperlipidemia. The erectile dysfunction associated with new-onset diabetes may improve when hyperglycemia is brought under control.
In a patient with long-standing diabetes, the presence of other end-organ complications makes it more likely that erectile dysfunction is due to diabetes. In this patient, clinical assessment suggests a strong neurogenic component; the diminished sensation denotes peripheral neuropathy and the gastroparesis indicates autonomic neuropathy (although the lack of orthostasis suggests that the neuropathy is not severe). The proteinuria suggests a vascular component and, even though the absence of an S4 argues against that, it should be remembered that an S4 is not always present in diabetic patients with coronary artery disease.
Drug-induced erectile dysfunction does not appear to be an issue in this patient because neither the ACE inhibitor nor the HMG-CoA reductase inhibitor causes erectile dysfunction.
The testicular softness suggests a minor hormonal component, and indeed the testosterone level is slightly decreased. A low-normal or slightly low testosterone level is a typical finding in diabetic patients with erectile dysfunction. Although the reading confirms that hormone deficiency is one of his problems, a testosterone level of 200 ng/dL would not by itself cause significant hypogonadism and symptoms.
In addition, this patient's BP needs to be monitored; if it increases, he will need an additional antihypertensive medication because he is already taking a maximal dose of lisinopril. Increasing data suggest that tight control of BP with ACE inhibitors helps prevent both the renal and the vascular complications of diabetes. Consequently, aggressive antihypertensive therapy to lower BP to less than 130/85 mm Hg is indicated.
The patient's LDL level is low, but the triglyceride level is not optimal. If changes in his diet do not reduce the triglyceride level, he will be a candidate for treatment with gemfibrozil or a statin.
P.137

The patient was managed with intracavernosal injection of alprostadil and androgen replacement with a low-dose testosterone patch. He reported improved erectile function, increased energy, and a sense of well-being. In addition, the patient received dietary counseling and the insulin regimen was adjusted. The glycosylated Hgb decreased to 8%.
In diabetic patients with erectile dysfunction, injection of alprostadil into the corpora cavernosa of the penis can be effective. The treatment is particularly suited to diabetic patients because they often have neurologic complications, making the injections less painful than in other patients. In addition, those who are taking insulin are already familiar with needles and syringes and are less likely to be squeamish about injecting the penis. Intracavernosal injection is effective in approximately 65% of cases. The vacuum pump is held in reserve as second-line treatment.
Implantable penile prostheses were commonly used to treat erectile dysfunction in the 1970s and 1980s. They are used much less frequently today because they are expensive and may have many complications. Infection and poor wound healing are particular problems in diabetic patients, often necessitating removal of the implant—at which point the option for injection therapy has been eliminated. However, some of the newer implants may be appropriate for young men with severe erectile dysfunction that does not respond to other therapy.
Intraurethral placement of vasoactive medication was introduced as an alternative to intracavernosal injections. However, several studies have shown it to be less effective, with a success rate as low as 30% in diabetic patients.
Side effects of intracavernosal injection include priapism and penile fibrosis. Patients with neurogenic or psychogenic erectile dysfunction should use a low dose of alprostadil. If the dose is too high, the risk of priapism is significant. When priapism occurs, the patient has to go to an emergency room, where he is treated with IV epinephrine or an 18-gauge needle that is inserted into the corpora cavernosa to withdraw blood. There have been only rare reports of more severe consequences, such as loss of the penis due to infarction.
The rate of priapism as a complication varies according to the agent used. Alprostadil has a much lower risk of priapism and fibrosis than do papaverine and phentolamine. However, alprostadil is more likely to cause a burning sensation. For that reason, it used to be mixed with papaverine, but papaverine has been withdrawn as a treatment for outpatients. Because of neuropathy, diabetic patients may not experience a burning sensation with alprostadil.
It is not clear whether better control of this patient's diabetes during the previous 10 years would have prevented erectile dysfunction. It seems logical that tight control of blood glucose levels will forestall erectile dysfunction, just as it can prevent retinopathy, renal failure, and macrovascular disease. Nevertheless, there are no prospective, double-blinded, placebo-controlled studies to confirm that long-term tight blood glucose control reduces the incidence of erectile dysfunction.
Case 3
A 48-year-old man had experienced acute onset of erectile dysfunction 6 months earlier. He had no other medical problems. Pubertal development had been normal. He was the father of three children.
P.138

On further questioning, the patient said that he had lost his job 4 months ago. He was having problems in his relationship with his wife, and had increased his alcohol consumption from two beers a week to four beers a day.
The physical examination was normal. The serum testosterone level was 450 ng/dL.
The patient was advised that his drinking was probably contributing to his erectile dysfunction and that he should reduce his intake. Referral for psychological counseling was offered, but he refused because of the cost. Instead, the physician discussed the patient's circumstances with him. A 6-week trial of yohimbine, 5.4 mg thrice a day, was prescribed.
The patient returned 8 weeks later and reported some improvement in erectile function.
He felt that yohimbine had been helpful; however, he had also found a job, was experiencing less psychological stress, and had reduced his alcohol consumption.
  • What was the major factor in this patient's erectile dysfunction?
  • How do you approach psychological erectile dysfunction?
  • What are the pharmacologic options for treatment?
Case Discussion
  • What was the major factor in this patient's erectile dysfunction?
    Although the history in this case indicated that psychological stress was the major trigger for the erectile dysfunction, it was important to consider the possibility of other components. As noted, erectile dysfunction rarely results from an isolated cause. In this case, further questioning was needed to reveal that alcohol was almost certainly a major contributor.
    Obtaining an accurate history of alcohol intake is notoriously difficult. Instead of asking the patient, “Do you drink?” ask, “When you drink, do you drink beer, whiskey, or wine?” After identifying the drink of choice, pick a large amount and let patients come down from there; with beer, for example, ask if they drink a six-pack at a time. Determining the true amount of alcohol intake often requires several discussions.
    Also ask patients when they drink, because they may not understand that intermittent drinking can have persistent effects. Some patients who drank heavily on the weekend and nothing at all during the week may present with erectile dysfunction and painful right-sided gynecomastia (which was worse on Mondays). Their liver enzymes were not severely elevated, but the drinking had nevertheless caused a symptomatic imbalance of testosterone and estradiol.
    In patients with a history of chronic alcohol abuse, liver function tests should be ordered. Their erectile function may not return even if they reduce their alcohol intake. Because this patient's increase in alcohol intake was fairly acute, his erectile function improved as soon as he began to drink less.
  • How do you approach psychological erectile dysfunction?
    Despite the ubiquity of the psychological component in erectile dysfunction, there have been no controlled studies to show whether psychotherapy or counseling actually helps. Even assuming that such intervention would be helpful, there are no
    P.139

    data on the best approach. Should patients receive behavioral therapy? Counseling? Is simply talking with the primary care physician sufficient?—considerations such as these can help in approaching psychological erectile dysfunction, but there are no clear answers.
    The primary care physician should at least acknowledge psychological stress as a component of erectile dysfunction. Sometimes acknowledging the problem is enough; the patient just needs to talk about it. Sometimes further intervention is required. Whether this is provided by the primary care physician depends on his or her level of comfort with that aspect of treatment. Insurance coverage is often an important factor as well.
  • What are the pharmacologic options for treatment?
    The options for treatment of erectile dysfunction have radically changed with the introduction of sildenafil (Viagra), the first truly effective oral medication for this condition, and more recently approved related medications, vardenafil (Levitra) and tadalafil (Cialis).
    Advances in our knowledge of the physiology of erection have facilitated understanding of the pharmacodynamics of sildenafil. Erection is initiated by dilation of the arterial bed, which increases blood flow and pressure; it is maintained by restriction of venous outflow. Previously it was believed that the parasympathetic system was critical in maintaining erection. Now, we know that the major player is the nonadrenergic, noncholinergic (NA-NC) system, which was identified 50 years ago but never studied in detail until relatively recently. The NA-NC system uses nitric oxide as a neurotransmitter. Through its second messenger, cyclic guanine monophosphate (cGMP), nitric oxide triggers relaxation of penile endothelium and smooth muscle, allowing expansion of the lacunar spaces within the corpora and the trapping of blood by compression of peripheral draining venules.
    Sildenafil, a type 5 phosphodiesterase inhibitor, prevents the breakdown of cGMP, thereby prolonging erection. It has no effect on libido and does not cause erection without stimulation, but it maintains an erection once it has been achieved. Although the NA-NC system is particularly prominent in the penis, it is also found in the heart, the brain, and other organs. Its presence in the eye explains the blue visual hue that some patients experience after taking sildenafil.
    The most common side effects of sildenafil are headache, flushing, and dyspepsia. It can also decrease BP. Because the decrease in BP may be synergistic with the hypotensive action of nitrates, sildenafil is contraindicated in patients taking a medication that contains nitrates, such as nitroglycerin.
    In addition, sildenafil alters the half-life of many other medications, and many medications change the half-life of sildenafil. The list of agents that can interact with sildenafil includes such common medications as nonselective β-blockers, erythromycin, itraconazole, potassium-sparing diuretics, and cimetidine. It is not known whether those interactions affect the side effects of sildenafil, particularly the incidence or severity of hypotension. In initial clinical trials, hypotension was reported in approximately 3% of patients, but those trials included a large percentage of young men with psychogenic impotence. Obviously, patients with vascular disease or diabetes have more problems with BP regulation and theoretically with orthostatic
    P.140

    hypotension. Deaths have been reported among patients taking sildenafil since it became available. The FDA is investigating those deaths.
    The first study of data on different patient populations taking sildenafil was published several months after the drug became available for clinical use. Although the package insert indicated an overall efficacy of 82% (vs. 24% for placebo), analysis since has found more modest efficacy of 68% in patients with hypertension, 57% in diabetes, and 61% after transurethral prostatectomy. Moreover, published results are frequently obtained in a selected patient population, not from general clinical use.


> Table of Contents > Chapter 4 - Gastroenterology
Chapter 4
Gastroenterology
William R. Brown
Chronic Inflammatory Bowel Disease
  • What is the pathogenesis responsible for chronic ulcerative colitis (CUC) and Crohn's disease?
  • Compare and contrast the principal clinical features of CUC and Crohn's disease.
  • What are the respective risks of intestinal malignancy in CUC and Crohn's disease?
  • What are the principal medical therapeutic measures used for patients with CUC and Crohn's disease?
P.142

Discussion
  • What is the pathogenesis responsible for CUC and Crohn's disease?
    The cause and pathogenesis of both these chronic inflammatory bowel diseases (CIBDs) are unknown. Both are characterized by a chronic inflammatory cell infiltrate of the bowel. However, whereas CUC is restricted to the colon, Crohn's disease can involve the entire alimentary tract from the mouth to the anus, although the distal ileum and colon are the portions most frequently affected. Another distinguishing feature of Crohn's disease is the involvement of all layers of the bowel, whereas the inflammation seen in CUC is mostly limited to the mucosa. In addition, focal granulomas are common in Crohn's disease but rare in CUC. However, neither disease has pathognomonic features, and Crohn's disease of the colon cannot be histologically distinguished from CUC in 15% to 25% of cases of chronic colitis.
  • Compare and contrast the principal clinical features of CUC and Crohn's disease.
    The severity, clinical course, and prognosis of CUC and Crohn's disease are widely variable. Onset in both diseases occurs most often in early adulthood. The symptoms of CUC may range from slight rectal bleeding to fulminant diarrhea with colonic hemorrhage and hypotension. Most patients have intermittent attacks, although some can have continuous symptoms without remission. The clinical features of Crohn's disease depend on the severity and location of the bowel involvement; the principal features are diarrhea, abdominal pain, hematochezia, intestinal obstruction, fissures, and fistulas.
    Extraintestinal manifestations are common in both Crohn's disease and CUC, but more common in CUC. The manifestations include arthritis, arthralgia, iritis, uveitis, liver disease, and skin lesions. The arthritis may present as a migratory arthritis, involving large joints, sacroiliitis, or ankylosing spondylitis. Primary sclerosing cholangitis, which is associated with an increased frequency of cholangiocarcinoma, and chronic hepatitis are common hepatobiliary abnormalities.
    The principal features that differentiate Crohn's disease from CUC are listed in Table 4.1.
  • What are the respective risks of intestinal malignancy in CUC and Crohn's disease?
    The frequency of intestinal cancer is increased in Crohn's disease, but not to the extent in CUC. According to some reports, the frequency of colon cancer in adults who have CUC involving the entire colon is approximately 25 times greater than that in the general population. The risk of colon cancer developing in patients with CUC is positively correlated with the extent and duration of the disease.
  • What are the principal medical therapeutic measures used for patients with CUC and Crohn's disease?
    The general measures to control the symptoms of both diseases include correction of fluid–electrolyte imbalances; iron, folate, or vitamin B12 supplementation as needed for the treatment of anemia; and dietary adjustments aimed at maintaining adequate nutrition. Total parenteral nutrition may be
    P.143

    required for the short-term treatment of severe acute disease, but “bowel rest” and hyperalimentation are of dubious value in the long term. Antidiarrheal agents such as loperamide are usually contraindicated in patients with CUC because they may contribute to the development of toxic megacolon, but they may help alleviate the diarrhea and abdominal cramps in the setting of stable Crohn's disease.
    Table 4-1 Features that Distinguish between Crohn's Disease and Ulcerative Colitis
    Factors | Crohn's Disease | Ulcerative Colitis
    Pathologic features | Transmural inflammation | Mucosal inflammation
    Deep ulcers | Superficial ulcers
    Granulomas common | Granulomas absent
    Distribution | Mouth to anus (ileum and proximal colon most common) | Colon
    Clinical features
    Rectal bleeding | 20%–40% | 98%
    Fulminating episodes | Uncommon | Common
    Obstruction | Common | Rare
    Fistulas | Common | Rare
    Perianal disease | Common | Less common
    Sigmoidoscopic and
    radiographic findings
    Rectal involvement | 50% | 95%–100%
    Extent | Patchy | Continuous
    Ulcers | Longitudinal, deep | Shallow, collar button
    Pseudopolyps | Uncommon | Common
    Strictures | Common | Uncommon
    Ileal involvement | Narrowed lumen with thickened wall | Dilated lumen with diminished folds but histologically normal
    From Schaefer J, Mallory A. Gastrointestinal disease. In: Schrier RW, ed. Medicine: diagnosis and treatment. Boston: Little, Brown and Company, 1988.
    In CUC, corticosteroids are useful for inducing remissions or improvement in an acute attack, and they may be required for long-term management. However, the possible benefits of corticosteroids in the long term are offset by their many adverse side effects. The rectal administration of steroids or mesalamine can be beneficial, especially when rectal involvement (proctitis) is severe. However, significant absorption of rectal steroids can occur, so systemic effects of the agents (both beneficial and undesirable) may arise when they are given by this route. Sulfasalazine is metabolized by colonic bacteria, releasing sulfapyridine and 5-aminosalicylate (5-ASA); the latter is believed to be the
    P.144

    active compound. Sulfapyridine is absorbed systemically, which accounts for the side effects of sulfasalazine (e.g., headache, occasional megaloblastic anemia, skin rash). The greatest utility of sulfasalazine in patients with CUC is in long-term management, where it has been proved to reduce the frequency of relapses. 5-ASA, given rectally by enema or suppository, is well tolerated and effective. Given orally, 5-ASA is rapidly denatured by gastric acid, so alternatives to plain 5-ASA, such as microencapsulated (Pentasa; Hoechst Marion Roussel, Kansas City, MO) or acrylic-based resin-coated (Asacol; Procter & Gamble Pharmaceutical, Norwich, NY) forms of 5-ASA, may be used. Because the relative risk for development of CUC is greater in nonsmokers than in smokers (the opposite is true in Crohn's disease), nicotine is being tried in the treatment of CUC; some benefit has been reported, but additional research is needed.
    There is no uniformly effective treatment available for Crohn's disease. However, corticosteroids have documented efficacy in diminishing the activity of the disease process. Long-term use of corticosteroids is not recommended because of their many side effects, such as osteoporosis, diabetes, and cataracts. Sulfasalazine has some effectiveness, especially in colonic Crohn's disease, but is less effective than corticosteroids. Pentasa, in doses of more than 3 mg per day may be efficacious in mild to moderate Crohn's disease, particularly in ileal disease. Metronidazole may be at least as effective as sulfasalazine. When Crohn's disease cannot be controlled by these medications, the immunosuppressive agent azathioprine and its metabolite 6-mercaptopurine are often used. These drugs are effective in both inducing and maintaining remission in inflammatory-type and fistulizing-type Crohn's disease. Their use can result in a reduction in the corticosteroid dose needed, but this advantage may be offset by their toxic effects (e.g., pancreatitis, allergic reactions, and leucopenia). More recently, infliximab, a chimeric monoclonal antitumor necrosis factor antibody, has been shown to be effective in Crohn's disease, both in the inflammatory and the fistulizing types. The role of immunodulator drugs in CUC is less clear than in Crohn's disease.
Case
A 37-year-old man with documented CUC was first seen at 19 years because of severe bloody diarrhea and left lower quadrant abdominal pain that necessitated hospitalization. After 10 days of treatment with high-dose prednisone and sulfasalazine his symptoms were controlled, and he has since been managed with these medicines, with the dosages adjusted depending on his disease activity. He has not required corticosteroids except for flare-ups of disease. Subsequent to his initial presentation, after his disease activity had subsided, he underwent colonoscopy for histologic confirmation of the disease and to determine the extent of intestinal involvement; this examination revealed diffuse mucosal inflammation involving the entire colon (pancolitis). The terminal ileum appeared normal. Colonic biopsy specimens revealed a diffuse mucosal inflammatory infiltrate with little involvement of the submucosa, acute and chronic inflammatory cells, and frequent crypt abscesses but no granulomas.
P.145

The patient went on to graduate from college and was then hired as a sales representative for a pharmaceutical company. Because his disease has been quiescent and his schedule very busy he has not taken his medications regularly and has rarely seen his physician.
Approximately 2 months ago, he began to feel tired, and intermittent rectal bleeding developed. His physical examination findings are unremarkable, but the fecal occult blood test result is positive. The hemoglobin is 11 g/dL; hematocrit, 33%; and leukocyte count, 7,700 cells/mm3, with a normal differential count.
  • What is your differential diagnosis of his recent symptoms?
  • What tests are necessary to make the correct diagnosis?
  • How should this patient's CUC have been managed over the previous 18 years?
Case Discussion
  • What is your differential diagnosis of his recent symptoms?
    The differential diagnosis in this patient includes three possibilities. First, this episode could be an acute flare-up or exacerbation of his ulcerative colitis. Second, he could have an acute, self-limited colitis superimposed on his ulcerative colitis; infection with Campylobacter, Salmonella, or Shigella species, or with parasites can cause such a colitis. Third, the rectal bleeding and anemia could be the result of adenocarcinoma.
  • What tests are necessary to make the correct diagnosis?
    Stool cultures and the examination of stool for ova and parasites would be an important initial laboratory test in this patient. These proved to be negative.
    Flexible sigmoidoscopy or colonoscopy with the acquisition of biopsy specimens is also an important diagnostic procedure. In contrast to CIBD, the histologic features of acute self-limited colitis consist of normal crypt architecture and an acute but not chronic inflammatory infiltrate in the lamina propria. Inflammation is more likely to be found in the upper mucosa in acute colitis, and in the crypt bases in CIBD. When an acute self-limited colitis, such as infection with Campylobacter jejuni, Salmonella, or Shigella, resolves, the mucosa is normal, whereas crypt distortion and atrophy are often seen in the setting of healed CIBD. In other acute colitides, the histologic features found in mucosal biopsy specimens may suggest a specific infection; these include viral inclusions, parasites, or pseudomembranes.
    In this patient, flexible sigmoidoscopy was performed to a depth of 30 cm and revealed mild granularity of the mucosa without bleeding, although some blood was seen coming from above 30 cm. Active CUC almost always involves the rectum, so the finding of only mild changes in this patient's rectum suggests that the significant pathologic process was higher in the colon. A colonoscopic examination showed a sessile, fungating mass in the descending colon, which proved to be an adenocarcinoma.
  • How should this patient's CUC have been managed over the previous 18 years?
    There is not yet agreement on the most cost-effective approach for the surveillance for colonic cancer in patients with CUC. However, after a patient has
    P.146

    had extensive disease for 8 to 10 years, it is probably wise to perform complete colonoscopy every 1 to 2 years, with multiple biopsy specimens obtained every 10 to 12 cm from normal-appearing mucosa and targeted specimens obtained from villous areas of mucosa, areas of ulceration with a raised edge, and strictures. Colectomy is recommended if multifocal or high-grade dysplasia is seen in the biopsy specimens and confirmed by an experienced pathologist. If a mass lesion associated with any degree of dysplasia is identified, this is also a generally accepted indication for colectomy. The management of persistent low-grade dysplasia without a mass is more controversial, but, increasingly, colectomy is being recommended for low-grade dysplasia (Fig. 4.1).
    Figure 4-1 A proposed system of surveillance for cancer in ulcerative colitis using colonoscopy and biopsy. (From
    Stenson WF and Korzenik J. Inflammatory bowel disease. In: Yamada T, Alpers, DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:1748, fig 83-29.
    )
    Cancer prevention is an important topic to consider when advising young patients with extensive colitis about the possible need for surgical treatment. The decision to recommend prophylactic proctocolectomy after many years of colitis must be based on several considerations in the individual patient. These include the intractability of symptoms, age, psychological makeup, medical compliance, and the availability of newer surgical procedures. A prophylactic colectomy should be recommended to a noncompliant patient who acquires extensive ulcerative colitis at a young age. Patients who have CUC should be fully informed of their risk for development of cancer, as well as the limitations of endoscopic surveillance and the availability of surgical alternatives. If a patient is unwilling to assent to the surgical procedure, then he or she must be committed to undergoing regular surveillance.
P.147

Suggested Readings
Jewell DP. Ulcerative colitis. In: Feldman M, Friedman LS, Sleisenger MH, eds. Sleisenger and Fordtran's gastrointestinal and liver disease. Pathophysiology, diagnosis, management, 7th ed. Philadelphia: WB Saunders, 2002: 2039–2067.
Sands BE. Crohn's disease. In: Feldman M, Friedman LS, Sleisenger MH, eds. Sleisenger and Fordtran's gastrointestinal and liver disease. Pathophysiology, diagnosis, management, 7th ed. Philadelphia: WB Saunders, 2002: 2005–2038.
Stenson WF, Korzenik J. Inflammatory bowel disease. In: Yamada T, Alpers DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 1699.
Chronic Liver Disease
  • What are some specific causes of chronic liver disease?
  • What are the principal laboratory abnormalities in the setting of chronic liver disease?
  • What are the two major histologic categories of chronic hepatitis due to viral infection?
Discussion
  • What are some specific causes of chronic liver disease?
    Chronic liver disease may be the sequela of several kinds of toxic, metabolic, infectious, immunologic, or hereditary conditions. Table 4-2 contains a partial list.
  • What are the principal laboratory abnormalities in the setting of chronic liver disease?
    The clinically available liver function tests include those that assess, at least in part, liver synthetic function (serum albumin and bilirubin concentrations, and prothrombin time) and those that mostly evaluate the hepatocellular release of enzymes (aminotransferases and alkaline phosphatase). Often, the levels of aminotransferase [alanine aminotransferase (ALT), aspartate aminotransferase (AST), and alkaline phosphatase] are not markedly elevated in patients with chronic liver disease, and consequently do not accurately predict prognosis. The serum albumin and bilirubin concentrations and the prothrombin time are more likely to be distinctly abnormal, and more accurately reflect the true status of the liver's functional capacity.
  • What are the two major histologic categories of chronic hepatitis due to viral infection?
    Categories of these diseases, constructed by international committees, consist of three components: the etiology of the diseases, grading of disease activity (i.e., the severity of the necroinflammatory process), and staging of the disease (i.e., the degree of fibrosis subsequent to necroinflammatory insults). The grading and staging are usually given a semiquantitative score (0 to 4) or a descriptive characterization (e.g., minimal to severe inflammation, or no fibrosis to cirrhosis).
P.148

Table 4-2 Specific Causes of Chronic Liver Disease
  • Drugs and chemicals
    • Acetaminophen
    • Alcohola
    • Amiodarone
    • Arsenic and inorganic salts
    • Isoniazid
    • Nitrofurantoin
    • Propylthiouracil
    • Vinyl chloride
  • Viral hepatitis
    • Hepatitis B and Ca
    • Cytomegalovirus hepatitis
  • Granulomatous infections
    • Bacterial (tuberculosis), spirochetal (secondary syphilis), mycotic a
    • Drugs and foreign substances
    • Other sources
    • Sarcoidosis
  • Primary biliary cirrhosis
  • Immunity disorders
  • Complications of ulcerative colitis and Crohn's disease [primary biliary cirrhosis and
    • small-duct primary sclerosing cholangitis (perichoangitis)]a
    • Primary biliary cirrhosisa
    • Autoimmune chronic hepatitisa
  • Inherited diseases
    • Wilson's diseasea
    • Hemochromatosisa
    • Inborn errors of metabolism (glycogen storage disease and Gaucher's disease)
  • α1-Antitrypsin deficiency
aMost frequently encountered.
Case
A 60-year-old man is brought to the hospital by his wife because he has not been acting his usual self. For the last 3 days, he has not been sleeping at night and has been napping during the day. There is no history of recent trauma, taking new medications, or suicidal ideation. He has been taking diazepam, 5 mg nightly, for insomnia. Risk factors for chronic liver disease, according to his wife, include the consumption of two beers nightly for 35 years and a blood transfusion for the treatment of a bleeding peptic ulcer 25 years ago, at which time he underwent an “ulcer surgery.”
On physical examination, he appears sleepy but arousable. The vital signs are normal. Several large spider angiomas are present on the torso. There is no scleral icterus. The parotid glands are enlarged bilaterally, and wasting of the temporal muscles is noted. The heart and lung examination findings are normal. His abdomen is slightly distended, and
P.149

shifting dullness and a midline scar are present. The liver is not palpable below the right costal margin but is palpable 10 cm below the xiphoid process; it is firm and percussed to a span of 8 cm in the right midclavicular line. The spleen is palpable. The abdomen is not tender to palpation or percussion. The testes are small. The rectum is found to contain hard, brown stool, which is positive for occult blood. There is mild edema of the legs and moderate muscle wasting. Asterixis is present. The cranial nerves and deep tendon reflexes are intact. The patient is somewhat uncooperative but his muscular strength is not focally diminished; his plantar reflexes (Babinski's sign) are normal.
Laboratory data are as follows: peripheral blood white cell count, 2,500 cells/mm3; hemoglobin, 10 g/dL; hematocrit, 33%; platelet count, 125,000/ mm3; serum AST, 100 IU/L (normal, <30 IU/L); ALT, 80 IU/L (normal, <45 IU/L); total bilirubin, 1.2 mg/dL; alkaline phosphatase, 150 IU/L (normal, <130 IU/L); total protein, 8.0 g/dL; albumin, 3.1 g/dL; and prothrombin time, 13 seconds (control, 11 seconds).
  • What features help you to diagnose chronic versus acute liver disease in this patient?
  • Does any particular factor help you determine the cause of this man's liver disease?
  • What reversible factors could be contributing to this man's presumed portosystemic encephalopathy (PSE)?
  • When, if ever, should this man's ascites be sampled? If it should, how and where should it be sampled?
  • What are three possible explanations for the occult blood in his stool?
  • What is the serum–ascites albumin gradient, and of what value is it?
  • Would you start diuretic therapy now? Why or why not?
  • Why are his testes small?
  • Why are his parotid glands enlarged?
  • Is this man at increased risk for hepatocellular carcinoma?
  • How would you exclude hepatocellular carcinoma?
  • What is included in your differential diagnosis of this man's chronic liver disease?
  • Why is hepatitis A not in your differential diagnosis?
    The results of additional tests are available within 4 hours of admission. The ascites is sampled from a left lower quadrant paracentesis, yielding a clear yellow fluid with a white blood cell count of 380 cells/mm3, 2% polymorphonuclear leukocytes, an albumin concentration of 0.5 g/dL, and a total protein level of 1 g/dL. No organisms are seen on Gram's-stained specimens.
  • Do the findings from the additional tests on the ascitic fluid support the diagnosis of portal hypertension-associated ascites? Why or why not?
  • With these data in mind, what treatment would you offer this patient now, and why?
  • What areas of the patient's history should you examine at greater length, and why?
  • Would you offer this patient a liver biopsy and, if so, when?
Case Discussion
  • What features help you to diagnose chronic versus acute liver disease in this patient?
    In this patient, there are no pathognomonic features of chronic liver disease, but several that suggest this condition. Large spider angiomas are common in
    P.150

    the setting of chronic liver disease, but not acute liver disease, although small, nonpalpable spider angiomas may be present. Muscle wasting is common in moderately advanced chronic liver disease, but is not due to poor eating habits. Muscle wasting is not a feature of acute liver disease unless it is the result of a concomitant, unrelated problem. A palpable, firm left lobe of the liver (that portion palpable caudad to the xiphoid process) is usually a manifestation of chronic liver disease. It is always important to palpate and percuss for the liver in the midline, as well as in the midclavicular line. Ascites, due to portal hypertension, is much more a feature of chronic liver disease than of any other disorder. Ascites may occur in the setting of severe acute liver disease, but it is usually not of significant quantity to warrant treatment. One notable exception is the Budd-Chiari syndrome, in which there may be ascites, although the abdominal distention in this syndrome is partially due to a congested and enlarged liver stemming from the hepatic vein occlusion. Shifting dullness is indicative of a large amount (>1.0 to 1.5 L) of ascites.
    Pancytopenia is related to the splenic sequestration of blood cells and is not a prominent feature of liver disease unless the spleen is affected; when it is, it is usually enlarged. The degree of pancytopenia (or of individual cytopenias) may not correlate with spleen size. Hepatitis C may be associated with the development of aplastic anemia, but this is rare. Transient cytopenias may be seen in hepatitis, as in other viral infections. A low serum albumin level may be seen in any form of liver disease that has lasted for more than several weeks. A high serum globulin (total protein-albumin) level is a feature of chronic liver disease regardless of the cause. Extremely high serum globulin levels (i.e., ≥10 g/dL) should suggest the possibility of autoimmune or “lupoid” hepatitis; this disorder is usually seen in women and is frequently accompanied by other autoimmune features, such as thyroiditis. Autoimmune hepatitis is important to recognize because it can usually be treated with corticosteroids.
  • Does any particular factor help you determine the cause of this man's liver disease?
    There are no particular factors that point to the cause of this patient's liver disease. The major differential diagnoses here are alcoholic liver disease and chronic active hepatitis (hepatitis C from his blood transfusion), probably in the cirrhotic stage. No feature of his history, physical examination, or routine laboratory tests helps distinguish between these two causes.
  • What reversible factors could be contributing to this man's presumed PSE?
    Benzodiazepines, other sedative or hypnotic drugs, and opiates may precipitate PSE in a patient with severely impaired hepatic function. Constipation may also precipitate PSE in susceptible patients because of the colonic absorption of nitrogenous products. Both these reversible risk factors are present in this patient. Other reversible factors contributing to an episode of PSE include electrolyte disturbances, notably hypokalemia and metabolic alkalosis; increased intestinal absorption of nitrogenous products, resulting from relatively excessive dietary protein intake or an upper gastrointestinal (GI) hemorrhage; and a serious infection of any nature. In patients with chronic liver disease who have acute PSE, culture of the body fluids—ascitic fluid, blood, urine, and sputum—should be done. This patient's PSE indicates that he has severe liver disease.
    • P.151

  • When, if ever, should this man's ascites be sampled? If it should, how and where should it be sampled?
    Diagnostic paracentesis should be performed as soon as possible to determine whether the patient has subacute bacterial peritonitis. This form of infectious peritonitis is a frequent cause of clinical deterioration in patients with chronic liver disease, and may be fatal if not recognized and treated early.
    The three safest locations for paracentesis are the left lower quadrant, right lower quadrant, and the infraumbilical midline area. A supraumbilical approach should never be used because the umbilical or paraumbilical vessels, which course just under the parietal peritoneum, are frequently recanalized in patients with portal hypertension whose portal vein is patent. It is also important to always stay clear of (medial or lateral to) the rectus muscles because the superficial epigastric vessels course under them and may be punctured. Skin puncture through or near an abdominal scar in a patient with suspected or known portal hypertension should always be avoided.
  • What are three possible explanations for the occult blood in his stool?
    Three possible explanations are (a) portal hypertensive gastropathy or enteropathy, (b) rectal varices, and (c) esophageal variceal hemorrhage due to portal hypertension. Variceal bleeding is usually a sudden event of large volume, although uncommonly varices “ooze.”
  • What is the serum–ascites albumin gradient, and of what value is it?
    The serum–ascites albumin gradient is the numeric difference (not ratio) between the serum albumin concentration and the ascites albumin concentration. When the gradient is 1.1 or greater, portal hypertension is contributing to or entirely causing the ascites. When the gradient is less than 1.1, peritoneal carcinomatosis or inflammatory diseases are likely causes of the ascites. On the basis of this man's history, the two main causes to be considered are portal hypertension and peritoneal malignancy. Determination of the serum–ascites albumin difference is a simple, minimally invasive, and fairly accurate way to diagnose portal hypertension.
  • Would you start diuretic therapy now? Why or why not?
    No. Diuretics are not essential now, and they may only worsen the PSE and increase the risk of hepatorenal syndrome.
  • Why are his testes small?
    In the setting of hepatic disease, the production of estrone from circulating androstenedione may be increased. The exact cause of this conversion is unknown but may be related to the decreased clearance of androstenedione by the liver. The consumption of excessive amounts of ethanol may also have contributed to the testicular atrophy in this patient.
  • Why are his parotid glands enlarged?
    Parotid enlargement is seen in people who ingest excessive amounts of ethanol, and is associated with fatty infiltration of the glands. A similar situation may be seen in diabetic patients.
  • Is this man at increased risk for hepatocellular carcinoma?
    Yes. There is a risk for the development of hepatocellular carcinoma in the setting of any form of cirrhotic liver, which this man most likely has. Certain conditions
    P.152

    are associated with higher risks than others. Those associated with highest risk are genetic hemochromatosis, chronic hepatitis B, chronic hepatitis C, and alcoholic liver disease.
  • How would you exclude hepatocellular carcinoma?
    Useful tests for identifying hepatocellular carcinoma are an imaging test [ultrasonography or computed tomography (CT) or magnetic resonance imaging] and a serum α-fetoprotein level. The preferred imaging test (to exclude a focal lesion) depends on the expertise of the institution. Arterial-phase CT is regarded as most reliable. Hepatocellular carcinomas are especially difficult to detect in cirrhotic livers; therefore it is important that arterial-phase CT be used in this setting. The serum α-fetoprotein level is very high in 60% of patients with alcoholic liver disease who have a superimposed hepatocellular carcinoma and in approximately 80% to 90% of patients with chronic hepatitis B who have this complication.
  • What is included in your differential diagnosis of this man's chronic liver disease?
    The differential diagnosis in this patient includes alcoholic liver disease and chronic active hepatitis with cirrhosis, due to either hepatitis B or C, although hepatitis should be regarded as the more likely diagnosis. The hepatitis viruses may have been transmitted to him by the blood he received many years ago, or they may have been “sporadically” acquired.
  • Why is hepatitis A not in your differential diagnosis?
    Hepatitis A has never been reported to cause chronic liver disease.
  • Do the findings from the additional tests on the ascitic fluid support the diagnosis of portal hypertension-associated ascites? Why or why not?
    Yes, the findings from the tests on the ascitic fluid do support the diagnosis of portal hypertension-associated ascites because the serum–ascites albumin gradient (2.6) exceeds 1.1. There are two caveats to remember when using the serum–ascites albumin gradient in the diagnosis of ascites. First, if massive hepatic metastases cause enough liver disease to result in portal hypertension and ascites, the gradient resembles that seen in portal hypertension. Second, in ascites of mixed etiology (e.g., portal hypertension plus tuberculous peritonitis), the gradient usually resembles that seen in the setting of portal hypertension.
  • With these data in mind, what treatment would you offer this patient now, and why?
    Hospital admission is required. Strict bed rest (for fear of self-harm) seems prudent. No benzodiazepines should be administered, although the patient should be monitored for the signs of ethanol withdrawal—agitation, tachycardia, fever, and hallucinosis. The patient should receive an enema if he is constipated. Lactulose should also be administered (by mouth or nasogastric tube) if the patient becomes too disoriented and uncooperative. The oral or nasogastric lactulose dose is variable; the goal of therapy is to produce two to three soft stools per day. Alternatively, a nonabsorbable antibiotic could be used, such as neomycin at a dosage of 500 to 1,000 mg given orally or by nasogastric tube every 6 hours, or rifaximin. There is no evidence that giving lactulose and an antibiotic together is more effective than administering either alone. Lactulose is probably beneficial in the treatment of PSE by virtue of its ability to decrease the amount of nitrogen available for absorption (as urea) from the colon. Lactulose may accomplish this
    P.153

    by altering the colonic flora to more urease-negative forms and by inducing an osmotic diarrhea.
  • What areas of the patient's history should you examine at greater length, and why?
    One area of the patient's history that should be examined at greater length is his ethanol consumption history. This involves more interviewing of his family and friends. The alleged amount of ethanol ingested (per the patient's wife) is too low to cause liver disease in men because the alcohol content of two cans of beer is approximately 12 g. However, the parotid gland enlargement and testicular atrophy are findings that suggest his ethanol ingestion has been more than he has admitted. The amount and duration of alcohol ingestion necessary to cause chronic liver disease is highly variable among individuals, although the incidence of biopsy-proved cirrhosis, alcoholic hepatitis, or both, increases as consumption is increased. It is usually believed that the threshold amount of alcohol consumption that leads to these serious forms of chronic liver disease is in the order of 100 to 150 g per day for several years in men, but less in women. However, a large proportion of heavy drinkers do not contract serious liver diseases. It is advisable to record alcohol consumption in terms of grams per day times the number of years of consumption. A quart of 80 proof whiskey contains approximately 300 g of ethanol, a six-pack of 4% beer approximately 75 g, and 750 mL of wine approximately 90 g (150 g for “fortified” wine).
    A second area of inquiry should be the patient's family history. In this patient, you should also ask whether anyone in the family has had liver disease, including genetic hemochromatosis. You might phrase the question in this way: “Do you have any family members who have conditions that require blood to be removed as treatment?” The manifestations of hemochromatosis may differ in various family members, and may consist of cardiomyopathy, diabetes, arthritis, or pituitary insufficiency. In this patient, the small liver is inconsistent with a diagnosis of hemochromatosis, although all else is. Moreover, he is an older man—the typical age and sex of patients who have severe chronic liver disease caused by hemochromatosis.
  • Would you offer this patient a liver biopsy and, if so, when?
    A liver biopsy would be of no help in the initial management of his decompensated liver disease. However, when conclusive documentation of the diagnosis would help determine management, liver biopsy might be important. This might be the case in a patient with suspected Budd-Chiari syndrome because it is often treatable by hepatic decompression (as, e.g., with a side-to-side portacaval anastomosis), or it might be the case in a patient with hemochromatosis. Once the patient's condition has stabilized, a liver biopsy might be offered, for three reasons. First, he may be a candidate for specific therapy. However, it is unlikely that there is any therapy for this patient. If, as seems likely, he has alcoholic cirrhosis there is no effective treatment other than abstinence; if he has hepatitis C–related cirrhosis, interferon treatment may be dangerous because of the hepatocytolysis brought about by therapy. Second, some authorities believe that liver biopsy is indicated in patients with suspected alcoholic liver disease because confirmation of that diagnosis might help persuade the patient to abstain from further ethanol ingestion. Third, if the patient becomes a candidate for hepatic transplantation, most centers require a definitive preoperative diagnosis before going ahead with the procedure.
P.154

Suggested Readings
Batts KP, Ludwig J. Chronic hepatitis: an update on terminology and reporting. Am J Pathol 1995;19: 1409.
Dasarathy S, McCullough AJ. Alcoholic liver disease. In: Schiff ER, Sorrell MF, Maddrey WC, eds. Schiff's diseases of the liver, 9th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 1019–1057.
Davis GL. Hepatitis C. In: Schiff ER, Sorrell MF, Maddrey WC, eds. Schiff's diseases of the liver, 9th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 807–861.
Diarrhea
  • What is the diagnostic importance of nocturnal diarrhea in a patient with chronic diarrhea?
  • What is the difference between a secretory and an osmotic diarrhea?
  • What happens to diarrheal stool volume after fasting in the following settings: A vasoactive intestinal peptide (VIP) tumor, the abrupt onset of watery diarrhea after traveling outside of the United States, or diarrhea only when drinking large amounts of carbonated beverages?
  • What is the most likely cause of diarrhea in a patient who has recently taken ampicillin and then has low-grade fever and watery diarrhea? What is the most cost-effective way to diagnose this disease, and how would you treat this patient?
  • Why do patients with giardiasis often complain of increased stool volume and abdominal cramping when they consume milk products?
  • Which organisms are most commonly associated with diarrhea of less than 2 to 3 weeks' duration, and what are their clinical characteristics? How are such cases evaluated, and what are the various approaches to treatment?
  • What is the utility of staining stool specimens for leukocytes?
  • What would the clinician look for if surreptitious laxative abuse is suspected as a cause of chronic diarrhea?
  • A 24-year-old woman who has had a recurring rectovaginal fistula for 2 years complains of frequent small-volume stools, which occasionally contain blood and mucus. Stool cultures yield negative findings. What is the likely disease in this woman who has a rectovaginal fistula, and what would be the next step in evaluating her?
Discussion
  • What is the diagnostic importance of nocturnal diarrhea in a patient with chronic diarrhea?
    Nocturnal diarrhea suggests an organic cause of the diarrhea. Patients with irritable bowel syndrome or other “functional” diarrheas rarely have diarrhea that awakens them from sleep.
    • P.155

  • What is the difference between a secretory and an osmotic diarrhea?
    Secretory diarrhea is due to the active secretion of water and electrolytes into the intestinal lumen. The mechanism of action responsible for the release of the secretagogues is variable. For instance, the diarrhea of cholera, the classic example of a secretory diarrhea, is caused by the stimulation of adenylate cyclase activity by cholera toxin; this, in turn, causes an increase in the intracellular concentration of cyclic adenosine monophosphate, which stimulates electrogenic chloride secretion and inhibits electroneutral sodium chloride absorption. Increases in intracellular concentrations of Ca2+ as well as cyclic guanosine monophosphate have been proposed as the abnormalities at work in various other forms of secretory diarrhea.
    In osmotic diarrhea, an unabsorbable solute (often a carbohydrate or divalent mineral) increases the osmolality of the intestinal contents. This increased osmolality passively “drags” water into the intestinal lumen. Patients with osmotic diarrhea usually have a stool osmolality measure that is much greater than that yielded by the formula: 2 × serum Na+ + serum K+; this condition constitutes an osmotic gap. A common osmotic diarrhea is that which occurs after the ingestion of milk or milk products in people who are deficient in the intestinal enzyme lactase, or those who ingest magnesium-containing antacids or laxatives.
  • What happens to diarrheal stool volume after fasting in the following settings: a VIP tumor, the abrupt onset of watery diarrhea after traveling outside of the United States, or diarrhea only when drinking large amounts of carbonated beverages?
    VIP is produced by the intestinal mucosa in increased amounts in the WDHA (watery diarrhea, hypokalemia, and achlorhydria) syndrome. VIP causes diarrhea by stimulating mucosal adenylate cyclase activity, and therefore would be expected to cause a secretory diarrhea. In such a condition, fasting would not decrease the stool volume until the patient becomes severely dehydrated.
    Typically, travelers’ diarrhea is watery and occurs within 3 to 6 days of arriving in another country, or on return. Symptoms usually last for 2 to 3 days and resolve spontaneously. The most common pathogens responsible are the enterotoxigenic strains of Escherichia coli, which can elaborate heat-labile and heat-stable enterotoxins. The heat-labile toxin acts similarly to cholera toxin, whereas the heat-stable toxin stimulates mucosal guanylate cyclase activity. Other types of diarrhea-producing E. coli and their associated symptoms are the enteropathogenic type, which causes watery diarrhea, predominantly in children and newborns; the enteroinvasive type, which causes bloody diarrhea (dysentery) in children and adults, usually after the ingestion of contaminated food and water; and the enterohemorrhagic type, which causes bloody diarrhea in people of all ages and is transmitted through contaminated food (often poorly cooked hamburger). Serotype 0157:H7 of the enterohemorrhagic type has been identified in several outbreaks of infection characterized by particularly severe disease (hemolytic uremic syndrome).
    P.156

    Other pathogens associated with travelers’ diarrhea include Shigella and Salmonella species, C. jejuni, and Vibrio parahaemolyticus. Because of the numerous causes of traveler's diarrhea, the effect of fasting is usually unpredictable.
    The osmotic diarrhea that occurs only after drinking large amounts of carbonated beverages is due to the ingestion of large amounts of fructose, which is the sugar used to sweeten these beverages (although not diet drinks) and comes in the form of corn syrup. Fructose is poorly absorbed by the proximal small intestinal mucosa. Cessation of fructose intake should stop the diarrhea.
  • What is the most likely cause of diarrhea in a patient who has recently taken ampicillin and then has low-grade fever and watery diarrhea? What is the most cost-effective way to diagnose this disease, and how would you treat this patient?
    Pseudomembranous colitis (PMC) caused by Clostridium difficile is a likely diagnosis in this instance, given the patient's recent antibiotic use. The disease is usually self-limited, with the diarrhea dissipating 5 to 10 days after discontinuation of the offending antibiotic. Clindamycin was the first drug proved to cause PMC; later, ampicillin, because of its widespread use, was the drug most commonly implicated, but virtually any antibiotic can be responsible. In healthy adults, C. difficile colonization rates of 2% to 3% have been reported, whereas the rates in adults receiving antimicrobials but without diarrheal symptoms are as high as 10% to 15%.
    The most commonly used method for diagnosing PMC is the cytotoxicity assay, which involves observation of the cytopathic effect produced by the toxin on a cell culture; the assay has a sensitivity of 95% to 97%. Although the latex agglutination test for the presence of toxin is both cheaper and faster to perform, it has a sensitivity of only approximately 85%. Gross colonic abnormalities in patients with PMC, which can be seen endoscopically, typically occur in the descending and sigmoid colon, making flexible sigmoidoscopy an adequate examination in most cases; however, cases with only right-sided involvement have been reported. The endoscopic findings in patients with PMC include erythematous, friable mucosa with characteristic pseudomembranes. Care must be taken to rule out bacterial or parasitic infections (especially C. jejuni and Entamoeba histolytica) and inflammatory bowel disease.
    The recommended treatment for less severe cases of PMC consists of either oral metronidazole (250 mg four times a day) or vancomycin (125 to 500 mg four times a day). Parenteral doses of metronidazole [500 mg intravenously (IV) every 6 hours] should be given only when oral medication cannot be tolerated. The IV administration of vancomycin is not effective. The rates of relapse are similar for both metronidazole and vancomycin and range from 10% to 15%. Cholestyramine has been reported to be effective in the treatment of mild PMC or as an adjunctive measure, presumably by binding the toxin intraluminally. Cholestyramine may be used in conjunction with metronidazole but not with vancomycin, because it can bind and inactivate vancomycin. Recently, the oral administration of the nonabsorbed antibiotic rifaximin and probiotics (preparations of viable bacteria with therapeutic physiologic effects) has been reported effective in the treatment of recurrent PMC.
    • P.157

  • Why do patients with giardiasis often complain of increased stool volume and abdominal cramping when they consume milk products?
    Giardia lamblia infection causes a deficiency in the intestinal disaccharidases, including lactase. The disaccharidase deficiency can cause cramping and flatulence after the ingestion of carbohydrates, especially milk products.
  • Which organisms are most commonly associated with diarrhea of less than 2 to 3 weeks' duration, and what are their clinical characteristics? How are such cases evaluated, and what are the various approaches to treatment?
    The evaluation of a case of acute diarrhea involves routine culture of the stools, examination of the stools for the presence of ova and parasites, and, in some instances, flexible sigmoidoscopy.
    One of the viral causes of acute diarrhea is the Norwalk agent that is seen in family and community epidemics, usually in older children and adults. It has an incubation period of 1 to 2 days. Vomiting and low-grade fever are common. Rotavirus infection is seen in infants and young children, primarily in winter; the incubation period is 1 to 3 days. Vomiting (occurring in 80%), upper respiratory symptoms, and fever (found in 30%) are common. Enteric adenovirus is a sporadic disease of infants and young children, and is often associated with fever and upper respiratory symptoms.
    There are many bacterial causes of acute diarrhea. In Shigella infection, the major site of mucosal invasion is the colon. Penetration of the mucosa and invasion of the bloodstream are rare. Crampy abdominal pain and tenesmus are hallmarks of the disease. The organism produces an enterotoxin (Shiga toxin) that activates adenylate cyclase and causes a watery diarrhea in the early stages of the disease. Bloody diarrhea soon follows. The mainstay of therapy is supportive, with rehydration most important. Narcotics and anticholinergic medications should be avoided. Antibiotic treatment is reserved for those cases that do not resolve spontaneously in several days; ampicillin (500 mg four times a day, orally, for 5 days) is usually effective, but trimethoprim/sulfamethoxazole (one double-strength tablet twice daily) can be used for resistant strains. Chronic carriers, although uncommon, are prone to intermittent attacks of the disease.
    The major site of Salmonella invasion is the ileal and, sometimes, the colonic mucosa. Bacteremia, with or without associated GI symptoms, occurs in approximately 10% of the cases. Carriers are usually asymptomatic, with the organism harbored in the gallbladder. Periumbilical pain and bloody diarrhea last approximately 5 days. Because antimicrobial treatment significantly increases the carrier rate, it is reserved for those cases that do not resolve spontaneously or for those patients who have an underlying predisposing condition.
    C. jejuni is a common bacterial pathogen isolated from patients with acute bacillary diarrhea. Invasion of the mucosa occurs predominantly in the colon. Two features that may distinguish C. jejuni infection from other causes of bacterial diarrhea are (a) a prodrome of constitutional symptoms, and (b) a biphasic course, with initial improvement followed by worsening. No antibiotic regimen has been shown to lessen the symptoms or the time course of the disease.
    P.158

    Yersinia enterocolitica can cause enterocolitis, with a clinical picture consisting of fever, abdominal cramping, and bloody diarrhea lasting 1 to 3 weeks. Watery diarrhea is seen, possibly due to enterotoxin production. Invasive ileitis is also a feature of these infections.
    Other diarrhea-producing enteric pathogens include E. histolytica, G. lamblia, and Strongyloides stercoralis.
  • What is the utility of staining stool specimens for leukocytes?
    The presence of numerous leukocytes in stool specimens implies the existence of active inflammation of the intestinal mucosa. In cases of acute diarrhea, the presence of pus implies invasion (Shigella, Salmonella, C. jejuni, and E. histolytica). Although Shigella, E. histolytica, and C. jejuni infections are usually associated with most pus, patients with PMC also often have large numbers of fecal leukocytes. In cases of chronic diarrhea, the presence of pus most often implies tuberculosis, amebic colitis, ischemic colitis, or inflammatory bowel disease (ulcerative colitis more so than Crohn's disease, unless the latter involves the colon).
  • What would the clinician look for if surreptitious laxative abuse is suspected as a cause of chronic diarrhea?
    There are several telltale clues to surreptitious laxative abuse. Melanosis coli, a dark pigmentation of the colorectal mucosa, may exist if the diarrhea is due to long-standing use of anthracene laxatives (aloe and cascara). The pigmentation usually disappears within 12 months of discontinuation of the laxative. If the ingestion of phenolphthalein-containing laxatives is the cause of the diarrhea, alkalization of a stool specimen by adding sodium hydroxide turns it pink. (However, raising the pH too high results in loss of the color and hence a false-negative result.) An osmotic gap of the stool may be present if the ingestion of magnesium sulfate is the cause of the diarrhea. Sodium sulfate and phosphate, however, which cause an osmotic diarrhea due to the formation of the anions sulfate and phosphate, do not cause an osmotic gap, and should be suspected in those thought to abuse laxatives but have an apparent secretory diarrhea.
  • What is the likely disease in this woman who has a rectovaginal fistula, and what would be the next step in evaluating her?
    Crohn's disease is the most common cause of rectovaginal fistulas in young women and must be considered in the evaluation of such fistulas. Small-volume, bloody diarrhea is suggestive of anorectal involvement. After routine stool culture and examination for ova and parasites, flexible sigmoidoscopy or colonoscopy should be performed. In cases of Crohn's disease in which small bowel involvement is considered likely, a small bowel radiographic study might be next in order. In any event, cultures and tissue for histologic analysis should be obtained before empiric treatment with corticosteroids is instituted, to ensure that infectious colitis is not the cause.
Case
A 32-year-old woman with a history of Crohn's disease since childhood complains of having 10 to 12 loose, frothy, burning bowel movements. Blood is occasionally intermixed
P.159

in the stool. The increased stool frequency has been a problem ever since her most recent hospitalization for the treatment of small bowel obstruction, 5 weeks earlier. At that time, the remaining 120 cm of her ileum and 100 cm of her jejunum were resected because of fistulization and the formation of adhesions. She denies having fever, chills, and night sweats. Her appetite has been good, and she denies having abdominal pain associated with food ingestion; however, she has lost 15 lb (6.75 kg) since her last surgery. Her medications have not been changed since her discharge from the hospital, and consist of metronidazole (250 mg four times daily), prednisone (20 mg daily), calcium, and monthly vitamin B12 injections. She has had a long-standing history of watery diarrhea, which was controlled with the use of cholestyramine before the most recent surgery. Her weight had been stable for many years.
The patient is pale but in no acute distress and without fever. No orthostatic changes in her vital signs are noted. Her abdomen is soft with active bowel sounds. A healing midline incision and multiple scars from previous surgeries are present. The liver span is 7 cm in the midclavicular line. No abdominal or rectal masses are found. Her legs are slightly edematous. Her stool is dark brown and positive for occult blood.
The following laboratory results are obtained: hematocrit, 32%; mean corpuscular volume, 98 µ m3; serum sodium, 136 mEq/L; potassium, 3.0 mEq/L; chloride, 91 mEq/L; bicarbonate, 19 mEq/L; and creatinine, 0.6 mg/dL. The white blood cell count, platelet count, prothrombin time, and liver test results are all normal.
  • What is the first set of tests you would order in this patient to help explain the diarrhea?
  • Is this likely to be a flare-up of the patient's Crohn's disease?
  • If the cholestyramine treatment is resumed, how will this affect the volume of her diarrhea, and why?
  • What other treatment might be prescribed in an attempt to control her diarrhea and aid her nutrition?
Case Discussion
  • What is the first set of tests you would order in this patient to help explain the diarrhea?
    The first step in evaluating the patient with postoperative diarrhea, whose condition is stable, is to rule out enteric infection, with cultures and examination of the stools for ova and parasites. Because this patient is taking metronidazole, the possibility of PMC should also be considered, and a stool cytotoxicity assay carried out. (Although metronidazole is commonly used to treat PMC, the drug has also been implicated in several cases as the causative antibiotic.) Flexible sigmoidoscopy could probably be safely performed soon after the resection, but as long as the patient's condition is stable, the procedure can be postponed pending the culture results.
  • Is this likely to be a flare-up of the patient's Crohn's disease?
    No, because constitutional symptoms have not appeared or changed, and also because the character of the stool is more suggestive of a malabsorptive disorder than of an active flare-up of Crohn's disease.
    • P.160

  • If the cholestyramine treatment is resumed, how will this affect the volume of her diarrhea, and why?
    Most likely the patient's diarrhea will worsen if she takes cholestyramine, whereas it was effective before her recent surgery. The explanation for this difference in effect is as follows: Because bile acids are normally absorbed actively in the distal ileum and resecreted by the liver into bile, when the distal ileum is either severely diseased or resected, unabsorbed bile acids enter the colon and stimulate water and electrolyte secretion, resulting in diarrhea. If the amount of ileum involved or resected is less than approximately 100 cm, the liver can compensate for the loss of bile acids by increasing bile acid synthesis, and fat malabsorption and weight loss are thereby largely prevented. Cholestyramine is effective in controlling diarrhea in this situation by binding bile acids in the small bowel and preventing their secretory effects in the colon. Such a set of circumstances apparently existed in this patient before her recent surgery. However, her last surgery resulted in the loss of her remaining ileum and part of the jejunum. Such a large loss of bowel would most likely result in depletion of her bile acid pool beyond the liver's ability to compensate for it by increasing bile acid synthesis, with consequent malabsorption of fat. The administration of cholestyramine would further deplete the bile acid pool and aggravate the fat malabsorption, which in turn would worsen the diarrhea. The mechanism responsible for this latter event is the stimulatory effect of unabsorbed fatty acids or their hydroxy derivatives on colonic water and electrolyte secretion.
  • What other treatment might be prescribed in an attempt to control her diarrhea and aid her nutrition?
    Medium-chain triglycerides given orally should be tried to control her diarrhea and enhance nutrition. They do not require solubilization by bile acids for efficient absorption. At the same time, the patient should observe a low-fat diet.
Suggested Readings
Bartlett JG. Antibiotic-associated diarrhea. In: Blaser MJ, Smith PD, Ravdin JI, etal. eds. Infections of the gastrointestinal tract. New York: Raven Press, 1995:893.
DuPont HL. Traveler's diarrhea. In: Blaser MJ, Smith PD, Ravdin JI, etal. eds. Infections of the gastrointestinal tract. New York: Raven Press, 1995:299.
Powell DW. Approach to the patient with diarrhea. In: Yamada T, Alpers DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:844.
Schiller LR, Sellin JH. Diarrhea. In: Feldman M, Friedman LS, Sleisenger MH, eds. Sleisenger and Fordtran's gastrointestinal and liver disease. Pathophysiology, diagnosis, management, 7th ed. Philadelphia: WB Saunders, 2002:131.
Malabsorption
  • What are the major steps in the digestion and absorption of dietary lipids, carbohydrates, and proteins?
    • P.161

  • What are the principal sites of intestinal absorption of various nutrients?
  • Of what does the enterohepatic circulation of bile acids consist?
  • What are some of the major disorders of maldigestion or malabsorption?
Discussion
  • What are the major steps in the digestion and absorption of dietary lipids, carbohydrates, and proteins?
    The process of digestion can be divided into three major steps: (a) intraluminal digestion, including the action of bile acids and pancreatic enzymes; (b) digestion by the intestinal epithelium; and (c) the transport of nutrients across the epithelium to the circulation.
    The major events in the digestion and absorption of dietary lipid include (a) the lipolysis of dietary triglycerides by pancreatic lipase; (b) micellar solubilization of the resulting long-chain fatty acids and β-monoglycerides by bile acids; (c) the absorption of fatty acids and β-monoglycerides into enterocytes; (d) the reesterification and incorporation (along with cholesterol, cholesterol esters, phospholipid, and β-lipoproteins) into chylomicrons and very low–density lipoproteins; and (e) the transport of chylomicrons from the mucosal cell into the intestinal lymphatics.
    In the digestion and absorption of dietary carbohydrates, starch, which accounts for most of the carbohydrate intake, is initially hydrolyzed mostly by pancreatic amylase, yielding smaller sugars (maltose, maltotriose, and dextrins). These products, as well as ingested disaccharides such as lactose (milk sugar) and sucrose, are hydrolyzed further into their component monosaccharides by glucosidases (maltase, sucrase α-dextrinase, and lactase), which are present in the brush border of epithelial cells in the proximal intestine. The monosaccharides are then absorbed by the epithelial cells and enter the portal circulation.
    For the digestion and absorption of dietary protein to take place, proteins are first hydrolyzed by pancreatic enzymes in the intestinal lumen. These enzymes include endopeptidases (trypsin, chymotrypsin, and elastase) and exopeptidases (carboxypeptidases A and B). Oligopeptides produced by the pancreatic enzymes are further hydrolyzed by aminopeptidases located on the brush border as well as in the cytoplasm of intestinal epithelial cells. The resultant amino acids, and certain dipeptides and tripeptides, then enter the portal circulation.
  • What are the principal sites of intestinal absorption of various nutrients?
    All dietary nutrients, with the exception of vitamin B12 (cobalamin), are absorbed preferentially in the proximal small intestine; most absorption of the components of a meal occurs within the first 150 cm, although absorption (especially of sugars and amino acids) can occur more distally (as in the event of disease or surgical bypass of the proximal intestine). Vitamin B12 is absorbed by the distal ileum, where there is a specific receptor for the cobalamin – intrinsic factor complex.
    • P.162

  • Of what does the enterohepatic circulation of bile acids consist?
    Bile acids are synthesized from cholesterol by the liver and are conjugated to either taurine or glycine before secretion into bile. During fasting, the bile acids are stored in the gallbladder. After a meal, they are secreted into the duodenum. The bile acids are very efficiently absorbed from the distal ileum, carried back to the liver by the portal vein, efficiently extracted and reconjugated by the liver, and then secreted again into bile. During each cycle, more than 95% of the bile acids are absorbed, but only small amounts are absorbed in the proximal small intestine.
  • What are some of the major disorders of maldigestion or malabsorption?
    Table 4.3 lists the representative disorders.
Case
A 27-year-old woman complains of 11 months of diarrhea, gas, and abdominal cramps. She has five or six loose bowel movements a day, and diarrhea often awakens her from sleep. She also complains of abdominal cramps that are most severe just before a bowel movement, and are then temporarily relieved with the bowel movement. In addition,
P.163

she feels tired and has lost approximately 8 lb (3.6 kg) without dieting. She has noted a tendency to bruise easily. She drinks four glasses of milk a day.
Table 4-3 Major Disorders of Maldigestion or Malabsorption
  • Intraluminal disorders
    • Pancreatic exocrine (enzyme) insufficiency
      • Chronic pancreatitis
      • Pancreatic resection
      • Cystic fibrosis
    • Bile acid deficiency
      • Pancreatic or bile duct carcinoma
      • Extensive distal ileal resection or disease
    • Bacterial overgrowth in the proximal intestine
    • Surgical disruption of the continuity of the upper bowel (a Billroth II gastrojejunostomy)
  • Disorders of enterocytes
    • Primary defects (epithelium histologically normal)
      • Primary lactase deficiency
      • Sucrase–isomaltase deficiency
    • Secondary defects (epithelium histologically abnormal)
      • Nontropical sprue (celiac disease and gluten-sensitive enteropathy)
      • Tropical sprue
      • Acquired immunodeficiency syndrome enteropathy
      • Whipple's disease
  • Disturbed transfer of metabolites from enterocytes into lymph or portal blood Infiltrative processes of the mucosa (amyloidosis and lymphoma) Intestinal lymphangiectasia
Her past medical history is positive only for fatigue, for which she saw another physician 11 months ago, before the diarrhea developed. The physician told her that she had an iron-deficiency anemia. Since then, she has taken ferrous sulfate (300 mg four times daily), but still feels fatigued. She takes no other medication.
Physical examination reveals a young woman who appears mildly underweight but is otherwise normal.
Laboratory test results are as follows: white blood cell count, normal; hematocrit, 34%; mean corpuscular volume, 74 µm3; serum iron, 50 mg/dL; total iron-binding capacity, 435 mg/dL; stool leukocyte test, negative; stool examination for ova and parasites, negative; serum albumin, 3.2 mg/dL; serum electrolytes, normal; and prothrombin time, 2 seconds greater than control.
While awaiting these laboratory results, you advise the patient to stop ingesting all milk products. The patient reports that this reduces but does not eliminate the diarrhea or gas.
  • What additional history should you obtain from the patient?
  • What might lead you to suspect that malabsorption is the cause of this patient's diarrhea, and why? What test should be performed to confirm this, and why?
    This patient's fecal fat excretion is measured and found elevated, which proves she has maldigestion or malabsorption.
  • Considering that the patient has either maldigestion or malabsorption, what are the two disorders that may decrease the bile acid pool, two disorders that decrease pancreatic lipase activity, and two disorders that may decrease absorption by small bowel enterocytes?
  • How does the D-xylose test differentiate problems with digestion (e.g., bile salt depletion and pancreatic lipase deficiency) from problems with absorption? Name one disorder that may produce a false-positive result.
    The D-xylose test in this patient reveals poor absorption of this sugar, which indicates that the small bowel absorption probably is abnormal.
  • On the basis of the results of the D-xylose test, what test should be performed now?
    A small bowel biopsy specimen in this patient reveals mucosal villous atrophy and crypt hyperplasia, accompanied by an increased number of plasma cells and lymphocytes in the lamina propria and an increased number of lymphocytes in the epithelium.
  • Although the biopsy findings indicate celiac sprue, what other disorders could produce such a “flat” mucosa?
  • How can the diagnosis of celiac sprue be confirmed?
  • If the D-xylose test result was abnormal, but the small bowel biopsy findings were normal, a bacterial overgrowth in the proximal small intestine might be suspected. How should this possibility be evaluated?
  • If this patient's D-xylose absorption test result had been normal, what disorder might you suspect and how should you evaluate this possibility?
  • Why did the symptoms in this patient, who had celiac sprue, abate when she stopped drinking milk?
P.164

Case Discussion
  • What additional history should you obtain from the patient?
    This patient has chronic diarrhea, which is arbitrarily defined as diarrhea that lasts longer than 3 weeks. Chronic diarrhea is a fairly common complaint, with a lengthy differential diagnosis. The clinical history remains the mainstay of the initial approach to diagnosis, and the history taking must include questions concerning the following factors:
    • Food: Milk consumption, sorbitol (added to diet foods and fruit), fructose (found in nondiet soft drinks, candy, and fruit), and unpasteurized milk (Yersinia infection).
    • Travel: To areas where giardiasis, amebiasis, or schistosomiasis might be contracted.
    • Iatrogenic factors: Surgeries in the GI tract. A partial gastrectomy can result in dumping (rapid emptying of the gastric contents into the small intestine) and, if a stagnant area of bowel is created, bacterial overgrowth can result (the blind loop syndrome). Medications are also a common cause of diarrhea. The administration of antibiotics can result in C. difficile colitis, and antacid use can produce an osmotic diarrhea. β-Adrenergic antagonists, colchicine, laxatives, and innumerable other drugs can also cause diarrhea.
    • Risk factors for acquired immunodeficiency syndrome (AIDS).
    • Review of systems: This may reveal arthritis, which can accompany inflammatory bowel disease or Whipple's disease; peptic ulcer disease, which can be associated with the Zollinger-Ellison syndrome; symptoms or a history of diabetes; or hyperthyroidism.
    • Past medical problems, with an emphasis on childhood diarrhea or malnutrition and surgeries.
    • Further characterization of the diarrhea: Does it awaken the patient at night? Is it constant or does it alternate with constipation? The most common cause of chronic diarrhea in the U.S. population is the irritable bowel syndrome, which is a poorly understood motility disorder. It rarely results in diarrhea that awakens the patient at night, rarely produces weight loss, and may have diarrhea alternating with constipation.
  • What might lead you to suspect that malabsorption is the cause of this patient's diarrhea, and why? What test should be performed to confirm this, and why?
    Malabsorption is suspected as the cause of the diarrhea because of the iron deficiency that does not respond to oral iron treatment and because the prothrombin time is elevated without signs of liver disease. A 2- or 3-day stool collection for quantitative fat analysis is the single most useful test to document malabsorption. Because fat absorption is a complex process (requiring the digestion of triglycerides by pancreatic lipase, solubilization of these products by bile salts, and absorption of the subsequent products by enterocytes of the small intestine), abnormalities in any of these steps result in fat malabsorption and an increase in fecal fat excretion. Therefore, measurement of the fecal fat content is a test for many steps in the
    P.165

    digestion and absorption pathways. One of the few kinds of malabsorption that does not cause increased fecal fat loss is that due to the lack of an intestinal enzyme needed in the digestion of a particular carbohydrate, despite a histologically normal intestine. The most common example of this is primary lactase deficiency, in which lactose is not absorbed normally but fat is.
  • Considering that the patient has either maldigestion or malabsorption, what are the two disorders that may decrease the bile acid pool, two disorders that decrease pancreatic lipase activity, and two disorders that may decrease absorption by small bowel enterocytes?
    Resection or disease of the distal small bowel can cause a decreased reabsorption of bile acids, resulting in insufficient bile salt concentrations in the proximal intestine to allow the normal solubilization and absorption of fat. Complete blockage of the common bile duct, as by pancreatic cancer or cancer of the duct, prevents bile acids from entering the duodenum.
    Chronic pancreatitis or pancreatic cancer can block the pancreatic duct, resulting in decreased secretion of lipase. Increased acid content in the duodenum, such as occurs in the Zollinger-Ellison syndrome, can inactivate pancreatic lipase in the intestinal lumen.
    Decreased absorption by small bowel enterocytes may be caused by celiac sprue, tropical sprue, Whipple's disease, small intestinal lymphoma, AIDS enteropathy, and several other diseases.
  • How does the D-xylose test differentiate problems with digestion (e.g., bile salt depletion and pancreatic lipase deficiency) from problems with absorption? Name one disorder that may produce a false-positive result.
    D-xylose is a five-carbon sugar that can be absorbed without the aid of bile salts, pancreatic enzymes, or intestinal enzymes. It should be absorbed normally if the small bowel is intact. Therefore, the test is useful in distinguishing pancreatic enzyme insufficiency from enterocyte abnormalities. However, bacterial overgrowth in the proximal intestine is a condition that can cause malabsorption of D-xylose without affecting the enterocyte (the bacteria will consume the D-xylose before it can be absorbed), thereby producing a false-positive result.
  • On the basis of the results of the D-xylose test, what test should be performed now?
    The small bowel should be examined, and there are two appropriate ways to do this: small bowel biopsy and a small bowel barium radiograph. A biopsy specimen gives more information about the mucosa, whereas the radiograph may permit better evaluation of diverticula, regional ileitis, or blind loops.
  • Although the biopsy findings indicate celiac sprue, what other disorders could produce such a “flat” mucosa?
    Tropical sprue, soy and milk protein allergy (primarily in children), diffuse intestinal lymphoma, hypogammaglobulinemia, and the Zollinger-Ellison syndrome can produce a flat mucosal lesion that resembles that of celiac sprue.
  • How can the diagnosis of celiac sprue be confirmed?
    The diagnosis of celiac sprue can be confirmed by observing the patient's response to a gluten-free diet. Adherence to a gluten-free diet should bring about a
    P.166

    cessation or marked reduction in the diarrhea and other intestinal symptoms, weight gain, and histologic improvement in the intestinal mucosa. Gluten is found in wheat, rye, barley, and oats, but not in rice and corn.
  • If the D-xylose test result was abnormal, but the small bowel biopsy findings were normal, a bacterial overgrowth in the proximal small intestine might be suspected. How should this possibility be evaluated?
    This would be more likely to occur in patients who have had a surgery that resulted in a blind loop of small intestine, or in elderly patients who are more likely to have multiple small bowel diverticula. A small bowel barium radiographic examination should reveal these abnormalities. The bile acid breath test could be used to document bacterial deconjugation of bile acids. In this test, a radiolabeled conjugated bile acid, such as [14C]-glycocholic acid, is given orally, and the amount and the time course of the [14C]-O2 exhaled is measured. Normally, most of the labeled bile acid is absorbed intact in the distal ileum; a minor amount reaches the colon, where anaerobic bacteria cleave the glycine moiety from the cholic acid moiety. The [14C]-O2 released in the colon is absorbed and exhaled. If the upper intestine is populated by excessive numbers of anaerobic bacteria, the deconjugation of [14C]-glycocholic acid occurs earlier and to a greater degree than normal, resulting in an early and high rise in the exhaled [14C]-O2 level.
  • If this patient's D-xylose absorption test result had been normal, what disorder might you suspect and how should you evaluate this possibility?
    Pancreatic insufficiency should be suspected in patients who have a history of chronic pancreatitis or, less commonly, in middle-aged or elderly people who may present with a pancreatic cancer obstructing the pancreatic duct. A patient who has malabsorption and a history of pancreatitis should undergo a trial of pancreatic enzyme treatment. If this alleviates the diarrhea, the trial can be both diagnostic and therapeutic. The secretin test can be used to evaluate pancreatic function, but it is expensive and difficult to perform, so it is rarely used. If a pancreatic cancer is suspected, an imaging study such as CT scanning or endoscopic retrograde cholangiopancreatography (ERCP) should be performed.
  • Why did the symptoms in this patient, who had celiac sprue, abate when she stopped drinking milk?
    Celiac sprue damages the intestinal epithelium, thereby decreasing the amounts of digestive enzymes, such as lactase, that are normally present in the villus cells.
Suggested Readings
Farrel RJ, Kelly CP. Celiac sprue and refractory sprue. In: Feldman M, Friedman LS, Sleisenger MH, eds. Sleisenger and Fordtran's gastrointestinal and liver disease: pathophysiology, diagnosis, management, 7th ed. Philadelphia: WB Saunders, 2002:1817.
Hogenauer C, Hammer HF. Maldigestion and malabsorption. In: Feldman M, Friedman LS, Sleisenger MH, eds. Sleisenger and Fordtran's gastrointestinal and liver disease: pathophysiology, diagnosis, management, 7th ed. Philadelphia: WB Saunders, 2002:1751.
P.167

Pancreatitis
  • What are the common and uncommon causes of acute pancreatitis?
  • What pathogenetic mechanism is hypothesized to be common to these causes of acute pancreatitis, and how does it explain the clinical features of the disease?
  • What symptoms and signs typify acute pancreatitis?
  • What difficulties may be encountered in confirming the diagnosis of acute pancreatitis through the measurement of amylase levels, and how might the diagnostic accuracy be improved?
  • What clinical and laboratory indices can be used to assess the prognosis in a case of acute pancreatitis?
  • What events signal the development of local complications of acute pancreatitis, and how are they best evaluated?
  • What are the mainstays of treatment of acute pancreatitis, and what is the rationale for their use?
  • What cardinal feature distinguishes chronic pancreatitis from acute pancreatitis?
  • How does the etiology of chronic pancreatitis differ from that of acute pancreatitis?
  • What are the mainstays of treatment of chronic pancreatitis?
Discussion
  • What are the common and uncommon causes of acute pancreatitis?
    The common causes of acute pancreatitis are alcohol (60%), gallstones (25% to 30%), and idiopathic causes. Table 4.4 lists uncommon causes.
  • What pathogenetic mechanism is hypothesized to be common to these causes of acute pancreatitis, and how does it explain the clinical features of the disease?
    Autodigestion is the pathogenetic mechanism common to all the causes of acute pancreatitis. Etiologic factors are believed to lead to the premature activation of pancreatic proenzymes within the gland. Destruction of the pancreas by the activated enzymes leads to local injury (edema, necrosis, and hemorrhage). In addition, the activation and release of proinflammatory cytokines, vasoactive peptides, and enzymes leads to the systemic effects that often accompany pancreatic injury (shock, disseminated intravascular coagulation, adult respiratory distress syndrome, renal failure, hyperglycemia, and hypocalcemia).
  • What symptoms and signs typify acute pancreatitis?
    Pain is a characteristic symptom of acute pancreatitis and is located in the midepigastric and periumbilical regions. Commonly, it radiates to the back and is more constant and sustained than the pain associated with other abdominal processes. It is often more intense in the supine position and ameliorated by sitting forward. Patients may exhibit marked abdominal tenderness and guarding.
    Nausea and vomiting are other symptoms. In this setting, the abdomen may be distended from the accumulation of intraabdominal and
    P.168

    fluid, paralytic ileus, and chemical peritonitis. The bowel sounds may be diminished.
    Table 4-4 Common and Uncommon Causes of Acute Pancreatitis
    • Postoperative causes
    • After endoscopic retrograde cholangiopancreatography
    • Trauma
    • Metabolic causes (hypertriglyceridemia, hyperparathyroidism, renal failure, and acute fatty liver of pregnancy)
    • Hereditary causes
    • Infections (mumps, Mycoplasma, coxsackie virus, and echovirus)
    • Vasculitides (systemic lupus erythematosus, thrombotic thrombocytopenic purpura, Henoch-Schonlein purpura, necrotizing angiitis)
    • Ampulla of Vater obstruction (Crohn'sease, duodenal diverticula, penetrating duodenal ulcer, pancreas divisum, and scorpion venom)
    • Drugs
      • Azathioprine/6-mercaptopurine
      • Thiazide diuretics
      • Estrogens
      • Furosemide
      • Sulfonamides (sulfasalazine, trimethoprim–sulfamethoxazole)
      • Tetracycline
      • Methyldopa
      • Sulindac
      • Valproate
      • Pentamidine
      • Didanosine
      • Oral 5-aminosalicylate (olsalzine and mesalamine)
      • Octreotide
    Hypotension may be present in as many as half of the patients; it results from vasodilation, myocardial depressant factor, and the loss of plasma and blood into the retroperitoneum.
    Less common, but important, findings include periumbilical (Cullen's sign) or flank ecchymoses (Grey Turner's sign).
  • What difficulties may be encountered in confirming the diagnosis of acute pancreatitis through the measurement of amylase levels, and how might the diagnostic accuracy be improved?
    Although the serum amylase level usually rises within 12 hours of the onset of pain and remains elevated for 3 to 5 days, a normal serum amylase value does not exclude pancreatitis. Spuriously normal serum amylase levels may result from the rapid clearance of amylase into the urine, and may be seen with hypertriglyceridemia and in late-stage (“burned out”) chronic pancreatitis. The magnitude of the amylase elevation in serum or urine does not correlate
    P.169

    with the severity of pancreatitis. In addition, hyperamylasemia is not a specific finding for pancreatitis because it may occur in a variety of pancreatic and nonpancreatic diseases. There are salivary as well as pancreatic-type isoamylases, and salivary amylase accounts for 60% to 65% of the total amylase content. Salivary hyperamylasemia can occur in the settings of diabetic ketoacidosis, alcoholism, and malignancy (especially with hepatic metastasis). Macroamylasemia occurs without any relationship to pancreatitis and results in elevated serum (but not urine) amylase levels.
    Attempts at improving the sensitivity, and especially the specificity, of the laboratory-based diagnosis of pancreatitis have included measurement of the renal amylase clearance and the ratio of renal amylase clearance to creatinine clearance (Cam/Ccr). However, the specificity of the Cam/Ccr is questionable because it may be elevated in the settings of diabetic ketoacidosis, burns, renal failure, chronic hemodialysis, pancreatic neoplasms, and alcoholic liver disease. Measurement of the pancreatic isoamylase levels has also been tried. This may provide information that changes the clinical diagnosis in 20% to 40% of patients with hyperamylasemia. Measurement of the serum lipase level is slightly less sensitive for the diagnosis of pancreatitis than that of the serum amylase level, but the lipase concentration remains elevated longer and is more specific than the amylase value.
  • What clinical and laboratory indices can be used to assess the prognosis in a case of acute pancreatitis?
    A set of the early risk factors, known as Ranson's criteria, has been used to predict the potential complications and mortality in a patient with acute pancreatitis (see Tables 4.4–4.5).
    The mortality rate associated with these signs has been determined as follows: two or fewer signs, 1%; three or four signs, 16%; five or six signs, 40%; and more than six signs, 100%.
    Table 4-5 Ranson's
    • At admission
      • Age, older than 55 y
      • White blood cell count, >16,000/ mm 3
      • Blood glucose, > 200 mg/dL
      • Serum lactate dehydrogenase, <350 IU/L
      • Aspartate aminotransferase, > 250 IU/L
    • During initial 48 hr
      • Hematocrit decrease, > 10%
      • Blood urea nitrogen rise, > 5 mg/dL
      • Serum calcium, <8 mg/dL
      • Arterial partial pressure of oxygen (Po2),<60 mm Hg
      • Base deficit, >4 mEq/L
      • Estimated fluid sequestration, > 6 L
    P.170

    Measurement of trypsinogen activation peptide in urine may distinguish mild from severe pancreatitis, but the test is not generally available.
  • What events signal the development of local complications of acute pancreatitis, and how are they best evaluated?
    Local and infectious complications of acute pancreatitis account for 80% of the mortality associated with the disease; therefore, detection of these complications is crucial in minimizing the likelihood of a fatal outcome. A pancreatic pseudocyst should be suspected in the setting of persistent pain and hyperamylasemia, and may be manifested as a palpable mass in the upper abdomen. Pancreatic necrosis or phlegmon, and pancreatic abscess are often difficult to distinguish because they both commonly cause prolonged abdominal pain and tenderness, fever, leukocytosis, and a palpable mass.
    A CT scan with oral and IV contrast enhancement is the best method for imaging these complications. Extraluminal gas may be seen on the studies and can be used to distinguish pancreatic necrosis from pancreatic abscess. However, it is CT-guided percutaneous needle aspiration that usually allows for the early diagnosis of pancreatic infection and abscess, which require either percutaneous or surgical drainage.
  • What are the mainstays of treatment of acute pancreatitis, and what is the rationale for their use?
    By eliminating oral intake (NPO), the neural and hormonal stimuli to pancreatic exocrine secretion may be minimized, thereby limiting the cycle of pancreatic autodigestion and inflammation. Eliminating food intake reduces the vagal stimulation of pancreatic secretion and reduces the delivery of acid, fatty acids, and amino acids to the duodenum, which would elicit release of secretin and cholecystokinin. Parenteral nutrition is often administered, but enteral nutrition through a tube placed in the jejunum is preferred because of its lower cost and fewer complications. Nasogastric suction is usually not advocated, but it may be useful in those patients experiencing nausea and vomiting resulting from paralytic ileus. Adequate replacement of fluid and electrolyte losses (especially calcium) stemming from the retroperitoneal inflammation and exudation is essential. Hypocalcemia is believed to result from a combination of factors: hypoalbuminemia, the sequestration of calcium in areas of fat necrosis, and an inadequate parathormone response. Analgesic administration is usually required to control the pain, which is often intense and prolonged.
  • What cardinal feature distinguishes chronic pancreatitis from acute pancreatitis?
    The permanent destruction of the pancreatic gland is a cardinal feature of chronic pancreatitis. Pathologically, there is atrophy of the acini, a loss of islet cells, fibrosis, and plugging of irregular pancreatic ducts by protein. The protein plugs may be calcified and, on radiographic studies, 30% of patients exhibit pancreatic calcification. The clinical sequelae of glandular destruction include exocrine and endocrine insufficiency, manifested by steatorrhea and diabetes mellitus, respectively (the former occurring only when there is a more than 90% reduction in exocrine function). Abdominal pain is not
    P.171

    uniformly seen and may be intermittent, constant, or absent. Because of the acinar destruction, the serum amylase levels may be only mildly elevated or normal.
  • How does the etiology of chronic pancreatitis differ from that of acute pancreatitis?
    In western countries, most (approximately 90%) cases of chronic pancreatitis are attributable to alcoholism. Other possible causes include metabolic disorders such as hypercalcemia of any cause (perhaps hyperparathyroidism), hyperlipidemia, and congenital or hereditary conditions (pancreas divisum, cystic fibrosis, and hereditary pancreatitis).
  • What are the mainstays of treatment of chronic pancreatitis?
    Acute relapses of chronic pancreatitis may require management identical to that for acute pancreatitis, and may be accompanied by pseudocyst formation and pancreatic ascites. Exocrine insufficiency resulting in steatorrhea and weight loss is treated with oral pancreatic enzyme replacement, whereas endocrine insufficiency (diabetes mellitus) requires insulin therapy. Management of the chronic pain has been problematic, and patients frequently become addicted to narcotic analgesics. The oral administration of high doses of pancreatic enzymes may reduce the pain. Surgical intervention (ganglionectomy, partial and total pancreatectomy, and pancreatic duct drainage operations) confers inconsistent benefits and is fraught with long-term morbidity.
Case 1
A 66-year-old man is admitted with complaints of progressively severe, constant upper abdominal pain, nausea, and vomiting of 48 hours’ duration. Recently, he has consumed large quantities of vodka, but has no history of biliary tract disease and is taking no medications.
He is a thin man, wincing and clutching his abdomen. His temperature is 38°C (100.4°F); blood pressure, 100/60 mm Hg; pulse, 90 beats per minute; and respirations, 18 per minute. His abdomen is flat and the bowel sounds are hypoactive. There is marked direct tenderness with guarding in the midepigastrium, but no peritoneal signs.
The following laboratory data are gathered: white blood cell count, 10,000 cells/mm3; hematocrit, 50%; serum creatinine, 1.3 mg/dL; total serum bilirubin, 3.4 mg/dL; alkaline phosphatase, 246 IU/L; AST, 209 IU/L; and serum amylase, 741 U/L.
Plain abdominal radiographs reveal the presence of scattered air-fluid levels, predominantly in the small bowel, but no calcification or subdiaphragmatic free air. An abdominal ultrasound examination reveals a dilated, fluid-filled gallbladder, a dilated common bile duct without definite calculi, and a poorly visualized pancreas because of overlying bowel gas.
A nasogastric tube is inserted and placed at low suction, and the patient remains NPO, receiving only IV fluids. Over the ensuing 48 hours, he requires regular doses of meperidine for the control of persistent, severe pain and is noted to have a rise in his bilirubin (8.0 mg/dL), alkaline phosphatase (450 IU/L), and AST (375 IU/L) levels. ERCP, performed on the third hospital day, demonstrates a dilated common bile duct that tapers smoothly in its intrapancreatic portion and contains no stones. The gallbladder is dilated and also contains no stones. No pancreatogram is obtained.
P.172

The aforementioned management is continued, and total parenteral nutrition is started. The patient's pain, abdominal tenderness, and liver test abnormalities gradually abate over the subsequent 10 days.
  • Why was an ERCP obtained?
  • What was the cause of the patient's biliary obstruction?
Case Discussion
  • Why was an ERCP obtained?
    The patient's laboratory data included abnormal liver test results consistent with cholestasis, and common bile duct dilation was seen on the ultrasound examination. These findings and the failure of his symptoms to subside during the early hospital course raised concern about a gallstone at the ampulla of Vater and “gallstone pancreatitis.” Performing an emergency ERCP, with papillotomy when ampullary or common bile duct stones are found, has been advocated within 24 hours in patients who have acute biliary pancreatitis.
  • What was the cause of the patient's biliary obstruction?
    Compression of the intrapancreatic common bile duct by an inflamed pancreas is the cause of the biliary obstruction in this patient. This is shown by the absence of gallstones on the ERCP study and the patient's gradual improvement with conservative management of acute pancreatitis.
Case 2
A 40-year-old, alcoholic man complains of chronic abdominal pain and weight loss. He had consumed two pints of bourbon daily for the last 10 years, until 4 years ago, when he had his first episode of abdominal pain, which was characterized as a sharp, continuous epigastric pain radiating to the back, and associated with nausea and vomiting. He was admitted to the hospital, where his symptoms gradually abated with treatment, consisting of bowel rest and IV fluids for 1 week. His abdominal radiographs at that time revealed calcification in the area of the pancreas. He subsequently reduced his alcohol intake, but required readmission to the hospital on several occasions after the consumption of relatively small quantities of alcohol.
In recent months, the patient has lost 25 lb (11.25 kg), coincident with the passing of persistently loose and occasionally greasy stools. His abdominal pain has become constant, and a macrocytic anemia has developed.
The patient is cachectic, weighing 125 lb (56.25 kg). He has a scaphoid abdomen with normal bowel sounds and mild direct tenderness in the midepigastrium in response to palpation. There is moderate pedal edema.
Relevant laboratory data are: white blood cell count, 4,900 cells/mm3, with 65% segmented cells, 20% lymphocytes, and 10% monocytes; hematocrit, 37%; mean corpuscular volume, 106 µm3; prothrombin time, 14 seconds (control, 12 seconds); serum albumin, 2.7 g/dL; serum glucose, normal; serum and electrolytes and liver function tests are otherwise normal; serum vitamin B12, 96 pg/mL (normal, >200 pg/mL); serum folate, normal; and 72-hour fecal fat excretion, 42 g (normal, <15 g).
P.173

The patient is started on a regimen of monthly vitamin B12 injections and oral pancreatic enzymes, three capsules with each meal and one capsule with snacks. At first, he fails to gain weight and observes no reduction in the frequency of his bowel movements; his abdominal pain persists at a moderate severity. The dose of enzymes is increased to six capsules with each meal, and he also begins taking cimetidine (300 mg orally four times a day). Over a period of 1 month, his pain subsides considerably and he gains 15 lb (6.75 kg).
  • Is it unusual that the patient had his first attack of pancreatitis pain after 10 years of heavy alcohol consumption, and at that time he already had signs of chronic pancreatitis (pancreatic calcification)?
  • What is the pathophysiologic basis for vitamin B12 deficiency in the setting of chronic pancreatitis?
  • Why did the patient begin to gain weight only after his pancreatic enzyme dose was increased and cimetidine added?
  • Why might the patient's pain have subsided toward the end of the described course?
Case Discussion
  • Is it unusual that the patient had his first attack of pancreatitis pain after 10 years of heavy alcohol consumption, and at that time he already had signs of chronic pancreatitis (pancreatic calcification)?
    No. It is believed that most people must consume at least 50 g of alcohol daily on a prolonged basis before chronic pancreatitis develops, and most have been drinking excessively for 5 to 20 years before their first attack. Alcohol-induced pancreatitis is probably chronic, even at the time of the first attack. Pancreatic calcifications are seen in 25% to 50% of the patients and are particularly common in alcoholics who have chronic pancreatitis.
  • What is the pathophysiologic basis for vitamin B12 deficiency in the setting of chronic pancreatitis?
    The vitamin B12 deficiency stems from the exocrine insufficiency. Pancreatic proteases are necessary to cleave R protein from vitamin B12 in the proximal intestine, so that the latter may be absorbed as a complex with intrinsic factor (in the terminal ileum). Approximately 50% of patients with advanced pancreatitis have vitamin B12 deficiency due to exocrine insufficiency.
  • Why did the patient begin to gain weight only after his pancreatic enzyme dose was increased and cimetidine added?
    Pancreatic enzymes can be inactivated by gastric acid, and this inactivation can be reduced by the administration of antacids or histamine 2 (H2) receptor antagonists. In addition, evidence suggests that certain enzyme capsules are more effective at delivering active enzyme to the small intestine than others.
  • Why might the patient's pain have subsided toward the end of the described course?
    Sustained pain relief in patients with chronic pancreatitis often occurs after several years and only with marked progression of the pancreatic exocrine insufficiency, rather than being a result of therapeutic intervention. However, this
    P.174

    patient's pain seemed to subside rather quickly with the institution of high doses of pancreatic enzyme therapy. The suppression of pancreatic exocrine secretion has been accomplished in patients who received intraduodenal perfusions of pancreatic extract, and the pain of chronic pancreatitis has been shown to respond to treatment with orally administered pancreatic enzymes in some patients.
Suggested Readings
Owyang C. Chronic pancreatitis. In: Yamada T, Alpers DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 2061.
Topazian M, Gorelick FS. Acute pancreatitis. In: Yamada T, Alpers DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:2026.
Acute Lower Gastrointestinal Hemorrhage
  • What is one of the most important diagnosis to rule out in a patient with large-volume hematochezia?
  • Which method of imaging the GI tract has no role in the evaluation of a patient with acute lower GI bleeding?
  • What are the two most common causes of acute major lower GI bleeding?
Discussion
  • What is one of the most important diagnosis to rule out in a patient with large-volume hematochezia?
    An upper GI bleeding source must be ruled out in every patient with large-volume hematochezia. Lower GI bleeding is defined as bleeding from a source distal to the ligament of Treitz, the structure that divides the duodenum from the jejunum. Approximately 10% of patients with upper GI bleeding have hematochezia because of a rapid rate of blood loss and the subsequent rapid transit of blood through the GI tract. Because the strategy for treatment of an upper GI hemorrhage may differ drastically from that for a lower GI hemorrhage, first ruling out an upper GI bleeding source is mandatory in patients presenting with hematochezia.
    The easiest way to exclude a significant upper GI hemorrhage with substantial reliability is through nasogastric lavage and aspiration. The aspiration of bilious contents from a nasogastric tube makes it very likely that the bleeding originates from a lower source, but this is not an infallible finding. If the source of bleeding remains in doubt after nasogastric lavage, upper GI endoscopy should be performed.
    • P.175

  • Which method of imaging the GI tract has no role in the evaluation of a patient with acute lower GI bleeding?
    A barium enema examination should not be performed in the setting of acute lower GI bleeding because it has no therapeutic potential, and the barium interferes with the performance of more appropriate tests, namely technetium Tc 99m (99mTc)-labeled erythrocyte scanning, angiography, and colonoscopy.
    At most hospitals, the 99mTc-labeled erythrocyte scan is the preferred nuclear medicine test for localizing the source of acute lower GI bleeding. To perform this, the patient's red blood cells are labeled with radioactive technetium. A scintillation camera then tracks where the labeled red blood cells collect in the patient. The 99mTc-labeled erythrocyte scan may help localize a bleeding source to the general region of the small bowel, right colon, or left colon, thereby directing the course of therapy. Under the correct circumstances, this scan may localize a source of bleeding at rates as low as 0.5 mL per minute.
    If arterial bleeding is occurring at a rate of approximately 1 mL per minute, angiography is useful for both diagnosis and therapy. Once catheterized, the bleeding artery may then be selectively infused with vasopressin, or embolized with metal coils. Angiography is usually not useful if the bleeding has stopped.
    Colonoscopy, because it may yield a diagnosis and provide a means for delivering therapy, regardless of whether the patient is actively bleeding, should be performed before nuclear medicine scans or angiography in most patients with acute lower GI bleeding. If possible, the lower bowel should be rapidly flushed with a polyethylene glycol electrolyte solution before colonoscopy is performed. With modern techniques, the diagnostic accuracy of colonoscopy is at least as good as that of angiography, unless the rate of bleeding is so brisk as to obscure colonoscopic visualization completely.
  • What are the two most common causes of acute major lower GI bleeding?
    The most common cause of major lower GI bleeding is diverticulosis, accounting for approximately 40% of all cases. Diverticula are herniations in the colon wall that are believed to be acquired with age. Causal associations between low dietary fiber intake and diverticulosis have not been universally accepted, and the true etiology is probably multifactorial. In diverticulosis, as the colon wall herniates, the intramural arteries (vasa recta) may rupture, thereby producing a brisk but painless hemorrhage. Although the hemorrhage stops spontaneously in approximately 80% of patients, diverticular bleeding may lead to life-threatening blood loss, particularly in the elderly. Diverticula are more common in the left colon, yet diverticular bleeding most often originates from the right colon. The diagnosis is usually made on the basis of findings revealed by urgent colonoscopy or by angiography. Therapy with selective angiographic catheterization is successful in many cases.
    Arteriovenous malformations (AVMs) or angiodysplasias in the colon are the second most common cause of major lower GI bleeding, accounting for approximately 20% of all cases. These vascular ectasias are located just beneath the columnar epithelium, and most are due to the degenerative changes of aging. A
    P.176

    causal association between aortic stenosis and colonic AVMs has been proposed but not definitely established. AVMs are usually located in the right colon and may present as either an acute lower GI hemorrhage or as chronic low-volume bleeding manifested by iron-deficiency anemia. If the bleeding is brisk and persistent, angiography is usually the preferred method for making the diagnosis and carrying out therapy. If the bleeding has slowed or stopped, urgent colonoscopic therapy with thermal cauterization or injection is often useful.
    Less common causes of acute lower GI bleeding are colonic neoplasms, inflammatory bowel disease, infectious colitis, and ischemic colitis. Ischemic colitis usually presents with acute, crampy lower abdominal pain, the urge to defecate, and passage of bloody diarrhea. “Watershed” areas of the colon, such as the splenic flexure and sigmoid colon, are most commonly involved because of their poor blood flow.
Case
A 70-year-old woman is seen in the emergency room complaining of rectal bleeding. Her first episode occurred approximately 6 hours ago, when she passed red blood and clots. At first she attributed the bleeding to her hemorrhoids, but she has had five more episodes since, the last of which was accompanied by a sensation of dizziness. She does not smoke or drink alcoholic beverages. She takes several aspirin a day for the treatment of arthritis. Physical examination reveals a woman who is pale and anxious. Her blood pressure and pulse in the supine position are 110/70 mm Hg and 100 beats per minute, respectively. When she stands, her blood pressure and pulse are 85/50 mm Hg and 130 beats per minute, respectively. The abdominal examination reveals no abnormal findings. Rectal examination reveals red blood in the vault and no masses.
  • What are the three most likely causes of this woman's hematochezia?
  • What diagnostic and therapeutic maneuvers must you do within the first hour?
  • What diagnostic and therapeutic tests should you consider doing over the next 24 to 48 hours?
Case Discussion
  • What are the three most likely causes of this woman's hematochezia?
    Diverticulosis, colonic AVMs, and upper GI bleeding are the most likely causes of this woman's bleeding, which is associated with hemodynamic instability. Hemorrhoids, inflammatory bowel disease, and colonic neoplasms rarely cause bleeding of this degree.
  • What diagnostic and therapeutic maneuvers must you do within the first hour?
    This woman exhibits significant hemodynamic instability, as demonstrated by the orthostatic changes in her blood pressure and pulse. You must place at least two large-bore (18-gauge) IV catheters and start IV volume expansion using crystalloid fluid (usually, 0.9% sodium chloride or an equivalent of lactated Ringer's solution). At the same time, you should draw blood for typing and cross-match studies, hemogram, coagulation studies, and serum chemistry profile. Next, you should place a nasogastric tube to obtain gastric contents and determine whether
    P.177

    there is an upper GI bleeding source. The aspiration of blood should prompt strong consideration for performing emergency upper GI endoscopy.
  • What diagnostic and therapeutic tests should you consider doing over the next 24 to 48 hours?
    If the bleeding slows or stops, rapid GI lavage with polyethylene glycol electrolyte solution followed by colonoscopy is usually the best test for diagnosis, with a yield of 40% to 50% in this setting. Colonoscopy can still be useful if the bleeding is persistently brisk; however, in this situation, angiography is the preferred test in many hospitals. If colonoscopy and angiography fail to identify the source of the bleeding, a 99mTc-labeled erythrocyte scan may help localize the source.
Suggested Readings
Elta GH. Approach to the patient with gross gastrointestinal bleeding. In: Yamada T, Alpers DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:698.
Zuccaro G Jr. American College of Gastroenterology. Practice Parameters Committee. Management of the adult patient with acute lower gastrointestinal bleeding. Am J Gastroenterol 1998;93:1202.
Acute Upper Gastrointestinal Hemorrhage
  • Is measurement of the hemoglobin concentration and hematocrit the best way to determine the severity of GI bleeding? Why or why not?
  • Is esophagitis a common cause of severe upper GI bleeding?
  • Is β-adrenoreceptor blockade a treatment option for acute variceal bleeding? If so, why? If not, what are some treatment options?
Discussion
  • Is measurement of the hemoglobin concentration and hematocrit the best way to determine the severity of GI bleeding? Why or why not?
    No. The best way to determine the severity of GI bleeding is to measure the vital signs with the patient in the supine and standing positions. If orthostatic changes in the vital signs (postural hypotension) occur in the setting of GI bleeding, they usually indicate at least a 20% loss in the total blood volume. This finding mandates immediate IV volume expansion and preparation for blood transfusion. Other physical findings associated with severe blood loss are resting tachycardia and hypotension, pallor, and agitation.
    The initial blood count (hemogram) obtained from an acutely bleeding patient is a very poor reflection of the amount of blood lost. To be accurate, the blood count must be obtained when the patient's intravascular volume is normal. After an acute loss of blood, reequilibration may take up to 72 hours. The IV administration of crystalloid hastens this process (often known as hemodilution).
    P.178

    Placement of a nasogastric tube is very helpful in the initial assessment of a patient with GI bleeding, but the findings yielded can be misleading. The absence of bloody aspirate may suggest that bleeding has stopped for the moment, yet the amount of blood already lost may be life threatening. Conversely, up to 15% of patients with an actively bleeding upper GI source may have a nonbloody gastric aspirate. The presence of bile in the gastric aspirate offers some reassurance that an upper GI bleed has stopped; however, up to 50% of physicians misjudge the presence or absence of a bilious aspirate. The persistence of bloody gastric aspirate indicates significant ongoing bleeding.
    Melena is produced when hemoglobin is degraded by bacteria in the GI tract, and may originate from either an upper or lower GI source. The ingestion of approximately 100 to 200 mL of blood is enough to cause melena; hence, the presence of melena alone does not necessarily mean the patient has had a substantial loss of blood. On the other hand, frequent episodes of melena indicate significant bleeding. Hematochezia resulting from an upper GI bleeding source indicates massive bleeding.
  • Is esophagitis a common cause of severe upper GI bleeding?
    No. Esophagitis accounts only for approximately 8% of all cases of upper GI bleeding. It is usually caused by gastroesophageal reflux of acid, but may also be caused by infectious agents such as Candida albicans, herpes simplex virus, and cytomegalovirus. Severe bleeding resulting from esophagitis is rare and usually occurs in the setting of an already hospitalized and critically ill patient, especially during mechanical respiration.
    Peptic ulcer disease, which accounts for 40% to 50% of all the cases of upper GI bleeding, is discussed in the next section.
    Variceal bleeding accounts for 10% to 30% of all cases of upper GI bleeding. Varices are a complication of portal hypertension, the cause of which may be classified as prehepatic (portal vein obstruction), hepatic (cirrhosis), or posthepatic (thrombosis of the hepatic veins or inferior vena cava). The most common cause of portal hypertension in the U.S. population is ethanol-induced cirrhosis, although hepatitis C–associated cirrhosis is an increasingly common cause. The 6-week mortality rate associated with bleeding varices is approximately 40%, and patients with variceal bleeding should be managed in an intensive care unit. These patients often have concurrent medical problems, such as a coagulopathy and hepatic encephalopathy.
    Mallory-Weiss tears are partial-thickness mucosal lacerations near the gastroesophageal junction, usually caused by forceful retching, often in the setting of ethanol ingestion. These tears account for approximately 10% of upper GI hemorrhages. Most Mallory-Weiss tears stop bleeding spontaneously. Persistent bleeding can be treated with either endoscopic hemostasis or angiographic embolization.
    Significant acute and chronic blood loss, sometimes leading to iron-deficiency anemia, can occur from gastric erosions or ulcers associated with large sliding hiatal hernias. These lesions, sometimes called Cameron lesions, which are usually located on the crests of mucosal folds at or near the level of
    P.179

    the diaphragm, seem to result from the riding motion of the herniated stomach in and out of the chest during respiration.
  • Is β-adrenoreceptor blockade a treatment option for acute variceal bleeding? If so, why? If not, what are some treatment options?
    No. β-Adrenoreceptor blockers, such as propranolol, produce a negative chronotropic and inotropic effect. The use of such drugs in an acutely bleeding patient, who is depending on an adrenergic response to maintain an adequate blood pressure, is therefore contraindicated. Some evidence supports the use of β-adrenoreceptor blockers in selected patients to reduce the risk of recurrent variceal bleeding after the acute hemorrhage has been well controlled. Although the complete mechanism of action of these drugs is yet to be delineated, they are thought to exert their beneficial effect in part by lowering the portal pressure.
    Other pharmacologic approaches to the control of acute variceal bleeding are the use of parenteral vasopressin or somatostatin. Although vasopressin has been commonly used, its efficacy has not been firmly established and it has associated cardiovascular side effects. The drug's mechanism of action is thought to be splanchnic arteriolar vasoconstriction, resulting in decreased portal pressure. Increasingly, somatostatin or its longer acting analog, octreotide, has become popular for the control of variceal bleeding, and also because of its purported lowering of portal pressure. Somatostatin has been shown to be as effective as, or more effective than, vasopressin in controlling acute variceal hemorrhage.
    Endoscopic hemostasis can be achieved by endoscopic injection sclerotherapy or endoscopic variceal ligation. The latter is now the more popular technique because it is as effective as sclerotherapy and considerably safer.
    If endoscopic techniques are unavailable or unsuccessful, acute hemostasis may be achieved with balloon tamponade devices. Although the tamponade accomplished with devices such as the Sengstaken-Blakemore tube or the Minnesota tube is effective in approximately 40% to 90% of patients, the rebleeding rate associated with their use is approximately 50%. There is also an approximately 30% rate of serious complications, such as aspiration pneumonia or esophageal rupture, resulting from the use of these tubes; therefore, their use is considered a temporary measure only.
    Interventional radiologic techniques, such as the angiographic embolization of varices or the placement of a transjugular intrahepatic portosystemic stent shunt (TIPS), may also be useful if endoscopic hemostasis fails or is unavailable. The surgical creation of a portosystemic shunt in an acutely bleeding patient is associated with mortality rates of 50% to 80%, and has fallen out of favor. Furthermore, such shunts make liver transplantation technically more difficult.
Case
A 42-year-old man is brought to the emergency room by ambulance after an episode of hematemesis and syncope at a local bar. He has not had previous GI bleeding. He regularly takes aspirin for the relief of chronic back pain. During your interview, he passes several liquid, maroon stools. Physical examination reveals a supine blood pressure and pulse of 120/75 mm Hg and 110 beats per minute, respectively. When you make him
P.180

sit upright he complains of feeling faint and his systolic pressure drops to 90 mm Hg by palpation. His abdomen is nontender and distended. Shifting dullness is elicited and the spleen tip is palpable. The initial hemoglobin is 15 g/dL and the hematocrit is 45%.
  • How do you know this man has lost a significant amount of blood?
  • What are the most likely causes of this man's upper GI bleeding, and what should the next diagnostic step be?
Case Discussion
  • How do you know this man has lost a significant amount of blood?
    He has significant orthostatic changes in his vital signs, indicating at least a 20% loss of total blood volume. The hemoglobin concentration or the hematocrit may be falsely reassuring in the setting of acute GI bleeding.
  • What are the most likely causes of this man's upper GI bleeding, and what should the next diagnostic step be?
    The most likely causes of such severe upper GI bleeding are peptic ulcer disease and esophageal or gastric varices, the latter resulting from portal hypertension. This man has risk factors for both conditions. There is no way to distinguish one from the other based on the history and examination findings. After hemodynamic stabilization, emergency esophagogastroduodenoscopy (EGD) should be performed for diagnosis and, if indicated, to carry out acute hemostasis.
Suggested Readings
Barkun A, Bardou M, Marshall JK. Nonvariceal Upper GI Bleeding Consensus Conference Group. Consensus recommendations for managing patients with nonvariceal upper gastrointestinal bleeding. Ann Intern Med 2003;139:843.
Elta GH. Approach to the patient with gross gastrointestinal bleeding. In: Yamada T, Alpers DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:698.
Peptic Ulcer Disease
  • What are the major risk factors for the development of peptic ulcers?
  • Is dietary adherence to bland meals and milk an accepted treatment of peptic ulcer disease? If not, what should the treatment be?
Discussion
  • What are the major risk factors for the development of peptic ulcers?
    The major risk factors for the development of peptic ulcer disease are cigarette smoking, the ingestion of nonsteroidal antiinflammatory drugs (NSAIDs), and a family history of peptic ulcer. Peptic ulcers are thought to form
    P.181

    when the effects of gastric acid and pepsin overwhelm the protective mucosal barrier. Diseases such as the Zollinger-Ellison syndrome increase the secretion of gastric acid. Other factors promote the breakdown of the mucosal barrier.
    Ulcers are twice as likely to develop in cigarette smokers than in nonsmokers. In addition, ulcers heal more slowly and are more likely to recur in smokers. The mechanism responsible for cigarette smoke's ulcerogenic effect is not completely understood. NSAIDs disrupt the mucus–bicarbonate barrier, allowing acid to damage the underlying mucosa. The GI complications of NSAIDs are a major cause of upper GI bleeding and perforation, particularly in elderly women, and are responsible for a two- to threefold increased mortality risk in long-term users of NSAIDs. The combined use of NSAIDs and corticosteroids appears to increase the risk even further.
    People who have first-degree relatives with peptic ulcers have three times the risk of acquiring ulcers compared with the general population. The risk is even higher for the identical twin of a patient with ulcer disease.
    Infection of the gastric mucosa by Helicobacter pylori is strongly associated with lower rates of duodenal ulcer healing and with higher rates of ulcer recurrence. The exact manner in which H. pylori infection promotes ulcers is not known.
    No conclusive evidence links dietary substances, including ethanol, caffeine, and spicy foods, with the development of peptic ulcers. Similarly, although a critically ill hospitalized patient may have stress ulcers, environmental stressors at home or at work have not been conclusively linked with the development of peptic ulcers.
  • Is dietary adherence to bland meals and milk an accepted treatment of peptic ulcer disease? If not, what should the treatment be?
    No. Before the advent of modern pharmacologic therapy, the treatment of ulcer disease with frequent bland meals and milk was widely accepted. Unfortunately, such treatment actually increases the production of gastric acid and does not accelerate ulcer healing.
    H2 receptor antagonists, of which cimetidine was the first agent released for use, are widely accepted as safe and effective for the treatment of peptic ulcers. These agents directly inhibit histamine-stimulated gastric acid secretion and indirectly inhibit the histamine-potentiated, gastrin-stimulated acid secretion. When given in sufficient doses, the various H2 receptor antagonists act equally well, with duodenal ulcer healing rates of 75% after 4 weeks, and 85% to 95% after 8 weeks of therapy. The selection of a particular agent should be determined by the patient's ability to comply with the dosing regimen, as well as the cost per dose.
    Proton pump inhibitors, such as omeprazole, and esomeprazole, are concentrated in the highly acidic environment of the parietal cell secretory canaliculi. When activated by protonation, these agents covalently bind to H+/K+ AT-Pase, thereby causing irreversible inhibition of the enzyme and a 90% to 99% suppression of gastric acid production within 24 hours. At doses of 20 to 40 mg per day, omeprazole achieves more rapid pain relief
    P.182

    and faster healing of peptic ulcers than do standard doses of H2 receptor antagonists. Proton pump inhibitors are the treatment of choice for patients with nonsurgically correctable Zollinger-Ellison syndrome. These agents have displayed an excellent short-term safety profile, and, with increasing use, their long-term risk seems less than initially feared.
    Sucralfate is an aluminum salt of sulfated sucrose. When placed in an acidic environment, it binds tenaciously to ulcers and promotes healing. It has no effect on acid secretion and has minimal acid-neutralizing effects. The entire mechanism of sucralfate's beneficial actions has not been determined. Sucralfate appears to be as effective as H2 receptor antagonists in promoting the healing of acute peptic ulcers. Its systemic absorption is minimal, although its long-term effects on aluminum deposition are unknown. Its primary side effect is dose-related constipation.
    Antacids are also effective in promoting the healing of gastric and duodenal ulcers. Frequent dosing is usually required to achieve effectiveness equal to that of H2 receptor antagonists. Such a dosing schedule often results in poor patient compliance, not to mention the side effect of diarrhea associated with the use of magnesium-containing antacids.
    There is no evidence to support the use of these agents in various combinations for the primary treatment of peptic ulcers. Combination therapy with antibiotics, acid-suppressive medications, and bismuth compounds is effective in healing duodenal ulcers associated with H. pylori infection, and in preventing the recurrence of such ulcers.
Case
A 50-year-old man has had recurrent and at times severe epigastric abdominal pain for the last several years. Antacids have given him symptomatic relief. The most recent episode began 1 week ago and has not responded completely to antacids. The pain now wakes him up at night. He smokes one pack of cigarettes per day, and he takes aspirin several times a week. His family history is unremarkable. Physical examination reveals moderate epigastric tenderness without evidence of a mass. The stool is brown and positive for occult blood.
  • What are this man's risk factors for peptic ulcer disease?
  • What diagnostic tests should you consider?
  • When would you consider treatment for H. pylori?
Case Discussion
  • What are this man's risk factors for peptic ulcer disease?
    His smoking and NSAID ingestion are both risk factors for peptic ulcer disease.
  • What diagnostic tests should you consider?
    If the patient were younger than 40 years, had only mild and intermittent symptoms, and had no evidence of systemic disease or risk factors for malignancy, a trial of empiric anti-ulcer therapy without prior diagnostic tests would be acceptable. Otherwise, either EGD or a double-contrast upper GI radiographic series is recommended. When there is a possibility of malignancy and if biopsy specimens
    P.183

    are needed, EGD is considered superior to radiography for the purpose of diagnosis. Because the man described is older than 40 years, smokes cigarettes, has occult blood in the stool, and is having increasingly severe pain, a diagnostic workup (preferably EGD) rather than empiric therapy is recommended.
  • When would you consider treatment for H. pylori?
    Eradication of H. pylori is usually advocated when associated with duodenal ulcer, and results in a dramatic reduction in ulcer recurrence. Infection can be demonstrated by endoscopic biopsy, serology, or radioisotope breath test findings. A multiple-drug regimen is required for reliable eradication of the organisms. A commonly used combination has been that of a bismuth-containing compound, tetracycline, metronidazole, and either a proton pump inhibitor or H2 receptor antagonist. Better patient compliance and equal efficacy have been reported with combinations of clarithromycin, amoxicillin, bismuth, and a proton pump inhibitor or H2 receptor antagonist.
Suggested Readings
Del Valle J, Chey WD, Scheiman JM. Acid peptic disorders. In: Yamada T, Alpers DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 1321.
Spechler SJ. Peptic ulcer and its complications. In: Feldman M, Friedman LS, Sleisenger MH, eds. Sleisenger and Fordtran's gastrointestinal and liver disease: pathophysiology, diagnosis, management, 7th ed. Philadelphia: WB Saunders, 2002:747.
Gallstone Disease
  • Which group of people has the highest known prevalence of gallstones?
  • What are the different types of gallstones, and how do they form?
  • Should all patients with gallstones undergo cholecystectomy?
  • What are the common symptoms of gallstone disease, and what percentage of patients with asymptomatic gallstones eventually exhibits symptoms?
  • What is the best imaging technique to demonstrate cholelithiasis?
  • What treatment of symptomatic cholelithiasis is the standard against which other treatments are compared?
Discussion
  • Which group of people has the highest known prevalence of gallstones?
    Examination of autopsy findings have revealed that the highest known prevalence of gallstones is in the North American Pima Indians: approximately 60% for women and 25% for men. The population of Thailand has one of the lowest known prevalences: approximately 5% for women and 3% for men. The prevalence rate for whites in the United States and in north-central Europe is approximately 30% for women and 15% for men.
    P.184

    The composition of gallstones varies widely from population to population. The white population of the United States tends to have gallstones consisting largely of cholesterol, whereas the Asian population tends to have brown, calcium bilirubinate stones.
    The widespread variation in gallstone prevalence rates, the variation in gallstone composition among ethnic populations, and the general female-to-male ratio of approximately 2:1 all strongly implicate both hereditary and environmental factors in the etiology of gallstone disease.
  • What are the different types of gallstones, and how do they form?
    There are three types of gallstones: cholesterol, brown pigment, and black pigment. Cholesterol gallstones are composed primarily of cholesterol monohydrate crystals mixed with mucin glycoprotein. Brown pigment gallstones, which are associated with bacterial infection of the biliary tree and usually form in the bile ducts, are composed primarily of calcium bilirubinate. Black pigment gallstones form in the gall bladder and are associated with chronic hemolysis, advancing age, long-term parenteral nutrition and cirrhosis; these stones are composed primarily of an insoluble bilirubin pigment polymer.
    The formation of gallstones depends on the interplay of three factors: the production of lithogenic bile, gallbladder motility, and the nucleation of gallstones. Conditions that foster increased biliary cholesterol secretion, such as obesity, reduced bile acid secretion (as in terminal ileal Crohn's disease), and increased bilirubin production (as in sickle cell hemoglobinopathy), may all cause the production of lithogenic bile. Biliary stasis, such as that associated with prolonged total parenteral nutrition, also promotes gallstone formation. Decreased biliary immunoglobulin A (IgA) secretion, such as that found in many Asians, may allow the growth of bacteria that produce β-glucuronidase; the resulting hydrolysis of conjugated bilirubin promotes the precipitation of calcium bilirubinate. These calcium salts may then form the nuclei for gallstones.
  • Should all patients with gallstones undergo cholecystectomy?
    No. Most patients with gallstones remain asymptomatic, and those who do become symptomatic are not at increased risk of death from either the disease or the surgery. This is also true for patients with concurrent diabetes mellitus. Therefore, prophylactic cholecystectomy is not recommended for most asymptomatic patients, including those with diabetes mellitus. However, prophylactic cholecystectomy for asymptomatic gallstones is recommended for certain groups who face a high risk of morbidity. The risk of gallbladder cancer is high in Native Americans with cholelithiasis. Symptoms develop in nearly all children who have cholelithiasis. The likelihood of complications after emergency cholecystectomy is increased in patients with sickle cell hemoglobinopathy.
    Patients with asymptomatic stones in the common bile duct (choledocholithiasis) experience a more morbid course; in 50% of patients with choledocholithiasis found postmortem, these ductal stones contributed to their death. Therefore, such stones should be removed either surgically or by ERCP.
    • P.185

  • What are the common symptoms of gallstone disease, and what percentage of patients with asymptomatic gallstones eventually exhibit symptoms?
    Only 10% to 20% of the people with asymptomatic gallstones eventually exhibit symptoms. The onset of symptoms most commonly consists of recurrent biliary pain due to a stone in the cystic duct. This pain starts usually in the right upper quadrant or epigastrium and may radiate to the back or right shoulder. Biliary pain typically is gradual in onset and lasts several hours. Contrary to common belief, there is no particular temporal relationship to food intake or diet.
    Persistent blockage of the cystic duct results in acute inflammation of the gallbladder, or acute cholecystitis. Patients with acute cholecystitis usually experience nausea, vomiting, and fever, and they complain of severe right upper quadrant pain. Elicitation of right upper quadrant abdominal tenderness in combination with leukocytosis is also highly suggestive of acute cholecystitis. The definitive treatment is cholecystectomy.
    Obstruction of the common bile duct by a gallstone may result in cholangitis. Charcot's triad of symptoms (fever, chills, and jaundice) is exhibited by only 50% to 75% of patients with acute cholangitis. Most patients respond rapidly to appropriate antibiotic therapy; however, definitive treatment consists of decompression of the bile duct by ERCP, percutaneous drainage, or biliary surgery.
    Acute biliary pancreatitis may result from a common bile duct stone that is transiently blocking the pancreatic duct within the ampulla of Vater. Urgent ERCP with endoscopic sphincterotomy should be considered for these patients.
  • What is the best imaging technique to demonstrate cholelithiasis?
    Ultrasonography is the best initial method for demonstrating cholelithiasis because it has 90% to 95% sensitivity and 95% specificity. Also, it is noninvasive and unencumbered by many technical limitations. Its main utility is in the demonstration of gallstones, although it is capable of detecting some additional findings, such as pericholecystic fluid, thickening of the gallbladder wall, and distention of the gallbladder, which are evidence of active inflammation. Ultrasonography can often reveal ductal dilatation or common bile duct stones, but failure to do so does not rule out choledocholithiasis.
    Before ultrasonography became available, oral cholecystography was the test of choice for identifying gallstones. However, this procedure takes several hours to perform, is not effective when the bilirubin level exceeds 2.0 mg/dL, and can be made unreliable by vomiting and diarrhea. This technique may be useful if there is a strong clinical suspicion of cholelithiasis but the ultrasonographic findings are equivocal.
    Hepatobiliary scintigraphy is primarily used to assist in establishing the diagnosis of acute cholecystitis. If the radioactive tracer does not image the gallbladder, obstruction of the cystic duct is highly likely; however, this technique cannot identify stones within the gallbladder.
    P.186

    ERCP is the best technique for diagnosing common bile duct stones, but it is far less sensitive in detecting stones in the gallbladder than ultrasonography or oral cholecystography. Magnetic resonance cholangiopancreatography (MRCP) is increasingly recognized as an accurate, noninvasive means of visualizing the bile ducts and pancreatic ducts.
    In general, CT scanning visualizes gallstones poorly and adds little information in the overall effort to diagnose gallstone disease.
  • What treatment for symptomatic cholelithiasis is the standard against which other treatments are compared?
    Open cholecystectomy has been the standard treatment of symptomatic gallstone disease. In a patient younger than 50 years who is free of complicating factors, the mortality rate associated with elective open cholecystectomy is less than 1%. The patient is usually hospitalized for approximately 5 days and remains on medical disability leave for an additional 4 to 6 weeks.
    Increasingly, laparoscopic cholecystectomy has become the preferred treatment of symptomatic gallstone disease in most patients. Although this method has a slightly higher rate of common bile duct injury, patients who undergo this usually require a shorter hospital stay and less time off from work than those who undergo open cholecystectomy.
    The dissolution of gallstones through the oral administration of bile acids, such as ursodeoxycholic acid (ursodiol), is reserved for those patients who are either unable or unwilling to undergo surgery. This therapy is most effective for those 15% of patients with cholelithiasis who have small cholesterol gallstones floating in a functional gallbladder. After the 6 to 12 months of therapy is completed, the recurrence rate of gallstones is approximately 50% at 5 years.
Case
A 54-year-old Hispanic woman presents to the emergency room complaining of constant, severe right upper quadrant pain radiating to her right scapula that has lasted for approximately 6 hours. She has vomited twice without relief of the pain. She experienced two similar, but less severe, episodes of such pain several weeks ago, for which she did not seek medical care. She does not have any chronic illness. Examination reveals a moderately obese woman with a temperature of 38°C (100.4°F). Her sclerae are slightly icteric. She exhibits abdominal guarding, with moderate right upper quadrant tenderness on palpation, halting of inspiration during palpation, and normal bowel sounds. The white blood cell count is 14,000 cells/mm3, and the alkaline phosphatase level is elevated at 200 IU/L. The total bilirubin level is 4 mg/dL. The serum aminotransferase values are normal.
  • What is the most likely diagnosis in this patient?
  • What imaging study should be performed?
  • How should you manage this patient's condition?
P.187

Case Discussion
  • What is the most likely diagnosis in this patient?
    The most likely diagnosis is acute cholecystitis associated with choledocholithiasis and obstruction of the common bile duct by a gallstone. This woman's previous symptoms, which are consistent with recurrent biliary pain, suggest gallstone disease. The more severe symptoms she now has, which are associated with a leukocytosis, right upper quadrant abdominal tenderness and inspiratory arrest with palpation in the right upper quadrant (Murphy's sign), suggest acute cholecystitis. The elevated alkaline phosphatase and total bilirubin levels are evidence that the common bile duct is obstructed. (The total bilirubin level rarely rises above 3 mg/dL in cholecystitis alone.)
  • What imaging study should be performed?
    Abdominal ultrasonography should be performed routinely in patients suspected of having gallstone disease. In this patient, the typical presentation, which points toward acute cholecystitis and cholelithiasis, makes additional imaging studies unnecessary. If the ultrasonogram fails to demonstrate stones, a hepatobiliary scintigram could assist in making the diagnosis.
  • How should you manage this patient's condition?
    Initial management should consist of the IV administration of fluids and antibiotic coverage for gram-negative organisms, together with nasogastric suction. Cholecystectomy should be performed soon after the patient's condition has stabilized; a delay in surgery is associated with higher morbidity rates. If open cholecystectomy is performed, an exploration of the common bile duct should be strongly considered. If the laparoscopic method is chosen, preoperative ERCP should be performed to remove the stone in the common bile duct. If the patient's condition does not improve rapidly and she still has obstructive jaundice, an urgent ERCP should be performed to decompress the biliary system.
Suggested Readings
Lee SP, Ko CW. Gallstones. In: Yamada T, Alpers DH, Kaplowitz N, etal. eds. Textbook of gastroenterology, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 2177.
Pomposelli J, Jenkins RL. Surgical approaches to diseases of the biliary system. In: Schiff ER, Sorrell MF, Maddrey WC, eds. Schiff's diseases of the liver, 9th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:713.
Acute Hepatocellular Disease
  • What are the major signs and symptoms of acute hepatocellular injury, and which are specific to a particular process?
    • P.188

  • At what serum bilirubin level is jaundice detectable, and what are the main determinants of the serum bilirubin concentration?
  • What are the four general causes of acute liver injury?
  • What are the features of viral hepatitis A, B, C, D, and E?
  • Match the following serologic results with the most likely clinical state.
    a. HBsAg-, anti-HBs+, anti-HBc+ | 1. Acute hepatitis B
    b. HBsAg-, anti-HBs+, anti-HBc- | 2. Acute hepatitis A
    c. HBsAg+, IgM anti-HBc+ | 3. Prior HBV infection, now immune
    d. HBsAg+, IgM anti-HBc- | 4. Prior HAV infection, now immune
    e. Anti-HAV(total)+, IgM anti-HAV- | 5. Hepatitis B chronic carrier
    f. Anti-HAV(total)+, IgM anti-HAV+ | 6. Received hepatitis B vaccine
    HBsAg, hepatitis B surface antigen; anti-HBs, antibody to hepatitis B surface antigen; anti-HBc, antibody to hepatitis B core antigen; anti-HAV, antibodies to hepatitis A antigens [total and immunoglobulin M (IgM) class];-, negative; +, positive; HBV, hepatitis B virus; HAV, hepatitis A virus.
  • Which hepatic enzyme pattern suggests the presence of alcoholic liver disease?
  • What are the clinical and laboratory findings characteristic of ischemic liver injury?
  • What is fulminant hepatic failure?
Discussion
  • What are the major signs and symptoms of acute hepatocellular injury, and which are specific to a particular process?
    The typical symptoms of acute hepatitis include malaise, fatigue, anorexia, nausea, dark urine, abdominal pain, headache, fever, myalgia, and arthralgia. Signs include jaundice, scleral icterus, hepatomegaly, tender liver, splenomegaly, and rash. In general, these features are nonspecific and do not help in identifying the cause of liver injury.
  • At what serum bilirubin level is jaundice detectable, and what are the main determinants of the serum bilirubin concentration?
    A serum bilirubin level in the range of 2.5 to 3.0 mg/dL usually produces detectable scleral icterus. The serum bilirubin concentration is determined by the rates of bilirubin production (resulting from the catabolism of hemoglobin and other heme-containing enzymes) and elimination (including excretion into bile and the renal excretion of conjugated bilirubin). As a result, hemolysis and changes in renal function can considerably alter the serum bilirubin concentration.
  • What are the four general causes of acute liver injury?
    Exposure to toxins is a common cause of acute liver injury. Such toxins include ethanol, acetaminophen, halogenated hydrocarbons, and the toxin from
    P.189

    the mushroom Amanita phalloides. Infections can also cause acute liver injury. The most common infections are those caused by hepatitis viruses A, B, C, D, and E, but parasites, bacteria, and fungi also can cause infectious hepatitis. Hepatic injury can also stem from ischemia; this is usually a result of severe systemic hypotension or congestive heart failure. Other sources of acute liver injury are the various metabolic disorders such as Wilson's disease and Reye's syndrome.
  • What are the features of viral hepatitis A, B, C, D, and E?
    Hepatitis A is caused by an RNA enterovirus that is usually transmitted by fecal–oral contamination. The hepatitis A virus is present in the stool for approximately 2 weeks after infection, but symptoms do not appear until approximately 4 weeks after infection. This period of asymptomatic infectivity is partially responsible for the occasional outbreaks of hepatitis A spread by an unsuspecting food handler at a restaurant, or by children at a day-care center. Symptoms usually consist of nausea, vomiting, jaundice, and malaise, although the entire course of the disease may be subclinical, especially in children. Progression to fulminant hepatic failure is very rare, and full recovery is expected after 3 weeks of symptoms. The best serologic test for confirming acute viral hepatitis A is the IgM anti-HAV determination, which should be positive at the onset of symptoms. The presence of IgG anti-HAV implies that the person had hepatitis A in the past and is immune. Susceptible people should be passively immunized with human immune serum globulin within 2 weeks of exposure to the hepatitis A virus. Active prophylaxis against hepatitis A for certain high-risk populations and patients with chronic liver disease is available in the form of hepatitis A vaccine.
    Hepatitis B is caused by a DNA virus that is transmitted by parenteral exposure to infected blood, usually through skin punctures by contaminated needles. Because this virus can also be transmitted through minute breaks in mucous membranes, risk factors for hepatitis B infection include sexual contact and the sharing of razors and toothbrushes with an infected person; transmission at birth from mother to child is also common. The hepatitis B virus is present in the blood approximately 2 months after infection, with symptoms appearing at approximately 3 months. IgM anti-HBc appears early in the disease and its measurement is the best single serologic test to confirm acute viral hepatitis B. The clinical course may progress to fulminant hepatic failure and death in up to 2% of the patients, or the infection may smolder in a chronic carrier state in up to 10% of the patients. Chronic carriers are at high risk for early death from cirrhosis or hepatocellular carcinoma and should be considered candidates for treatment with agents aimed at suppressing hepatitis B replication, for example, α-interferon, lamivudine, or adefovir. Immunization with vaccine made from recombinant HBsAg is highly effective and confers long-lasting protection against infection.
    Hepatitis C is caused by an RNA virus that, like the hepatitis B virus, is believed to be transmitted primarily by parenteral exposure to infected blood, although a substantial percentage of patients have no identifiable risk factors. Symptoms of acute infection are often mild. More than 50% of infected people
    P.190

    become chronic carriers. Such persons are at high risk for chronic hepatitis, cirrhosis, and hepatocellular carcinoma. Patients with chronic hepatitis C should be considered candidates for treatment with α-interferon or the combination of interferon and ribavirin. Serologic tests for hepatitis C continue to be improved as our knowledge of the virus increases. There is no known protective antibody and no known vaccine.
    Hepatitis D is caused by a defective RNA virus that requires the presence of HBsAg for expression. Hence, infection with the hepatitis D virus occurs only as a coinfection with hepatitis B virus, or as a superinfection in those who are chronic hepatitis B virus carriers. The symptoms of hepatitis D are usually more severe than those seen with acute hepatitis B, with progression to fulminant hepatic failure and death in up to 20% of the patients. The specific serologic test for hepatitis D, anti-HD, should be carried out only if the HBsAg serology is positive. There is no vaccine specific to the hepatitis D virus, although immunization against hepatitis B confers protection against hepatitis D.
    Hepatitis E is caused by an RNA virus that, like the hepatitis A virus, is transmitted primarily by fecal–oral contamination. Outbreaks of the disease can reach epidemic proportions in areas of the world where flooding and poor sanitation are prevalent. Although symptoms are mild in most patients, hepatitis E has a 20% mortality rate if it is acquired during pregnancy. Specific serologic tests are under development. There is no known vaccine for it.
  • Match the following serologic results with the most likely clinical state.
    The correct pairings of the serologic results with the most likely clinical state are: a with 3, b with 6, c with 1, d with 5, e with 4, and f with 2. HBsAg is present in the settings of acute infection, chronic infection, and the carrier state. Anti-HBs and anti-HBc appear and the HBsAg level declines as the acute infection resolves. IgM anti-HBc or IgM anti-HAV is usually present only during acute infection, whereas the IgG classes of anti-HBc and anti-HAV persist, indicating a state of immunity after resolution of the acute infection. Anti-HBs appears alone, without anti-HBc, in response to hepatitis B vaccine.
  • Which hepatic enzyme pattern suggests the presence of alcoholic liver disease?
    In the setting of alcoholic hepatitis, the serum AST level is usually higher than the serum ALT level. In addition, the serum level of γ-glutamyltranspeptidase is often elevated because of induction of this enzyme by chronic ethanol ingestion.
  • What are the clinical and laboratory findings characteristic of ischemic liver injury?
    Ischemic liver injury, or “shock liver,” usually occurs in the setting of a recognized circulatory disturbance, such as hypotension or acute myocardial infarction. A rapid and dramatic rise in the AST and ALT levels is seen, with an equally rapid decline. The aminotransferase levels can rise into the thousands, approaching levels seen with acute viral hepatitis. A slow, steady increase in the serum bilirubin concentration subsequently occurs and peaks several days
    P.191

    later. A liver biopsy is not needed for diagnosis, but, when specimens are obtained, they show centrilobular necrosis.
  • What is fulminant hepatic failure?
    Fulminant hepatic failure is defined as progression to signs of liver failure, including hepatic encephalopathy, within 8 weeks of the onset of symptoms. Such a picture occurring 8 to 24 weeks from the onset of symptoms is considered subfulminant hepatic failure. Fulminant hepatic failure may be caused by viral, toxic, ischemic, or other causes of hepatocellular injury. The mortality rate for these entities is extremely high. Intensive support is indicated in affected patients, and liver transplantation should be considered if spontaneous recovery does not occur.
Case
A 37-year-old housewife reports 3 weeks of general fatigue, several days of dark urine, and 1 day of scleral icterus. She denies vomiting, but complains of mild, continuous pain in the right upper quadrant, and intermittent nausea.
Physical examination reveals the patient to be jaundiced but comfortable. She shows no signs of malnutrition and has no spider angiomas or palmar erythema. The liver is tender and measures 15 cm by percussion in the midclavicular line; it is palpable 4 cm below the costal margin on inspiration. The spleen is not palpable, and the examination findings are otherwise unremarkable.
  • What is your first diagnostic impression, and why? Match the laboratory findings with the various diagnostic possibilities.
    AST (IU/L) | ALT (IU/L) | Total Bilirubin (mg/dL) | Alkaline Phosphatase (IU/L) | Diagnosis
    a. 235 | 90 | 5.5 | 190 | 1. Acute viral hepatitis
    b. 1,100 | 1,320 | 5.5 | 190 | 2. Chronic viral hepatitis
    c. 235 | 325 | 5.5 | 190 | 3. Alcoholic hepatitis
    d. 235 | 325 | 10.5 | 990 | 4. Bile duct obstruction
    AST, aspartate aminotransferase; ALT, alanine aminotransferase.
  • What other historical information is needed pertaining to risk factors?
  • What tests would you order if you suspected acute viral hepatitis?
  • If the patient has acute hepatitis A or hepatitis B, what should you tell her about the risk to her family, and what is the appropriate follow-up after she recovers?
  • What if all initial viral hepatitis serology results are nonreactive?
  • If the patient has a strong family history of liver disease, what tests are available to screen for inherited disorders?
  • Is a liver biopsy indicated in this patient?
  • Should this patient be admitted to the hospital?
P.192

Case Discussion
  • What is your first diagnostic impression, and why? Match the laboratory findings with the various diagnostic possibilities.
    The symptoms and examination findings are nonspecific, and the laboratory findings and the various diagnostic possibilities are paired, as follows: a with 3, b with 1, c with 2, and d with 4. Very high aminotransferase levels (>1,000 IU/L) usually indicate an acute hepatocellular injury. Moderately high levels (two to five times normal) can be seen in many situations, such as early or late in the course of an acute injury, or in chronic diseases such as chronic viral hepatitis or alcoholic liver disease. An AST/ALT ratio that exceeds 1 suggests the presence of alcoholic liver disease. Alkaline phosphatase and bilirubin levels that are elevated out of proportion to the aminotransferase concentrations suggest a biliary obstructive process, but these are not specific with regard to the level of obstruction (extrahepatic obstruction versus intrahepatic cholestasis).
  • What other historical information is needed pertaining to risk factors?
    A patient presenting with liver disease should be asked about travel and hepatitis exposure (hepatitis A); parenteral risk factors, including transfusions, IV drug use, sexual contacts, and professional exposure (health care workers—hepatitis B and C); medications; environmental exposure; alcohol intake; childhood liver disease; and family history. Although prolonged excessive alcohol intake is often easily recognized, sometimes it is covert.
  • What tests would you order if you suspected acute viral hepatitis?
    The selection of tests should be guided by the nature of the clinical history. The following tests should be done in a person suspected of having acute viral hepatitis: (a) IgM anti-HAV to check for acute hepatitis A; (b) IgM anti-HBc to check for acute hepatitis B; and (c) antibodies to hepatitis C antigens (anti-HCV) to check for acute hepatitis C.
  • If the patient has acute hepatitis A or hepatitis B, what should you tell her about the risk to her family, and what is the appropriate follow-up after she recovers?
    The household and sexual contacts of people with acute hepatitis A should be passively immunized with immune globulin, and they should exercise careful standard precautions to avoid fecal – oral transmission. The household contacts of people with acute hepatitis B should avoid parenteral contact (the sharing of razors, toothbrushes, and the like). Sexual contact should be minimized during the acute stage of the illness. After clinical recovery, it is important to determine whether the HBsAg has disappeared and anti-HBs has appeared. Failure to clear HBsAg suggests development of a chronic hepatitis B carrier state. Sexual or household contacts of hepatitis B carriers should be immunized with hepatitis B vaccine.
  • What if all initial viral hepatitis serology results are nonreactive?
    Repeat testing for anti-HCV in 6 months is appropriate because this test may not be positive in the acute setting.
    • P.193

  • If the patient has a strong family history of liver disease, what tests are available to screen for inherited disorders?
    A low serum ceruloplasmin level and a high urinary copper excretion are highly suggestive of Wilson's disease. A high serum ferritin level and high transferrin saturation are highly suggestive of hemochromatosis. The definitive test for both of these disorders is a liver biopsy. Genetic testing for familial hemochromatosis is now available.
  • Is a liver biopsy indicated in this patient?
    Liver biopsy is not usually needed for diagnosis or prognosis in patients with acute liver diseases. Exceptions might include establishing the diagnosis of drug-induced or toxic hepatitis, ischemic liver injury, granulomatous disease, and, rarely, alcoholic hepatitis.
  • Should this patient be admitted to the hospital?
    Most patients with acute hepatitis do not require hospital admission. However, those who exhibit evidence of severe liver injury, such as hepatic encephalopathy, a bilirubin level above 15 mg/dL, or an increasing prothrombin time, and those with severe anorexia or nausea, should be hospitalized.
Suggested Readings
Berenguer M, Wright TL. Viral hepatitis. In: Feldman M, Friedman LS, Sleisenger MH, eds. Sleisenger and Fordtran's gastrointestinal and liver disease: pathophysiology, diagnosis, management, 7th ed. Philadelphia: WB Saunders, 2002:1278.
Schiff ER. Viral hepatitis. In: Schiff ER, Sorrell MF, Maddrey WC, eds. Schiff's diseases of the liver, 9th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:741.


> Table of Contents > Chapter 5 - Geriatrics
Chapter 5
Geriatrics
Laurence Robbins
Dementia
  • What is the most common cause of primary dementia in the U.S. population?
  • What are the pathognomonic postmortem findings of Alzheimer's disease (AD)?
  • Can the children of patients with AD be genetically tested and told with assurance whether they will inherit the disease?
  • How can cognitive function be tested quickly and reliably?
  • Can the intellectual decline seen in patients with AD be halted or reversed with medications?
Discussion
  • What is the most common cause of primary dementia in the U.S. population?
    AD is the most common cause of dementia in the U.S. population. Dementia currently affects approximately 4.5 million people in the United States and this number will grow to an estimated 10 million by 2050. As the most common etiology of dementia, it accounts for 70% or more of all
    P.195

    dementia diagnoses. Advancing age remains the single greatest risk factor for AD. Currently, it afflicts approximately 2% of the population between 65 and 70 years of age, and approximately 30% of the population older than 80 years. The incidence of new disease is approximately 3% per year in community-dwelling elderly with an average age of 75. Acquired impairment of short-term memory is its hallmark with at least one of the following four symptoms as well: aphasia, apraxia, agnosia, and executive dysfunction. Aphasia may be fluent or nonfluent. Patients may have difficulty coming up with the correct word when trying to name objects, often substituting words that describe an object (e.g., when asked to name a watch, the patient with AD might say “it's a thing you use to tell time”). Apraxia is the inability to carry out motor tasks in the absence of motor weakness (e.g., a patient is no longer able to knit although there is no weakness of hands or arms because they cannot reproduce the necessary motion to create a stitch). Agnosia is the inability to recognize sensory information (visual, auditory, etc.); it may include getting lost in familiar surroundings or failing to recognize familiar people. Executive dysfunction is the inability to complete a sequence of tasks in proper order. An example of executive dysfunction might include losing the ability to balance a checkbook. On a more basic level, it might affect the ability to get dressed (i.e., inability to put clothes on in the proper sequence).
    Other causes of dementia are less common. The absence of clinical diagnostic criteria that unequivocally separate one cause of dementia from another obfuscates efforts to pinpoint the prevalence of any specific cause of dementia. Vascular dementia (VD) is arguably the second most common cause of dementia. Two features help distinguish VD from AD, clinically. Although AD primarily affects the gray matter of the temporal lobes, VD tends to include multiple small infarcts in the deep white matter of the brain. In VD, this distribution of ischemia leads to marked slowing in patient response time to questions and is more likely to produce focal neurologic motor and sensory findings, including gait disorders. Sparing of the motor cortex makes motor findings, including gait disorders, much less common in early AD than in VD.
    Since first described in 1961, diffuse Lewy body dementia (DLBD) has received increasing attention as a more common cause of degenerative dementia than previously recognized. Although Lewy bodies are the hallmark of Parkinson's disease when found in the basal ganglia, particularly the substantia nigra, they may appear in cortical and subcortical areas as well. The astute clinician will suspect a diagnosis of DLBD when patients present with a triad of progressive but fluctuating cognitive decline, parkinsonism, and visual hallucinations (hallucinations are not typical early in the course of AD). Similarly, patients with a diagnosis of Parkinson's disease may initially appear cognitively intact but over time, usually well after the motor signs of Parkinson's disease have progressed, they develop progressive dementia. These latter patients have somewhat arbitrarily been diagnosed as having the “dementia of
    P.196

    Parkinson's disease” to distinguish them from patients with DLBD who have the simultaneous onset of motor and cognitive dysfunction.
    Frontotemporal dementias are a heterogeneous group of disorders that primarily affect the frontal and temporal areas of the brain. Most have nonspecific degenerative changes and not the Pick bodies that characterize Pick's disease, the first of these disorders to be specifically recognized. These patients most often come to medical attention for behavioral and speech problems (both fluent and nonfluent) rather than primarily for memory loss.
    Besides VD, the non-AD causes of dementia are relatively uncommon, each accounting for less than 5% of all dementia. Other etiologies are even more rare, such as Creutzfeldt-Jakob disease, a prion-related disease that may affect as few as one in a million people in the United States. Other rare primary degenerative neurologic diseases causing dementia would include Huntington's chorea or progressive supranuclear palsy, each with its own relatively distinct set of clinical features.
  • What are the pathognomonic postmortem findings of AD?
    Neurofibrillary tangles and neuritic plaques are postmortem findings pathognomonic for AD, and the diagnosis is certain only if the pathologist identifies a significant number of these lesions in the typical distribution (i.e., heavy concentrations in the hippocampus and surrounding areas of the temporal lobes). Ninety percent or more of patients with clinically diagnosed dementia of the Alzheimer's type have the diagnosis confirmed at postmortem examination. Plaques and neurofibrillary tangles are also found in the brains of healthy elderly subjects, but in much smaller numbers than in the elderly patients with AD. Depletion of cholinergic neurons is another pathologic hallmark, and maintenance or supplementation of cholinergic function has been the focus of several treatments of AD.
    Other conditions that may be clinically confused with AD are associated with different pathologic findings. A multifocal loss of brain tissue secondary to ischemia is seen in the setting of multiinfarct dementia. Degeneration of the dopaminergic cells in the substantia nigra and Lewy bodies are found in patients with Parkinson's disease. Sometimes pathologists find cortical and subcortical neuronal loss associated with Lewy bodies outside the traditional distribution of these lesions in Parkinson's disease. This entity is now identified as DLBD and may represent the second most common cause of neurodegenerative dementia after AD.
  • Can the children of patients with AD be genetically tested and told with assurance whether they will inherit the disease?
    The evidence for a hereditary predisposition of AD has led to genetic research that has identified several chromosomal abnormalities that increase the risk for developing AD. Researchers have identified defective genes in chromosomes 1, 14, and 21 that are linked to autosomal dominant inheritance patterns of AD in a small number of families. Afflicted patients in these families often have earlier onset of dementia, between 35 and 65 years of age, which is considerably earlier than the usual onset in patients with late-life AD typically
    P.197

    beginning in the eighth decade or later. Late-life onset of AD occurs more often in patients who have the Apolipoprotein (Apo) E4 allele on chromosome 19. Three ApoE alleles have been described, namely ApoE2, ApoE3, and ApoE4. Although ApoE4 appears to increase the risk for development of late-onset AD, ApoE3 is the most commonly inherited allele and appears to confer neither a greater nor lesser risk of developing AD. ApoE2 is very rare (approximately 1% of the population) and may confer a slightly lower risk of AD. Not all individuals with an ApoE4 allele will develop AD and, conversely, AD occurs among many people who are homozygous for ApoE3. Therefore, genetic testing, with the exception of an autosomal dominant pattern inheritance of the disease, does not reliably predict an individual's risk of developing AD. Advancing age remains the single greatest risk for developing AD. The absence of consistent correlation between the presence or absence of currently known genetic markers and the risk of AD, and the absence of interventions that clearly delay or prevent the development of AD (see following text) suggest that genetic testing currently has little clinical utility.
  • How can cognitive function be tested quickly and reliably?
    Numerous studies have shown that physicians overlook more than 50% of patients who have cognitive impairment. This is most often due to the clinician's failure to do formal mental status testing that would objectively identify these deficits. The Folstein Mini–Mental Status Examination (MMSE) and similar brief mental status tests (e.g., the Pfeiffer and the Blessed Dementia Scales) are quick, reliable screening tools to assess cognitive function and may estimate the severity of mental status impairment. The MMSE measures orientation, memory, and attention as well as the status of written and spoken language and visuospatial skills. With a sensitivity of 87% and specificity of 82%, the MMSE results are reproducible when the test is administered either by a health care professional or by someone trained to administer the test. One of the best single-item screening tests is clock drawing. The inability to draw familiar, relatively simple objects may reflect apraxia, often an early sign of dementia. The examiner asks the patient to draw a clock face, fill in the numbers, and then draw the hour and minute hands indicating a time, such as “10 minutes past 2.” Studies suggest that this simple test has a sensitivity and specificity similar to more elaborate screening tools like the MMSE.
  • Can the intellectual decline seen in patients with AD be halted or reversed with medications?
    Efforts to halt or at least delay the progression of cognitive decline in patients suspected of having AD is extremely challenging. First, the clinician must rule out potential reversible factors that may hasten a patient's deterioration. Depression is a common complication of AD. Left unrecognized, depression may lead to a loss of interest, and decrease in ability to concentrate and function in patients with AD. Treatment of depression can “reverse” some of the additional decline in intellectual function that occurs when depression is left untreated. Second, medication side effects can give the appearance of progression of AD. A large number of medications, including anticonvulsants, muscle
    P.198

    relaxers, analgesics, and others, may be implicated. Psychoactive medications, particularly those with anticholinergic side effects such as tricyclic antidepressants, are notorious for causing reversible increased confusion and cognitive decline in patients with underlying dementia. The experienced physician will work methodically to reduce or eliminate medications that may exacerbate cognitive losses of patients with AD, recognizing that medications are the single most common cause of reversible cognitive impairment. In addition to reducing medications that may exacerbate cognitive decline, clinicians should rule out abnormalities such as B12 deficiency, hypothyroidism, hypo- or hyperglycemia, hyponatremia, or other metabolic problems that may also hasten cognitive impairment. Finally, structural abnormalities such as subdural hematomas, normal pressure hydrocephalus, or brain tumors occasionally lead to reversible deterioration in memory and related intellectual function. The presence of focal neurologic signs and/or the presence of a gait disorder are not consistent with a diagnosis of AD and may trigger a request for a brain imaging study to rule out one of the three structural central nervous system problems noted in the preceding text that may present opportunities for intervention to reverse cognitive losses.
    When patients with AD have no evidence of reversible contributors to their cognitive decline, therapies aimed at halting or reversing disease progression have been only modestly successful to date. Recognizing that cholinergic neuronal loss is a predominant pathologic finding in AD, investigators have focused on finding ways to enhance cerebral cholinergic activity. This effort led to the development of cholinesterase inhibitors that block the breakdown of acetylcholine in the brains of patients with AD. The U.S. Food and Drug Administration (FDA) has approved a total of five medications for the treatment of AD, four of which are cholinesterase inhibitors. The first of the cholinesterase inhibitors, namely tacrine (Cognex), is no longer used because it must be taken on an empty stomach four times a day and has been associated with gastrointestinal and hepatic toxicity. Donepezil (Aricept) was the second agent approved and can be taken once a day, usually at bedtime and has minimal gastrointestinal toxicity and no reported hepatotoxicity. The FDA also approved galantamine (Razadyne) and rivastigmine (Exelon) which are prescribed twice a day and may cause slightly more gastrointestinal upset but also have no apparent hepatotoxicity. More than 9,000 patients have now participated in randomized controlled trials of cholinesterase inhibitors lasting up to 1 year. All were pharmaceutical company sponsored and had strict criteria for participation that some experts suggest would have excluded 90% of patients with dementia. All of these studies showed modest slowing of progression on scales that measured cognitive function, behavior, and global function. This effect is equivalent to preventing progression of AD for a few months. In a modestly successful attempt to study longer-term effects of cholinesterase inhibitors in a more inclusive group of demented patients over several years, a group of British investigators reported their results in 2004 for a study entitled “AD 2000.” At the end of this 3-year study, they found no differences in clinically significant outcomes such as
    P.199

    caregiver report of the patients' function, caregiver burnout, nursing home placement, or hospitalization. The study did demonstrate a persistent slowing of decline in cognitive tests that was equivalent to delaying disease progression for 3 months. The absence of a clinically significant benefit was disappointing. Memantine (Namenda) is the only other medication currently FDA approved for treatment of AD. This drug is a partial antagonist of the N-methyl D-aspartate (NMDA) receptor in the brain, an important mediator of glutamate activity. Experimental evidence suggested that excessive activity of the NMDA receptor may be associated with progression of AD and suppression of NMDA activity might slow the progression of the disease. In studies of approximately 1,000 patients, memantine has a similar effect as the cholinesterase inhibitors in slowing the deterioration of patient performance on several scales in studies lasting up to 1 year. Like the cholinesterase inhibitors, memantine has minimal toxicity but has not been subjected to long-term randomized trials to determine its effectiveness in slowing the clinical deterioration of AD.
    Epidemiologic and small intervention studies have suggested that medications including estrogen, nonsteroidal antiinflammatory agents such as ibuprofen, vitamin E, selegiline (a monoamine oxidase inhibitor), ginkgo biloba, and others may slow the progression of AD. Unfortunately, none of these agents have proved effective to date in long-term, randomized studies. Therefore, none of these medications has received FDA approval in the prevention or treatment of AD.
    In summary, no currently available medications for the treatment of AD have significant clinical impact on the prevention or progression of this disease. Improvement in cognition and function is most likely to occur when the clinician reduces or discontinues medication that can interfere with cognitive function, recognizes and treats depression, and corrects overlooked medical conditions (e.g., congestive heart failure, emphysema) or metabolic abnormalities (e.g., hyponatremia, hypoglycemia).
Case
An 80-year-old white man is brought to you by his 77-year-old wife because she is concerned about his memory. The patient's only medical problem is mild hypertension, treated with hydrochlorothiazide (12.5 mg daily). During the initial outpatient interview, his wife confides that approximately 2 years ago she began to notice he was becoming more forgetful and irritable. A retired schoolteacher, he had always been a little stubborn but increasing stubbornness is taxing his wife's patience. One year ago, the wife took over responsibilities for writing checks and paying bills when her husband fell behind in this responsibility and they began to receive overdue notices. Gradually, his interests and involvement in activities that he previously enjoyed have declined. He has begun to nap during the day and then stay up at night. Sometimes she has found him in the kitchen “preparing dinner” at 3:00 a.m. She has become afraid to leave him alone at home. Six months ago, he was involved in a minor motor vehicle accident and was charged with failure to yield the right-of-way, but has refused to stop driving despite several near-collisions since then.
P.200

You find the patient to be a tall, well-dressed man with a friendly manner but little spontaneity. His blood pressure is 165/80 mm Hg; pulse, 75 beats per minute and regular; and respirations, 18 per minute. His temperature is 37°C (98.6°F). Findings during the physical examination, including a thorough neurologic examination, are normal except for bilateral grasp reflexes (involuntary grasping of the examiner's hand when the patient's palms are stroked by the examiner's fingers). He exhibits difficulty following simple commands. His Folstein MMSE score is 20/30 (normal, >23) and he is unaware of his errors. He scores 3/30 on the Geriatric Depression Scale (normal <15/30), suggesting that he is not depressed. When asked how things are at home, he hesitates and says, “fine.” On further questioning about his relationship with his wife, all he says is that his wife is a “good woman.” His self-assessment is that he is doing well “for an old man.” When asked about his memory, he says that “it's good” and he has no problems remembering “important things.” Laboratory evaluation reveals normal hematocrit and serum creatinine values. Liver function test results are normal. His vitamin B12 level is 480 pg/mL (normal, 225 to 800 pg/mL); folate, at 10 ng/mL, and thyroid-stimulating hormone, at 3 IU/mL, were also normal. A rapid plasma reagin test (for syphilis) is nonreactive. A head computed tomography (CT) scan obtained at the time of his automobile accident 6 months ago reportedly showed “cerebral atrophy, consistent with age.”
  • Which aspect of this patient's presentation is most valuable in formulating a differential diagnosis?
  • On a CT scan or magnetic resonance imaging (MRI), what findings are most characteristic of AD or other causes of dementia?
  • For what potentially treatable cause of memory loss should this patient be screened?
  • Can anything be done to help his wife manage the behavior of her husband?
Case Discussion
  • Which aspect of this patient's presentation is most valuable in formulating a differential diagnosis?
    An immediate clue to the patient's diagnosis is his presentation. His wife made the appointment because she is concerned about his memory, although the patient seems less aware of his deficits. This pattern is characteristic of dementia. If the patient had made the appointment himself and had come alone complaining about his memory or difficulty in concentration, this pattern would be more consistent with depression. When dementia is advanced, its diagnosis is obvious. Early on, however, the patient may hide or rationalize his deficits and his cognitive changes may be so subtle that they are more apparent at home than in the clinician's office. This is where the family's observations become extremely helpful. In this case, the patient's wife supplied many clues to her husband's dementia.
    A normal physical examination is common in a patient with early AD. The first pathologic changes in AD occur mostly in the temporal and parietal lobes of the brain and spare the motor strip. Therefore, the first signs of disease are frequently limited to memory impairment, subtle personality changes (e.g., increased irritability or flattening of affect), aphasia, and apraxia. Gait disorder and motor findings are unusual.
    P.201

    The only significant finding during this patient's neurologic examination, besides his abnormal mental status examination, was bilateral grasp reflexes. This response, the involuntary grasping of the examiner's fingers when the examiner strokes the patient's palm, is a primitive reflex that may appear with bilateral frontal lobe disease, which may occur in AD as well as other dementias.
  • On a CT scan or MRI, what findings are most characteristic of AD or other causes of dementia?
    CT scanning or MRI may show evidence of temporal lobe atrophy in early AD. However, neuroimaging evidence of cerebral atrophy correlates more with advancing age than it does with mental status decline. CT scan or MRI findings of white matter disease consistent with multiinfarct dementia have been reported in patients with normal cognition. Conversely, MRI and CT scan fail to show abnormalities in 20% of patients who have clinically diagnosed AD. Therefore, it is not surprising that the patient's CT scan findings were normal for his age. If the dementia has gradually progressed for 2 or more years, if the mental status examination shows severe impairment, and if the patient has no focal neurologic findings or gait disorder, neuroimaging is extremely unlikely to reveal findings that will alter management.
  • For what potentially treatable cause of memory loss should this patient be screened?
    The goal of the evaluation is to identify diseases that can be diagnosed confidently, or for which there is treatment that might reverse the cognitive deficits. Therefore, the physician should routinely take a careful history, complete a careful physical examination, and order a basic laboratory evaluation including a complete blood count, serum electrolytes, calcium, creatinine, thyroid-stimulating hormone, and vitamin B12 level. The physician should order other tests, such as CT scan or MRI, based on the results of the history and physical examination. For example, if the patient has had a history of recent or sudden onset of cognitive impairment after head trauma, the possibility of a subdural hematoma would indicate the need for brain imaging. This is particularly true if the physical examination reveals a gait disorder or focal neurologic signs. The triad of dementia of recent onset, gait disorder, and urinary incontinence may suggest the diagnosis of normal pressure hydrocephalus, another potentially reversible cause of cognitive decline. This disorder is extremely rare, and, although some patients may experience improvement with ventricular shunting, postoperative complications (e.g., subdural hematoma, infection, and shunt obstruction) are very common. For the patient described in the preceding text, these diagnostic possibilities would not be likely.
    Hypothyroidism and vitamin B12 deficiency sufficient to affect neuronal function usually cause disturbances in attention and consciousness, and are diagnosed and treated long before dementia appears. Occasionally, however, a patient delays getting medical care until dementia is present, so all patients should be evaluated for these conditions.
    Neurosyphilis is no longer a common cause of cognitive impairment. These patients usually have other neurologic findings, such as dorsal column disease manifest by loss of position and vibratory sensation, in addition to mental status decline.
    A severely depressed patient may seem disoriented and perform poorly on tests of cognitive function. These deficits may be due to reversible changes that mimic
    P.202

    the irreversible changes of dementia. Because the diagnosis of depression can be difficult and it is based on subtle findings in an elderly patient, many tools, such as the Geriatric Depression Scale, have been developed to aid in its diagnosis.
    Unfortunately, the patient described here did not exhibit any of these potentially treatable abnormalities.
  • Can anything be done to help his wife manage the behavior of her husband?
    Yes. There are ways to help the patient's wife manage her husband's behavior. Caring for a demented patient is a physically and emotionally exhausting job. As recommendations are made, the physician must consider not only the patient but also the caregiver. Allowing caregivers to vent emotions, acknowledging the difficulty of their task, telling them what to expect as the disease progresses, offering respite care, and referring them to support groups are small things that may help them cope better with the patient and his or her needs.
    The treatment of behavioral problems is difficult, but can be effective. Regular exercise and limiting the number and duration of late afternoon or evening naps may help reduce the nocturnal insomnia that often complicates the management of demented elderly patients. Most sedatives and hypnotics, particularly the long-acting ones, should not be used because they may cause oversedation or a paradoxical increase in agitation, and may only worsen cognitive and behavioral deficits.
    Delusions are common in dementia syndromes. In fact, approximately 50% of the patients with AD or multiinfarct dementia experience delusions. Agitation and combative behaviors can accompany these symptoms. The cautious use of low doses of haloperidol, or other antipsychotics, may be helpful in ameliorating these behaviors.
Suggested Readings
AD 2000 Collaborative Group. Long-term donepezil treatment in 565 patients with Alzheimer's disease (AD2000): randomized double-blind trial. Lancet 2004;363:2105.
Boustani M, Peterson B, Hanson L, etal. Screening for dementia in primary care: a summary of the evidence for the U.S. Preventive Services Task Force. Ann Intern Med 2003;138:927.
Inouye SK. Delirium in older persons. N Engl J Med 2006;354:11.
Kawas C. Early Alzheimer's disease. N Eng J Med 2003;349:1056.
Falls in the Elderly
  • How commonly do falls occur in the elderly?
  • How often does injury or death result from a fall?
  • What factors make the elderly more likely to fall?
  • What should the history and physical examination focus on in a patient who is having problems with falling?
P.203

Discussion
  • How commonly do falls occur in the elderly?
    Thirty percent of the elderly older than 65 years who live out in the community experience falls annually. Most patients are reluctant to tell their physician or family members of these falls, so this figure is probably an underestimate. Nearly 8% of individuals older than 70 years will visit an emergency room annually and one third of these will be hospitalized for an average of more than 1 week. Because a history of falls increases the risk of future falls (i.e., 60% chance with the first year after an index fall) and serious injury, physicians should routinely ask elderly patients if they have fallen and then intervene to reduce the risk of future falls.
  • How often does injury or death result from a fall?
    Accidental injury is the sixth leading cause of death in people older than 65 years, and two thirds of these deaths are related to falls. Fractures occur in approximately 5% of falls, and the most common fracture sites are the spine, hip, humerus, wrist, and pelvis. Another 5% of falls cause soft tissue injuries, such as sprains, joint dislocations, and hematomas. Even in those cases in which no injury is evident, there are still consequences; a person who has fallen may become emotionally paralyzed by a “fear of falling” and begin to limit activities. Soon they become socially isolated and become even weaker as they are less active. Therefore, even when a fall does not cause significant structural damage, it may have a negative impact on a person's quality of life and independence. In nursing homes, 50% or more of the ambulatory residents fall each year, despite the presence of trained staff and careful observation of safety measures. Approximately 4% of all patients in nursing homes have traumatic bone fractures annually, including a 1% risk of hip fracture each year.
  • What factors make the elderly more likely to fall?
    Frequently, multiple factors, rather than a single problem, contribute to an elderly patient's risk of falling. It is often best to divide these factors into two categories: intrinsic and extrinsic. Intrinsic factors are those related to aging and disease processes. These include changes in balance and gait, pain and stiffness due to arthritis, decreased muscle strength, dizziness, postural hypotension, sensory losses (hearing, vision, and proprioception), cognitive impairment, and syncope. Other intrinsic causes to consider are vertebrobasilar insufficiency, depression, hypothyroidism, mechanical foot problems, or cardiac arrhythmias.
    Patients tend to attribute their falls to extrinsic factors, such as tripping over obstacles, but, with advancing age, it becomes less likely that extrinsic factors alone are at fault. Indeed, most falls in frail elderly occur during routine activities of daily living. For example, a one out of four falls occurs when the patient is climbing or descending stairs. However, certain extrinsic factors such as medication side effects (e.g., orthostasis, dizziness, imbalance) are common. Similarly, falling may be the first clue to suggest a diagnosis of occult alcoholism, leading to poor balance and subsequent falls. Other extrinsic factors that may contribute to falls include inadequate lighting, slippery floors, loose
    P.204

    throw rugs, exposed electrical cords, items out of reach (so that patients stand on unstable chairs or other supports and lose their balance more easily), lack of assistive devices such as bathroom rails to steady themselves when they are using the tub or shower, too high a bed (so that falls from the bed more likely result in significant injury), unsafe stairs, and poorly fitting shoes. Identifying and eliminating or reducing extrinsic factors require a comprehensive review of the patient's living situation, as well as findings on physical examination. An occupational therapist or other members of a home care team may complete a home safety evaluation, identify hazards, and correct them and thereby reduce the risk of subsequent falls.
  • What should the history and physical examination focus on in a patient who is having problems with falling?
    A careful history of the falling episodes should be obtained. This includes the frequency of falls, the patient's activity at the time of the fall, where they occur, and associated symptoms such as loss of consciousness. It is important to get information from anyone who may have witnessed the fall and can provide a more detailed description of the circumstances. For example, if the falls are associated with dizziness and consistently occur 30 to 60 minutes after a meal, postprandial orthostatic hypotension may be suspected. Ask carefully about drug usage, including over-the-counter medications as even drugs such as diphenhydramine (Benadryl), a common ingredient in over-the-counter sleep aids, have anticholinergic properties that may contribute to poor balance and subsequent falls. Physical examination must include comprehensive vital signs, including pulse and blood pressure, taken lying and standing, to identify orthostatic hypotension that often contributes to fall risk. On neurologic examination, visual acuity and peripheral vision, strength, and cerebellar, sensory, and mental status must be assessed, looking for impaired vision, weakness, ataxia, neuropathy, or dementia. A useful screening test for balance, strength, mobility, and endurance is the “get-up-and-go” test. The examiner asks the patient to get up from a chair (without using his or her hands to push up from the chair), walk approximately 15 to 20 feet, turn around, walk back to the chair, and sit down, again without using their arms to lower themselves into the chair. The “get-up-and-go” test takes very little time and reveals much about the patient's gait and safety. Beyond screening laboratory tests such as a complete blood count or chemistry panel, vitamin B12 and thyroid-stimulating hormone levels should be measured if there is evidence of a peripheral neuropathy or of diffuse muscular weakness. Other tests such as visual acuity, assessment of vestibular function (e.g., electronystagmography), ambulatory cardiac monitoring, or CT scanning should be done only if there are clinical clues to specific disorders that may cause falls (i.e., vertigo, syncope, or focal neurologic findings).
Case
An 86-year-old man is seen because of a history of frequent falls, reported by his wife. She reports that he falls at least three times per week, usually without injury. However, he has required two trips to the emergency room in the last 3 months where he required
P.205

suturing of lacerations received in the falls. These falls are not accompanied by loss of consciousness, palpitations, or seizure activity. His medical history is remarkable for mild dementia, severe degenerative joint disease with chronic low back pain, decreased hearing and vision, benign familial tremor, and urinary incontinence (related to his dementia). His current medications include calcium supplementation, propranolol (40 mg three times a day), an over-the-counter sleep medication that contains 50 mg of diphenhydramine which he takes nightly for chronic insomnia, and acetaminophen as needed. His wife reports that he has a cane and a walker but rarely uses them.
Physical examination reveals a pleasant, thin, demented man. His temperature is 37°C (98.6°F); respirations 20 per minute; pulse, 55 beats per minute; and supine blood pressure 105/70 mm Hg. On standing, his pulse rate remains at 55 beats per minute but his blood pressure drops to 85/65 mm Hg and, when asked, he says he feels “woozy.” Cardiac examination findings are unremarkable; the rhythm is regular and there are no murmurs or gallops. His gait is somewhat ataxic. His cranial nerves are intact and there is no nystagmus. He has a fine tremor in both hands when they are held in extension, but he has normal tone and strength in all extremities. Sensory examination is intact. Finger-to-nose and heel-to-shin testing demonstrates no dysmetria. His posture is stooped and his wide-based gait is unsteady. He walks by holding on to the office furniture. Laboratory tests consisting of complete blood count and electrolyte and creatinine measurements yield unremarkable findings.
  • What problems are contributing to this patient's falls?
  • What diagnostic tests may be the most helpful in this patient?
  • What intervention, or interventions, would you institute to decrease this patient's risk of falling?
Case Discussion
  • What problems are contributing to this patient's falls?
    The history and physical examination findings suggest a number of factors contributing to this patient's falls. Degenerative joint disease increases the risk of falls in a number of ways. First, stiffness and change in posture affect balance and, second, joint pain experienced while walking may discourage activity and exercise, which, in turn, contributes to decreased muscle tone and balance and an increased risk of falling. This vicious cycle may foster a fear of falling and the eventual cessation of walking. Dementia may be associated with poor judgment, which also adds to the risk of falling. For example, without supervision, a demented patient may try to maintain his balance by grasping an unstable chair or other object that cannot support his or her weight. Even if a demented patient has a cane or a walker, he or she may not remember to use it. The patient's caregiver needs to be educated about the need for the frequent verbal “cueing” of demented patients (e.g., reminding them to use assistive devices or not to grasp unstable objects for balance). The physician must always review the nature of the patient's medication to determine if side effects may be contributing to fall risk. In this case, the patient is taking a β-adrenergic blocker (propranolol) for the treatment of tremor, which may be
    P.206

    causing bradycardia, and this, in turn, may contribute to the patient's weakness and risk of falling. Orthostatic hypotension caused by various medications is a frequent source of fall risk. Antihypertensive medications and anticholinergic medications (e.g., his diphenhydramine or tricyclic antidepressants, such as amitriptyline) are two classes of medications that frequently cause orthostatic hypotension. Sedative medications not only alter the level of consciousness but may also blunt postural reflexes. Cardiac dysrhythmias are responsible for 25% to 35% of all syncopal episodes, and they account for 2% to 10% of falls. However, in this patient, who has no history of cardiac disease or loss of consciousness, a dysrhythmia is an unlikely contributor to his falls.
  • What diagnostic tests may be the most helpful in this patient?
    Because sensory deficits and untreated medical problems may contribute to the risk of falls and may have correctable etiologies, evaluation should include a comprehensive assessment for these problems. Ophthalmologic evaluation of his poor vision may identify a reversible problem such as cataracts. With better vision, the patient may be able to navigate more safely and thereby reduce his fall risk. Correction of hearing loss, although not directly related to vestibular function, may help in improving gait stability and reducing falls. Impairment of sensation in the distal extremities, particularly loss of position sensation, suggesting dorsal spinal track disease should trigger a search for treatable causes of peripheral neuropathy such as diabetes or B12 deficiency.
    This patient's urinary urgency may contribute to his falls when he tries to race to the bathroom. Checking for a urinary tract infection or treating symptomatic prostatic hypertrophy may reduce urge symptoms and reduce the risk of falling.
    More sophisticated and expensive tests, such as electroencephalography, Holter monitoring, and CT scanning of the head, may be performed in patients who have falls but should be done selectively, based on the patient's history and physical examination findings. Because this patient has no evidence of seizure activity, an electroencephalogram is unlikely to be revealing. Likewise, the diagnostic yield of 24-hour ambulatory cardiac monitoring would probably be very low, given the lack of cardiac symptoms, and is unnecessary for this patient. If he had any focal neurologic deficits, a gait disorder, or changes in cognition, an imaging study of the brain (i.e., CT scan or MRI) might be helpful in ruling out a subdural hematoma, a stroke, a brain tumor, or normal pressure hydrocephalus (characterized by a triad of cognitive impairment, gait disorder, and urinary incontinence). If the patient has evidence of upper motor neuron disease (e.g., hyperreflexia, plantar flexor or Babinski's response, increased muscle tone) and no evidence of cranial nerve or cortical signs (e.g., memory impairment, aphasia, etc.), then cervical myelopathy may be the etiology of the patient's poor balance and imaging of the neck should be considered, particularly if the patient is considered to be a candidate for surgical correction of spinal cord impingement. Because this patient is ataxic and has mild dementia and urinary incontinence, an imaging study of his brain would help rule out a potentially treatable cause of his gait disorder and falls, such as normal pressure hydrocephalus.
    • P.207

  • What intervention, or interventions, would you institute to decrease this patient's risk of falling?
    Careful scrutiny of this patient's medication list may reveal opportunities to reduce or eliminate medications that contribute to his risk of falling. Propranolol may reduce his tremor modestly but the lowering of his blood pressure and pulse may be contributing to his fall risk. If the diphenhydramine is causing him to be more cognitively impaired, then he is also more likely to have an increased risk of falls as well. Eric Larson etal. noted that patients whose cognitive impairment was in part due to medication side effects were also three times more likely to fall than those whose cognitive impairment was due to other causes. A trial period of reducing or stopping the propranolol and diphenhydramine should be considered to see if the patient's confusion, dizziness, and orthostasis resolve and his balance improves.
    Even when a physician fails to identify specific, reversible etiologies of a patient's risk for falling, several interventions may help in reducing the risk of subsequent falls and injury. A patient who is elderly and has many medical problems is often expected to be frail and weak. However, even the frail elderly may improve their strength and balance by participating in a regular exercise program. Evidence has emerged that modest resistance training, in addition to aerobic conditioning, may further help in increasing muscle mass and balance, and reduce the risk of falls. Referral to a physical therapist may lead to a balance and strengthening program that may reduce the risk of falls. However, if a physical therapist is not available, studies have shown that enrollment in a group fitness program may have the same benefits as individual therapy. In one study, elderly patients randomized to participate in the ancient martial art of Tai Chi had impressive reduction in fall risk compared with those who did not participate. Therefore, regular exercise through a variety of options may help in reducing the risk of falling.
    Most falls among the elderly occur in the home setting. Approximately one third of falls are related to accidents or environmental factors. A home safety assessment, usually completed by a physical or occupational therapist, may identify preventable extrinsic causes of falls such as throw rugs that slip when stepped on, poor lighting, wearing of unsupportive or slippery footwear, storage of commonly used items in out of reach places, etc. Because a single visit may identify and eliminate many of these risks, a home safety assessment is likely to be a cost-effective intervention to reduce the risk of falling.
    Recent data also suggests that increasing the intake of vitamin D may not only increase bone density (and thereby reduce risk of fracture) but also reduce the likelihood that falls will occur. The mechanism is not well defined, but may, in part, be related to the positive effects of vitamin D on muscle strength. The optimal dose of supplemental vitamin D that should be prescribed is not clear, but 800 IU daily appears to be safe and adequate.
    Finally, patients, their families, and their physicians may be faced with the continued occurrence of falls despite comprehensive, multifactorial interventions to prevent them. The choices are not easy ones. Allowing the patient to continue to
    P.208

    ambulate will incur a risk of future falls. Restricting a patient's mobility may reduce the risk of falls but at the cost of increasing weakness, disuse atrophy, loss of independence, and a sense of despair. Although any injury that occurs during a fall is significant, hip fractures clearly carry the greatest morbidity and mortality. Studies of specially designed hip pads suggest that if elderly individuals can be persuaded to wear them, the risk of hip fracture, if they do fall, is reduced.
Suggested Readings
Bischoff-Ferrari HA, Dawson-Hughes B, Willett C, etal. Effect of Vitamin D on falls: a metanalysis. JAMA 2004;291:1999.
Kannus P, Parkkari J, Niemi S, etal. Prevention of hip fracture in elderly people with use of a hip protector. N Eng J Med 2000;343:1506.
King MD, Tinetti ME. Falls in community-dwelling older persons. J Am Geriatr Soc 1995;43:1146.
Tinetti ME. Preventing falls in elderly persons. N Eng J Med 2003;348:42.
Tinetti ME, Williams CS. Falls, injuries due to falls, and the risk of admission to a nursing home. N Eng J Med 1997;337:1279.
Urinary Incontinence
  • How common is urinary incontinence in the elderly?
  • What are the normal changes in bladder physiology that occur with aging?
  • How is incontinence classified, and what are the characteristics of the different types?
  • Of what does the differential diagnosis of transient urinary incontinence consist?
Discussion
  • How common is urinary incontinence in the elderly?
    Urinary incontinence, the involuntary loss of urine, affects 10 million Americans. Of people older than 65 years, 5% of men and 25% of women have problems with incontinence. In 1987 alone, the direct cost of the problem was more than $10 billion. Incontinence adds $3 to $12 per day to the cost of nursing home care, and 50% to 90% of all nursing home residents experience some incontinence.
    Besides the significant expense caused, incontinence is a source of many medical complications, such as rashes, pressure ulcers, catheterization, urinary tract infections, falls, and fractures. There are also social consequences, such as embarrassment, isolation, and depression. It also adds to caregiver stress.
  • What are the normal changes in bladder physiology that occur with aging?
    Bladder capacity and compliance decline with aging, as does the ability to postpone voiding. There are also more frequent uninhibited bladder
    P.209

    contractions and an increase in the residual volume of urine. Because of an age-related decrease in the glomerular filtration rate and a delay in the excretion of a water load, approximately two thirds of fluid is excreted in the evening rather than during the day. This leads to nocturnal urinary frequency and the risk of nocturnal urinary incontinence.
    There are also sex-specific changes. Estrogen deficiency in women leads to weakened sphincter tone and changes in the position of the bladder neck. The urethral length shortens and the maximal urethral closure pressures decline. In men, prostatic enlargement can potentially block urine outflow. All of these changes predispose elderly patients to incontinence. The encouraging news is that 50% of the cases are transient and two thirds of the remaining cases can be either cured or markedly alleviated with therapy.
  • How is incontinence classified, and what are the characteristics of the different types?
    Urge incontinence is the most common type of incontinence in the elderly, accounting for approximately 80% of cases. Afflicted patients often describe a sudden uncontrollable urge to void that may not allow them time to reach the bathroom. The urge is caused by contraction of the bladder's detrusor muscle, which forces moderate to large volumes of urine out through the urethra. Central nervous system diseases (e.g., stroke, AD, Parkinson's disease, a primary brain tumor, or metastatic disease) and primary disease of the bladder (e.g., carcinoma, the effects of radiation treatment, or bladder outlet obstruction) may be associated with urge incontinence.
    Stress incontinence is particularly common in elderly women. In pure stress incontinence, leakage occurs with increases in pressure caused by coughing, sneezing, laughing, or lifting; only a small amount of urine leaks out after a delay of 5 to 15 seconds. The source of the problem in women is usually urethral hypermobility due to laxity of the pelvic floor musculature caused by childbearing. In men, stress incontinence is less common but may occur if the urethral sphincter is damaged during transurethral or radical prostatectomy.
    Overflow incontinence is caused either by outlet obstruction or by an atonic bladder (i.e., ineffective detrusor contraction due to myogenic or neurologic causes). Leakage of small amounts of urine may occur throughout the day and night. Patients may also describe urinary hesitancy and a feeling of incomplete emptying. On abdominal examination, a distended bladder may be palpated even after the patient has attempted to void.
    Reflex incontinence is usually due to a suprasacral spinal cord lesion. As the bladder distends, contraction occurs. Leakage is not associated with stress and there is no warning before the onset of urination. Incontinence episodes are of moderate volume and occur frequently.
    Functional incontinence is due to a problem unrelated to the urinary tract. Examples are impaired mobility or metabolic problems such as hyperglycemia or mild renal insufficiency. This diagnosis can be made only by taking a very careful history and after excluding the previously listed causes. Functional incontinence may result from the use of iatrogenic drugs that impair cognition or from imposed limitations on mobility, such as restraints.
    P.210

    Because urinary incontinence in the elderly is often multifactorial, all potentially contributing risk factors should be carefully reviewed to determine its cause.
  • Of what does the differential diagnosis of transient urinary incontinence consist?
    An acute change in a patient's mental status (delirium) or a mood disorder (depression) may contribute to functional incontinence, such as the patient who is too confused to find a bathroom or too despondent to care about personal hygiene. End-stage dementia may render a patient incapable of recognizing the urge to void.
    Urinary tract infection may lead to irritation of the detrusor muscle and therefore cause urinary frequency and urgency. Similarly, inflammation caused by atrophic urethritis or vaginitis may contribute to increased urge.
    Medications may foster urinary incontinence in a variety of ways. Sedatives depress the level of consciousness, leading to a functional incontinence. Diuretics increase the urine volume, which then increases urinary frequency. A larger urine volume may then trigger more frequent episodes of bladder spasm and augment the risk of urge incontinence. Anticholinergic medications, such as antihistamines, tricyclic antidepressants, and antipsychotics, inhibit detrusor contractions and lead to overflow incontinence. Calcium channel blockers (e.g., nifedipine, verapamil, and diltiazem) may similarly decrease detrusor contractility and worsen overflow incontinence.
    Endocrine conditions such as hyperglycemia and hypercalcemia cause urinary frequency and, like diuretics, increase urine volumes, and hence the risk of incontinence. Restricted mobility due to severe arthritis, stroke, cardiac disease, or any other debilitating condition may simply prevent a patient from reaching the bathroom in time (i.e., functional incontinence). Finally, stool impaction may contribute to pelvic nerve compression, leading to an atonic bladder and overflow incontinence.
Case
A 73-year-old mother of six is brought to your office by her daughter to establish her mother's primary care in town. The patient has come to live with her daughter after her husband died 6 months ago. The patient's children are concerned that she is depressed and report she is not getting out of her house except when she has a doctor's appointment. Her past medical history is remarkable for hypertension (for which she takes hydrochlorothiazide daily) and some arthritis in her knees. She has undergone no surgical procedures. She denies any other problems, but, when specifically asked, she admits to having urinary incontinence for several years, which has been worse during the past few weeks. She describes getting the urge to void almost every hour and, if she does not get to the bathroom in a matter of minutes, she has started to lose enough urine such that she now needs to wear adult pads. When asked if she loses urine when she coughs or laughs, she confirms that this has occurred for many years. She says that she has not reported this embarrassing problem to her previous physicians because they never asked, and has attributed it to “just getting old.” She and her husband had stopped having sex because she was afraid that it would make her incontinence worse.
P.211

Physical examination reveals a healthy-appearing elderly woman whose vital signs are normal, including her blood pressure, which is 130/76 mm Hg. Her examination findings are unremarkable except for her pelvis, which exhibits atrophic mucosa and a grade III cystocele (bladder and urethra protruding). She is asked to cough and a small amount of urine leaks from the urethra. The rectal findings are normal and there is good rectal tone. Neurologic findings are normal, including a normal anal wink (suggesting intact sphincter), and there are no lumbosacral neurologic findings. Laboratory evaluation reveals normal electrolyte and creatinine values and a random blood glucose level of 240 mg/dL. Urinalysis, with urine obtained by catheterization, reveals 5 to 10 white blood cells per high-power field, no epithelial cells, 2+ bacteria, and 3+ glucose.
  • Of what does the differential diagnosis of this patient's incontinence consist?
  • What conservative treatments could you try in this patient?
  • If these measures help but do not eliminate her incontinence completely, what would be the next step in treatment?
  • How would the emphasis of your evaluation differ for a male patient?
Case Discussion
  • Of what does the differential diagnosis of this patient's incontinence consist?
    This patient describes symptoms of the most common type of incontinence in the elderly, namely, urge incontinence. She has a history of six vaginal deliveries and also has corresponding symptoms of stress incontinence, with suggestive findings discovered on examination (i.e., urine leaks when she laughs). The urinalysis findings are abnormal, indicating a possible urinary tract infection that could be exacerbating her symptoms of urgency and frequency. It may explain the worsening of symptoms in the past few weeks. An elevated blood glucose level may foster an osmotic diuresis that increases urine volumes and thereby adds to the risk of incontinence.
    Fear of leaving her home and the consequent social isolation may have been precipitated by her incontinence because patients prone to urge incontinence often limit their activities to avoid embarrassing accidents. On visual inspection, she was found to have an atrophic mucosa, which may suggest estrogen deficiency. Similar atrophy may occur in the urethral mucosa, which in turn reduces urethral sphincter competence.
    She is on a diuretic, which may also exacerbate her incontinence. Her blood pressure may respond either to another agent or to diet alone, with weight reduction and sodium restriction. She also has arthritis in her knees, which limits her ability to get to the bathroom in time. It may be that the bathroom is farther from the bedroom in her daughter's home, and this could contribute to the recent worsening of symptoms. A simple rearrangement of her bedroom furniture may put her bed closer to the toilet and reduce the risk of nocturnal incontinence by shortening the distance she needs to travel to the bathroom.
  • What conservative treatments could you try in this patient?
    First, the easily reversible causes need to be eliminated. A careful evaluation, including a pelvic examination, must precede any treatment. It would be reasonable
    P.212

    to have her urine cultured and to treat her for a urinary tract infection, to see if the urgency dissipates. If she has no contraindications to estrogen replacement, such treatment could be given orally or topically to alleviate the atrophic urethritis. Her diuretic medication could be discontinued and replaced with a different agent, if weight loss and sodium reduction fail to control her blood pressure. If the distance from the bedroom to the bathroom is a source of nocturnal incontinence, getting the patient a bedside commode can alleviate the problem. Treatment of her diabetes, either with diet, oral agents, or insulin, will help decrease the urine volume. In general, it is reasonable to counsel all patients complaining of incontinence to refrain from drinking too much fluid before going out or near bedtime.
  • If these measures help but do not eliminate her incontinence completely, what would be the next step in treatment?
    The patient has symptoms of both urge and stress incontinence. However, the possibility of overflow incontinence should also be assessed. This is done by catheterizing the patient after she has voided to see if there is urinary retention (>100 mL), which would indicate possible overflow incontinence. Neither stress nor urge incontinence alone should cause a high postvoid residual volume. Behavioral techniques are very effective in alleviating both urge and stress incontinence. Because the uninhibited bladder spasms associated with urge incontinence are brief, the patient should be instructed to sit calmly and allow the urge to pass. Jumping up to go to the bathroom only accentuates abdominal pressure during the contraction and makes the leakage of urine more likely. Behavior modification alone can considerably ease the patient's urge incontinence. Women with stress incontinence may reduce loss of urine by performing exercises that strengthen the pelvic floor muscles. To teach patients these exercises (Kegel exercises), ask the patient to feel the muscles she uses to stop her stream of urine or a bowel movement. She must contract these muscles without also contracting the abdominal muscles 10 to 15 times, three times a day. This practice must be continued to remain effective. If the incontinence persists even after diligent exercising for several weeks or months, the patient should be referred to a gynecologist for consideration of surgical correction of pelvic floor laxity.
  • How would the emphasis of your evaluation differ for a male patient?
    Overflow incontinence associated with bladder outlet obstruction resulting from benign prostatic hypertrophy is an important cause of incontinence, unique to men. Therefore, men should be asked carefully about urinary frequency and hesitancy, a decrease in the force of the urine stream, and if they experience a sensation of incomplete emptying. It is more important to evaluate the postvoid residual volume early in the workup of a man. A low residual volume does not absolutely rule out obstruction because of the intermittent nature of such an obstruction. However, if the volume is greater than approximately 250 mL, the diagnosis of bladder outlet obstruction is very likely. Most urologists perform cystoscopy before prostatic surgery to confirm the diagnosis and rule out detrusor flaccidity in men with large postvoid residual urine volumes. If the patient has a flaccid bladder, the urologist may be reluctant to perform prostate surgery because such patients are likely to continue to require either permanent or intermittent postoperative catheterization.
    P.213

    Urge incontinence is also an important diagnosis in male patients. It often coexists with obstruction because a distended bladder is more prone to contractions. Therefore, men treated for symptoms of outlet obstruction must also be asked about symptoms of urgency that may require additional treatment to prevent continued urinary incontinence after surgical correction of urinary tract obstruction.
Suggested Readings
Consensus Conference. Urinary incontinence in adults. JAMA 1989;261:2685.
Fantl JA, Newman DK, Colling J, etal. Urinary incontinence in adults: acute and chronic management. U.S. Department of Health and Human Services, Agency for Health Care Policy and Research. Rockville, MD, U.S. Government Printing Office, 1996.
McDowell BJ, Burgio KL, Dombrowski M, etal. An interdisciplinary approach to the assessment and behavioral treatment of urinary incontinence in geriatric outpatients. J Am Geriatr Soc 1991;40:370.
Medication Use in the Elderly
  • What is polypharmacy, and is it a significant problem in the elderly? If so, why?
  • Why do elderly patients experience an increased incidence of adverse drug reactions (ADRs)?
  • Name several ways in which ADRs might be associated with each of the following in elderly patients: new medications, the long-term use of drugs, and the sudden cessation of medications.
Discussion
  • What is polypharmacy, and is it a significant problem in the elderly? If so, why?
    Polypharmacy is the concurrent use of many medications. Although this term is most often used to refer to the use of “too many medications,” some patients with multiple medical problems may be appropriately receiving several prescription medications. Because medications are a common cause of reversible problems in the elderly (e.g., drug-induced confusion and orthostatic hypotension), each medication prescribed for an elderly person must be carefully scrutinized to determine whether the benefits outweigh the adverse effects of the drug. Because the adverse effects frequently outweigh the benefits, it has been said of good geriatricians that they “stop more medications than they start.”
    Polypharmacy is a serious problem in the elderly. An average elderly person takes two to five prescription medications as well as three to four over-the-counter drugs. Although elderly Americans (older than 65 years) constitute 12% of the U.S. population, they consume approximately 25% of
    P.214

    all prescription medications. They are therefore not only exposed to more drugs but also to more potential adverse drug effects. Indeed, older people have three to seven times more ADRs than younger patients, and the frequency of ADRs correlates with the number of medications used.
  • Why do elderly patients experience an increased incidence of ADRs?
    The management of drug therapy in the elderly differs from that in younger patients, and the resulting higher incidence of polypharmacy in the elderly population increases the risk of drug–drug interactions. These interactions may result from the altered absorption, excretion, or protein binding of the drugs involved. In addition, unanticipated drug effects may occur if one drug enhances or interferes with the hepatic metabolism of another. Such interactions may result in either toxic or subtherapeutic drug levels.
    Comorbidity adds to the incidence of ADRs because the signs and symptoms of a preexisting disease may be worsened by the effects of medications given to treat another disorder. This can result either from the worsening of an underlying disease process by the offending drug (e.g., the use of β2-blockers in patients with chronic obstructive pulmonary disease or congestive heart failure) or because the signs and symptoms of the drug's side effects mirror and, therefore, intensify those of the underlying disease process. An example of this is the urinary retention caused by anticholinergic medications (e.g., tricyclic antidepressants and diphenhydramine) in a patient with an enlarged prostate. The retention occurs because the enlarged prostate obstructs the urine flow and the anticholinergic medication weakens detrusor contraction.
    Elderly patients often have less physiologic reserve and therefore handle physiologic stress less successfully than younger patients. The amount of physiologic reserve varies among elderly patients and even among different organ systems in the same individual. Sometimes physicians obtain baseline measurements to assess a patient's reserve. For example, the creatinine clearance may suggest how much kidney reserve is left. Therefore, the risk of ADRs may be minimized by the careful evaluation of an individual elderly patient's renal function before prescribing potentially toxic medications. Sometimes, simply reducing the dosage may confer an adequate therapeutic effect without producing toxicity. Those elderly patients with better reserve who are capable of more normal metabolism of medications may need the same dosage as younger patients to obtain a therapeutic effect. In summary, therapy must be individualized to obtain the optimum effect from medication while avoiding toxicity.
    Age-related physiologic changes in the elderly include a decline in lean muscle mass and total body water content, with an increased proportion of total body fat. These changes affect drug disposition in the following manner: less total body water translates into a smaller volume of distribution for water-soluble medications, resulting in higher-than-anticipated serum concentrations. Because adipose tissue is often proportionately greater in older patients, the volume of distribution for fat-soluble medications increases,
    P.215

    prolonging the elimination period. Another physiologic change of great importance is a decline in renal function with age, occurring in approximately 65% of elderly people. For the elderly, the serum creatinine concentration alone is an unreliable indicator of kidney function because it depends on the amount of muscle mass, which decreases with advancing age. Instead, creatinine clearance is a more accurate estimate of renal function in the elderly. Age-related physiologic changes in hepatic metabolism and protein binding usually have less impact on drug metabolism than the decline in renal function.
  • Name several ways in which ADRs might be associated with each of the following in elderly patients: new medications, the long-term use of drugs, and the sudden cessation of medications.
    New medications may elicit ADRs by producing predictable side effects, especially if the side effects exacerbate preexisting disease-related symptoms. For example, preexisting postural hypotension can be worsened by tricyclic antidepressants. New medications can also cause adverse effects if the dosages prescribed are not appropriate for the elderly, leading to drug intoxication. For example, digoxin toxicity may occur if the physician fails to adjust the dosage to accommodate renal impairment. When new medications are added to an already complicated medical regimen, this may also foster noncompliance, either because of patient frustration about having to take so many pills or because of confusion over complicated dosing schedules. New medications can precipitate ADRs when they become involved in drug–drug interactions, as previously discussed. Finally, patients may not tolerate new medications for idiosyncratic reasons, thereby emphasizing the need for physicians to maintain vigilance in detecting an ADR. Contributing to this is the fact that drug side effects may not be recognized as such by patients because they ascribe their symptoms to old age.
    The long-term use of medications may be associated with an ADR when a patient's renal, hepatic, or nutritional status changes without a concomitant dose adjustment. For instance, a drug dose tolerated for many years may become toxic as renal clearance declines. In addition, ADRs result when new medications adversely affect the pharmacokinetics of medications that elderly patients have otherwise tolerated for years. An example of such interactions is the digoxin toxicity that occurs secondary to decreased clearance after the addition of verapamil to a medical regimen.
    Changes in compliance can result in ADRs. Noncompliance is a common geriatric problem, with estimates ranging from 26% to 59% for the geriatric population, and polypharmacy increases the incidence of noncompliance. Compliance can be improved when physicians regularly ask their patients in a nonjudgmental manner about their medication use, simplify the medical regimen, and remind elderly patients about the need for each medication. Other factors that influence compliance include cognitive, financial, and functional changes.
    P.216

    ADRs can also occur when a patient is hospitalized and started on a medical regimen that the physician incorrectly assumed was being followed at home. If the patient has been taking fewer pills than actually prescribed, this “enforced” compliance may precipitate toxicity although the dosing schedule may seem correct.
    Finally, many drugs commonly used in the elderly are associated with withdrawal syndromes. Of particular importance are the psychotropic drugs, such as the benzodiazepines, antipsychotics, and antidepressants. Drug withdrawal syndromes may occur if these medications are discontinued abruptly or tapered too quickly, and should be considered as a potential source of a marked change in an elderly patient's behavior. Drug withdrawal may occur even when therapeutic and not necessarily high doses are abruptly discontinued. Unfortunately, drug withdrawal frequently goes unrecognized, leading to potentially preventable adverse complications. Agitation and delirium are among the more common symptoms associated with withdrawal from some psychotropic drugs. For this reason, it is important to consider drug withdrawal as a possible cause of any unexplained delirium.
Case
An 81-year-old man who was admitted to the hospital 2 days ago for the evaluation of epigastric burning in conjunction with hemoccult-positive stools and anemia suddenly exhibits confusion. He has undergone endoscopy and was found to have gastritis. His hematocrit reading has remained stable and discharge planning is in progress. His abdominal symptoms have been alleviated with the addition of the H2 blocker, cimetidine.
His past medical history is limited, and he is vague when answering questions about it. His daughter has reported that he has dementia. No other medical problems have been identified. The patient denied alcohol or tobacco use on admission. The medications he was taking before admission are unknown, but he is currently being given cimetidine (400 mg orally twice daily) and diphenhydramine (25 mg orally at night, as needed) for insomnia. He has no known drug allergies.
The patient is a widowed, retired plumber who lives alone. His family history is noncontributory and a review of systems is significant for insomnia.
The nurses relate that the patient was well during the day, but became progressively confused during the evening. He is found to be disoriented and irritable, with his mental status fluctuating between agitation, with perceptual distortions and visual hallucinations, and hypersomnolence.
Physical examination reveals the following findings: blood pressure, 140/80 mm Hg; temperature, 98.6°F (37.0°C); pulse, 80 beats per minute; and respirations, 16 per minute. There are no orthostatic changes.
The patient is unable to cooperate fully with mental status testing but is noted to be disoriented to time and place and appears anxious. He is flushed. Head, eye, ear, nose, and throat findings, as well as the cardiac, pulmonary, and abdominal findings are unremarkable. Neurologic examination reveals nonfocal findings. His cranial nerves are intact and there
P.217

is no asterixis. His reflexes are 2+ and symmetric. His motor ability is scored as 5/5 and symmetric. His sensation is intact to light touch, although other sensory modalities cannot be tested. His toes are downgoing bilaterally and he has no cerebellar abnormalities.
You correctly ascertain that the patient's current behavior cannot simply be due to worsening of his underlying dementia but is consistent with delirium. To exclude metabolic, infectious, traumatic, or neurologic causes, the following data are obtained: white blood cell count, 6,000 cells/mm3 with a normal differential; hematocrit, 35% and stable compared with admission; platelets, 350 × 103/mm3; sodium, 140 mEq/L; chloride, 105 mEq/L; creatinine, 0.9 mg/dL; potassium, 4.0 mEq/L; CO2, 27 mEq/L; blood urea nitrogen, 12 mg/dL; glucose, 125 mg/dL; calcium, 9.0 mg/dL; arterial blood gases, normal; aspartate aminotransferase, 20 U/L (normal range, 14 to 30 IU/L); alkaline phosphatase, 175 IU/L (normal range, 30 to 110 IU/L); total bilirubin, 0.4 mg/dL; thyroid-stimulating hormone, 4 U/mL (normal range, 0.5 to 5 µ U/mL); vitamin B12, 600 pg/mL (normal range, 225 to 800 pg/mL); and rapid plasma reagin, nonreactive.
No pyuria is found on urinalysis and blood specimens are sent for culture. A chest radiograph and electrocardiogram are normal, as is a CT scan of the head, which shows no evidence of hemorrhage.
The diphenhydramine is discontinued and the patient's daughter is called and told of her father's condition. She reports that on entering her father's apartment that evening, she discovered a half-empty bottle of lorazepam (a benzodiazepine) that she had not known he was taking.
  • Which of the patient's symptoms are consistent with delirium?
  • Is the presentation of benzodiazepine withdrawal in elderly patients different from that in younger patients?
  • How could this withdrawal syndrome have been prevented?
  • Are there other drugs cited in the case that can cause confusion? If so, how?
Case Discussion
  • Which of the patient's symptoms are consistent with delirium?
    The symptoms that are consistent with delirium in this patient, which may reflect benzodiazepine withdrawal, include fluctuations in consciousness, anxiety, confusion, irritability, perceptual disturbances, and hallucinations. Because drug withdrawal is frequently unrecognized, physicians should consider the possibility of withdrawal in any geriatric patient who exhibits an abrupt alteration in behavior and cognition, particularly when other systemic causes have been excluded. Physicians must also maintain a high index of suspicion for alcohol withdrawal in both elderly men and women. Finally, as exemplified in this patient, communication with family, friends, and caregivers may provide valuable information about otherwise unreported psychoactive drug use or abuse.
    Lorazepam is an intermediate-acting benzodiazepine, with an onset of withdrawal symptoms typically occurring in the first 24 to 72 hours after discontinuation,
    P.218

    which is consistent with this patient's clinical picture. Rarely, withdrawal symptoms may be delayed for up to 2 weeks in patients taking longer-acting benzodiazepines, such as diazepam and flurazepam. The age-related increase in the proportion of total body fat of geriatric patients may provide a larger volume of distribution for fat-soluble benzodiazepines, thereby lengthening the elimination period and postponing the onset of withdrawal symptoms.
  • Is the presentation of benzodiazepine withdrawal in elderly patients different from that in younger patients?
    The clinical manifestations of benzodiazepine withdrawal in the elderly frequently differ from those seen in younger patients. The difference in the clinical manifestations of withdrawal in elderly patients is in general due to comorbidity stemming from other diseases and impaired homeostatic reserve. In some cases, these factors result in more severe and even life-threatening withdrawal symptoms. Benzodiazepine withdrawal is associated with increased autonomic nervous system activity. In younger patients, this manifests as tachycardia, mild hypertension, and diaphoresis. In elderly patients with limited physiologic reserve, the increased autonomic nervous system activity may precipitate severe cardiovascular complications. In other situations, comorbidity or impaired homeostatic reserve, or both, may result in more subtle withdrawal symptoms in elderly patients. Health care professionals may mistakenly attribute changes in mental status to worsening dementia. In geriatric patients, abrupt and isolated confusion is sometimes the only clue to benzodiazepine withdrawal.
  • How could this withdrawal syndrome have been prevented?
    This patient's benzodiazepine withdrawal might have been prevented, first, by finding out whether he is taking a medication associated with a withdrawal syndrome. When admitting elderly patients with cognitive impairment, it is important to communicate with the primary caregiver because this frequently provides vitally important information. Second, if benzodiazepines are to be discontinued, the dose should be gradually tapered by 10% to 20% per week.
  • Are there other drugs cited in the case that can cause confusion? If so, how?
    The patient was started on two new medications during his hospitalization—cimetidine and diphenhydramine. Both of these drugs can cause confusion in elderly patients, and drug-induced delirium is more common in patients with preexisting dementia (an example of a drug–disease interaction).
    Cimetidine, an H2 blocker, can produce a host of systemic effects and may participate in drug–drug interactions because of its ability to decrease the metabolism of medications that are eliminated by the liver. Cimetidine also rarely causes central nervous system symptoms such as confusion and hallucinations. The mechanism responsible for cimetidine-mediated mental status changes is unknown.
    Diphenhydramine is frequently used to promote sleep, but is actually a poor choice for frail, elderly patients. Of particular concern are its potential anticholinergic side effects, which include dry mouth, urinary retention, constipation, blurred vision, and confusion. Geriatric patients may be more sensitive to anticholinergic side effects than younger people because of age-related changes in acetylcholine neurotransmission.
P.219

Suggested Readings
Ahronheim JC. Handbook of prescribing medications for geriatric patients. Boston: Little, Brown and Company, 1992:1–12,96–100,347–348.
Beers MH. Polypharmacy and appropriate prescribing. In: Beck JC, ed. Geriatric review syllabus, 1991–1992 ed. New York: American Geriatric Society, 1991:218.
Gerber JG, Brass EP. Drug use in the elderly. In: Jahnigen DW, Schrier RW, eds. Geriatric medicine, 2nd ed. Cambridge, MA: Blackwell Science, 1996.


> Table of Contents > Chapter 6 - Infectious Diseases
Chapter 6
Infectious Diseases
Robert T. Schooley
Urinary Tract Infection
  • What host factors lead to the development of urinary tract infections (UTIs), and how are these factors different for men and women?
  • What organisms commonly cause lower UTIs?
  • What are the signs and symptoms of lower UTI, and how do these differ from those of pyelonephritis?
Discussion
  • What host factors lead to the development of UTIs, and how are these factors different for men and women?
    Improper hygiene, sexual activity, incontinence, urinary tract instrumentation, contraceptive diaphragms with or without spermicides, diabetes mellitus, a genetic predisposition, and dehydration are all factors that can increase the
    P.221

    likelihood of a UTI. Most UTIs are caused by endogenous flora originating from the gastrointestinal tract. These organisms have been shown to colonize the vaginal introitus and periurethral area before UTI occurs. Women who wipe their perineal area from the posterior to anterior direction after defecation, rather than vice versa, or those who are incontinent of stool, may be subject to more frequent colonization of the short female urethra with Enterobacteriaceae. The longer urethra in men makes access to the bladder more difficult for enteric flora; however, this flora may be introduced to the normally sterile bladder area as the result of Foley catheterization or cystoscopy. One of the natural defenses against cystitis after urethral colonization is the mechanical flushing of the urinary bladder, which takes place during urination. Obviously, anyone who is dehydrated cannot benefit frequently from this natural defense mechanism. Sexual activity can predispose women to acquiring UTI. In addition, as the result of a poorly understood mechanism, women who use a diaphragm for contraception, especially with spermicides, seem to be more susceptible to urethral colonization and UTI. It has been proposed that this predisposition might be due, at least in part, to a shift in vaginal microbial flora caused by the activity of spermicides. Diabetes mellitus may predispose to UTI through a variety of mechanisms, including the defective chemotaxis of leukocytes, phagocytic defects, and enhanced growth conditions for bacteria. Genetically determined factors, such as the type and number of receptors on uroepithelial cells to which bacteria may attach, also appear to heighten susceptibility to UTIs.
  • What organisms commonly cause lower UTIs?
    Escherichia coli causes most (up to 80%) of the community-acquired uncomplicated UTIs, with Klebsiella, Enterobacter, and Proteus organisms more likely to cause complicated or hospital-acquired UTIs. These are all gram-negative organisms that usually originate from the patient's own gastrointestinal flora. There are, however, several gram-positive organisms that occur as urinary pathogens. Staphylococcus saprophyticus, a coagulase-negative Staphylococcus organism, causes 20% or more of the UTIs in women 16 to 35 years of age. Streptococcus faecalis causes 2% to 3% of the UTIs in otherwise healthy young women. When Staphylococcus aureus is found in the urine, a bacteremic infection of the kidney should be suspected.
    Chlamydia, Ureaplasma, Mycoplasma, and Neisseria gonorrhoeae are sexually transmitted pathogens that usually cause vaginal or cervical infections; however, they may be implicated in cases of acute urethral syndrome in which Gram's-stained urine samples exhibit pyuria without bacteriuria.
    Pseudomonas and Serratia are more commonly nosocomial gram-negative pathogens that are not usually seen in community-acquired, uncomplicated UTIs.
  • What are the signs and symptoms of lower UTI, and how do these differ from those of pyelonephritis?
    The term lower UTI actually encompasses cystitis and urethritis, as well as prostatitis. Symptoms classically include urinary frequency, urgency, dysuria,
    P.222

    and suprapubic discomfort. Signs may include fever, cloudy or foul-smelling urine, and hematuria. Because upper UTIs (i.e., pyelonephritis, acute lobar nephritis, and a perinephric abscess) often start as cystitis, the same signs and symptoms may exist; however, the fever is usually more severe, and may be accompanied by shaking chills. An upper UTI is often accompanied by costovertebral angle tenderness on the involved side. Elderly people and those with diabetes may exhibit fewer signs and symptoms than otherwise normal hosts.
Case
A 19-year-old, sexually active woman presents to the emergency room complaining of a 2-day history of urinary frequency, burning, and urgency. She denies vaginal discharge or itching, fever, chills, nausea, vomiting, back pain, abdominal pain, or hematuria. She has no history of UTI or a sexually transmitted disease. She recently began using a diaphragm for birth control, and reports that her last menstrual period occurred 3 weeks ago. She has only one sexual partner, who denies penile discharge or burning on urination. On physical examination, she is noted to be afebrile with a normal blood pressure and pulse. There is no costovertebral angle tenderness. Her abdomen is soft and there is mild suprapubic tenderness in response to palpation. A urinalysis reveals 1+ protein, 2+ leukocytes, and 1+ blood. The urine pH is 5.6. Gram's staining of an unspun urine specimen reveals abundant polymorphonuclear leukocytes and moderate gram-negative rods. A clean-catch urine specimen is sent to the microbiology laboratory for culture.
The emergency room physician diagnoses an uncomplicated UTI and prescribes trimethoprim-sulfamethoxazole (TMP-SMX), one double-strength tablet twice a day for 3 days.
  • What other therapeutic options would have been appropriate in this patient?
  • What can this woman do to help prevent recurrent UTIs?
  • Should this woman's sexual partner be evaluated for UTI?
  • Was the Gram's staining an important diagnostic test, and in what way did the findings alter the management of this case?
  • What is the value of knowing the urine pH in this setting?
  • What other diagnostic or laboratory tests should have been performed?
  • What would be an appropriate analgesic for a patient with UTI who is experiencing severe urethral discomfort?
  • What side effects of therapy should this woman know about?
  • What possible consequences could arise if this woman does not comply with therapy?
Case Discussion
  • What other therapeutic options would have been appropriate in this patient?
    TMP-SMX remains the drug of choice for the empirically based treatment of uncomplicated UTIs. For sulfa-allergic patients, ampicillin, amoxicillin, a first-generation cephalosporin, or a quinolone is the appropriate alternative. Therapy may then be modified on the basis of the urine culture results and the sensitivities of the infecting organism. Enterococci are not susceptible to either TMP-SMX or
    P.223

    cephalosporins, which points out the utility of performing urine Gram's staining when deciding on antibiotic therapy. The prevalence of ampicillin-resistant E. coli may be as high as 30% in some communities, and this needs to be considered when selecting an appropriate antibiotic. S. saprophyticus responds to ampicillin, TMP-SMX, and the quinolones. In the past, treatment of lower UTIs for 5 to 7 days was recommended. Short course therapy with agents that achieve high and sustained urinary concentrations (single dose with one or two double-strength TMP/SMX or 3 g of amoxicillin) will usually suffice for uncomplicated infections. Failures of short course therapy are indications that complicating factors requiring more extensive evaluation might be present. In general, single-dose therapy is contraindicated in patients with known anatomic or functional abnormalities, or with immunocompromising diseases such as diabetes mellitus. After single-dose therapy urine cultures should be performed 1 to 2 weeks later, to document the cure. In the event of treatment failure, a longer course of the appropriate antibiotic should be administered and an evaluation of potentially complicating factors should be undertaken.
    Regardless of the pathogen and the choice of antibiotics, aggressive oral hydration is a reasonable recommendation in the management of an uncomplicated UTI. Although there is no evidence that hydration improves the results of appropriate antimicrobial therapy, it does dilute the bacteria and removes infected urine by frequent bladder emptying.
  • What can this woman do to help prevent recurrent UTIs?
    Some women find that switching to another method of birth control considerably reduces the frequency of recurrent bacterial UTIs. Thorough cleansing of the perineal area before sexual relations may decrease the incidence of postcoital UTI in those prone to UTI; however, most patients find this to be an impractical and not completely effective preventive measure.
    Choosing another method of birth control may not be necessary for most women if they remember to drink a large glass of water before intercourse and void after intercourse; however, studies have shown that diaphragm usage is an independent risk factor for UTI. Regular antibiotic prophylaxis should be reserved for those patients with a history of multiple recurrent UTIs, or complicated UTI or upper tract infections, or for immunocompromised hosts. The disadvantages of ongoing prophylaxis include the development of drug-related side effects and colonization with multidrug-resistant organisms.
  • Should this woman's sexual partner be evaluated for UTI?
    No. Although lower UTIs in women are associated with sexual activity, this is not a sexually transmitted disease. The infecting organisms are usually endogenous flora. Healthy men without predisposing factors such as urinary tract instrumentation or diabetes mellitus rarely get lower UTIs. Bacterial prostatitis does not put his sexual partner at risk for cystitis.
  • Was the Gram's staining an important diagnostic test, and in what way did the findings alter the management of this case?
    When bacteriuria is found in Gram's-stained, uncentrifuged urine, this is a very specific finding for the diagnosis of UTI. The finding of microscopic bacteriuria corresponds to urine culture colony counts of 105/mL in more than 90% of such
    P.224

    specimens. Distinguishing between gram-positive and gram-negative infections can be quite useful in making therapeutic decisions.
  • What is the value of knowing the urine pH in this setting?
    Alkaline urine may be caused by infection with Proteus species, which produce urease. The presence of nonalkaline urine in this patient makes infection with a urea-splitting organism unlikely.
  • What other diagnostic or laboratory tests should have been performed?
    The physical examination and diagnostic studies performed in an emergency room setting should be directed toward elucidating the nature of the patient's chief complaint and history. A pelvic examination would be appropriate if the patient had reported symptoms of increased vaginal discharge, dyspareunia, or exposure to a known sexually transmitted disease in the partner. The indications for performing cultures for sexually transmitted pathogens are similar to those for a pelvic examination. Chlamydia, Ureaplasma, N. gonorrhoeae, or Mycoplasma infection should have been considered in this patient if no organisms were seen on the Gram's-stained urine specimens, or if subsequent routine bacterial cultures grew no organisms.
    Intravenous pyelography and a renal ultrasound examination should be reserved for when a complicated UTI or upper UTI such as pyelonephritis is suspected. A pregnancy test should be performed in any woman of childbearing age before prescribing an antibiotic that may be contraindicated in pregnancy.
  • What would be an appropriate analgesic for a patient with UTI who is experiencing severe urethral discomfort?
    Phenazopyridine hydrochloride is a urinary tract analgesic agent that exerts a topical analgesic effect on the mucosa of the urinary tract through an unknown mechanism of action. The side effects are minimal, and include the urine acquiring a red or orange color that may stain fabric. It is usually not necessary to prescribe more than a 2-day supply to patients with uncomplicated UTIs who are receiving appropriate antibiotic therapy. Opioid analgesics are relatively contraindicated in UTI because they may cause acute urinary retention.
  • What side effects of therapy should this woman know about?
    Vaginal candidiasis commonly develops after antimicrobial therapy because antibiotics eliminate much of the normal vaginal flora and create an ideal environment for the overgrowth of Candida albicans. Hypersensitivity reactions may occur with any antibiotic; however, TMP-SMX may rarely also be associated with interstitial nephritis, aseptic meningitis, Stevens-Johnson syndrome, or erythema multiforme. A careful history to rule out known drug allergy is important.
  • What possible consequences could arise if this woman does not comply with therapy?
    The consequences of noncompliance with therapy include continuing symptoms, the induction of antibiotic-resistant strains of microorganisms, and, most important, ascending infection leading to acute pyelonephritis or even a perinephric abscess.
Suggested Readings
Bent S, Saint S. The optimal use of diagnostic testing in women with acute uncomplicated cystitis. Am J Med 2002;113(Suppl 1A):20S.
P.225

Dunagan WC, Ridner ML. Manual of medical therapeutics, 26th ed. Boston: Little, Brown and Company, 1995:257.
Fihn SD, Latham RH, Roberts P, et al. Association between diaphragm use and urinary tract infection. JAMA 1985;254:240.
Hooten TM, Scholes D, Hughes JP, et al. A prospective study of risk factors for symptomatic urinary tract infections in young women. N Engl J Med 1996;335:468.
Latham RH, Running K, Stamm WE. Urinary tract infection in young adult women caused by Staphylococcus saprophyticus. JAMA 1983;250:3063.
Leibovici L, Alpert G, Laor L, et al. Urinary tract infections and sexual activity in young women. Arch Intern Med 1987;147:345.
Norrby SR. Short term treatment of uncomplicated lower urinary tract infections in women. Rev Infect Dis 1990;12:458.
Rubin RH, Fang LST, Jones SR, et al. Single-dose amoxicillin therapy for urinary tract infection. JAMA 1980;244:561.
Sobel JD, Kaye D. Urinary tract infections. In: Mandell GL, Bennett JE, Dolin R, eds. Principles and practice of infectious diseases, 6th ed. New York: Elsevier Science, 2005:875.
Stamey TA. Pathogenesis and treatment of urinary tract infections. Baltimore: Williams & Wilkins, 1980.
The Acquired Immunodeficiency Syndrome
  • What are the principles of antiretroviral chemotherapy?
  • When should antiretroviral chemotherapy be started?
  • What are the most important human immunodeficiency virus HIV-1–associated opportunistic infections, and the treatments used in the HIV-1–infected individuals who live in developed countries?
Discussion
  • What are the principles of antiretroviral chemotherapy?
    HIV-1–associated morbidity and mortality is the direct result of immunosuppression mediated by viral replication. The goal of antiretroviral chemotherapy is to drive plasma HIV-1 levels to below the limits of detection with the most sensitive available assay. This approach affords two major benefits: (a) Successful suppression of viral replication arrests destruction of the immune response and allows for immune reconstitution. This, in turn, results in a dramatic decline in HIV-1–associated morbidity and mortality. (b) The emergence of drug resistance can be eliminated or greatly reduced by driving viral replication rates to extremely low levels.
    Suppression of plasma HIV-1 RNA to levels of 20 copies/mL is currently best achieved through the use of a combination regimen containing at least three agents. The inclusion of multiple agents is required both for potency and for interposing a significant genetic barrier to the virus with respect to the emergence of resistance. HIV-1 replication occurs at the rate of approximately 10 billion viral particles per day in each infected person. With the
    P.226

    replicative infidelity of HIV-1's reverse transcription mechanism, this high level of replication rapidly results in the creation of a diverse quasispecies of virus. Therefore, it is likely that at the institution of therapy, viral variants exist that are resistant to each currently available agent. The use of multiple agents with nonoverlapping resistance mechanisms requires the virus to make multiple genetic changes in each virion in order to persist in the presence of all agents in the regimen.
    At present, reduction of HIV-1 RNA to 20 copies/mL is best achieved with the selection of two nucleoside analogs usually administered as fixed dose combinations (and an “anchor” drug—efavirenz or a ritonavir-boosted protease inhibitor). Although there is no single regimen that is appropriate for all patients, the nucleoside combination of tenofovir and emtricitabine with efavirenz has become the most frequent initial combination regimen. The recent introduction of a single tablet containing these two nucleosides and efavirenz has provided the first once-daily single pill antiretroviral regimen. Other fixed-dose nucleoside combinations, including either zidovudine and lamivudine or abacavir and lamivudine, may also be used in combination with efavirenz.
    Although efavirenz is potent and well tolerated in most patients, it cannot be used in 15% to 20% of patients. Efavirenz is associated with central nervous system (CNS) side effects that require up to 10% of patients to seek another drug. Efavirenz is also teratogenic and should not be used in sexually active women of childbearing age who are not using effective birth control methods. Because transmission of drug-resistant viruses is increasingly frequent, it is best to check drug susceptibility before initiating antiretroviral drugs. Transmitted drug resistance to efavirenz is found in approximately 10% of patients initiating therapy for the first time in certain locations in the United States and Europe. In patients for whom efavirenz is not an optimal choice, a ritonavir-boosted protease inhibitor (usually r/lopinavir or r/atazanavir) is generally the best initial choice. Appropriate management of antiretroviral chemotherapy is both an art and a science that is best accomplished by physicians with substantial experience in management of patients with HIV-1 infection.
  • When should antiretroviral chemotherapy be started?
    There is no single answer that is appropriate for every patient. Ongoing viral replication is always damaging to the immune response of the host. On the other hand, current antiretroviral regimens may be associated with side effects, and require significant discipline to achieve the level of viral suppression associated with durable success. As CD4 cell counts decline, patients are at greater risk for HIV-1–associated opportunistic infections. Rising plasma HIV-1 RNA levels are associated with more rapid immunologic and clinical disease progression. Adequate suppression of HIV-1 is best achieved in patients with high CD4 cell counts and low plasma HIV-1 RNA levels. Therefore, all things being equal, it could be argued that early institution of therapy is associated with the best chance of long-term success. The desire to start therapy early must be balanced by a consideration of long-term toxicities and the commitment of the patient to strict adherence of the regimen chosen. In general, the urgency to
    P.227

    start therapy increases as CD4 cell counts fall and the plasma HIV-1 RNA levels rise. Most experts recommend treatment for any patient with HIV-1–related symptoms and that the therapy be started for asymptomatic HIV-1 infected persons as their CD4 cell count passes into the 250 to 350 cell/mL range.
  • What are the most important HIV-1–associated opportunistic infections, and the treatments used in the HIV-1–infected individuals who live in developed countries?
    In general, the risk of various HIV-1–related infections increases with disease progression and declining CD4 cell counts. Two notable exceptions to this rule, however, are pneumococcal pneumonia and tuberculosis. All HIV-1–infected patients are at increased risk for acquiring pneumococcal pneumonia and sepsis. Whether the administration of pneumococcal vaccine can prevent or lessen the severity of pneumococcal disease in these patients has not been proved, but the current practice is to administer pneumococcal vaccine to all HIV-1–infected patients whose CD4 lymphocyte counts exceed 500/mm3. The response to vaccination in patients with counts of less than 500/mm3 is likely to be enhanced if they are on effective antiretroviral therapy at the time of vaccination.
    Tuberculosis is one of the few HIV-1–related infections that is transmissible to immunocompetent persons. HIV-infected persons are at increased risk for acquiring tuberculosis regardless of the stage of their HIV-1 infection. Because patients with HIV-1 infection have reduced cellular immunity, a threshold of 5 cm is considered to be a positive tuberculin skin test. As the CD4 cell counts fall, patients may become anergic and the tuberculin skin test further loses it sensitivity.
    Oral candidiasis (thrush) most frequently occurs when the CD4 lymphocyte count falls below 300/mm3. Thrush can usually be treated with topical antifungal agents (nystatin swish and swallow, or clotrimazole troches), but more severe cases, especially when esophageal lesions are present, may require systemic antifungal agents such as fluconazole.
    Early in the acquired immunodeficiency syndrome (AIDS) epidemic, Pneumocystic jiroveci (formerly carinii) pneumonia was the most common AIDS-defining illness. With the advent of effective prophylactic regimens, this illness has become much less frequent. Pneumocystis pneumonia is usually treated with TMP-SMX. Alternatively, intravenous pentamidine, oral trimethoprim/ dapsone, or oral atovaquone can be used in sulfa-allergic patients.
    HIV-1–infected persons with less than 200 CD4 lymphocytes/mm3 are at risk for several types of CNS infections. One of the most common causes of intracranial masses in HIV-1–infected patients, Toxoplasma gondii, is treated with pyrimethamine and sulfadiazine. Cryptococcus neoformans, Histoplasma capsulatum, and Coccidioides immitis can cause CNS disease or disseminated disease in HIV-1–infected patients; infection with these pathogens is usually treated with amphotericin B.
    Patients with less than 50 CD4 lymphocytes/mm3 are at risk for suffering disseminated infection with Mycobacterium avium [mycobacterium avium complex (MAC)] or ocular or systemic cytomegalovirus infections. Disseminated
    P.228

    MAC is commonly manifested clinically by the appearance of systemic symptoms (fever, weight loss, night sweats, and anemia). Treatment with a combination of two or three active agents is required for MAC infection. Cytomegalovirus retinitis presents with painless loss of vision and may be accompanied by systemic evidence of infection, manifest by fever, weight loss, or gastrointestinal symptoms. Treatment with ganciclovir (or valganciclovir), foscarnet, or cidofovir is usually effective.
Case
A 32-year-old woman is found to be HIV-1 seropositive at the time of a life insurance physical examination. The patient has had no prior serious medical illnesses although she has experienced increased vaginal itching during the last year. Her physical examination is normal except for vaginal thrush. Her social history reveals that she has been married to the same man for the last 3 years. He is also healthy. Upon detailed questioning, he admitted to having experimented with sex with men on several occasions while traveling to San Francisco 8 years earlier. He is subsequently found to be HIV-1 seropositive with a CD4 cell count of 860 cells/mm3 and a plasma HIV-1 RNA level of 13,000 copies/mL.
The laboratory evaluation reveals that she has a positive enzyme-linked immunosorbent assay (ELISA) for antibodies to HIV-1. HIV-1 seropositivity was confirmed by a Western blot assay. Her purified protein derivative (PPD) is negative, as is her serology for T. gondii. Her rapid plasma reagin (RPR) is negative. Her hematocrit is 43. Her white blood cell count is 5,200/mm3. Her CD4 cell count is 340 cells/mm3. Her plasma HIV-1 RNA level is 143,000 copies/mL.
  • What would you recommend to her with respect to antiretroviral chemotherapy?
  • How would you alter your recommendations if you learned she is pregnant at the time of presentation? If she were pregnant, is it likely that her child would be infected?
  • What would you recommend to her husband with respect to antiretroviral chemotherapy?
Case Discussion
  • What would you recommend to her with respect to antiretroviral chemotherapy?
    You should recommend to her that she initiate antiretroviral therapy. Although her CD4 cell count is in a range that would prompt some practitioners to recommend deferring therapy, the presence of vaginal thrush is a clinical indicator of HIV-1 disease and places her at greater risk for an opportunistic infection than a woman with the same CD4 cell count and no symptoms. Therapy should not be initiated until a viral susceptibility test result has been obtained. In her case, it reveals that her virus is resistant to efavirenz, likely reflecting the acquisition of the drug-resistant virus from her husband. Because of this, you should recommend a regimen that uses a boosted protease inhibitor as the anchor drug such as tenofovir, emtricitabine, and r/lopinavir.
  • How would you alter your recommendations if you learned she is pregnant at the time of presentation? If she were pregnant, is it likely that her child would be infected?
    The general approach to antiretroviral chemotherapy in pregnancy should be the same as it is in a nonpregnant woman. Effective management of an infected
    P.229

    woman requires close collaboration among an internist or infectious disease specialist with experience using antiretroviral therapy, an obstetrician with experience dealing with HIV-1–infected mothers, and a pediatrician with HIV-1 expertise. The dual goals of therapy in this setting are to suppress viral replication to benefit the mother and to decrease the risk of transmission of HIV-1 to her baby. With her CD4 cell count and plasma HIV-1 RNA level, she is at risk for disease progression over the next several years and, as mentioned in the preceding text, most experts would recommend antiretroviral chemotherapy to her once she is through her first trimester of pregnancy. Although there is no evidence that tenofovir places fetuses at risk, there is more experience with zidovudine and lamivudine in pregnancy; so it would be preferable to use these agents instead of tenofovir and emtricitabine. Because her virus is not susceptible to efavirenz, it would not be used. Nonetheless, even if her virus were susceptible to the drug, it should not be used in pregnancy because of concerns about teratogenicity. Although d4T and ddI are used less frequently these days, they should be avoided whenever possible in pregnant women because of lactic acidosis, hepatic steatosis, and pancreatitis. Nevirapine has been associated with severe hepatitis, especially in women with CD4 cell count more than 250/mm3 and should be avoided in this patient for that reason. Therefore, she would best be treated with a protease inhibitor as the anchor drug in her regimen. Although nelfinavir is often used in pregnancy, concerns about its potency dampen the enthusiasm for it—even in this setting. R/lopinavir is a very reasonable choice, although there are data that suggest increased metabolism of lopinavir during pregnancy. Therefore, drug levels should be followed-up.
    Before the advent of antiretroviral chemotherapy, the likelihood of transmitting HIV-1 from mother to child was in the range of 25%. Zidovudine monotherapy administered during the third trimester of pregnancy, coupled with intravenous zidovudine during delivery and 6 weeks of zidovudine for the infant, reduced the risk of perinatal transmission to 8%. More potent contemporary antiretroviral chemotherapeutic regimens have reduced this risk to below 1%. The goal of therapy in the mother should be to reduce plasma HIV-1 RNA levels to less than 20 copies/mL by delivery. The baby should also receive antiretroviral chemotherapy as part of the perinatal transmission prevention strategy. The neonate should not be breastfed, regardless of the mother's plasma HIV-1 level, in view of the risk of transmission of HIV-1 by this route.
  • What would you recommend to her husband with respect to antiretroviral chemotherapy?
    Her husband has been infected for more than 5 years and has maintained a low plasma HIV-1 RNA level and a near normal CD4 cell count. Although he is technically not a long-term nonprogressor because he has not been documented to be infected for more than 10 years, his plasma HIV-1 RNA level and CD4 cell count predict that his disease progression risk is very low. Most experts would not recommend antiretroviral chemotherapy to him at this point. Although antiretroviral chemotherapy is not indicated, he should undergo a full initial evaluation for HIV-1 including a PPD, an RPR, and T. gondii and cytomegalovirus serology and should be followed-up at 3- to 6-month intervals for evidence of a rising plasma HIV-1
    P.230

    RNA level and/or a falling CD4 cell count. He should also be vaccinated against pneumococcal disease. It would also be prudent to test his virus for resistance to antiretroviral drugs to guide selection of his regimen when he requires therapy. Even if his virus is found to be susceptible to efavirenz, it should not be relied upon in his case because it is presumed that his wife acquired her resistant virus from him and it is known that drug-resistant virus may be overgrown by wild type virus in the plasma. In these situations, the lifelong persistence of drug-resistant minor species variants leads to treatment failure if these agents are used.
Suggested Readings
Barnes PF, Bloch AP, Davidson PT, et al. Tuberculosis in patients with human immunodeficiency virus infection. N Engl J Med 1991;324:1644.
Carpenter CJ, Fischl MA, Hammer SM, et al. Antiretroviral therapy for HIV Infection in 1998. JAMA 1998;280:78–86.
Connor EM, Sperling RS, Gelber R, et al. Pediatric ACTG Protocol 076 Study Group. Reduction of maternal-infant transmission of human immunodeficiency virus type 1 with zidovudine treatment. N Engl J Med 1994;331:1173–1180.
Gallant JE, Staszewski S, Pozniak AL, et al. Efficacy and safety of tenofovir DF vs stavudine in combination therapy in antiretroviral-naïve patients: a 3-year randomized trial. JAMA 2004;292:191.
Department of Health and Human Services (DHHS) Panel on Antiretroviral Guidelines for Adults and Adolescents. Guidelines for the use of antiretroviral agents in HIV-1 infected adults and adolescents. AIDS Treatment Guidelines Panel of the Department of Health and Human Services, Web site (http://AIDSinfo.nih.gov), 2006.
Hammer SM, Saag MS, Schechter M, et al. Treatment for adult HIV infection: 2006 recommendations of the International AIDS Society–USA Panel. JAMA, 2006;296:827–843.
Ho DD, Neumann AU, Perelson AS. Rapid turnover of plasma virions and CD4 lymphocytes in HIV-1 infection. Nature 1995;373:123–126.
Kitahata MM, Koepsell TD, Deyo RA, et al. Physicians' experience with the acquired immunodeficiency syndrome as a factor in patients' survival. N Engl J Med 1996;334(11):701–706.
Masur H, Ognibene FP, Yarchoan R, et al. CD4 counts as predictors of opportunistic pneumonias in human immunodeficiency virus (HIV) infection. Ann Intern Med 1989;111:223.
Palella FJ, Delaney KM, Moorman AC, et al. Declining morbidity and mortality among patients with advanced human immunodeficiency virus infection. HIV outpatient study investigators. N Engl J Med 1998;338:853–860.
Cellulitis
  • What factors predispose to the development of cellulitis?
  • What are the signs and symptoms of cellulitis?
  • What organisms most frequently cause cellulitis?
P.231

Discussion
  • What factors predispose to the development of cellulitis?
    Although any person can acquire cellulitis, there are several factors that heighten the risk of this infection. Any compromise of skin integrity can introduce organisms into the skin and subcutaneous tissues. Therefore, surgical procedures, trauma, the placement of intravenous catheters, burns, and bite wounds are all factors that predispose to the development of cellulitis. The risk for development of cellulitis is also increased in hosts whose sensation is impaired, such as diabetic patients with peripheral neuropathy whose ability to perceive and react appropriately to trauma is diminished.
    Impaired arterial circulation also predisposes to the development of cellulitis. Host immune mechanisms, such as polymorphonuclear leukocytes and complement, are delivered through the circulation. Therefore, if the host circulation is impaired, normal immune mechanisms, which might easily eradicate an organism, cannot be mounted. This is why cellulitis is more frequent in patients with impaired arterial circulation, such as those with diabetes and smokers with peripheral vascular disease.
    Patients whose venous and lymphatic drainage is compromised are also less able to clear bacteria from their bodies, and are consequently predisposed to cellulitis. Patients with chronic edema of the lower extremities are particularly vulnerable to cellulitis, which may spread very rapidly. A distinctive form of cellulitis has been found in patients whose saphenous veins have been removed for coronary artery bypass grafting. These patients, who most likely have both venous insufficiency and impaired lymphatic drainage, have been found to acquire cellulitis at the site of the saphenous venectomy. Frequently, the portal of entry for the infection is associated with tinea pedis. Besides the treatment of cellulitis, the tinea pedis should be treated with a topical antifungal agent.
    Immunocompromised patients, such as those undergoing chemotherapy or transplantation procedures, are also vulnerable to cellulitis. The infection in these patients may be more difficult to diagnose because the characteristic symptoms and signs may be more subtle owing to the antiinflammatory properties of the immunosuppression.
  • What are the signs and symptoms of cellulitis?
    The classic appearance exhibited by cellulitis is a hot, swollen, red, and tender skin lesion. The patient may be febrile, and regional lymphadenopathy is common. Acute lymphangitis, indicated by red streaks coursing up the patient's limb from the site of the cellulitis, signifies the spread of infection along subcutaneous lymphatic channels. Not all cases of cellulitis are associated with lymphangitis, but it may be the harbinger of serious systemic illness with bacteremia.
  • What organisms most frequently cause cellulitis?
    The most common causes of cellulitis in general are group A streptococci and S. aureus. These gram-positive cocci are normal constituents of the
    P.232

    human skin flora and are easily introduced into wounds by trauma. Other streptococci may also occasionally cause cellulitis. Although one could rely on β-lactamase resistant penicillins or cephalosporins in the past to treat most cases of community-acquired S. aureus infection, there has been a dramatic increase in methicillin-resistant S. aureus infection among patients with community-acquired infection in many parts of the United States. In these areas, presumptive therapy with vancomycin or linezolid, pending identification and susceptibility testing, is required. Practitioners must be aware of local conditions in making empiric antimicrobial choices.
    Less common pathogens may also be introduced into a wound by trauma. For example, soil-contaminated wounds may become infected with fungi or Clostridium species. Animal bite wounds may become infected with bacteria from the animal's mouth. Erysipeloid, caused by Erysipelothrix rhusiopathiae, is a cellulitis that affects people who handle salt-water fish, shellfish, poultry, meat, or animal hides. Various Vibrio species may cause cellulitis in people with wounds exposed to salt water or raw seafood.
    Less frequently, cellulitis may be acquired through bacteremia. Rare cases of pneumococcal cellulitis have been reported. Immunocompromised patients may also acquire cellulitis by means of a bacteremia caused by organisms, such as C. neoformans or E. coli, that are not usual causes of cellulitis in healthy hosts.
Case
A 27-year-old man presents to the emergency room complaining of pain in his right hand. He was well until the previous day, when he sustained a deep scratch at the base of his right thumb while playing with his cat. He washed the wound and bandaged it tightly to stop the bleeding. Overnight, however, his palm began to swell, turned red, and became increasingly painful.
His blood pressure is 120/70 mm Hg, heart rate is 90 beats per minute, respiratory rate is 12 per minute, and temperature is 38.5°C (101.3°F). Physical examination findings are notable for a laceration on the right thenar eminence that is 2 cm long and 0.5 cm deep. The wound is partially crusted over with blood, with a small amount of serosanguineous discharge. The surrounding tissue is erythematous, hot, and exquisitely tender. There are two red streaks ascending the lower half of his anterior forearm. He has a tender, mobile, 1-cm lymph node in the right axilla. There is full range of motion without discomfort in any of the digits or the wrist of his right upper extremity. Neurologic examination of the hand reveals normal findings, and Allen's test result is normal.
The following laboratory data are found: white blood cell count, 15,000/mm3, with a differential count of 75% polymorphonuclear leukocytes, 5% band forms, 17% lymphocytes, 2% monocytes, and 1% eosinophils. His serum chemistry values are normal. A radiographic study of the hand reveals no evidence of a foreign body or subcutaneous emphysema. Gram's staining of the serosanguineous discharge from the wound reveals large numbers of small gram-negative rods and a few gram-positive cocci in chains. Samples of the discharge and blood are sent for culture.
The patient was born and raised in the United States. He has been in good health before this illness and has no history of hospitalizations. He recalls having had a tetanus
P.233

booster shot 7 years ago. He has no history of allergic reactions to medications. His 7-year-old cat was also born and raised in the United States, has received all appropriate vaccinations, and is apparently healthy.
  • What infectious agents should be considered as possible causes of this patient's cellulitis?
  • What would be the most appropriate antibiotic treatment for this patient?
  • In addition to antibiotics, what other measures should be taken to treat this cellulitis?
Case Discussion
  • What infectious agents should be considered as possible causes of this patient's cellulitis?
    Group A streptococci and S. aureus must always be considered as potential causes of cellulitis because they are the most common etiologic agents. In the event of animal bites or scratches, the oral flora of the animal may be an important source of infection as well. Pasteurella multocida is found in the oropharynx of 50% to 70% of healthy cats and 12% to 60% of healthy dogs. This gram-negative rod is frequently implicated in infections resulting from cat bites or scratches, and is found less often in wounds inflicted by dogs. Other important animal oral flora to consider in patients with bites and scratch wounds include aerobic and anaerobic streptococcal organisms, as well as gram-negative anaerobes such as Bacteroides species and Fusobacterium. Organisms found in soil, such as Clostridia species, may also be transmitted by scratches or bites.
    The rapid tempo of this patient's illness, with the development of an exquisitely painful cellulitis within 24 hours of a cat scratch, is characteristic of P. multocida infection, although such a rapid course may also be seen in the setting of streptococcal infections. It would be unusual, however, for a staphylococcal infection to progress this rapidly. Moreover, the discharge from a staphylococcal infection would more likely be purulent than serosanguineous. The finding of many gram-negative rods on the Gram's-stained specimen of the wound discharge also suggests a P. multocida infection, or a gram-negative anaerobic infection. However, a few gram-positive cocci in chains were also found, making streptococcal infection a part of the differential diagnosis.
  • What would be the most appropriate antibiotic treatment for this patient?
    This patient has a serious hand infection, along with an impending systemic illness. Anyone with such a serious hand infection should be hospitalized and receive intravenous antibiotics to prevent advancing infection, as well as to avert the potentially devastating consequences of suboptimal therapy. Penicillin is the drug of choice for P. multocida infections, and would also be effective for the management of both streptococcal and anaerobic infections. Therefore, intravenous penicillin would be the best antibiotic in this case. For patients who are allergic to penicillin, tetracycline is the best alternative drug for the treatment of P. multocida infections. The patient should also be seen in consultation with a hand surgeon to be certain that surgical intervention for drainage or decompression is not required.
    • P.234

  • In addition to antibiotics, what other measures should be taken to treat this cellulitis?
    Overestimating the efficacy of antibiotics, and underestimating the critical roles played by debridement, drainage, wound elevation, and immobilization, are probably the most frequent mistakes made in the treatment of cellulitis. Drainage of a closed-space infection and removal of necrotic tissue are essential for curing any infection. Even when the appropriate antibiotics are administered, an infection can worsen if abscesses or necrotic tissue are not drained or removed. The reason for this is that abscesses and necrotic tissue are not well vascularized, making them inaccessible to both the antibiotics and the host immune mechanisms, such as polymorphonuclear leukocytes and complement, which are normally conveyed through the bloodstream. Therefore, in these inaccessible regions bacteria can freely multiply and, in some instances, such infection can result in sepsis and death despite an appropriate antibiotic regimen.
    Abscesses tend to develop in the setting of P. multocida infection. In addition, the hand contains several physiologic spaces, such as the thenar eminence, that can serve as pockets of infection. Therefore, a P. multocida cellulitis of the hand may require surgical debridement and drainage. Incision of a hand wound should not be performed by a novice, because there is a great potential for damaging internal structures or creating wounds that would result in serious contractures. A hand surgeon should be consulted for this purpose.
    The objective of elevation and immobilization in the treatment of cellulitis is to diminish the edema, which impedes the blood flow to an infected region. Elevation of the affected limb above the level of the heart is necessary to achieve optimal results. In the event of a lower extremity cellulitis, merely placing the affected limb on a chair while seated is not adequate because the abdominal contents still exert pressure on the lymphatic vessels in this position, thereby perpetuating the edema. In addition to the measures just described, this patient should receive a tetanus booster shot. Any patient with a bite or deep scratch wound who has not had a tetanus booster shot within the preceding 5 years should receive one.
Suggested Readings
Centers for Disease Control. Diphtheria, tetanus, and pertussis: guidelines for vaccine prophylaxis and other preventive measures. Ann Intern Med 1985;103:896.
Elliot DL, Tolle SW, Goldberg L, et al. Pet-associated illness. N Engl J Med 1985;313:985.
Francis DP, Holmes MA, Brandon G. Pasteurella multocida: infections after domestic animal bites and scratches. JAMA 1975;233:42.
Fridkin SK, Hageman JC, Morrison M, et al. Methicillin-resistant Staphylococcus aureus disease in three communities. N Engl J Med 2005;352:1436–1444.
Goldstein EJC. Bites. In: Mandell GL, Bennett JE, Dolin R, eds. Principles and practice of infectious diseases, 6th ed. New York: Elsevier Science, 2005:3552.
Miller LG, Perdreau-Remington F, Reig G, et al. Fourteen patients with necrotizing fasciitis caused by community-associated methicillin-resistant Staphylococcus aureus in Los Angeles. N Engl J Med 2005;352:1445.
Stevens DL, Herr D, Lamperis H, et al. Linezolid versus vancomycin for the treatment of methicillin-resistant Staphylococcus aureus infections. Clin Infect Dis 2002;34:1481.
P.235

Swartz MN, Pasternak MS. Cellulitis and subcutaneous tissue infections. In: Mandell GL, Bennett JE, Dolin R, eds. Principles and practices of infectious diseases, 6th ed. New York: Elsevier Science, 2005:1172.
A Late Complication of Tuberculosis
  • What are the goals of the modern drug treatment of active pulmonary tuberculosis?
  • What factors are likely to promote relapse?
  • What factors are likely to foster the acquisition of drug-resistant disease?
Discussion
  • What are the goals of the modern drug treatment of active pulmonary tuberculosis?
    Fundamental to the modern drug treatment of tuberculosis is the use of multiple-drug regimens. There are two goals to this approach.
    The first object of multiple-drug treatment is to prevent the emergence of resistant organisms. The findings from early studies on the use of streptomycin dramatically demonstrated the futility of monotherapy, in that patients with severe disease showed an initial gratifying response to treatment, but after some weeks their condition began to deteriorate. Their sputum smears became positive for organisms once again, and drug-resistant disease developed. It is believed that monotherapy selects for, rather than induces the mutation of, resistant organisms. Therefore, the larger the population of organisms, the higher the likelihood that resistant organisms are present. Therefore, in the setting of an asymptomatic primary infection that involves few organisms, monotherapy (usually consisting of isoniazid) can be used safely as prophylaxis. In patients with active disease (especially cavitating pulmonary disease in which the burden of infection is immense), the probability of resistant organisms is high. Mutations leading to drug resistance are unlinked, however, so the use of two drugs (e.g., isoniazid plus rifampin) effectively prevents the emergence of secondary drug resistance (i.e., drug resistance acquired during treatment).
    The second goal of therapy is to shorten the duration of treatment. To achieve a lasting cure in a high proportion of cases, regimens that comprise only rifampin plus isoniazid must be continued for 9 months. However, this can be reduced to 6 months by the addition of pyrazinamide for the first 2 months. Pyrazinamide is a powerful sterilizing drug that may exert its effect by acting on special subpopulations of organisms, such as those in a more acid environment. It has been shown that there is no additional benefit in continuing this expensive drug beyond the first 2 months.
    A factor to be considered when planning multidrug treatment is that initial drug resistance exists when the disease is caused by organisms that are resistant to at least one drug before any treatment is given. When this is suspected on epidemiologic grounds, an additional drug (usually streptomycin
    P.236

    or ethambutol) is added to the regimen during the first 2 months, while the results of drug susceptibility studies are awaited. This approach reduces the risk of only one effective drug being given.
  • What factors are likely to promote relapse?
    Relapse (i.e., the endogenous reactivation of previously treated tuberculosis) is most likely to occur during the first year after the end of treatment and in those patients who initially had more extensive disease. Patients who discontinue their treatment early are most likely to have a relapse. Therefore, ensuring compliance with treatment is central to preventing relapse.
  • What factors are likely to foster the acquisition of drug-resistant disease?
    For the reasons already outlined, drug-resistant organisms emerge when a patient effectively receives only monotherapy. This may occur for a variety of reasons, and the following illustrates how it can happen. A patient on rifampin plus isoniazid may sell his powerful red rifampin capsules to his friends (or the witch doctor) for use in the treatment of gonorrhea and then take only the isoniazid himself, resulting in isoniazid monotherapy! This man acquires isoniazid resistance, cough recurs, and ethambutol is added by a kindly physician, which effectively now constitutes ethambutol monotherapy. Soon, resistance to ethambutol emerges and the man's health continues to decline. Perhaps he will start taking his rifampin, which means he is receiving rifampin monotherapy.
    Such patients first need to know that they must either take both medications and get better, or take neither and get worse, but at least, in this latter instance, the disease remains drug susceptible. It is always a mistake to add one drug at a time to a failing regimen. Instead, at least two new drugs should be added to protect against the emergence of resistance to each other. Fully supervised therapy prevents scenarios such as these from happening, but, unfortunately, at present it is not feasible on a global scale.
Case
A 73-year-old man is admitted because of a 3-month history of intermittent hemoptysis. Approximately once a week he has been coughing up small amounts of blood-streaked sputum, but, on the day before admission, he started to cough frequently and produced approximately half a cupful of red and clotted blood over a 24-hour period. The patient had emigrated to America in the 1940s after having been interned in a labor camp in Europe during World War II. A medical examination at the time of his liberation revealed he had tuberculosis. He was then admitted to a sanatorium, where he stayed for 18 months, with treatment consisting of artificial pneumothorax. In the 1950s, he had a relapse and was treated for 18 months with isoniazid, paraaminosalicylic acid, and streptomycin. He continued to smoke a pack of cigarettes per day until an attack of pneumonia 5 years before, which caused him to stop smoking. For the past year, he has been increasingly disabled by exertional dyspnea, such that he is now unable to climb a flight of stairs without stopping. He has also had recurrent exacerbations of breathlessness with productive cough, but no previous hemoptysis. He has recently noted increasing ankle edema. He has no history of weight loss or fever.
P.237

On examination, he is found to be thin and anxious, afebrile, and normotensive, with a regular pulse of 110 beats per minute. He is slightly tachypneic and has both central and peripheral cyanosis. The jugular venous pulse is visible approximately 3 cm above the clavicle when he is at an angle of 45 degrees. He has a discrete, firm, nontender lymph node that is enlarged to approximately 2 cm in the right supraclavicular fossa. The trachea is deviated to the right, and the right upper chest is noted to be indrawn below the clavicle; it is dull to percussion and bronchial breath sounds are heard. The apex of the heart is not palpable and auscultation of the heart reveals a loud pulmonary second sound. He has bilateral ankle edema.
The chest radiographic study on admission depicts bilateral, severe fibrotic lung disease, which is most marked in the upper lobes, with elevation of the hila; the abnormalities are more pronounced on the right. The horizontal fissure is elevated on the right and projects upward. Deviation of the trachea to the right is confirmed. There are thin-walled cavities bilaterally, and a cavity on the right is found to contain an opacity that is outlined by a crescent-shaped rim of air. A review of his laboratory records reveals that serum precipitins for aspergillus were found in his blood on a test sent from the outpatient department earlier in the month.
  • What is the most likely diagnosis in this patient?
  • If massive hemoptysis supervenes, how should this be managed?
  • What is the most useful investigation to confirm the diagnosis?
  • Should the patient receive intravenous amphotericin B?
  • What additional late complication of tuberculosis does this patient exhibit, and how can this be relieved?
Case Discussion
  • What is the most likely diagnosis in this patient?
    Diagnoses that should be considered in this patient include aspergilloma, reactivation of the tuberculosis, carcinoma of the bronchus, and bronchiectasis. However, this patient exhibits the classic clinical picture of aspergilloma. Aspergillus colonizes and grows saprophytically in cavities created by preexisting lung disease (typically those caused by tuberculosis, although occasionally other diseases such as sarcoidosis, bronchiectasis, or pulmonary fibrosis can cause the formation of cavities hospitable to such infection). A fungus ball develops in the preexisting cavity, which is lined with bronchial epithelium or granulation tissue. Chest radiographic studies, tomograms, or computed tomographic (CT) scans can show the rounded opacity within the cavity, together with a crescent-shaped rim of air between the cavity and its wall. The ball may lie free within the cavity (in which case it can be seen to change position on decubitus chest radiographs) or it may be attached by granulation tissue. Often the patient is asymptomatic, but hemoptysis is the most important complication of aspergilloma. Serum precipitins to aspergillus are further supportive evidence for this diagnosis because these are found in 90% to 95% of cases of aspergilloma.
    In this patient, reactivation of the tuberculosis is less likely than aspergilloma because, despite a 3-month history, the patient has not lost weight or had a fever. In
    P.238

    addition, the cavities seen on the chest radiographs have thin walls, suggesting the presence of inactive disease. However, radiologically, it is impossible to distinguish with certainty between active and inactive tuberculosis.
    Carcinoma of the bronchus might also be expected to cause weight loss, and it is an important consideration in patients with a history of tuberculosis because they are at higher risk than the general population because of the carcinoma (usually adenocarcinoma or alveolar cell carcinoma) that can form in scarred tissue, as an aftermath of infection. This patient is also at risk for bronchial carcinoma because of his long history of smoking.
    Tuberculosis commonly leads to bronchiectasis, which would undoubtedly coexist in a patient like this who has severe destructive lung disease. However, this patient's episode is dominated by hemoptysis, rather than by the expectoration of copious, purulent sputum, which would be more suggestive of an exacerbation of bronchiectasis.
  • If massive hemoptysis supervenes, how should this be managed?
    The major risk from aspergilloma is life-threatening hemoptysis. The prognosis for pulmonary aspergilloma is negatively influenced by a number of factors including the documentation of increasing size or numbers of the aspergillomas on chest radiographs, severe underlying lung disease, increasing Aspergillus-specific immunoglobulin G (IgG) antibodies, immunosuppression such as corticosteroids or HIV infection, and the presence of sarcoidosis. Surgical removal is the preferred treatment in the setting of life-threatening hemoptysis due to aspergilloma, although in this patient (as in many with aspergilloma), severe underlying lung disease indicates the likelihood of a poor outcome after pulmonary surgery. Embolization of the bronchial artery has been used successfully to control severe hemoptysis due to tuberculosis, among other causes, but has not been successful in the management of severe hemoptysis caused by aspergilloma, probably because of the large collateral circulation involved.
    While arrangements are made for definitive management, a patient with severe hemoptysis should be positioned on the side of the suspected source (in this case, the right side) to minimize flooding of the unaffected lung with blood. Sedation of the patient is likely to be required. An intravenous line should be established and blood crossmatched and administered when needed.
  • What is the most useful investigation to confirm the diagnosis?
    No investigation (other than pathologic analysis of the surgical specimen) is specific in confirming the diagnosis of aspergilloma, but Aspergillus precipitins are present in a high proportion of cases of aspergilloma and can serve to confirm the diagnosis in a patient with the characteristic clinical and radiologic presentation, such as that described here. Sputum culture for Aspergillus organisms is less helpful because it may yield no organisms if the cavity does not communicate with the bronchus. Skin tests with Aspergillus antigens are also less reliable.
    Microscopic examination of the sputum for acid-alcohol–fast bacilli should be done in a case such as this to exclude coexisting active tuberculosis, although, both clinically and radiologically, this is a less likely diagnosis. A reasonable precaution
    P.239

    would be to place the patient in respiratory isolation until negative smear results have been obtained.
  • Should the patient receive intravenous amphotericin B?
    There have been no prospective studies comparing the outcome in patients with aspergilloma treated with intravenous amphotericin B versus the outcome in untreated patients. The findings from retrospective studies suggest, however, that this treatment confers no beneficial effect, and this is not surprising, given that the fungal ball is isolated from the bloodstream. Asymptomatic patients may simply be monitored and resolution may occur spontaneously. Prophylactic surgical removal may be considered in patients who are fit for the procedure because of the potential of aspergilloma to cause fatal hemoptysis, and because surgery may effect a lasting cure. However, the poor exercise tolerance and the clinical findings indicating respiratory failure in this case suggest that the patient would be unlikely to tolerate the procedure. This could be confirmed by formal pulmonary function tests. Poor prognostic indicators would be an arterial blood gas analysis showing an elevated partial pressure of carbon dioxide (PCO2) and a forced expiratory volume of less than 1 L per second.
  • What additional late complication of tuberculosis does this patient exhibit, and how can this be relieved?
    The patient has central cyanosis, indicating that he has hypoxia at rest. This is an additional late complication of pulmonary tuberculosis, probably exacerbated in his case by chronic obstructive pulmonary disease due to smoking. The hypoxia has resulted in pulmonary vasoconstriction and, hence, in pulmonary hypertension (indicated by the loud pulmonary second sound heard on auscultation of the heart). This, in turn, has resulted in right ventricular failure (indicated by the raised jugular venous pressure and edema), or cor pulmonale. Continuous administration of oxygen is indicated for relief of this syndrome.
Suggested Readings
Akbari JG, Varma PK, Neema PK, et al. Clinical profile and surgical outcome for pulmonary aspergilloma: a single center experience. Ann Thoracic Surg 2005;80:1067.
Glimp RA, Bayer AS. Pulmonary aspergilloma: diagnostic and therapeutic considerations. Arch Intern Med 1983;143:303.
Greene R. The radiological spectrum of pulmonary aspergillosis. Med Mycol 2005;43(Suppl 1):S147.
Kauffman C. Quandary about treatment of aspergillomas persists. Lancet 1996;347:1640.
Kim YT, Kang MC, Sung SW, et al. Good long-term outcomes after surgical treatment of simple and complex pulmonary aspergilloma. Ann Thorac Surg 2005;79:294.
Mitchison DA. Basic mechanisms of chemotherapy. Chest 1979;76(6 Suppl):771.
Shapiro MJ, Albelda SM, Mayock RL, et al. Severe hemoptysis associated with pulmonary aspergilloma: percutaneous intracavitary treatment. Chest 1988;94:1225.
Stevens DA, Virginia L, Kan VL, et al. Practice guidelines for diseases caused by aspergillus. Clin Infect Dis 2000;30:696.
P.240

Sepsis
  • Is there a clinical distinction between bacteremia and sepsis?
  • What is the distinction between chills and rigors?
  • What factors are associated with a poor prognosis in the setting of gram-negative sepsis?
Discussion
  • Is there a clinical distinction between bacteremia and sepsis?
    It is important to differentiate among bacteremia, sepsis, and septic shock. Bacteremia is defined as the presence of viable bacteria in the blood, as demonstrated by a positive blood culture. Bacteremias may be further classified as transient, sustained, or intermittent, depending on the length of time blood cultures are positive. Transient bacteremias are common and last for only several minutes. When multiple blood cultures are positive over the course of several hours to several days, this indicates a sustained bacteremia. Intermittent bacteremias are those in which the blood cultures are intermittently positive. Sepsis is a clinical term that refers to a physiologic state that is associated with severe infection. In septic shock, there is hypotension (systolic blood pressure <90 mm Hg or a one-third reduction from the prior systolic blood pressure) and evidence of end-organ damage secondary to reduced blood flow.
  • What is the distinction between chills and rigors?
    It is very important to know the difference between chills and rigors. Rigor (a true shaking chill) is very often associated with bacteremia. The patient may experience teeth chattering and body tremors that usually last for 15 to 30 minutes. A chill is more appropriately described as a chilly sensation, not a clinical presentation. Rigors may be seen in the setting of viral infections as well as bacteremias.
  • What factors are associated with a poor prognosis in the setting of gram-negative sepsis?
    Despite advances in supportive therapy, the mortality rate associated with gram-negative septic shock approaches 40%. Factors that contribute to this poor prognosis are increased age, poor nutritional status, steroid use, cirrhosis, diabetes, congestive heart failure, and granulocytopenia. Outcome is also adversely affected by volume depletion, inappropriate antibiotic use, and delay in therapy.
Case
A 74-year-old white man with Alzheimer's disease is brought to the emergency room by ambulance after a 1-day history of fever and mental status changes. On arrival in the emergency room, his blood pressure is found to be 100/60 mm Hg, heart rate is 100 beats per minute, temperature is 38.5°C (101.3°F), and respiratory rate is 24 per minute. The patient is unable to give any history; however, his wife states that he had been in his usual health until the evening before admission, when he began to complain of generalized abdominal pain and had become more confused than usual.
P.241

Physical examination reveals an agitated elderly man who is in no acute distress. His oral mucosa is dry and the lung examination reveals decreased breath sounds at the bases bilaterally. Cardiac examination reveals sinus tachycardia. Abdominal examination reveals normal bowel sounds and a palpable mass in the lower abdomen extending from 2 cm below the umbilicus down to the pelvis. Rectal examination reveals an enlarged, firm prostate, and the stool is heme negative. His extremities are cool and clammy and there is decreased skin turgor.
Admission laboratory results are as follows: white blood cell count, 16,000/mm3 with a differential count of 85% polymorphonuclear leukocytes, 10% band forms, and 5% lymphocytes; hematocrit, 47%; creatinine, 2.3 mg/dL; blood urea nitrogen, 40 mg/dL; sodium, 141 mEq/L; potassium, 4.5 mEq/L; chloride, 107 mEq/L; and carbon dioxide, 17 mEq/L. Arterial blood gas measurement performed on room air reveals a pH of 7.29, a PO2 of 68 mm Hg, and a PCO2 of 30 mm Hg. His chest radiographic findings are unremarkable. The patient is asked for a urine specimen but is able to void only 5 mL of cloudy, dark yellow urine, which is sent to the laboratory for urinalysis and culture.
A Foley catheter was subsequently placed and 500 mL of foul-smelling urine was obtained. A Gram's stain revealed numerous polymorphonuclear cells and gram-negative rods. On repeat examination, his abdomen was found to be soft and the mass had disappeared.
  • What system is the likely source of infection in this patient, and how could infection at this site explain his other signs and symptoms?
  • What group of organisms is most likely associated with the sepsis syndrome in this patient, and how does this group differ from the other major groups of bacteria and fungi?
  • How does endotoxin affect macrophages, and what chemical signals are produced by macrophages to contribute to the sepsis syndrome?
  • Of what should the initial management of a patient with the sepsis syndrome consist?
Case Discussion
  • What system is the likely source of infection in this patient, and how could infection at this site explain his other signs and symptoms?
    The most likely diagnosis that fits with this patient's constellation of symptoms is urosepsis. As brought to light by the physical examination, the patient has the signs of septic shock—impaired tissue perfusion, hypotension, and lactic acidosis in association with positive blood cultures. Tachycardia, tachypnea, and oliguria are also usually seen in the setting of genitourinary, gastrointestinal, biliary, and gynecologic infections, and therefore are not specific to urosepsis. Abnormalities in mental status may also be a feature of the initial presentation, even without infection in the CNS. In elderly patients, the symptoms of mental obtundation may be subtle and consist only of withdrawal or agitation, and they may constitute the sole indication of severe infection. The chest radiographic study in this patient was negative with no evidence of an infiltrate, making pneumonia unlikely. However, the clinician must always keep in mind that with hydration an infiltrate may blossom, so the patient's
    P.242

    respiratory status should be monitored closely. Because the mental status changes may be the only early manifestation of sepsis in the elderly, more often than not a lumbar puncture yields normal fluid. This patient's physical examination findings were also remarkable for an abdominal mass, and indeed he had complained of diffuse abdominal pain for at least 1 day before admission. Certainly, elderly patients may have appendicitis, diverticulitis with an abscess, or a colon carcinoma with subsequent bacteremia, and all these conditions must be included in the differential diagnosis. He was noted to have an enlarged prostate and also had difficulty voiding.
  • What group of organisms is most likely associated with the sepsis syndrome in this patient, and how does this group differ from the other major groups of bacteria and fungi?
    The organisms most frequently isolated in the blood of patients with the sepsis syndrome are gram-negative bacilli. Shock occurs less frequently in the setting of bacteremia due to gram-positive organisms. This difference may stem from variations in the host response to different bacterial cell wall constituents. The lipopolysaccharide portion of the cell wall of gram-negative bacilli (called endotoxin) elicits a vigorous inflammatory response when injected intravenously into animals. The inflammatory response to lipoteichoic acid, a cell wall constituent of gram-positive organisms, is much less pronounced. This patient had not been hospitalized, nor had he undergone any kind of instrumentation. Therefore, the most likely organism to cause a UTI with subsequent bacteremia and sepsis syndrome in this patient is E. coli. Other potential gram-negative organisms that may precipitate septic shock include Klebsiella pneumoniae, Pseudomonas aeruginosa, Enterobacter aerogenes, and Serratia marcescens. The primary portal of entry is the genitourinary tract, but the gastrointestinal tract, respiratory tract, and skin are also important sources of bacteremia. Enterococcus must also be considered as a potential cause of this patient's illness because it can frequently cause prostatitis. Other gram-positive organisms, such as coagulase-positive and coagulase-negative Staphylococcus species, can certainly cause bacteremia and sepsis syndrome; however, this occurs most commonly in hospitalized patients who have had some type of intravascular device installed. Gram's stains are particularly useful in establishing presumptive diagnoses in UTIs, as it was in this case.
  • How does endotoxin affect macrophages, and what chemical signals are produced by macrophages to contribute to the sepsis syndrome?
    Several bacterial factors are powerful mediators of sepsis, and one of the most potent is endotoxin. As stated, endotoxin is the lipopolysaccharide component of the cell wall in gram-negative bacteria. It appears that when cell injury occurs with the activation of immune defenses or the initiation of antimicrobial therapy, bacterial cell lysis takes place and the titer of detectable endotoxin in the patient's blood rises dramatically. Endotoxin binds to the CD14 molecule on the surface of macrophages that activate one of the members of the Toll-like receptor family (TLR-4). TLR-4 triggering activates a cascade of inflammatory cytokines including tumor necrosis factor α (TNF-α) and a number of additional downstream mediators including interleukin (IL)-1, IL-2, IL-6, and platelet-activating factor. After the release of TNF-α, IL-1, and platelet-activating factor, arachidonic acid is metabolized to form leukotrienes,
    P.243

    thromboxane A2, and prostaglandin E2. IL-1 and IL-6 activate T cells to produce interferon-γ, IL-2, IL-4, and granulocyte–macrophage colony-stimulating factor. The coagulation cascade and complement system are also activated (Fig. 6-1). Clinically, this phenomenon results in a low central venous or pulmonary capillary wedge pressure, as well as a marked decrease in total systemic vascular resistance. In addition, there is a compensatory increase in cardiac output in an attempt to maintain arterial perfusion. The end result of this process is an increase in cardiac output, a marked fall in peripheral vascular resistance, and hypotension. If uncontrolled, progressive lactic acidosis ensues, ultimately leading to death.
    Figure 6-1 Pathogenesis of the microvascular injury and death due to endotoxin shock. (From
    Karchmer AW, Barza M, Drew WL, et al. Infectious disease medicine (MKSAP IX). Philadelphia: American College of Physicians, 1991
    .)
  • Of what should the initial management of a patient with the sepsis syndrome consist?
    Although antibiotic therapy is the mainstay of treatment of sepsis caused by gram-negative organisms, the amelioration of underlying conditions, elimination of predisposing factors, drainage of abscesses, removal of infected foreign bodies, and adequate supportive care are also of paramount importance for curing the infection. It is critical to remember that the immediate therapeutic intervention should be directed at increasing cardiac output and oxygen delivery to prevent or minimize hypoperfusion and reduce tissue hypoxia. An optimal intravascular volume must be restored and maintained. Fluid requirements are very unpredictable because of capillary leak, and, at the very least, central venous pressures should be monitored so that these requirements can be appropriately met. Respiratory status and acid–base disturbances can be observed with serial arterial blood gas measurements, which are also helpful in determining a patient's prognosis. The chance for survival is reduced in patients who are acidemic. The next step is to obtain appropriate cultures and administer appropriate bactericidal agents. The antibiotic regimen should be chosen on the basis of the presumed source of the bacteria and the susceptibility pattern of organisms from that source. Antimicrobial therapy should be adjusted on the basis of microbiologic data as they become available. Additional therapies that are under investigation are based on the emerging knowledge of the pathophysiologic sequence of bacteremic shock. The conduct and interpretation of many of these studies have been complicated by a lack of precision of entry criteria that make the extrapolation of study results to clinical practice, difficult.
Suggested Readings
Abraham E, Laterre PF, Garg R, et al. Drotrecogin alfa (activated) for adults with severe sepsis and a low risk of death. N Engl J Med 2005;353:1332.
Abraham E, Reinhart K, Opal S, et al. Efficacy and safety of tifacogin (recombinant tissue factor pathway inhibitor) in severe sepsis: a randomized controlled trial. JAMA 2003;290:238.
Cross AS, Opal SM. A new paradigm for the treatment of sepsis: is it time to consider combination therapy? Ann Intern Med 2003;138:502.
Munford RE. Sepsis, severe sepsis and septic shock. In: Mandell GL, Bennett JE, Dolin R, eds. Principles and practices of infectious diseases, 6th ed. New York: Elsevier Science, 2005:906.
Riedemann NC, Guo RF, Ward PA. Novel strategies for the treatment of sepsis. Nat Med 2003;9:517.
P.244

P.245

Sands KE, Bates DW, Lanken PN, et al. Epidemiology of sepsis syndrome in 8 academic medical centers. JAMA 1997;278:234.
Takeda K, Kaisho T, Akira S. Toll like receptor. Annu Rev Immunol 2003;21:335.
Endocarditis
  • What types of organisms can cause infective endocarditis?
  • What are some important factors that increase the risk for the development of endocarditis?
  • What are the two clinical types of bacterial endocarditis and their clinical characteristics?
  • What conditions call for surgical intervention?
  • Are there any differences in the characteristics of endocarditis between the intravenous drug abuse population and non–drug abusers?
Discussion
  • What types of organisms can cause infective endocarditis?
    There are many organisms that can infect the heart and cause endocarditis. The most common ones are “traditional” bacteria, but other organisms including fungi, Rickettsia, and Chlamydia may invade myocardial tissues and produce disease.
  • What are some important factors that increase the risk for the development of endocarditis?
    The two major classes of risk factors contributing to the development of endocarditis include structural damage to cardiac tissue in contact with blood and conditions associated with bacteremia. Underlying heart diseases such as rheumatic valvular damage, a bicuspid aortic valve, patent ductus arteriosus, and small ventricular septal defects cause damaged tissue or abnormal blood flow, conditions under which bacteria can adhere to the surface and cause infection. Also implicated for the same reasons are prosthetic valves. Intravenous drug abusers are at risk for endocarditis because their valves are being constantly bombarded with impurities such as talc, which causes scarring of the valves, and also because they mix their drug of choice with contaminated water. Nosocomial infections may result from the placement of intravenous catheters or pacemaker wires, or from wound infections or genitourinary manipulation. Elderly patients are also at increased risk for endocarditis.
  • What are the two clinical types of bacterial endocarditis and their clinical characteristics?
    Although there is overlap, the two clinical types of bacterial endocarditis are acute and subacute. Acute bacterial endocarditis is most commonly associated with intravenous drug abuse, intravenous catheter infection, and prosthetic valve infections. These infections may be rapidly fatal if left untreated, and surgical repair or replacement of the damaged valve may be necessary. Subacute
    P.246

    endocarditis develops most often in the setting of structural heart disease (e.g., mitral valve prolapse), a history of rheumatic heart disease, or prosthetic valves. It also affects elderly patients, or it may occur in the setting of no known valvular disease. Its onset tends to be more indolent. Symptoms such as weakness, fatigue, night sweats, and weight loss may have existed for weeks to months before diagnosis. Its onset may be related to antecedent events such as dental work, although no definite predisposing event is apparent in most cases. Because some patients may have multiple risk factors and exhibit a variable clinical picture, their disease cannot be easily classified. It is always important to keep in mind the maxim that “if you don't think about endocarditis, you won't diagnose it!”
  • What conditions call for surgical intervention?
    Surgical intervention should be considered if (a) there is more than one embolic event; (b) bacteremia persists despite 2 to 3 weeks of adequate antibiotic therapy; (c) there is progressive or refractory congestive heart failure; (d) there is significant valvular dysfunction resulting in moderate to severe congestive heart failure as demonstrated by echocardiography or other laboratory techniques; (e) local suppurative complications arise, as reflected by the appearance of new, persistent electrocardiographic conduction disturbances, echocardiographic evidence of a paravalvular abscess or fistula, purulent pericarditis, or persistent unexplained fever despite appropriate antibiotic therapy; (f) there is fungal endocarditis; or (g) there is appropriately treated prosthetic valve endocarditis due to drug-resistant organisms that recur despite appropriate antimicrobial therapy.
  • Are there any differences in the characteristics of endocarditis between the intravenous drug abuse population and nonaddict population?
    There are several characteristics of endocarditis relatively unique to intravenous drug abusers, although these are only generalizations. A history of documented prior heart disease is unusual, and the incidence of tricuspid valve involvement is approximately 50% in this population, which is much higher than that in the nonaddict population. In addition, a murmur is frequently undetectable and there is isolated tricuspid valve involvement, unlike the murmurs of aortic or mitral valve insufficiency seen most commonly in the nonaddict population.
Case
A 27-year-old white man presents to the emergency room with a chief complaint of fevers, shaking chills, cough, and headache of 2 days' duration. He denies nausea, vomiting, diarrhea, or dysuria. History reveals that the patient smokes one pack of cigarettes per day, drinks a six-pack of beer per day, and has recently started “skin-popping” cocaine. He has had no previous hospitalizations nor has he undergone any surgical procedures.
Physical examination reveals a temperature of 39.0°C (102.2°F), blood pressure of 120/80 mm Hg, pulse of 114 beats per minute, and respiratory rate of 18 per minute. His conjunctivae are normal. His oral mucosa is moist and his dentition is good. Lung examination reveals some coarse rhonchi bilaterally. Cardiac examination reveals a grade 2/6
P.247

systolic murmur that is heard best at the left sternal border but does not radiate. Abdominal and extremity findings are unremarkable. Neurologic examination reveals nonfocal findings, although the patient does complain of a global headache. There is no meningismus.
Laboratory values are as follows: white blood cell count, 18,000/mm3 (85% polymorphonuclear cells, 10% bands, and 5% lymphocytes); hematocrit, 38%; and platelets, 170,000/mm3. A chest radiographic study reveals bilateral nodular infiltrates. The patient is admitted to the medical service for further evaluation and treatment.
  • What type of endocarditis does this patient likely have?
  • What is the likely cause of his pulmonary infiltrates?
  • What are the most common offending pathogens in this setting?
  • What would you prescribe as an initial antibiotic regimen?
Case Discussion
  • What type of endocarditis does this patient likely have?
    This patient's clinical presentation illustrates a case of acute endocarditis. Tricuspid valve (right-sided) endocarditis is most likely because it is commonly associated with intravenous drug abuse, although the mitral and aortic valves could also be involved.
  • What is the likely cause of his pulmonary infiltrates?
    The cause of this patient's pulmonary infiltrates is septic emboli that have traveled to the lung. In both acute and subacute bacterial endocarditis, signs and symptoms of embolic phenomena may appear. These episodes of vascular occlusion cause pain in the chest (pulmonary or coronary), abdomen (mesenteric or splenic), or the extremities. Bone pain (particularly vertebral and sacroiliac) is also common because of the hematogenous spread of infection to these sites. Other embolic phenomena that may occur include hematuria (emboli to the kidneys), blindness resulting from retinal artery occlusion, and acute neurologic symptoms (stroke, meningitis, seizures, and headache). Certainly, cardiac involvement such as congestive heart failure may occur in this setting as the result of progressive valvular insufficiency or myocarditis; however, this would be evidenced by the finding of Kerley's B lines or fluffy pulmonary infiltrates on chest radiographic studies.
  • What are the most common offending pathogens in this setting?
    The organism that would most likely be the source of this patient's infection is S. aureus. This organism accounts for approximately 20% of the cases of endocarditis in the general population, and for 55% of the cases associated with intravenous drug abuse. It should therefore be suspected as the etiologic agent in infections associated with a history of intravenous drug abuse, as well as in the context of acute embolic phenomena and acute bacterial endocarditis. Coagulase-negative staphylococci are common in the setting of prosthetic valve endocarditis, but not in the setting of nonprosthetic valve–associated infection. Streptococci account for approximately 70% of all cases of native valvular bacterial endocarditis in the nonaddict population, and infection due to the various species is broken down as follows: 40% due to viridans streptococci; 10% due to enterococci (group E
    P.248

    streptococci); and 20% due to other nonhemolytic, microaerophilic, anaerobic, or nonenterococcal group D streptococci. Approximately 10% of the cases are caused by other fastidious organisms, such as fungi and gram-negative bacilli.
  • What would you prescribe as an initial antibiotic regimen?
    The initial treatment of suspected acute bacterial endocarditis should be directed toward S. aureus because it is the most common organism in patients with acute bacterial endocarditis. The clinician should always draw three to four blood specimens for culture before initiating antibiotic therapy. After this is done, vancomycin (1 g intravenously every 12 hours) plus gentamicin (1 mg/kg intravenously every 8 hours) are appropriate as an initial combination until the culture results are known. This combination covers both S. aureus (methicillin sensitive and resistant) and enterococci infections, and, with few exceptions, any other likely bacteria. In the past, initial therapy might have consisted of nafcillin and gentamicin but the increasing incidence of methicillin-resistant Staphylococcus aureus (MRSA) infections makes vancomycin a more prudent empiric choice, especially in communities in which MRSA is frequent. The antimicrobial regimen should be adjusted on the basis of results from the clinical microbiology laboratory, including blood cultures and susceptibility tests. Although there are a variety of recommendations in the literature, it is generally agreed that a prolonged administration of relatively high doses of bactericidal agents is indicated. With the exception of infection caused by highly resistant organisms, it is usually fairly easy to obtain a good symptomatic response (e.g., decline in fever and decreased myalgias) and sterilization of blood cultures within a few days of the start of therapy. A bacteriologic cure with sterilization of the lesions is much more difficult, however, because although valvular lesions are bathed in blood, the valves themselves are relatively avascular. Bacteria in vegetations are surrounded by fibrin. This, in combination with the high flow rates in the cardiac chambers, makes it difficult for phagocytic cells to adhere to the site of infection. Therefore, prolonged treatment with high doses of bactericidal antibiotics is essential for cure. There is invitro and invivo evidence that low-dose gentamicin in combination with semisynthetic penicillin effects more rapid killing of staphylococci and sterilization of valves than does penicillin alone. This suggests that the addition of gentamicin (1 mg/kg every 8 hours for 3 to 5 days) is a reasonable regimen (if the patient has no contraindications to aminoglycoside use, such as renal failure) in an attempt to clear the bacteremia rapidly and minimize damage to the heart valves. There are, however, no data from randomized, blinded studies showing that this approach has an impact on the ultimate clinical outcome. The use of combination therapy has also permitted shorter course therapy of right-sided S. aureus infective endocarditis in intravenous drug users.
Suggested Readings
Brandriss MW, Lambert JS. Cardiac infections. In: Reese RE, Betts RF, eds. A practical approach to infectious diseases, 3rd ed. Boston: Little, Brown and Company, 1991:278.
Chambers HF, Korzeniowski OM, Sande MA, et al. Staphylococcus aureus endocarditis: clinical manifestations in addicts and nonaddicts. Medicine (Baltimore) 1983;62:170.
P.249

Chambers HF, Miller RT, Newman MD. Right-sided Staphylococcus aureus endocarditis in intravenous drug abusers: two-week combination therapy. Ann Intern Med 1988;109:619.
DiNuble M. Abbreviated therapy for right sided Staphylococcus aureus endocarditis in injecting drug users. Ann Intern Med 1994;121:873.
DiSalvo G, Habib G, Pergola V, et al. Echocardiography predicts embolic events in infective endocarditis. J Am Coll Cardiol 1991;37:1069.
Fridkin SK, Hageman JC, Morrison M, et al. Methicillin-resistant Staphylococcus aureus disease in three communities. N Engl J Med 2005;352:1436–1444.
Miller LG, Perdreau-Remington F, Reig G, et al. Fourteen patients with necrotizing fasciitis caused by community-associated methicillin-resistant Staphylococcus aureus in Los Angeles. N Engl J Med 2005;352:1445.
Moon MR, Stinson EB, Miller DC. Surgical treatment of infective endocarditis. Prog Cardiovasc Dis 1997;40:239.
Sullam PM, Drake TA, Sande MA. Pathogenesis of endocarditis. Am J Med 1985;78:110.
Fever and Abdominal Pain
  • What is the single best test to evaluate the febrile patient with abdominal pain?
  • What are the most important pathogens in the bowel flora?
  • Besides obstruction, ischemia, and injury involving the gut (and its outpouchings), what are the other causes of peritonitis?
  • What are several examples of extraperitoneal diseases that can present with abdominal pain as a prominent symptom?
Discussion
  • What is the single best test to evaluate the febrile patient with abdominal pain?
    The febrile patient with abdominal pain can be a daunting prospect. The differential diagnosis in this setting ranges from benign, self-limited infections such as viral enteritis to severe, life-threatening infections such as peritonitis resulting from an ischemic bowel. However, despite the availability of a tremendous variety of imaging procedures and tests of bodily fluids, the single best approach to diagnosis in a patient with fever and abdominal pain remains a careful history and physical examination. Sometimes the information yielded is sufficient to make a diagnosis. More often tests are necessary, but a careful clinical evaluation narrows the list of questions that need to be answered by tests. Fishing with a long series of tests without well-considered clinical questions occasionally hooks the true culprit, but more often nets a catch of red herrings.
  • What are the most important pathogens in the bowel flora?
    A common concern in the febrile patient with abdominal pain is the possible contamination of the peritoneal space with pathogens from the bowel. Although a great variety of organisms live in the gut, the number of important pathogens is, fortunately, small. The Enterobacteriaceae are perhaps the best
    P.250

    known such pathogens. Anaerobes are the dominant organisms in the colon and, of this class Bacteroides species are the important pathogens. Finally, streptococci, especially enterococci, can be prominent pathogens (they are also important because of their resistance to a number of commonly used antibiotics, such as cephalosporins).
  • Besides obstruction, ischemia, and injury involving the gut (and its outpouchings), what are the other causes of peritonitis?
    Preexisting ascitic fluid, especially that due to hepatic cirrhosis, can become infected and cause peritonitis. Salpingitis and endometritis can lead to peritonitis through direct extension of the infection out of the open abdominal ostium of the tube. Primary peritonitis is an unusual form of bacterial peritonitis that has no clear predisposing factors; it most often affects children. Finally, there are noninfectious causes of peritonitis, including bleeding into the peritoneum, which can cause pain and low-grade fevers, plus the rare familial Mediterranean fever.
  • What are several examples of extraperitoneal diseases that can present with abdominal pain as a prominent symptom?
    Lower lobe pneumonia can be a source of considerable abdominal pain and tenderness. Neuritic pain resulting from a variety of causes (infectious causes include herpes zoster, Lyme disease, and tabes dorsalis) can produce severe abdominal pain, which is convincing enough at times to prompt performance of an exploratory laparotomy.
Case
A 24-year-old woman comes to the emergency room because of a 4-day history of abdominal pain, which she describes as a sharp, progressively severe pain in the right lower chest and upper abdomen that is exacerbated by taking a deep breath, walking, or sitting erect. She feels nauseated, but has not vomited. At home she has had fevers as high as 38°C (100.4°F), but no rigors. She has had no previous similar episodes and has never undergone abdominal surgery. She denies cough or dyspnea, fatty food intolerance, jaundice or dark urine, dysuria, or urinary frequency. She has never been pregnant; her last menstrual period began 1 week ago and is now ending. Her past medical history is unremarkable; her only medication is an oral contraceptive. She drinks socially on weekends, but does not use tobacco. Her family history is notable in that her mother had a cholecystectomy at 34 years.
On physical examination, she is found to be a mildly obese young woman who is in moderate distress and lying curled up on her right side. Her temperature is 37.8°C (100.04°F), blood pressure is 96/60 mm Hg, and pulse is 110 beats per minute. Examination of her head and neck yield unremarkable findings; specifically, there is no scleral icterus or cervical adenopathy. Her chest is clear to auscultation and percussion, although she is unable to take a deep breath because of the pain in her right lower chest. She has hypoactive bowel sounds and exhibits substantial tenderness in the right upper quadrant associated with a positive Murphy's sign (an inability to take a deep breath during deep palpation of the right upper quadrant). The edge of her liver is not palpable
P.251

and the span, by percussion, is normal. No masses or tenderness are found elsewhere in the abdomen, and the spleen is not palpable. Rectal examination reveals no tenderness and the stool is guaiac negative. Her skin and extremities appear normal.
She has a white blood cell count of 10,500/mm3 with 85% segmented neutrophils and 7% band forms, a hematocrit of 39%, and a platelet count of 216,000/mm3. Serum electrolyte and creatinine values are normal. The aspartate aminotransferase (AST) level is elevated at 56 U/mL (normal, <30 IU/mL), but her serum bilirubin, alkaline phosphatase, and amylase levels are normal. Urinalysis is notable for 20 to 50 white blood cells, 20 to 50 red blood cells, many bacteria, and many epithelial cells per high-power field. She is thought to have acute cholecystitis, but an ultrasound scan of the liver, biliary ducts, and pancreas is negative.
  • What are the various ways for you to proceed at this point?
  • What is the most likely diagnosis based on the findings from your further investigations?
  • What pathogens can cause salpingitis with perihepatitis?
  • What noninvasive tests are helpful for confirming a specific cause of salpingitis with perihepatitis?
Case Discussion
  • What are the various ways for you to proceed at this point?
    To elucidate the nature of this patient's disorder, you decide to proceed with the following: radionuclide biliary (lidofenin) scanning, a chest radiographic study, repeat urinalysis and culture, serologic tests for hepatitis A, B, and C, serum β-human chorionic gonadotropin (hCG) measurement, and sexual history and pelvic examination.
    Additional case details: Because it is 6:00 p.m., the nuclear medicine facilities are not available, and therefore it is not possible to have a radionuclide biliary scan performed. The chest radiographic study is normal. Repeat urinalysis on a catheterized specimen yields normal findings, but the culture results are pending, as are the results of serologic tests for hepatitis A, B, and C. The serum β-hCG level shows that she is not pregnant. Sexual history and pelvic examination reveal she is sexually active with a new partner in the last month. Because she uses an oral contraceptive, her partner does not use condoms. She has had genital warts and yeast infections in the past, but has no known history of other sexually transmitted diseases. She does not use intravenous drugs, has never received a blood transfusion, and has had no occupational exposure to blood. On pelvic examination, her external genitalia are found to be normal. There is a small amount of dark blood from the cervical os, and mild tenderness with cervical motion and palpation of the right adnexa. The size of the uterus is normal and there are no adnexal masses.
  • What is the most likely diagnosis based on the findings from your further investigations?
    All these tests investigate important causes of acute abdominal pain and fever. Interpretation of the results allows a fairly confident diagnosis to be made. The
    P.252

    initial concern was acute cholecystitis, but the normal ultrasound findings make this diagnosis unlikely, although they do not completely rule it out because a single stone may be lodged in the distal common duct and be missed on ultrasound scanning. Arguing against cholecystitis are her age and lack of previous pregnancies. Another possibility is right lower lobe pneumonia. In most cases of pneumonia, respiratory symptoms are the chief complaint, but lower lobe pneumonia, by irritating the parietal pleura overlying the diaphragm, can assume the characteristics of an abdominal presentation. In this case, the normal chest radiographic findings and lack of pulmonary symptoms make this diagnosis very unlikely.
    Patients with pyelonephritis can experience pain anteriorly (in the upper and mid-abdomen) as well as the classic costovertebral angle tenderness in the back. However, the lack of lower urinary tract symptoms (dysuria, urinary frequency, and suprapubic pain) in this patient is not conclusive evidence against this diagnosis because these symptoms are frequently mild or even absent in patients with upper UTIs. The initial urinalysis revealed many white blood cells, a finding that at first blush seems to confirm the diagnosis of pyelonephritis. However, there are many epithelial cells as well, which makes it impossible to tell whether the white blood cells came from the urinary or the reproductive tract. A catheterized urine specimen answers this question, and the subsequent normal urinalysis findings almost rule out the possibility of pyelonephritis. Rarely, if there is infection causing an obstruction of the ureter, the urinalysis results can be normal. Such patients are usually severely ill, however, rendering this diagnosis very unlikely in this case.
    Although acute viral hepatitis can cause pronounced right upper quadrant pain and tenderness, it is a very unlikely diagnosis in this patient. At the onset of symptoms, the transaminase levels in the setting of viral hepatitis are markedly elevated—usually exceeding 10 times normal. The minor elevation in the AST level in this patient would be very atypical of acute viral hepatitis.
    The possibility of a ruptured ectopic pregnancy should always be considered in a young woman with abdominal pain and vaginal bleeding, but the serum β-hCG measurement rules out this possibility.
    Acute salpingitis (infection of the fallopian tubes or pelvic inflammatory disease) can be manifested by right upper quadrant pain. This symptom is thought to arise as a result of secretions from the infected tube leaking into the peritoneum and traveling up the right pericolic gutter to the right upper quadrant. This can produce infection of the hepatic capsule, termed perihepatitis (or Fitz-Hugh–Curtis syndrome). Surprisingly, the symptoms of perihepatitis are frequently much more prominent than those stemming from the original focus of infection in the tube. Therefore, these patients are admitted frequently and sometimes taken to surgery for treatment of a presumed cholecystitis. There are no pathognomonic laboratory or imaging findings that can confirm this diagnosis; this requires laparoscopy. However, acute salpingitis should be seriously considered in this patient—a sexually active woman with right upper quadrant pain, fevers, and no signs of cholecystitis. With the additional factor that she has a new sexual partner coupled with the finding of right adnexal tenderness, salpingitis with perihepatitis becomes the most likely diagnosis.
    • P.253

  • What pathogens can cause salpingitis with perihepatitis?
    Neisseria gonorrhea is the classic cause of this syndrome. In Fitz-Hugh's original description, Gram's staining of the fluid from the hepatic capsule showed gram-negative diplococci. Since then, as in the case of acute urethritis, it has become clear that Chlamydia trachomatis is a common cause of acute salpingitis with perihepatitis.
  • What noninvasive tests are helpful for confirming a specific cause of salpingitis with perihepatitis?
    Gram's staining of a cervical smear, although relatively insensitive (50%) for detecting gonococci, is specific enough (95%) to be used as the basis for presumptive therapy if results are positive. A cervical culture for gonorrhea allows the detection of smear-negative cases. It is possible to culture Chlamydia, but this is a relatively expensive procedure and the means of doing so are not available in many clinics and small hospitals. However, a number of antigen detection systems (using, for example, an ELISA) have been developed and marketed. These have an acceptable sensitivity and specificity, with results available in 24 hours or less.
Suggested Readings
Fitz-Hugh T. Acute gonococcic peritonitis of the right upper quadrant in women. JAMA 1934;102:2094.
Katzman DK, Friedman IM, McDonald CA, et al. Chlamydia trachomatis Fitz-Hugh–Curtis syndrome without salpingitis in female adolescents. Am J Dis Child 1988;142:996.
Muller-Schoop JW, Wang SP, Munzinger J, et al. Chlamydia trachomatis as possible cause of peritonitis and perihepatitis in young women. BMJ 1978;1:1022.
Sholes D, Stergachis A, Heidrich FE, et al. Prevention of pelvic inflammatory disease by screening for cervical chlamydial infection. N Engl J Med 1996;334:1362.
Soper DE, Brockwell NJ, Dalton HP, et al. Observations concerning the microbial etiology of acute salpingitis. Am J Obstet Gynecol 1994;170:1008.
Wood JJ, Bolton JP, Cannon SR, et al. Biliary-type pain as a manifestation of genital tract infection: the Curtis–Fitz-Hugh syndrome. Br J Surg 1982;69:251.
Central Nervous System Infection
  • What principles are important in selecting an antimicrobial regimen to treat a CNS infection?
  • How do cerebrospinal fluid (CSF) findings such as the protein and glucose levels, the white blood cell count, and differential help determine the differential diagnosis of a CNS infection?
  • What are the most common pathogens causing bacterial meningitis, and how does the prevalence of the bacterial pathogens that cause meningitis vary, depending on the age of the host?
P.254

Discussion
  • What principles are important in selecting an antimicrobial regimen to treat a CNS infection?
    The blood–brain barrier functions to help prevent the entry of circulating pathogens into the CNS. Unfortunately, however, it also has the effect of decreasing antibiotic penetration into the CSF. Cephalosporins, penicillins, chloramphenicol, and TMP-SMX are the commonly used antibiotics that demonstrate good CSF penetration. In contrast, the aminoglycosides have extremely poor CSF penetration, and an infection requiring aminoglycoside therapy must usually be managed with the intrathecal administration of these antibiotics. Other drugs, such as vancomycin, exhibit intermediate CSF penetration, and their efficacy depends on the presence of inflamed meninges to permit a therapeutic level of antibiotic to be reached.
    Another important principle is to choose an empiric antibiotic regimen that covers the most likely pathogens. This choice therefore depends on the epidemiologic background of the patient and on his or her recent exposure history. After the pathogen has been identified and the drug susceptibility determined, therapy can be more specifically tailored. Finally, as with any new drug regimen, the patient's history of drug allergy should be carefully reviewed.
  • How do CSF findings such as the protein and glucose levels, the white blood cell count, and differential help determine the differential diagnosis of a CNS infection?
    In adults, the normal range of the CSF glucose level is 45 to 80 mg/dL. A glucose level of less than 30 mg/dL suggests bacterial, fungal, or tuberculous meningitis. An elevated level may be seen in the setting of diabetes mellitus. A CSF protein level greater than 150 mg/dL suggests bacterial meningitis, and an extremely high protein level (>350 mg/dL) suggests a complete block of the spinal canal, as seen in certain cases of epidural abscesses or tumors. The normal range for the lumbar CSF protein level in adults is 9 to 58 mg/dL. A white blood cell count greater than 1,200/mm3 suggests bacterial meningitis. However, a lesser count does not necessarily imply viral infection because bacterial meningitis is also frequently associated with this finding. Neutrophil predominance (>50%) also suggests bacterial meningitis, although there is considerable overlap with other types of meningitis in this regard. Lymphocyte predominance may be seen in the context of tuberculous, viral, fungal, partially treated bacterial, or aseptic meningitis.
  • What are the most common pathogens causing bacterial meningitis, and how does the prevalence of the bacterial pathogens that cause meningitis vary, depending on the age of the host?
    The four most common pathogens causing meningitis for all age-groups are Streptococcus pneumoniae, Haemophilus influenzae, Neisseria meningitidis, and E. coli. However, there is considerable variation in the prevalence of these various pathogens among the different age-groups. The highest attack rate of bacterial meningitis occurs in the very young and very old. Lower attack rates are seen in young to middle-aged adults. In the United States, infants up to
    P.255

    1 month of age most commonly acquire group B streptococcus, E. coli, and Listeria meningitis; children 1 month to 5 years of age predominantly acquire H. influenzae meningitis (up to 70% of the cases). Forty percent of the patients 5 to 29 years of age acquire N. meningitidis infection, and S. pneumoniae is the most common meningitis pathogen in patients 29 years of age and older. Elderly patients are more vulnerable to Listeria monocytogenes, gram-negative bacilli, and pneumococcus.
Case
A 79-year-old man who is a resident of a nursing home is brought to the emergency room by the nursing home staff. He had been in his usual state of health until that morning, when headache, fever, and chills developed. He slept through breakfast, after which his caretakers found him to be lethargic, and this prompted them to bring him to the hospital. On initial examination he is found to be stuporous. His temperature is 102.6°F (39°C), and he has prominent nuchal rigidity. Funduscopic examination reveals no evidence of papilledema. A grade 2/6 systolic ejection murmur is found on cardiac examination. Pulmonary auscultation reveals the presence of bibasilar fine crackles. An indwelling Foley catheter is in place, which the nursing home staff explains he has required for the past 18 months because of urinary incontinence. A past medical history is notable for two episodes of UTIs, both occurring after the insertion of the Foley catheter, and mild chronic interstitial lung disease.
A CT scan of the head reveals no evidence of increased intracranial pressure, no shift or mass effect, and no intracranial bleeding, but atrophic changes consistent with age. A lumbar puncture is performed, blood and urine cultures are obtained, and appropriate therapy is begun.
  • What is the most likely pathogenesis of this man's meningitis?
  • What aspects of the emergency room management should have been different in this case?
  • What empiric intravenous antibiotic therapy would be most appropriate to treat the bacterial meningitis in a patient of this age, and how long should he be treated?
  • What physical findings could point to an anatomic source of bacterial meningitis?
  • What CSF findings would be expected if this patient has bacterial meningitis?
  • If the Gram's staining of the CSF and the cultures had yielded no organisms in this patient, what should you suspect?
  • If this patient had experienced the gradual onset of fevers, headache, and nuchal rigidity, what other possible diagnoses might you have entertained?
  • Should the patient be treated with dexamethasone?
Case Discussion
  • What is the most likely pathogenesis of this man's meningitis?
    Several possible scenarios could explain the presence of bacteria in normally sterile CSF, despite an intact blood–brain barrier. These include any of a number of
    P.256

    processes leading to the development of bacteremia and meningeal seeding. One of the more common sources of infection is nasopharyngeal colonization by bacteria, which is then followed by sinusitis, local invasion, bacteremia, and meningeal seeding. Another pathogenic mechanism is trauma (such as an occult skull fracture), leading to a breach in the blood–brain barrier and the entry of skin flora.
    The most likely scenario in this patient is that a plugged Foley catheter led to the reflux of bladder contents into the ureters up to the kidneys, with consequent seeding of the bloodstream by urinary pathogens. Bacteremia can then lead to meningitis, especially in the immunocompromised or elderly host. Although the mechanism of bacterial transport across a presumably intact blood–brain barrier is largely unknown, the findings from some studies have suggested that a high concentration of bacteria in the bloodstream, and the presence of bacterial virulence factors such as antiphagocytic polysaccharide capsules, the S-fimbriae of E. coli, or other components of bacterial cell walls, may facilitate this process.
  • What aspects of the emergency room management should have been different in this case?
    The head CT scan was unnecessary because the funduscopic and nonfocal neurologic findings were sufficient to rule out a significant intracranial mass effect. Otherwise, the management of this patient was correct, and it illustrated a number of important concepts. It is important to attempt to identify the pathogen in a patient with meningitis before the initiation of antibiotic therapy. Lumbar puncture should be delayed or deferred only in the following two instances. First, lumbar puncture should not be performed if a minor delay in therapy could be hazardous, as in patients in bacterial shock or those who face a high risk of bacterial shock because of the rapid onset of purpura or because of low blood pressure. It also should not be performed when there is a possible danger of uncal herniation, as in the event of rapidly developing coma, focal neurologic signs, convulsions, or papilledema. Otherwise, appropriate management consists of quickly excluding papilledema, focal neurologic signs, shock, and purpura, followed by prompt lumbar puncture and the subsequent administration of appropriate antibiotics.
    The respiratory isolation of patients with suspected meningitis is appropriate only when there is a strong suspicion of N. meningitidis, Mycobacterium tuberculosis, or H. influenzae type b (in pediatric patients). The close contacts of patients with N. meningitidis (such as the person performing an intubation) should receive prophylactic rifampin treatment (10 mg/kg orally twice a day for 2 days, to a maximum of 600 mg twice a day).
  • What empiric intravenous antibiotic therapy would be most appropriate to treat the bacterial meningitis in a patient of this age, and how long should he be treated?
    The approaches to age-specific empiric antibiotic therapy for bacterial meningitis are based on knowledge of the most common pathogens that affect each group, as already outlined. For infants younger than 1 month, a combination of ampicillin and gentamicin or ampicillin and cefotaxime is a reasonable empiric antibiotic choice. The combination of vancomycin plus a third-generation cephalosporin is appropriate for infants 1 to 24 months of age. For children aged 2 years or older and adults younger than 50, vancomycin and a third-generation cephalosporin are
    P.257

    appropriate. Ampicillin should be added to this regimen for those older than 50 years to ensure coverage for L. monocytogenes. Once the pathogen and its susceptibility pattern are known, therapy can be individualized. The duration of antibiotic therapy for bacterial meningitis is still largely based on tradition: 10 to 14 days for acute bacterial meningitis caused by any of the three major meningeal pathogens, and approximately 3 weeks for gram-negative bacillary meningitis. The dosages of the antibiotics for the treatment of meningitis are usually higher than those used for other infections to ensure adequate bactericidal activity in the CSF. For example, intravenous penicillin G should be given every 4 hours to a total daily dose of 20 to 24 million units, and 2 g of ceftriaxone should be given every 12 hours. The aminoglycosides, which do not adequately traverse the blood–brain barrier, must be administered intrathecally as well as intravenously when indicated, as in the event of meningitis due to a highly resistant gram-negative organism.
  • What physical findings could point to an anatomic source of bacterial meningitis?
    Important physical findings that are clues to an anatomic source of bacterial meningitis include otitis media, sinusitis, skull fracture, or other evidence of cranial trauma such as CSF leaking from the external auditory meatus, neurosurgical scars, or the presence of a ventriculostomy shunt.
    Most cases of meningitis result from the attachment of bacteria to epithelial cells of the nasopharyngeal and oropharyngeal mucosa, followed by transgression of the mucosal barrier. These events are also associated with the development of otitis media and sinusitis. Any anatomic breach of the blood–brain barrier, either through trauma or neurosurgery, can introduce bacteria into the CNS. Meningitis develops in up to 30% of patients who have a ventriculoatrial or ventriculoperitoneal shunt. Other pertinent physical findings in a patient with meningitis include a dermal sinus or mastoiditis.
  • What CSF findings would be expected if this patient has bacterial meningitis?
    The clinician would expect to see the following constellation of findings: a low glucose level, a high protein content, and an elevated white blood cell count, with a neutrophil predominance (see earlier discussion).
  • If the Gram's staining of the CSF and the cultures had yielded no organisms in this patient, what should you suspect?
    The lack of organisms on Gram's-stained CSF specimens does not rule out bacterial meningitis; however, this test should be performed on a centrifuged sediment of CSF. Negative findings are encountered in 10% to 20% of patients with bacterial meningitis whose CSF cultures are positive for organisms. In cases of partially treated bacterial meningitis, Gram's staining of the CSF more often yields negative findings. An acid-fast smear of spun CSF is only rarely positive in cases of tuberculous meningitis.
  • If this patient had experienced the gradual onset of fevers, headache, and nuchal rigidity, what other possible diagnoses might you have entertained?
    Fungal meningitis, a brain abscess, tuberculous meningitis, and carcinomatous meningitis all tend to be rather insidious in onset and assume a more chronic course than that seen with acute bacterial meningitis. The onset of tuberculous meningitis may be occasionally rapid in an immunocompromised host, but this would usually
    P.258

    occur only in the course of miliary tuberculosis or with the rupture of a subependymal tubercle. More commonly, however, patients with tuberculous meningitis have symptoms for more than 2 weeks. One of the hallmarks of tuberculous meningitis is the development of ocular palsies, seen in 30% to 70% of the cases.
    An epidemiologic history is useful in diagnosing chronic meningitis. Prior exposure to tuberculosis, a history of skin test positivity, or recent travel to or residence in areas endemic to Histoplasma or Coccidioides is important information to elicit. Carcinomatous meningitis occurs usually in the setting of a known underlying malignancy.
  • Should the patient be treated with dexamethasone?
    The adjunctive use of dexamethasone in the treatment of bacterial meningitis has been the subject of clinical investigation for many years. As in the case of antibiotic selection, current recommendations about the use of dexamethasone are age dependent. Clinical trials best support the use of dexamethasone in children with H. influenzae type b meningitis and in adults with known or suspected pneumococcal meningitis. The use of dexamethasone in infants and children with pneumococcal meningitis remains controversial. Concerns have been raised that the use of dexamethasone in children and adults with pneumococcal meningitis due to resistant organisms might be detrimental because a reduction in meningeal inflammation caused by the dexamethasone therapy might compromise penetration of vancomycin across the meninges. Although these concerns have been raised, clinical data are insufficient in either direction to make a clinically validated recommendation.
Suggested Readings
de Gans J, van de Beek D. Dexamethasone in adults with bacterial meningitis. N Engl J Med 2002;347:1549–1556.
Quagliarello V, Scheld WM. Bacterial meningitis: pathogenesis, pathophysiology and progress. N Engl J Med 1992;327:864.
Scheld WM, Whitley RJ, Durak DT. Cerebrospinal fluid in central nervous system infections. In: Gillin BG, Weingarten K, Gamache PW, et al. eds. Infections of the central nervous system. New York: Raven Press, 1991:861.
Schoenbaum SC, Gardner P, Shillito J. Infections of cerebrospinal fluid shunts: epidemiology, clinical manifestations and therapy. J Infect Dis 1975;131:543.
Tunkel AR. Bacterial meningitis. Philadelphia: Lippincott Williams & Wilkins, 2001.
Tunkel AR, Hartman BJ, Kaplan SL, et al. Practice guidelines for the management of bacterial meningitis. Clin Infect Dis 2004;39:1267.
Tunkel AR, Wispelway B, Scheid WM. Bacterial meningitis: recent advances in pathophysiology and treatment. Ann Intern Med 1990;112:610.
Fever of Unknown Origin
  • What are the definitions of fever and fever of unknown origin?
  • What is the pathogenesis of fever?
    • P.259

  • What are the general categories of disease that can cause fever, and which general categories are the most commonly encountered?
  • Which laboratory tests should be routinely performed in a patient with fever of unknown origin?
  • In most large series, what percentage of patients with fever of unknown origin have been found to evade diagnosis?
Discussion
  • What are the definitions of fever and fever of unknown origin?
    Fever is defined as an elevation of the body temperature. The normal temperature may vary from person to person, and ranges from 97.0°F to 99.2°F (36.1°C to 37.5°C) in healthy people. The temperature can also demonstrate a diurnal variation, in that it tends to be somewhat lower early in the morning. It is important to document a fever over the course of an entire day, and, to do this, patients should be instructed to keep a log of their temperature at home.
    An elevated temperature can be the hallmark of infection; however, a patient with a serious infection can be hypothermic or even have a normal temperature, especially if he or she is elderly or immunosuppressed. Not all fevers are caused by infections.
    Petersdorf and Beeson originally defined fever of unknown origin as fever that exceeds 38.3°C (100.94°F) on several occasions, lasts at least 3 weeks, and defies diagnosis after at least 1 week of routine study in the hospital. The 1-week routine study is thought to eliminate most short-lived fevers (e.g., viral illness, postoperative fever, and factitious fever). It has been suggested that this last criterion (hospital admission) should be modified to “1 week of intelligent and intensive investigation,” which for most patients could be done on an outpatient basis. This definition does not apply to immunocompromised patients, however.
  • What is the pathogenesis of fever?
    The body temperature is closely regulated within a certain normal range, and fever occurs when the core body temperature exceeds this range. There exists a balance between net heat production and heat loss. Heat is produced through body metabolism and muscle activity; heat is lost by means of dissipation through the skin and the lungs.
    A central regulator of body temperature is the preoptic nucleus of the anterior hypothalamus. The hypothalamus controls body temperature by stimulating the autonomic nervous system to produce peripheral vasodilation and sweating. The hypothalamus can also cause heat to be conserved by bringing about cutaneous vasoconstriction. Shivering can also increase heat production.
    In the setting of infection or other inflammatory states, mononuclear phagocytes produce cytokines such as IL-1 and TNF that are capable of raising the set point of the hypothalamus. This initiates the complex mechanisms that produce pyrexia. IL-1 appears to stimulate the hypothalamus through a prostaglandin mechanism, which explains why prostaglandin inhibitors such as aspirin are effective antipyretic agents.
    • P.260

  • What are the general categories of disease that can cause fever, and which general categories are the most commonly encountered?
    Fevers that defy all attempts at diagnosis pose a challenge to the clinician. Because many causes of fever of unknown etiology are obscure on the initial evaluation of a patient, it is helpful to categorize the diagnostic possibilities into groups according to the likelihood of causing the fever.
    There are numerous disease states associated with fever, but infections warrant special attention. Most infectious causes are obvious to the evaluating clinician once a careful history and physical examination coupled with routine diagnostic tests are completed. Certain systemic infectious diseases that are particularly associated with fever of unknown origin include tuberculosis (particularly the extrapulmonary form) and bacterial endocarditis. A complete list of infectious causes of fever of unknown origin is beyond the scope of this text; however, pyogenic bacterial, fungal, mycobacterial, viral, rickettsial, parasitic, and spirochetal infections have all been associated with prolonged fever. Localized causes of fever of unknown etiology include intraabdominal, perinephric, prostatic, and tooth abscesses, hepatobiliary infections, and pelvic infections. These sources of infection can be occult and need to be considered in a patient with a perplexing fever.
    Other general categories of fever include malignancy and collagen-vascular disorders. Less common miscellaneous disorders include sarcoidosis, inflammatory bowel disorders, pulmonary embolli, thyroiditis, a retroperitoneal hematoma, granulomatous hepatitis, allergic reactions (drug fevers), and inherited diseases (familial Mediterranean fever). Factitious and fabricated fevers have also been described, but these constitute a diagnosis of exclusion. Finally, a significant minority of fevers with an undetermined cause are idiopathic.
  • Which laboratory tests should be routinely performed in a patient with fever of unknown origin?
    Almost nowhere in the practice of medicine are an in-depth history and complete physical examination as essential as in the evaluation of a patient with fever of unknown origin, and, as Petersdorf observed in 1969, it is important to remember that “at the end of the needle, the x-ray tube, and even the scalpel, is a sick patient who deserves the most thoughtful diagnostic approach of which we are capable.”
    The appropriate evaluation of each patient with fever of unknown origin needs to be individualized. Attention should be paid to the patient's exposure history, travel history, occupation, animal exposure, hobbies, and medications. The examination should be thorough and particular attention should focus on the lymphoid organs, skin, heart, eye grounds, and conjunctivae in a search for evidence of occult disease, such as bacterial endocarditis, malignancy, and vasculitis.
    Blood cultures should be done routinely, as well as a complete blood count with a differential. Chest radiographic studies should also be obtained to rule out infection or malignancy. Various other diagnostic studies, including radiologic examinations and blood tests, should also be performed as dictated
    P.261

    by the nature of the clinical presentation. Certain serologic tests (such as a Lyme antibody test) may be indicated in the appropriate epidemiologic setting. Clearly, a random search for answers is not appropriate.
  • In most large series, what percentage of patients with fever of unknown origin have been found to evade diagnosis?
    In the few large trials that have examined this question, 5% to 25% of patients with fever of unknown origin have been found to elude a specific diagnosis. Table 6-1 summarizes the observations from three of the major series of patients with fever of unknown origin.
Case
A 61-year-old white man is seen because of a fever. He was well until 2 months before, when he noted the onset of fatigue, fever, chills, and weight loss. Temperatures as high as 40°C (104°F) have occurred in a cyclic manner (every 2 to 3 days), but resolve with acetaminophen. He denies headaches, arthralgias, visual disturbances, abdominal pain, and diarrhea. His medical history is remarkable for asthma, environmental allergies for which he is undergoing immunotherapy, and a hiatal hernia. His family history is unremarkable. The patient does not consume alcohol or smoke cigarettes. He is a retired fireman and has not traveled or had exposure to ill contacts. He has no pets or other animal exposures. There are none of the usually recognized risk factors for HIV infection. He is taking no medications.
On physical examination, the patient is found to be a tired-appearing, elderly man. His blood pressure is 146/85 mm Hg; pulse, 106 beats per minute; respirations, 20 per minute; and temperature, 38.3°C (100.94°F). The head, eyes, ears, nose, and throat examination is remarkable for the finding of dry mucous membranes; his oropharynx is clear and the tympanic membranes are normal. There is no lymphadenopathy except for a small, 1.5 × 2-cm, nontender lymph node in the right inguinal area. The heart sounds are unremarkable except for a regular tachycardia. The lungs are clear to auscultation and percussion. Abdominal examination reveals normal bowel sounds, and no hepatosplenomegaly or masses are palpated. Prostate and rectal findings are normal and a test for occult blood is negative. His skin appears jaundiced. The neurologic findings are normal.
Table 6-1 Summary of Study Findings in Patients with Fever of Unknown Origina
Cause | Jacoby and Swartz, 1973 (n = 128) | Larson et al., 1982 (n = 105) | Knockaert et al., 1992 (n = 199)
Infection | 40 | 30 | 23
Neoplasms | 20 | 31 | 7
Collagen-vascular disease | 15 | 9 | 19
Miscellaneousb | 17-20 | 17 | 25
Undiagnosed | 5-8 | 12 | 26
aNumbers are percentages.
bIncludes all diagnoses not fitting into other categories (e.g., sarcoid).
P.262

A chest radiograph is normal. A CT scan of the abdomen reveals enlarged portacaval lymph nodes. The serum electrolyte values are normal, and the following laboratory data are reported: white blood cell count, 4,000/µ L; hemoglobin, 11.4 g/dL; and platelet count, 134,000/mm3. The differential count reveals 33% segmented neutrophils, 6% band forms, 18% lymphocytes, 4% reactive lymphocytes, 20% mononuclear cells, and 15% eosinophils. The albumin content is 3.1 mg/dL; total bilirubin, 2.8 mg/dL; alanine aminotransferase, 31 IU/L; AST, 35 IU/L; alkaline phosphatase, 242 IU/L; and lactate dehydrogenase, 567 IU/L. All blood cultures are negative. The erythrocyte sedimentation rate is 50 mm per hour. A PPD of Mycobacterium tuberculosis skin test is negative, as is the serum antinuclear antibody test.
A bone marrow biopsy specimen shows mild chronic inflammation and extensive granulomatosis. The granulomatous foci are composed of eosinophils, small lymphocytes with irregular nuclei, and histiocytes. Routine bacterial, acid-fast bacilli, and fungal cultures and stains are negative. A test for urinary Histoplasma antigen is negative. A needle biopsy specimen of the liver reveals sinusoidal dilatation, triaditis, bile stasis, and focal periportal fibrosis with granulomas and dilatation of the portal venous channels.
The patient is begun empirically on a regimen of isoniazid, ethambutol, and rifampin for a presumptive diagnosis of extrapulmonary tuberculosis, but there is little attendant improvement in his clinical status.
  • What is the most likely diagnosis in this patient?
  • What diagnostic test should be performed next?
  • What disorders could be causing the granulomas and fever in this patient?
Case Discussion
  • What is the most likely diagnosis in this patient?
    The most likely cause of this patient's illness is lymphoma. M. tuberculosis is one of the most common organisms to be cultured from patients with fever of unknown origin and, therefore, it is important to rule it out, especially considering that the number of cases of M. tuberculosis infection have been increasing in the United States since the mid-1980s. However, the diagnosis may be delayed because it can take cultures 4 to 6 weeks to become positive, although smears of sputum or other appropriate clinical specimens may be positive when stained with acid-fast stain. Occasionally, the PPD skin test is negative, especially in patients with disseminated disease. This emphasizes the importance of using control skin tests in addition to the PPD test. This patient reported no exposure to tuberculosis, and his condition did not improve on antituberculous medications, making this disease less likely.
    Certain bacterial infections are prone to disseminate and infect the reticuloendothelial system, including Brucella and Listeria species. Although Brucella infections can be associated with lymphadenopathy and fever, this patient had had no contact with large animals or occupational exposures that would place him at risk for brucellosis. In addition, assuming the laboratory is alerted to this possibility, bone marrow cultures can be positive in a large percentage of patients with Brucella.
    P.263

    Collagen-vascular disorders and vasculitis are other causes of fever of unknown origin. Among them are diseases such as polymyalgia rheumatica, systemic lupus erythematosus, mixed connective tissue disorders, and juvenile rheumatoid arthritis. The lack of appropriate symptoms in this patient, and a negative antinuclear antibody test, make this category of disease less likely.
    Giant cell arteritis deserves special mention because 15% of patients with this disease can present with fever. Often, the sedimentation rate in these patients exceeds 100 mm per hour. The lack of visual disturbances, temporal artery tenderness, or jaw claudication does not completely rule out this diagnosis, and occasionally a temporal artery biopsy is indicated to elucidate the situation. In one large series, giant cell arteritis was found to be the most common cause of fever of unknown origin in patients older than 50 years.
    Numerous malignancies have been associated with fever. Neoplasms of the reticuloendothelial system are the most common class of tumors causing fever. Fever in a patient of this age who exhibits both weight loss and adenopathy suggests a malignancy. A cyclic pattern of fevers, such as that demonstrated by this patient, suggests—but does not clinch—a diagnosis of Hodgkin's disease.
    Patients with lymphoma can present with recurrent fever that remains obscure. Other malignancies associated with fever include non–Hodgkin's lymphoma, renal cell carcinoma, and atrial myxomas.
  • What diagnostic test should be performed next?
    The physician should always proceed in a logical and stepwise manner in the evaluation of a patient such as this one. The workup should start with a detailed history and physical examination, followed by directed laboratory evaluations and not a random searching for an answer. This patient underwent a very extensive workup, including routine blood tests, radiologic evaluations, and cultures that did not yield a diagnosis. The next most logical step would be to perform an excisional lymph node biopsy. It is important to try to obtain the entire lymph node, for the purposes of both histologic examination and the performance of special stains and cultures. Occasionally, fine-needle aspiration of a lymph node can be a rapid and reliable method for diagnosis, but the amount of material obtained may not be adequate for complete histologic confirmation of lymphoma. If no peripheral lymph nodes are amenable to biopsy, a laparotomy with sampling of intraabdominal nodes may be needed but this should not be undertaken until noninvasive radiographic studies have been utilized to evaluate the intrathoracic and intraabdominal cavities for abnormalities that could focus the surgical diagnostic intervention.
    However, if a CT scan or ultrasound study detects an intraabdominal abnormality that cannot be cultured or sampled for biopsy percutaneously, laparotomy may be essential to obtain adequate material for histologic studies and culture.
    In terms of infectious diseases, certain serologic tests can be invaluable in the evaluation of a patient with a fever of undetermined etiology. Rising antibody titers can be diagnostic for certain infectious diseases, but often acute and convalescent titers need to be determined as a pair to confirm the existence of an acute infection. There are specific serologic tests for many infectious diseases, including those caused
    P.264

    by Brucella, Francisella tularensis, and Coxiella burnetii, but results would unlikely be positive in this setting unless there is an exposure history for these organisms.
    Infection with HIV must be sought, especially if the accepted epidemiologic risk factors exist (e.g., homosexual exposures, intravenous drug abuse, and blood product transfusion before the widespread screening for HIV).
  • What disorders could be causing the granulomas and fever in this patient?
    Granulomas in the liver and bone marrow are nonspecific findings. Because these organs are rich in reticuloendothelial cells, they can respond to antigens and form granulomas. Granulomas are known to be associated with a number of febrile diseases such as infections. Among the infectious causes of granuloma are tuberculosis, fungal infections (e.g., histoplasmosis), brucellosis, Q fever, tularemia, schistosomiasis, syphilis, and Whipple's disease.
    Among the noninfectious causes of granuloma, sarcoidosis is the most common. Hepatic granulomas can also be found in the setting of connective tissue diseases, hypersensitivity reactions, primary liver diseases, and malignancy. Of the malignancies, hepatic granulomas can be seen with lymphomas. Finally, in nearly a third of the patients with hepatic granulomas, the cause cannot be ascertained, and these cases are deemed idiopathic.
Suggested Readings
Arnow JP, Flaherty JP. Fever of unknown origin. Lancet 1997;350:575.
Corey L, Boeckh M. Persistent fever in patients with neutropenia. N Engl J Med 2002;346:222.
Jacoby GA, Swartz MN. Fever of undetermined origin. N Engl J Med 1973;289:1407.
Larson EB, Feathersone HJ, Petersdorf RG. Fever of undetermined origin: diagnosis and follow-up of 105 cases, 1970–1980. Medicine (Baltimore) 1982;61:269.
Petersdorf RG. Fever of unexplained origin: report on 100 cases. Medicine (Baltimore) 1961;40:1.
Petersdorf RG. Fever of unknown origin: an old friend revisited. Arch Intern Med 1992;152:21.
Pneumonia
  • What symptoms and physical, laboratory, and radiographic findings are commonly observed in patients with community-acquired pneumonia?
  • What are the common causes of community-acquired pneumonia?
  • What is the role of the spleen in combating bacterial infections?
Discussion
  • What symptoms and physical, laboratory, and radiographic findings are commonly observed in patients with community-acquired pneumonia?
    The clinical findings in patients with community-acquired pneumonia are diverse, but can often be helpful in formulating a differential diagnosis. In
    P.265

    the setting of bacterial pneumonia, the symptoms are often acute at onset. Frequently, there are shaking rigors, high fever, and cough productive of purulent sputum. On physical examination, the patient may appear ill, and signs of lobar consolidation are often found on chest examination. A complete blood count may reveal a brisk leukocytosis with a left shift, and a chest radiographic study may show segmental or lobar infiltrates.
    Atypical pneumonia (e.g., due to viruses, or Rickettsia, Chlamydia, or Mycoplasma organisms) may also be acute at onset, but the cough is usually dry and nonproductive and rigors are absent. Chest examination may reveal fine diffuse rales, or findings may be normal. Skin examination may reveal a rash. A complete blood count may show a mild leukocytosis, or results may be normal. A chest radiographic study typically shows the presence of diffuse infiltrates throughout both lungs.
    Pneumonia due to anaerobic organisms (e.g., aspiration pneumonia) is usually insidious at onset and the fever may be low grade. The cough may be productive of foul-smelling sputum. The patient's dentition may be poor and he or she may have foul-smelling breath. Chest examination may reveal consolidation in the lower lung fields. A mild leukocytosis and lower lobe infiltrates (particularly in the right lower lobe) may be seen on chest radiographic films.
    Pulmonary tuberculosis is also insidious at onset. The fever may be accompanied by drenching night sweats, and cough is usually productive. Chest auscultation may reveal signs of upper lobe or apical consolidation. The complete blood count is often normal and chest radiographic studies may show upper lobe infiltrates, often with cavitation. Calcified hilar lymph nodes, which are a residual effect from the primary tuberculous infection, are often observed.
  • What are the common causes of community-acquired pneumonia?
    The differential diagnosis of community-acquired pneumonia is broad, but can be narrowed considerably by the findings obtained from a careful history and physical examination, sputum Gram's staining, and chest radiographic evaluation. Bacterial pneumonia can be caused by S. pneumoniae, H. influenzae, S. aureus, Branhamella catarrhalis, and Legionella pneumophila. Uncommon causes of bacterial pneumonia include Yersinia pestis (plague), F. tularensis (tularemia), and Bacillus anthracis (anthrax). Atypical pneumonias are commonly due to Mycoplasma species or respiratory viruses. Less common causes of atypical pneumonia include Chlamydia species (psittacosis), C. burnetii (Q fever), H. capsulatum, C. immitis, and M. tuberculosis. Anaerobic or cavitary pneumonia is most commonly caused by oral anaerobes or by M. tuberculosis. Less common causes include Mycobacterium kansasii, H. capsulatum, C. immitis, and Blastomyces dermatitidis.
    The initial assessment of patients with pneumonia should include a careful occupational and social history to determine whether there has been exposure to water-cooling facilities (L. pneumophila), wild animals (tularemia or plague), birds (psittacosis), or farm animals (anthrax or Q fever), and whether there has been a recent loss of consciousness (aspiration pneumonia) or exposure to people with tuberculosis. Likewise, the travel history is also important
    P.266

    in narrowing the differential diagnosis. Recent travel to the southwestern deserts of the United States would suggest coccidioidomycosis; exposure to bird droppings or bat guano in the Midwest would suggest histoplasmosis.
  • What is the role of the spleen in combating bacterial infections?
    The spleen is part of the reticuloendothelial system and is important in clearing certain bacterial pathogens from the bloodstream. Asplenic people are susceptible to sepsis stemming from encapsulated bacteria (pneumococci, H. influenzae, and N. meningitidis). They should therefore be vaccinated against these infections, preferably before splenectomy if done electively, because the spleen is also important in the development of an antibody response to these vaccines.
Case
A 64-year-old woman from Topeka, Kansas, presents with an 8-hour history of fever, rigors, and a cough productive of blood-tinged sputum. She has been in good health all of her life except for abdominal trauma that necessitated a splenectomy 30 years ago. As you are examining her, she experiences shaking rigors and her fever is found to be 39°C (102.6°F); she also complains of a pleuritic pain over the right posterior chest. Physical examination reveals an ill-appearing woman with a persistent cough productive of purulent sputum. There is dullness to percussion, egophony, and moist rales in the right posterior chest. Her white blood cell count is 15,000/mm3 and a chest radiographic study shows a dense consolidation in the right lower lobe with air bronchograms. Gram's staining of a sputum sample reveals numerous neutrophils and abundant intracellular gram-positive diplococci.
  • What is the most likely diagnosis in this patient?
  • What does the differential diagnosis of pneumonia consist of in this patient?
  • On the basis of the sputum findings, what is the most likely cause of this patient's condition?
  • What would be the most appropriate treatment for this patient?
Case Discussion
  • What is the most likely diagnosis in this patient?
    The rapid onset of symptoms and purulent sputum are findings most suggestive of acute bacterial pneumonia. This diagnosis is further indicated by the lobar consolidation depicted on the chest radiographic study. Although a pulmonary embolism can cause the sudden onset of pleuritic chest pain, hemoptysis, and fever, it would be unusual for rigors and purulent sputum to occur in this setting. Tuberculosis would usually assume a more subacute presentation. Bronchogenic carcinoma can present with bronchial obstruction and a postobstructive pneumonia, although a hilar or perihilar mass would likely be found on chest radiographic studies. This patient's presentation would be unusual for atypical pneumonias, such as those caused by viruses or Mycoplasma or Chlamydia species. The presence of lancet
    P.267

    shaped diplococci in the sputum Gram's stain and the positive urinary test result for pneumococcal antigen further support the diagnosis.
  • What does the differential diagnosis of pneumonia consist of in this patient?
    This patient's signs and symptoms are most consistent with those of acute community-acquired bacterial pneumonia. The most common cause of community-acquired bacterial pneumonia is S. pneumoniae (pneumococcus). Other potential causes include H. influenzae, anaerobes (aspiration pneumonia), and L. pneumophila (usually spread by contaminated aerosols generated by air-conditioning systems, humidifiers, and bath showers). The diagnosis of bacterial pneumonia can usually be easily and rapidly made through the examination of a Gram's-stained specimen of expectorated sputum. This simple and inexpensive test would also be a key to determining the most appropriate therapy for this patient. The lack of dominant bacteria on the Gram's-stained sputum sample suggests the possibility of less common causes of acute lobar pneumonia such as L. pneumophila, tuberculosis, or fungi (coccidioidomycosis or histoplasmosis). The diagnosis of pneumonia due to L. pneumophila is made usually on the basis of sputum culture findings or on those yielded by a direct fluorescent antibody stain of the sputum. Likewise, if pulmonary tuberculosis is suspected, sputum acid-fast staining should be performed. A tuberculin skin test can screen for previous exposure to tuberculosis, but is of little value in the evaluation of active pulmonary infection. Fungal pneumonias should be considered if the patient has been exposed to bird or bat feces, has been involved in spelunking (histoplasmosis), or has traveled to Sonoran desert areas in the southwestern United States (coccidioidomycosis).
  • On the basis of the sputum findings, what is the most likely cause of this patient's condition?
    The presentation and Gram's stain findings are indicative of pneumonia due to S. pneumoniae (pneumococcus), the most common cause of bacterial pneumonia in adults. The elderly, debilitated, and immunosuppressed are especially prone to pneumococcal pneumonia. The splenectomy in this patient also predisposes her to sepsis caused by encapsulated bacteria such as S. pneumoniae, H. influenzae, and N. meningitidis.
  • What would be the most appropriate treatment for this patient?
    There are two aspects to decision making in this patient: whether she can be treated as an outpatient and what antibiotics she should receive. A very well validated tool termed the Pneumonia Severity Index (PSI) has been developed that provides excellent guidance about whether patients should best be treated in an inpatient or an outpatient setting. The PSI combines demographic features of the patient such as age and sex, clinical features of the patient, and underlying conditions to provide a score that provides excellent guidance about whether a patient can safely be managed as an outpatient (Fig. 6-2). Once the most appropriate setting for initial treatment has been determined, a decision about initial antibiotics must be made. In the past, for a patient such as this one, it would have been acceptable to initiate therapy with penicillin. Over the last several years, the prevalence of strains of S. pneumoniae that are resistant to penicillin has risen sharply in the United States.
    P.268

    Although there is controversy about whether most patients with pneumococcal pneumonia with moderately resistant organisms can be treated with penicillin or amoxicillin, this patient is acutely ill and is further compromised by having had a splenectomy. Therefore, it would be imprudent to empirically use penicillin or amoxicillin in the absence of susceptibility testing data. This patient would best be treated with a combination of azithromycin or clarithromycin plus a β-lactam (cefotaxime, ceftriaxone, ampicillin-sulbactam, or ertapenem).
    Figure 6-2 Pneumonia Severity Index. (From
    Halm EA, Teirstein AS. Management of community-acquired pneumonia. N Engl J Med 2002;347:2039
    .)
    Corticosteroids have no role in the treatment of uncomplicated pneumococcal pneumonia. A pneumococcal vaccine is administered to prevent pneumococcal infection in high-risk patients (e.g., asplenic people or those with a chronic pulmonary
    P.269

    disease or underlying immunodeficiency), but has no role in the management of acute pneumococcal pneumonia. Pneumococcal vaccination is also recommended for all people older than 65 years, and some physicians advocate vaccination for all people older than 55 years. Because of the splenectomy, this patient should receive pneumococcal vaccination as soon as she has recovered from the acute illness.
Suggested Readings
Bisno AL, Freeman JC. The syndrome of asplenia, pneumococcal sepsis, and disseminated intravascular coagulation. Ann Intern Med 1970;72:389.
Broome CV, Breiman RF. Pneumococcal vaccine: past, present and future. N Engl J Med 1991;325:1506.
Fine MJ, Auble TE, Yealy DM, et al. A prediction rule to identify low-risk patients with community-acquired pneumonia. N Engl J Med 1997;336:243.
Gutierrez F, Rodriguez JC, Ayelo A, et al. Evaluation of the immunochromatographic Binax NOW assay for detection of Streptococcus pneumoniae urinary antigen in a prospective study of community-acquired pneumonia in Spain. Clin Infect Dis 2003;36:286.
Halm EA, Teirstein AS. Management of community-acquired pneumonia. N Engl J Med 2002;347:2039.
Jacoby GA, Archer GL. New mechanisms of bacterial resistance to antimicrobial agents. N Engl J Med 1991;324:601.
Karlowski JA, Thornsberry C, Jones ME, et al. Factors associated with relative rates of antimicrobial resistance among Streptococcus pneumoniae in the United States: results of the TRUST surveillance program (1998–2002). Clin Infect Dis 2003;36:963.
Mandell LA. Relationship of penicillin resistance to mortality in pneumococcal pneumonia. Curr Infect Dis Rep 2001;3:9.
Mandell LA, Bartlett JG, Dowell SF, et al. Update of practice guidelines for the management of community-acquired pneumonia in immunocompetent adults. Clin Infect Dis 2003;37:1405.
Ward J. Antibiotic-resistant Streptococcus pneumoniae: clinical and epidemiologic aspects. Rev Infect Dis 1981;3:254.


> Table of Contents > Chapter 7 - Hematology and Oncology
Chapter 7
Hematology and Oncology
Paul A. Seligman
Acute Leukemia
  • What is the pathology of acute leukemia?
  • What are the primary classifications of acute leukemia, and why is this differentiation important?
    • P.271

  • What is the French, American, and British (FAB) classification of acute leukemia?
  • Are there any predisposing factors associated with acute leukemia?
  • What workup and other preparations should be done before initiating antileukemic therapy?
  • What are induction, consolidation, maintenance chemotherapy, and meningeal prophylactic therapy, and how do they differ in the treatment of acute lymphocytic leukemia (ALL) and acute nonlymphocytic leukemia (ANLL)?
  • What are the risks associated with antileukemic therapy, and what results can be expected?
Discussion
  • What is the pathology of acute leukemia?
    Acute leukemia is the abnormal clonal expansion of blood cell precursors. The abnormality may occur at different stages of maturation of the cell, and this explains the different types of leukemia. Acute leukemia is usually a rapidly progressive disease, although there are occasional patients whose disease remains stable for weeks or even months. In general, however, it is not the leukemic cells per se that cause the morbidity and mortality in this disorder, but a lack of normal blood cells, resulting in anemia, thrombocytopenia, and leukopenia. This is brought about by the leukemic cells “crowding out” the normal cells in the bone marrow. Other data suggest that especially myeloid leukemia cells have an inhibitory effect on normal marrow cells. This lack of normal cells may therefore lead to life-threatening hemorrhage and infection.
  • What are the primary classifications of acute leukemia, and why is this differentiation important?
    The primary classifications of acute leukemia are ALL and acute nonlymphocytic leukemia (ANLL, myeloid leukemia). The distinction is important because the therapy differs for each type (see answer to question 6). The overall ratio of ALL to ANLL is 1 : 6. ALL occurs most commonly in children, whereas ANLL more commonly affects adults.
  • What is the FAB classification of acute leukemia?
    The FAB classification (Table 7-1) is based largely on the morphologic and histochemical characteristics displayed by the leukemic cells, as well as on the nature of the cell surface antigens and cytogenetic features. This information may lead to changes in patient management, either by directing the course of therapy or by defining the prognosis better. Table 7-1 also includes molecular changes that may affect therapy, but more often affect response to therapy.
  • Are there any predisposing factors associated with acute leukemia?
    Certain genetic and environmental factors may predispose a person to acute leukemia. Many chromosomal alterations exist in the setting of the leukemias. The incidence of leukemia is increased in patients with congenital disorders associated with aneuploidy, such as Down syndrome, congenital
    P.272

    P.273

    agranulocytosis, celiac disease, Fanconi syndrome, and von Recklinghausen's neurofibromatosis.
    Table 7-1 The French, American and British (FAB) Classification of Acute Leukemia
    Associated
    FAB | Chromosome
    classification | Description | Comment | Abnormalities
    ALL
    L1 | Small blasts with little cytoplasm, little cell-to-cell variation | Most common morphology in childhood ALL | 12 : 21
    L2 Larger cells with greater amount of cytoplasm, greater cell-to-cell variation; irregular nuclei with multiple nucleoli Most common morphology in adult ALL —
    L3 | Large cells, strongly basophilic cytoplasm; often with vacuoles; nucleoli often multiple | Common in leukemia associated with Burkitt's lymphoma | 8 : 14 (i.e., Burkitt's lymphoma)
    ANLL
    M1 Acute myelocytic leukemia: cells very undifferentiated with only occasional granules — —
    M2b Acute myelocytic leukemia: cells more differentiated with granules, and often with Auer rods — 8:21a
    M3 | Acute promyelocytic leukemia: hypergranular promyelocytes | Often associated with disseminated intravascular coagulation, responds to differentiation agents | 15:17a
    M4b | Acute myelomonocytic leukemia: both monocytes and myelocytes predominate | Often occurs with extramedullary infiltration (gingival hypertrophy, leukemia cutis, and meningeal leukemia) | Inversiona 16
    M5b Acute monocytic leukemia: monoblasts with relatively agranular cytoplasm Usually affects children or young adults —
    M6 Erythroleukemia: red blood cell precursors predominate, but myeloid blasts may also be seen Also called Di Guglielmo's syndrome —
    M7 Megakaryocytic leukemia: extremely variable morphology; may be diagnosed with monoclonal antibodies to platelets Rare form of leukemia; very poor prognosis —
    aThese karyotypes are generally considered to be more likely to respond to chemotherapy.
    bWhen M2, M4, and M5 leukemia occur after long-term myelodysplasia 11q 2; 3, monosomy 7 and other abnormal
    karyotypes suggest decreased response to chemotherapy.
    ALL, acute lymphocytic leukemia; ANLL, acute nonlymphocytic leukemia.
    Environmental factors implicated in the development of acute leukemia, particularly ANLL, include exposure to ionizing radiation and chemicals. Occupations and therapy that involve radiation exposure are known to increase the risk for acquiring acute leukemia. Chemicals, particularly the industrial use of benzene, and several therapeutic drugs (chloramphenicol, phenylbutazone, melphalan, chlorambucil, and others) are causal factors in acute leukemia. The findings from animal studies link certain viruses with acute leukemia; however, it is uncertain which viruses are actually an etiologic factor in human forms of leukemia, except for lymphomas caused by viruses that develop into a form of ALL.
  • What workup and other preparations should be done before initiating antileukemic therapy?
    The pretreatment evaluation should include the patient's medical and work history, especially the nature of any radiation or chemical exposure. A physical examination should include the patient's temperature, plus examination of the optic fundi, lymph node areas, oropharynx and gingivae, perianal area, and cranial nerves. Laboratory studies should consist of a complete blood count with differential (the physician should examine the smear), as well as a blood chemistry profile that includes the measurements of uric acid and lactate dehydrogenase (LDH). Bone marrow aspirates and biopsy specimens should be obtained, and investigations should include cytogenetic studies. A transfusion workup should include human lymphocyte antigen (HLA) typing. Lumbar puncture should be performed in all patients suspected of having ALL or ANLL-M4, and the cerebrospinal fluid specimen should be subjected to the usual studies, plus cytologic analysis. A dental examination should be performed.
    In addition, the patient's condition should be stabilized before antileukemic therapy is initiated. Hemorrhage and infection should be brought under control. Greatly elevated myeloblast counts (e.g., >50,000/mm3) that occur in the setting of ANLL can lead to pulmonary complications as well as fatal intracerebral leukostasis and hemorrhage. Cranial irradiation, hydroxyurea, and leukapheresis have all been used to decrease the numbers of circulating leukemic cells rapidly, and hence reduce the risk of complications. (Because of the physical properties of the lymphocytic leukemic cell, this is rarely a problem in patients with ALL.)
    Renal damage stemming from urate nephropathy may exist at the time of presentation or may occur with therapy, therefore urine alkalinization may prevent the need for dialysis. Patients should receive allopurinol (300 to 600 mg) for at least 24 hours before therapy to reduce the uric acid load, and this treatment should be continued until leukopenia and bone marrow hypocellularity have been achieved.
    • P.274

  • What are induction, consolidation, maintenance chemotherapy, and meningeal prophylactic therapy, and how do they differ in the treatment of ALL and ANLL?
    These are the phases of therapy used for acute leukemia. Induction therapy is usually the initial therapy and is intended to accomplish complete remission (that is, no signs or symptoms of disease, normal blood counts, and no evidence of leukemia, i.e., <5% blasts in the bone marrow). This therapy is usually administered on an inpatient basis, and is very toxic. Consolidation therapy is given after complete remission is achieved. It is similarly toxic, and consists of either the same drugs as those used in induction therapy or different ones. Its object is to reduce the now clinically undetectable leukemic cell mass as much as possible. Maintenance therapy is usually given on an outpatient basis and is less toxic, although complications of therapy can and do arise. This phase usually lasts for 2 to 3 years. Meningeal prophylactic therapy is given by means of lumbar puncture or through a reservoir placed under the scalp that cannulates the third ventricle. Its goal is to reduce the recurrence rate of leukemia in the central nervous system (CNS), which is considered a sanctuary site.
    All four therapy phases are used in ALL. In the treatment of ANLL, there is controversy over the use of maintenance therapy, although a second consolidation phase may be used. Meningeal prophylaxis is not used in the treatment of adult ANLL. However, CNS leukemia is more common in childhood ANLL, and prophylaxis is sometimes used in this setting. In general, the response to treatment and the prognosis are better in patients with ALL than in those with ANLL.
  • What are the risks associated with antileukemic therapy, and what results can be expected?
    As already noted, acute leukemia is usually a rapidly progressive disease that is fatal without therapy. Because the therapy itself is toxic, the mortality rate during induction therapy for ANLL may reach as high as 20%. Some toxicities are specific to the drug used, and these are not discussed here. Nearly all therapies provoke nausea and vomiting, which can be controlled with medications. More significantly, antileukemic therapy is intended to deplete the bone marrow, with subsequent repopulation by normal cells. During this period of depletion, the patient becomes severely thrombocytopenic and must be supported by platelet transfusions (given prophylactically at various intervals to keep the platelet count above 10,000) and, usually, also by red blood cell transfusions.
    Patients also become severely leukopenic, and this makes them very susceptible to infection. The typical signs and symptoms of infection (pus and purulent sputum) are often due to the actions of granulocytes, so infection is often subtle. The oral mucosa and perirectal areas are commonly overlooked sites of infection. Fever in a neutropenic patient must be considered infectious by origin, until proved otherwise. When this happens, examination and cultures should be carried out and broad-spectrum antibiotic therapy started quickly. Antifungal agents are usually added if no improvement is seen after 4 to 7 days of fever. The patient must be monitored carefully and treated for herpes virus infection because disseminated infection can be rapidly fatal.
    P.275

    If the leukemic cell burden is great, antileukemic therapy may precipitate the tumor lysis syndrome, caused by the rapid release of cell degradation products. It is characterized by hyperuricemia (causing urate nephropathy), hyperkalemia, hyperphosphatemia, and hypocalcemia. Advance recognition of patients at risk and subsequent treatment with vigorous hydration, allopurinol, and urine alkalinization 24 to 48 hours before the start of chemotherapy can usually prevent the syndrome. These patients must have their electrolyte, uric acid, phosphorus, calcium, and creatinine status repeatedly checked. Any metabolic abnormalities should be corrected and, if necessary, renal dialysis instituted early. Once the leukemic cell burden is decreased and degradation products cleared, the syndrome resolves.
    Most children with ALL respond to therapy and achieve long-term survival. Although 90% of adults with ALL experience complete remission with initial therapy, the median remission duration ranges from 48 to 60 months, depending on the study. Median survival is 3 to 5 years. However, approximately one third of all patients achieve long-term disease-free survival. Late recurrences are rare.
    Patients with ANLL face a worse prognosis. Approximately 75% experience complete remission, but most cases recur within 36 months. Of those who achieve complete remission, 20% to 25% show long-term disease-free survival. Bone marrow or stem cell transplantation with high-dose chemotherapy is often used, but is still under investigation as a therapy after the initial chemotherapy in ALL. The timing of transplantation (first remission, first relapse, or second remission), especially in ALL, is controversial. In ANLL, bone marrow transplantation (bone marrow rescue) with high-dose chemotherapy after a first remission has been associated with higher long-term survival rates. Older age (>40 years), use of unrelated donors, and evidence for residual disease at the time of transplantation reduce the efficacy of this treatment approach.
Case
A 63-year-old white man is seen in the emergency room with complaints of fever, fatigue, and malaise. He reports having intermittent epistaxis during the last week, mouth sores for the last 3 days, and a nonpruritic rash over his lower extremities, which was noted 24 hours before. He has experienced midchest pain for the last day, only on swallowing. He denies chemical, drug, or radiation exposure.
Physical examination reveals a temperature of 38.6°C (101.48°F). He has mild tachycardia, at 108 beats per minute. Head, eyes, ears, nose, and throat findings consist of a few petechiae over the soft palate. Multiple white plaques are seen on the oral mucosa, and there is hypertrophy of the gingivae. During examination of the skin, petechiae are found over the distal lower extremities. Other examination findings are normal. Specifically, no lymphadenopathy or hepatosplenomegaly are found. Other sites of possible infection, including the chest and perirectal area, are clear. The chest radiographic study is likewise normal.
Laboratory findings are as follows: white blood cell count, 17,200/mm3 with 2% polymorphonuclear leukocytes, 1% band forms, 16% lymphocytes, 4% monocytes, 5%
P.276

metamyelocytes, 4% basophils, and 68% blastocytes; hemoglobin, 11.1 g/dL; hematocrit, 32.6%; and platelets, 14,000/mm3. His electrolyte, blood urea nitrogen (BUN), creatinine, and aminotransferase levels are normal. His uric acid level is mildly increased at 9.2 mg/dL (normal, 3.5 to 8.0 mg/dL), as are his LDH level at 373 IU/L (normal, 30 to 220 IU/L). Examination of a peripheral blood smear reveals occasional nucleated red blood cells, few platelets, and many large cells containing finely reticulated nuclei, several nucleoli, cytoplasmic granules, and occasional Auer rods. Large cells with folded nuclei and large, prominent nucleoli are also seen.
  • What is the most likely diagnosis in this patient?
  • How is the absolute neutrophil count (ANC) calculated, and what is it in this patient?
  • Of what importance is the ANC?
  • Do the evaluation findings point to any specific infections?
  • What would you expect this patient's bone marrow to show?
  • Should a lumbar puncture be performed in this patient?
Case Discussion
  • What is the most likely diagnosis in this patient?
    Considering the results of this patient's complete blood count and peripheral blood smear, he has ANLL. The granular myelocytes and monocytes in the smear and the clinical evidence of extramedullary leukemic infiltration (gingival hypertrophy) point to a diagnosis of M4, or acute myelomonocytic leukemia. Examination of bone marrow specimens using special stains and chromosomal analysis can help confirm this diagnosis.
  • How is the ANC calculated, and what is it in this patient?
    To calculate the ANC, multiply the total white blood cell count by the percentage of polymorphonuclear leukocytes plus the percentage of band forms. In this case, the patient has 17,200 white blood cells, with 2% polymorphonuclear leukocytes and 1% band forms, or: 17,200 (0.02 + 0.01) = 516 absolute neutrophils.
  • Of what importance is the ANC?
    The ANC furnishes a rough estimate of the patient's ability to fight infection. A patient with an ANC of less than 500 is considered neutropenic and very susceptible to overwhelming infection. This patient, with an ANC of approximately 500, fever, and a presumed diagnosis of acute leukemia, falls into this category. Careful examination, together with cultures of blood, sputum, oral lesions, and other possible sites of infection, should be done quickly, and the patient started on broad-spectrum antibiotics immediately. Any delay in the workup or institution of antibiotics may result in overwhelming and possibly fatal infection. Cultures are often negative in neutropenic patients, although clinically they appear to be septic and respond to antibiotics.
  • Do the evaluation findings point to any specific infections?
    This patient complains of midchest pain on swallowing and physical examination reveals white oral plaques. A presumptive diagnosis of Candida esophagitis can be
    P.277

    made on the basis of these findings, and the patient should be started on antifungal agents as well as broad-spectrum antibacterial antibiotics. Neutropenic patients are susceptible to opportunistic infections, and candidiasis is very common in them.
  • What would you expect this patient's bone marrow to show?
    The bone marrow in this patient with ANLL would likely exhibit hypercellularity, with cellular elements often constituting 90% or more of the marrow. The numbers of red blood cell precursors and megakaryocytes will be decreased. The morphology may be normal, or there may be dyserythropoiesis (asynchronous maturing of the nuclear and cytoplasmic elements). The marrow will primarily show a monotonous pattern of cells similar to those seen in the peripheral smear. Flow cytometry should show cell surface markers indicative of immature myeloid cells with monocytoid characteristics. The chromosome analysis may show an abnormality such as monosomy 7 (especially if the patient had myelodysplasia), but will not show the abnormalities associated with, for example, M3 leukemia (Table 7-1). Recent studies suggest complex karyotypes in patients older than 60 years, that is, three or more aberrations have decreased response to therapy and based on comorbid factors these patients should be considered for investigational therapy or supportive care.
  • Should a lumbar puncture be performed in this patient?
    This patient has a presumptive diagnosis of acute myelomonocytic leukemia. Lumbar punctures are routinely done in cases of ALL and ANLL-M4 because these leukemias are associated with meningitis. Nevertheless, any patient with acute leukemia and symptoms of meningitis or cranial nerve palsies should undergo a diagnostic lumbar puncture, regardless of the leukemic type.
    However, the platelet count in this patient is only 14,000/mm3, and lumbar punctures should not be performed when the platelet count is less than 50,000/mm3 because of the risk of hemorrhage. Therefore, platelet transfusions must be given before attempting lumbar puncture to bring the count to 50,000/mm3 or more.
Suggested Readings
Baccarani M, Carbelli G, Amadori S, et al. Adolescent and adult acute lymphoblastic leukemia: prognostic features and outcome of therapy— a study of 293 patients. Blood 1982;60:677.
Bennett JM, Young ML, Anderson JW, et al. Long-term survival in acute myeloid leukemia. Cancer 1997;8:2205.
Burnett A, Goldstone AH, Stevens RMF, et al. Randomized comparison of addition of autologous bone-marrow transplantation to intensive remission: results of MRC AML 10 trial. Lancet 1998;351:700.
Farag SS, Archer KJ, Mrozek K, et al. Pretreatment cytogenetics add to other prognostic factors predicting complete remission and long-term outcome in patients 60 years of age or older with acute myeloid leukemia: results from Cancer and Leukemia Group B 8461. Blood 2006;108:63.
Gale RP, Hoelzer D. Acute lymphoblastic leukemia. New York: Wiley-Liss, 1990.
Koeffler HP. Syndromes of acute nonlymphocytic leukemia. Ann Intern Med 1987;107:748.
P.278

Anemia
  • What is the definition of anemia, and what is the differential diagnosis based on the mean corpuscular volume (MCV)?
  • Why is it important to examine the peripheral blood smear, and what are the many diagnostic erythrocyte abnormalities and corresponding clinical conditions?
  • What is a reticulocyte, and how is the reticulocyte count used to characterize an anemia? What is the reticulocyte index, how is it calculated, and how is it used in the differential diagnosis of anemia?
  • What is the difference between α- and β-thalassemia, how are they distinguished clinically, and how is electrophoresis useful?
  • What is sickle cell anemia, and how is it manifested clinically? What is the sickle cell trait, and how is it manifested clinically?
Discussion
  • What is the definition of anemia, and what is the differential diagnosis based on the MCV?
    Anemia is usually defined as an abnormally low hematocrit or hemoglobin concentration, and occurs when the rate of erythrocyte loss exceeds the rate of erythrocyte production. The differential diagnosis of anemia depends on whether the MCV is low, high, or normal. Table 7-2 lists the various possible diagnoses for each of these categories. Sometimes with mild anemia, a diagnosis may be entertained if the MCV is in the high or low range of normal.
  • Why is it important to examine the peripheral blood smear, and what are the many diagnostic erythrocyte abnormalities and corresponding clinical conditions?
    Peripheral blood smear examination can reveal erythrocyte abnormalities that point to the correct diagnosis of the anemia. Echinocytes, or burr cells, for example are seen in uremia and pyruvate kinase deficiency. Elliptocytes are the abnormal erythrocytes seen in patients with hereditary elliptocytosis.
    P.279

    Nucleated red cells are found in the setting of stress or hematologic disease with bone marrow involvement. Schistocytes or fragments occur in patients with microangiopathic hemolytic anemia. Sickle cells are found in the setting of sickle cell anemia. Spherocytes occur in immune-mediated hemolytic anemia and hereditary spherocytosis. Target cells form in the presence of liver disease and iron deficiency; they also occur after splenectomy.
    Table 7-2 Differential Diagnosis of Anemia Based on Mean Corpuscular Volume (MCV)
    Low MCV | Normal MCV | High MCV
    α-Thalassemia | Acute blood loss | Alcohol abuse
    β-Thalassemia | Aplastic anemia | Aplastic anemia
    Iron deficiency | Chronic disease | Cobalamin deficiency
    Lead poisoning | Combination of macrocytic and | Folate deficiency
    Sideroblastic anemia | microcytic causes | Hemolysis
    Hemoglobinopathy | Hypothyroidism
    Hemolysis | Liver disease
    Iron deficiency | Myelodysplastic syndromes
  • What is a reticulocyte, and how is the reticulocyte count used to characterize an anemia? What is the reticulocyte index, how is it calculated, and how is it used in the differential diagnosis of anemia?
    A reticulocyte is a young circulating red blood cell that exhibits basophilia under vital staining. The reticulocyte count is used to characterize the bone marrow's attempt to compensate, if at all, for the anemia present. The reticulocyte index (Table 7-3) is a more useful means of characterizing anemia because it is determined by correcting the reticulocyte count for the hematocrit, assuming a normal hematocrit is 45%. This correction is necessary because reticulocytes are counted per 1,000 red blood cells.
    An index of less than 2 is found in the setting of the hypoproliferative anemias. These consist of disorders of heme or globin synthesis, such as iron deficiency, anemia stemming from chronic disease, lead poisoning, sideroblastic anemias, and α, β, and other thalassemias; megaloblastic anemias resulting from cobalamin or folate deficiency; myelodysplastic syndromes; aplastic anemias; and other metabolic causes, such as renal insufficiency and hypothyroidism.
    Hyperproliferative anemias are associated with a reticulocyte index greater than 2. These anemias arise as the result of acute blood loss; nutrient replacement, such as cobalamin, folate, or iron replacement, but before the resolution of anemia; both hereditary and acquired hemolysis; and primary or secondary polycythemia.
    Automated reticulocyte counts introduced for general clinical practice are more accurate than “hand counts” and automatically calculate the reticulocyte index. These automated values also include the total number of reticulocytes, a measurement that might be helpful when obtaining serial values.
    Table 7-3 The Reticulocyte Index
    Hematocrit (%) | Correction Factor
    45 | 1.0
    35 | 1.5
    25 | 2.0

    Correction of the reticulocyte index for shift cells: shift cells-newly released erythrocytes.
    Newer automated systems that will become available will give corrected reticulocyte count and a reticulocyte maturation index to account for “shift cells.”
    • P.280

  • What is the difference between α- and β-thalassemia, how are they distinguished clinically, and how is electrophoresis useful?
    The α-thalassemias constitute abnormalities of the gene, or genes, responsible for the synthesis of the α chain of hemoglobin. Humans contain four genes for this purpose and each is responsible for approximately a fourth of the α chains synthesized. Any combination of from one to four of these α genes may be missing. Thalassemia is unapparent clinically when only one gene is missing, and this is called α1-thalassemia. This defect exists in up to 30% of the American black population. If two of the α genes are missing, the entity is referred to as α2-thalassemia. These patients are usually asymptomatic, although their hematocrit and MCV may be slightly low. This defect affects approximately 2% of African Americans. When three of the α genes are lacking, the patient exhibits the phenotype of α-thalassemia (Hemoglobin H disease) with a low hematocrit and MCV, and β-chain tetramers or hemoglobin H is found in the red blood cells. When all four α genes are missing, the result is usually a stillborn infant with hydrops fetalis.
    α-Thalassemia is the most common form of thalassemia in the Southeast Asian population.
    The β-thalassemias consist of abnormalities of the gene, or genes, responsible for the β chain of hemoglobin, and they cause insufficient β-chain synthesis. This leads to the formation of α-chain tetramers and inclusions of this hemoglobin attached to the plasma membranes of erythrocytes, resulting in hemolysis. Patients with heterozygous β-thalassemia exhibit a modest decrease in their hematocrit values and a marked decrease in their MCVs. Patients with homozygous β-thalassemia have severe anemia and low MCVs. They require transfusion, and complications may arise stemming from the excess accumulation of iron.
    Electrophoresis may be used to suggest the diagnosis of α-thalassemia in patients missing three genes, and thereby having sufficient fast-migrating hemoglobin H (αl- and α2-thalassemia traits may not be detected). The precise number of missing α genes can be determined in hybridization studies through the use of a complementary DNA probe.
    The findings yielded by hemoglobin electrophoresis are usually diagnostic in the setting of β-thalassemia. Because α-chain synthesis is normal in these patients, the other hemoglobins seen in adults, including hemoglobin A2 and F, are increased in a compensatory manner. Therefore, patients with heterozygous β-thalassemia would have elevated hemoglobin A2 and F levels with hemoglobin A present. Patients with homozygous β-thalassemia would have no hemoglobin A and markedly elevated hemoglobin F and A2 levels.
  • What is sickle cell anemia, and how is it manifested clinically? What is the sickle cell trait, and how is it manifested clinically?
    Sickle cell disease is the most commonly recognized clinically significant hemoglobinopathy. It stems from a substitution of valine for glutamic acid in the β chain of hemoglobin and can be diagnosed by electrophoresis. Sickle cell anemia results when both β chains are abnormal. Sickled cells should be evident on
    P.281

    a peripheral blood smear. Hemoglobin S is less soluble than normal hemoglobin at a low oxygen tension, causing the hemoglobin molecules to crystallize, which deforms the red blood cells. These misshapen cells greatly increase the blood viscosity, which leads to small-vessel occlusion and hence pain and organ infarctions, specifically stroke as well as pulmonary, renal, and bone infarction.
    Sickle cell disease may be manifested by a variety of crises: Pain is the most common symptom, and is thought to be secondary to red blood cell sludging and infarction. Splenic sequestration and dactylitis are common in children, but rare in adults. Aplastic anemia is uncommon, but is typically associated with infections, and is anticipated when reticulocyte counts decrease in the face of worsening of anemia. Megaloblastic anemia is usually secondary to folate deficiency, and arises because abnormal cells have a shortened life span. This increases the turnover of red blood cells and places an increased demand on folate stores. Sickle cell patients who enter with pain crisis or “chest syndrome” are at risk for multiorgan failure. When it becomes apparent that liver, kidney, and/or pulmonary function are declining, these patients should be considered for exchange transfusion.
    The sickle cell trait is almost always asymptomatic because only one of the two β chains is abnormal. It can also be diagnosed by electrophoresis, and this is most important for the purposes of genetic counseling.
Case 1
A 42-year-old man is seen by his primary care physician because of a rectal urgency. On sigmoidoscopy, a mass is located at 8 cm. He undergoes resection to remove the mass and after surgery he receives adjuvant chemotherapy and undergoes pelvic radiation therapy. After he completes therapy, he returns to his primary care physician 6 months later with complaints of fatigue and dyspnea on exertion. As part of the evaluation, a complete blood count is obtained and reveals the following findings: white blood cell count, 3.9 × 109/L; hemoglobin, 8.2 g/dL; hematocrit, 24.4%; MCV, 86 fL; reticulocytes, 1%; and platelets, 450,000/mm3. The patient has a serum iron content of 23 µg/dL, a total iron-binding capacity of 256 µg/dL, and a ferritin level of 10 ng/mL.
  • What is the likely cause of this patient's anemia, and how would you evaluate him further?
  • If the patient is iron deficient, why is his MCV 86 fL?
  • On the basis of the patient's iron status, what treatment should be prescribed, and how should therapy be monitored?
Case Discussion
  • What is the likely cause of this patient's anemia, and how would you evaluate him further?
    The cause of this patient's anemia is likely multifactorial. However, the ferritin level below 12 ng/mL and the percentage transferrin saturation (total iron-binding Fe/capacity) below 10% are both diagnostic for iron deficiency. He should receive oral iron supplementation, but he should be evaluated for a gastrointestinal source of
    P.282

    blood loss (e.g., recurrent tumor, second primary cancer, or some other nonmalignant source).
    The patient may also be anemic and leukopenic due to the extensive exposure of the bone marrow to radiation during pelvic radiation therapy. This bone marrow damage may be compounded by the concomitant chemotherapy treatment.
    Finally, the possibility of other contributory factors, such as folate and cobalamin deficiency, should also be investigated.
  • If the patient is iron deficient, why is his MCV 86 fL?
    The MCV may be normal in the settings of early iron deficiency, although the red blood cell distribution width is high under these circumstances. The MCV may also be normal in iron-deficiency anemia complicated by another nutritional deficiency, such as folate or cobalamin deficiency. In this patient, the MCV is likely higher than expected as a result of his recent chemotherapy treatment that is associated with inhibition of DNA synthesis.
  • On the basis of the patient's iron status, what treatment should be prescribed, and how should therapy be monitored?
    The patient has iron deficiency. Ferrous sulfate (300 mg three times a day) provides 180 mg of elemental iron per day, which should normalize the hematocrit over the course of several months. The hematocrit should increase by 1% to 3% each week and his reticulocyte count should also increase significantly with this treatment.
    The status of the absorption of oral iron can be easily demonstrated by determining the fasting serum iron level before and 3 to 4 hours after the ingestion of a single 300-mg tablet of ferrous sulfate. If normal, the level should rise by a minimum of two times the baseline (fasting) value. If the patient has decreased iron absorption, that is, due to “inflammation block” that decreases absorption, he should be treated with intravenous iron.
Case 2
A 67-year-old woman is seen for complaints of mild memory loss and fatigue. On evaluation, she is found to have an anemia, which is characterized by the following laboratory values: white blood cell count, 5,200/mm3; hemoglobin, 9.1 g/dL; hematocrit, 26.9%; MCV, 101 fL; reticulocytes, less than 1%; and platelets, 154/mm3. Her serum cobalamin level is 260 pg/mL and her folate, thyroid-stimulating hormone, and liver function tests are normal. The patient does not abuse alcohol, and her peripheral blood smear is unrevealing.
  • How would you further evaluate this patient's anemia?
  • On the basis of the laboratory results so far, what test, or tests, might be helpful in diagnosing the cause of this patient's anemia?
  • Why might such a patient be deficient in cobalamin?
Case Discussion
  • How would you further evaluate this patient's anemia?
    Serum cobalamin and folate levels should be determined. In addition, a search for both ethanol abuse and liver disease should be undertaken and hypothyroidism
    P.283

    ruled out. If none of these is found to be a likely cause, other reasons for the anemia (refractory or aplastic anemia) should be explored. A peripheral blood smear should be examined for possible clues such as hypersegmented polymorphonuclear leukocytes (seen in cobalamin deficiency) or target cells (seen in liver disease).
  • On the basis of the laboratory results so far, what test, or tests, might be helpful in diagnosing the cause of this patient's anemia?
    This patient likely has cobalamin deficiency, although her serum cobalamin level of 260 pg/mL is within the normal range. Because studies have shown that such deficiency results in methylmalonic aciduria and homocystinemia, these metabolic substrates should be measured in this patient. Other testing that might be considered includes a Schilling test or measurement of anti–intrinsic factor-blocking antibodies.
  • Why might such a patient be deficient in cobalamin?
    There are various causes of cobalamin deficiency. It can stem from the ingestion of insufficient animal protein, as seen in true vegetarians. Failure to release cobalamin from food binders or failure to secrete intrinsic factor results in pernicious anemia. Failure to absorb the intrinsic factor–cobalamin complex in the distal ileum, as occurs in patients who have undergone an ileal resection or who have regional enteritis, can also lead to cobalamin deficiency. Rare causes are abnormal or absent enzymes or transport proteins, and nitrous oxide abuse.
Suggested Readings
Akarsu S, Taskin E, Yilmaz E, et al. Treatment of iron deficiency anemia with intravenous iron preparations. Acta Haematol 2006;116:51.
Beutler E, Lichtman MA, Colter BS, et al., eds. Hematology, 6th ed. New York: McGraw-Hill, 2000.
Wintrobe MM, ed. Clinical hematology, 10th ed. Philadelphia: Lea & Febiger, 1998.
Bleeding Disorders
  • What are the major divisions of the coagulation system?
  • What are the general screening tests for evaluating each of the major divisions of the coagulation system?
  • What common disorders are associated with each of the major divisions of the coagulation system?
  • What are the clinical manifestations of various bleeding disorders?
  • What workup is indicated for a bleeding patient?
  • What therapies are available for the management of bleeding disorders?
Discussion
  • What are the major divisions of the coagulation system?
    The coagulation system is quite complex, but can be viewed as consisting of at least three major components: the vascular endothelium, the blood
    P.284

    coagulation proteins (both those that promote clotting and those that lyse clots by means of the fibrinolytic system), and the platelets. The coagulation cascade represents a series of proteins that, when initiated, forms a fibrin clot. A simple outline of the cascade is shown in Table 7-4. Complex issues such as the exact mechanisms by which anticoagulants, such as protein C and protein S, function and how factor VII may activate factor IX are not completely understood.
    Table 7-4 The Intrinsic and Extrinsic Pathways of the Coagulation System
  • What are the general screening tests for evaluating each of the major divisions of the coagulation system?
    Vascular endothelial integrity can be assessed using the bleeding time. In this test, a nick is made in the skin under standardized conditions, and the time to cessation of bleeding is measured.
    The blood coagulation proteins are usually evaluated by in vitro studies using the patient's citrate-anticoagulated plasma. This is done by adding back various components of the coagulation cascade to the patient's plasma to induce clot, and the procedure is standardized against plasma from an individual with normal plasma coagulation components. The two most common tests for doing
    P.285

    this are the prothrombin time (PT) and the partial tissue thromboplastin time (PTT). The PT measures the extrinsic pathway of the coagulation cascade, and this is done by adding tissue thromboplastin to the patient's plasma. If there is a deficit in any of the common pathway components or factor VII, the clotting time is prolonged abnormally. The PTT measures the intrinsic and common pathways; a deficit in the common or intrinsic pathway proteins results in a prolonged PTT. A third, less commonly used, screening test is the thrombin time, which measures only the last step in the cascade— the conversion of fibrinogen to fibrin— and is done by adding thrombin to the patient's plasma. Therefore, if the patient has too little fibrinogen or a dysfunctional fibrinogen protein, the time is prolonged. Finally, each of the components of the cascade, including factors I to XIII, can be assayed directly to evaluate for deficits.
    Platelets can be evaluated both quantitatively (by the platelet count) and functionally. Platelet function can be assessed by the bleeding time; qualitatively defective platelets do not form an adequate platelet plug and the bleeding time is prolonged. In addition, platelets can be analyzed in vitro for their aggregability using platelet stimulants (e.g., ristocetin).
  • What common disorders are associated with each of the major divisions of the coagulation system?
    The vascular endothelium may be fragile in the setting of several acquired conditions, including vasculitis and long-term steroid use. This is important to realize because it may cause the bleeding time to be prolonged despite normal platelet number and function.
    Deficits in the blood coagulation proteins may be congenital or acquired. The most common congenital disorders consist of deficiencies in factor VIII (hemophilia A) or factor IX (hemophilia B, or Christmas disease), which are inherited in an X-linked manner. Another common congenital disorder is von Willebrand's disease, in which there is a deficit in von Willebrand's factor. This factor is bound to factor VIII and is necessary for both platelet function and for clotting to take place by the intrinsic pathway.
    Deficiencies in various factors can be acquired when their production is antagonized, as occurs with sodium warfarin (Coumadin; DuPont Pharma, Wilmington, DE) therapy, a substance that inhibits the production of activated vitamin K–dependent factors (factors II, VII, IX, X, and protein C and S). Another common situation that causes deficiencies in various factors is liver disease; because the liver is the site for the synthesis of nearly all the coagulation factors, severe liver disease results in deficient production of factors. Malnutrition, malabsorption, and liver disease can all lead to a deficit in vitamin K, with a subsequent deficit in the vitamin K–dependent factors. Finally, the overwhelming consumption of all factors can result in a coagulopathy, as occurs in disseminated intravascular coagulation (DIC).
    The platelet population can be depressed because of either underproduction or excessive destruction. Underproduction occurs as a consequence of bone marrow suppression (brought about by chemotherapy, infections, drugs, or infiltration with other cells, such as occurs in the setting of leukemia or
    P.286

    cancer). Excessive destruction can occur in the setting of an enlarged spleen (sequestration), bleeding (consumption) or consumptive disorders (DIC or thrombotic thrombocytopenic purpura/hemolytic uremic syndrome), and on an autoimmune basis [idiopathic thrombocytopenic purpura (ITP)].
    Qualitative defects can be congenital, but are more often acquired and due to drug exposure (aspirin, nonsteroidal antiinflammatory drugs, and some antibiotics) or uremia.
  • What are the clinical manifestations of various bleeding disorders?
    Although any of the bleeding disorders may result in excessive hemorrhage associated with such events as surgical procedures, trauma, or gastrointestinal bleeding, each displays some characteristic features. Vascular fragility is typically associated with subcutaneous ecchymoses. Plasma coagulation protein deficiencies in patients with hemophilia are associated with spontaneous soft tissue and joint bleeds. Other plasma factor deficiencies, as well as platelet deficits, are associated with diffuse ecchymoses (cutaneous and soft tissue). Platelet deficits are also manifested by petechiae (small capillary hemorrhages in mucosal surfaces and areas of increased hydrostatic pressure, such as the ankles and feet) and purpura (larger areas of hemorrhage). Von Willebrand's disease is unique in that it may present with both soft tissue bleeding (factor VII deficiency) and mucosal bleeding (platelet dysfunction).
  • What workup is indicated for a bleeding patient?
    Evaluation of the bleeding patient begins with a good history taking. It needs to be determined if the condition is of long standing or is new. Questions about previous bleeding episodes (nosebleeds, bruising, menstrual flow, bleeding with trauma, surgery, and delivery) as well as family history are vital for determining the nature of the disorder. A careful drug history, including over-the-counter drug use, must be taken. The patient's medical history and a review of symptoms may reveal evidence of autoimmune disorders or intercurrent illness.
    Physical examination is important in evaluating the sites of bleeding (cutaneous, mucosal, soft tissue, or joint bleeding sites, as well as petechiae). An enlarged spleen and evidence of liver disease (e.g., spiders or hemangiomata) or malnutrition should be sought, and the patient's overall medical condition should be assessed.
    A screening for bleeding disorders should include a platelet count, PT, and PTT; if any of these results are abnormal or if there is evidence of mucosal bleeding, determination of a bleeding time may also be indicated.
    If the PT or PTT is prolonged, the next step in the evaluation should be a 1:1 mix in which the patient's plasma is mixed with normal plasma and the PT and PTT are determined again. If the patient is deficient in some factor, the normal plasma partially corrects this deficiency and the PT or PTT are corrected to a normal value. If an inhibitor to a particular factor is present, this inhibitor also blocks the action of the normal plasma, and the PT or PTT are not corrected. The most common inhibitor is the lupus anticoagulant, which is seen in the presence and absence of autoimmune disease; it is usually
    P.287

    associated with an elevated PTT that is not corrected with a 1:1 mix. It is associated with an increased risk of clotting, not bleeding.
    If the platelet count is very low (20,000/mm3) and the PT and PTT are normal, a bone marrow biopsy may be indicated to determine whether there are adequate platelet precursors in the bone marrow. If platelet precursors are absent, an underproduction state exists; if precursors are present, this implies that the low platelet count stems from peripheral destruction. Using the detection of antiplatelet antibodies as evidence for the autoimmune destruction of platelets is not reliable because some normal people have antiplatelet antibodies without peripheral destruction, whereas the titers in people with ITP may be low.
  • What therapies are available for the management of bleeding disorders?
    Blood components can be used to correct deficiencies in the divisions of the coagulation system. Fresh frozen plasma contains various percentages of each of the coagulation proteins and can be used when more than one factor is deficient (e.g., vitamin K–dependent factors). Cryoprecipitate contains von Willebrand's factor, fibrinogen, and factor VIII, but is most commonly used in people with an acquired fibrinogen deficiency (e.g., DIC and liver disease). Because of the risk of viral infection (it is pooled from multiple donors), cryoprecipitate is no longer used as frequently for patients with mild hemophilia and von Willebrand's disease. Instead, desmopressin (DDAVP) is now used in the treatment of these diseases, as well as in the platelet dysfunction associated with uremia and other qualitative defects. This drug works by stimulating the release of von Willebrand's factor (factor VIII) from the endothelium. There are also specific heat-treated factor concentrates for factors VIII and IX, which can be used in the management of hemophilia.
    Quantitative platelet problems caused by underproduction, as well as some consumptive states such as uncontrolled bleeding, can be treated with platelet transfusions. This is often futile in the setting of autoimmune destruction until the autoimmune process is arrested; in fact, platelet transfusion may accelerate destruction by stimulating the immune system. The usual initial treatment for ITP is with high-dose prednisone, followed by splenectomy if the prednisone fails to block the immune destruction. Transfusing platelets into a patient who has uremia or who is taking a drug that renders his or her own platelets dysfunctional is also futile because the transfused platelets quickly become affected as well.
Case 1
A 47-year-old white man comes to the emergency room complaining of hematemesis and a 4-day history of abdominal pain and passing black, tarry stools. He gives a history of peptic ulcer disease that is linked to heavy alcohol use, and this was associated with one previous episode of bleeding. He denies the use of any medications, including over-the-counter medicines, and denies a family history of bleeding. On review of the systems, he describes some increased bruising during the last 2 to 3 months. On physical examination he is found to be jaundiced and in moderate distress; alcohol is smelled on his breath. His skin is remarkable for scattered ecchymoses and spider angiomas. His liver
P.288

span is 15 cm and there is some tenderness plus a palpable spleen tip. The patient is continuing to pass melena and vomit bright red blood.
The following initial laboratory values are found: white blood cell count, 4,500/mm3 with a normal differential; hemoglobin, 6.0 g/dL; hematocrit, 18%; platelets, 87,000/mm3; aspartate aminotransferase (AST), 95 mU/mL (normal, 0 to 35 mU/mL); alanine aminotransferase (ALT), 40 mU/mL (normal, 0 to 38 mU/mL); total bilirubin, 3.5 mg/dL (normal, <1.0 mg/dL); and alkaline phosphatase, 450 mU/mL (normal, 0 to 125 mU/mL).
  • How would you proceed with the evaluation of this patient's bleeding problem?
  • What blood products, if any, would you give this patient?
  • What other medicines, if any, would you give this patient to manage his bleeding?
  • What factors may be contributing to this patient's low platelet count?
Case Discussion
  • How would you proceed with the evaluation of this patient's bleeding problem?
    While emergency medical management of his bleeding is being provided through the placement of a nasogastric tube, together with the intravenous administration of fluids for blood pressure support as needed and typing and crossmatching in preparation for the administration of packed red blood cells, this patient with apparent chronic liver disease needs to have his coagulation status evaluated. Both the PT and PTT should be determined promptly and measurement of the fibrinogen level should be considered because it can be decreased in the setting of chronic liver failure. In this case, if the PT and PTT prove to be elevated, as expected, there is probably little reason for a 1:1 mix in this acutely ill patient because a deficiency state is very likely.
  • What blood products would you give this patient, if any?
    If his PT or PTT proves to be elevated, the best blood product for replacing the deficient factors is fresh frozen plasma. In addition, if his fibrinogen level is measured and found to be less than 100 mg/dL, cryoprecipitate may also be indicated. Finally, it may become necessary to administer platelets if his count falls below 20,000/mm3 in the face of active bleeding.
  • What other medicines, if any, would you give this patient to manage his bleeding?
    If history and physical examination findings are consistent with alcoholism and liver disease, vitamin K should also be given.
  • What factors may be contributing to this patient's low platelet count?
    His low platelet count may stem from multiple causes. First, the platelet count can fall in the face of massive bleeding (consumption). Second, he may be chronically underproducing platelets owing to either chronic alcohol suppression of the bone marrow or folic acid deficiency. Finally, he has an enlarged spleen, which may be sequestering his platelets.
Case 2
A 35-year-old Hispanic woman presents to the emergency room complaining of a nosebleed that has persisted for several hours. She denies a history of previous bleeding,
P.289

although she has noticed some increased bruising during the last week and the appearance of a small, purplish rash on her feet and ankles. She denies any excessive bleeding with the delivery of her three children and has not undergone any surgical procedures. She denies taking aspirin, although she has taken acetaminophen for relief of a mild backache, and is on no other medications. On review of her symptoms, she denies arthralgias, arthritis, fevers, cold symptoms, or other infectious symptoms; she has been in good health until now. On examination, she is found to be well developed and in no distress. There is some fresh as well as dried blood obscuring the nasal mucosa; she has no conjunctival hemorrhages but does have palatal petechiae. Her spleen is not palpable but there is a petechial rash around both ankles. Her nosebleed requires nasal packing for control.
The following initial laboratory values are found: white blood cell count, 6,700/mm3 with a normal differential; hemoglobin, 14.2 g/dL; hematocrit, 42.2%; MCV, 85 µ3; platelets, 5,000/mm3; PT, 11.5 seconds (control, 12 seconds); and PTT, 28 seconds (control, 28.5 seconds).
  • What would you do next to evaluate this patient's bleeding?
  • What results would you expect from the further evaluation of this patient's bleeding?
  • What therapy would you institute in this patient?
Case Discussion
  • What would you do next to evaluate this patient's bleeding?
    With the normal coagulation findings and complete blood count, except for the platelet count, and the absence of other physical findings such as an enlarged spleen, a bone marrow biopsy is not essential to evaluate for megakaryocytes. Some clinicians may choose to treat for presumptive ITP and evaluate the patient in 24 hours.
  • What results would you expect from the further evaluation of this patient's bleeding?
    Her clinical picture is consistent with that of ITP, and, in this setting, an adequate bone marrow specimen would show an increased or normal number of megakaryocytes. If the physician chooses to treat the patient empirically for ITP (see the following text), the patient should have significant improvement (i.e., platelet count ≥20,000 with less incidence of bleeding) in 24 hours.
  • What therapy would you institute in this patient?
    Platelet transfusions would not be helpful in this patient and might even accelerate the destructive process. Prednisone treatment (60 to 100 mg per day) should be initiated once bone marrow findings confirm the diagnosis or if the patient is treated empirically.
Case 3
You are asked to consult on the case of a 65-year-old white man with a history of severe rheumatoid arthritis, who has cervical spine instability that now requires orthopaedic stabilization. The preoperative laboratory results are as follows: white blood cell count, 10,000/mm3 with a normal differential; hemoglobin, 12 g/dL; hematocrit, 36%; MCV,
P.290

86 fL; platelets, 190,000/mm3; PT, 12 seconds (control, 11.5 seconds); PTT, 52.2 seconds (control, 32.5 seconds); and bleeding time, 10.5 minutes (normal, 0 to 9.5 minutes).
The patient denies any bleeding history, and had undergone a right knee replacement in the past without difficulty. He has taken large doses of aspirin in the past, but is currently on a nonsteroidal agent and takes no other medicines. There is no family history of bleeding disorders. On examination, he exhibits the sequelae of severe chronic rheumatoid arthritis, with deformed joints of the hands. He has no significant skin lesions. His spleen is not palpable and his liver is not enlarged.
  • What further preoperative evaluation would you do to reassure the surgeon that intraoperative hemostasis is adequate?
  • What blood products, if any, would you use in this patient?
  • What changes, if any, would you make in this patient's medications?
Case Discussion
  • What further preoperative evaluation would you do to reassure the surgeon that intraoperative hemostasis is adequate?
    The patient's main coagulation abnormalities include a slightly prolonged bleeding time and an elevated PTT. His medications include a nonsteroidal antiinflammatory agent, which can reversibly affect platelet function; this is the most likely source of his mildly increased bleeding time. In the absence of a bleeding history and if no emergency circumstances prevail, a 1:1 mix of his elevated PTT is indicated. His history of a chronic inflammatory condition is a strong indicator to have his lupus anticoagulant level determined.
  • What blood products, if any, would you use in this patient?
    If a 1:1 mix does not correct in response to normal plasma, this indicates the presence of an inhibitor. His clinical picture is consistent with a lupus anticoagulant, which is actually associated with a risk of clotting, not bleeding, so no blood products are indicated. If his 1:1 mix does correct, implying a deficiency state, then specific assays of factor levels, including factors VIII and IX, may be necessary to identify the specific deficiency. This is highly unlikely in the absence of clinical bleeding.
    This patient's slightly prolonged bleeding time does not require any intervention.
  • What changes, if any, would you make in this patient's medications?
    His nonsteroidal medication should be stopped for at least 5 to 7 days before the spine stabilization procedure to allow normal platelet function to return. Immediately before surgery, his bleeding time should be checked again to confirm this return to normal.
Suggested Readings
Beutler E, Lichtman MA, Colter BS, et al., eds. Hematology, 5th ed. New York: McGraw-Hill, 1995.
Wintrobe MW. Clinical hematology, 9th ed. Philadelphia: Lea & Febiger, 1993.
P.291

Breast Cancer
  • What is the incidence of breast cancer?
  • What is the natural history of breast cancer?
  • What are the risk factors for breast cancer?
  • Of what does the screening for breast cancer consist?
  • What is the TNM classification, and what are the stages of breast cancer?
  • What are the prognostic indicators associated with breast cancer?
  • What is the difference between modified radical mastectomy and lumpectomy plus radiation therapy in the treatment of stage I and II breast cancer, and what are the indications for each?
  • What is the role for adjuvant chemotherapy in the treatment of breast cancer?
  • Of what does the treatment of node-negative breast cancer consist?
  • What is the purpose and the underlying principles of endocrine manipulation in the treatment of metastatic breast cancer?
  • What is the role of systemic chemotherapy in the treatment of metastatic breast cancer?
Discussion
  • What is the incidence of breast cancer?
    Breast cancer is the most common neoplasm in women, with an incidence that continues to rise and currently stands at 1 in 10 women. The incidence rises dramatically with age.
  • What is the natural history of breast cancer?
    Breast cancer is considered to be a systemic disease from the time of diagnosis, regardless of the stage. The average doubling time varies from 23 to 500 days. Therefore, a 1-cm tumor may have existed for 2 to 17 years before diagnosis.
    Despite local control, affected patients continue to die at a rate faster than that seen in age-matched control subjects for the first 30 years after treatment. In addition, patients dying from any cause are found to have evidence of tumor at autopsy. The most common sites of distant metastases are the bone, liver, and lung.
    Paraneoplastic conditions that may be associated with breast cancer include hypercalcemia, neuromuscular disorders, dermatomyositis, acanthosis nigricans, and hemostatic abnormalities.
    Common secondary malignancies in patients with breast cancer consist of cancer in the opposite breast, ovarian cancer, and colorectal carcinoma.
  • What are the risk factors for breast cancer?
    High-risk factors (threefold or greater increase) for the development of breast cancer are:
    • Age greater than 50 years
    • Previous cancer in one breast, especially that occurring premenopausally
      • P.292

    • Breast cancer in the family, although the risk varies depending on whether the disease was in a first-degree family member, was unilateral or bilateral, and occurred premenopausally or postmenopausally: bilateral and premenopausal disease carries an 8.8 times greater risk; bilateral and postmenopausal disease carries a 5.4 times greater risk; unilateral and premenopausal disease carries a 3 times greater risk; and unilateral and postmenopausal disease carries a 1.5 times greater risk
    • Parity. Women who are nulliparous or who were first pregnant after 31 years of age have a three to four times increased risk
    • Ductal carcinoma in situ carries a 30% risk of becoming invasive
    • Certain forms of benign breast disease are associated with an increased risk of cancer Gross cystic disease with lesions exceeding 3 mm, multiple intraductal papillomas, and atypical ductal hyperplasia are considered premalignant
    Intermediate-risk factors (1.2- to 1.5-fold increase) for the development of breast cancer consist of menstruation (either early menarche or late menopause); oral estrogen with progesterone therapy; alcohol consumption; diabetes mellitus; history of cancer of the uterus, ovary, or colon; and obesity.
  • Of what does the screening for breast cancer consist?
    Women older than 20 years should perform breast self-examination every month. Premenopausal women should examine their breasts 5 to 7 days after the end of their menstrual cycle, and postmenopausal women should do this on the same day of every month.
    Women should have their breasts examined by a physician every 2 to 3 years between the ages of 20 and 40 years and annually thereafter. The American Cancer Society and other agencies have recommended that a baseline mammogram should be obtained between the ages of 35 and 39 years, with mammograms obtained every 1 to 2 years in women aged 40 to 49 years and then yearly after the age of 50 years.
  • What is the TNM classification, and what are the stages of breast cancer?
    The TNM (primary tumor, regional nodes, metastases) classification and the various stages of breast cancer are outlined in Table 7-5.
  • What are the prognostic indicators associated with breast cancer?
    Table 7-6 summarizes the 5- and 10-year survival statistics associated with the various TNM stages. These statistics do not take into account results of adjuvant chemotherapy, but are useful in designing trials using adjuvant chemotherapy.
    The patient's hormonal status also has a bearing on her prognosis, in that estrogen- and progesterone receptor-positive tumors possess a 70% to 85% chance of responding to hormonal therapy; those women with only one-receptor positivity have exhibited a slightly lower response rate to hormone manipulation. Women with receptor-negative tumors do not respond to hormone manipulation.
    P.293

    Table 7-5 The TNM Classification of Breast Cancer
    Disease Extent
    Stage Groupinga | Primary Tumor (T) | Lymph Nodes (N)b | Distant Metastases (M) | TNM Classification
    0 | Noninvasive carcinoma in situ; Paget's disease of the nipple (Tis) | Homolateral axillary nodes negative (N0) | None | Tis N0 M1
    I | Greatest dimension ≤2 cm(T1)c | Homolateral axillary nodes negative (N0) | None | T1 N0 M0
    II Greatest dimension >2 cmand ≤5 cm (T2)c Homolateral axillary nodes positive but not .xed (N1) T1 N1 M0
    T2 N0 or N1 M0
    IIIA Greatest dimension >5 cm(T3)c Homolateral axillary nodes positive and .xed to one another, skin, or chest wall (N2) None T1 N2 M0
    T2 N2 M0
    T3 N0–2 M0
    IIIB Any size with (T4)c satellite skin nodules, skin ulceration, fixation to skin or chest wall, or edema of breast, including peau d'oranged Supraclavicular or infraclavicular nodal involvement; edema of the arm with or without palpable axillary lymph nodes (N3) None T4 any N M0
    Any T N3 M0
    IV | Any size | Any status | Present | Any T any N M1
    aThe American Joint Committee recognizes two stage groupings: postoperative-pathologic (presented in this table) and clinical-diagnostic.
    bThe clinical-diagnostic stage grouping subdivides movable homolateral axillary lymph nodes into N1a—nodes not considered to contain tumor (approximately 33% are histologically positive); and N1b—nodes considered to contain tumor (approximately 25% are histologically negative).
    cT0 indicates no tumor demonstrable in breasts; T1, T2, and T3 include tumor fixation to underlying pectoral fascia or muscle, which does not change the classification of lesions. (In flammatory breast cancer is classified as a separate entity and is not included in T4.)
    dSkin dimpling and nipple retraction do not affect staging classification.
    Adapted from the American Joint Committee for Cancer Staging and End-Results Reporting, 1983
  • What is the difference between modified radical mastectomy and lumpectomy plus radiation therapy in the treatment of stage I and II breast cancer, and what are the indications for each?
    Although mastectomy controls local disease, it may have a devastating psychological impact on both the patients and their families; therefore, surgical techniques designed to preserve the breast are warranted. In 1976, the National
    P.294

    Surgical Adjuvant Breast Project (NSABP) began a randomized trial comparing total mastectomy, segmental mastectomy, and segmental mastectomy plus radiation. All 1,843 patients underwent axillary node dissection. The 16-year follow-up revealed that lumpectomy in patients with tumors less than 4 cm in diameter and with free surgical margins is an appropriate form of therapy in stage I and II breast cancer. In addition, irradiation plus lumpectomy markedly decreases the likelihood of local recurrence. Local recurrence, even 10 years postlumpectomy, does not affect overall survival.
    Table 7-6 Prognostic Indicators for Breast Cancer
    Prognostic Indicators | 5 y (%) | 10 y (%)
    Clinical stage
    0 | >90 | 90
    I | 80 | 65
    II | 60 | 45
    IIIA | 50 | 40
    IIIB | 35 | 20
    IV and inflammatory breast cancer | 10 | 5
    Tumor size (cm)
    <1 — 80
    3–4 — 55
    5–7.5 — 15
    Axillary nodes
    None positive | 80 | 65
    1–3 positive | 65 | 40
    >3 positive | 30 | 15
  • What is the role for adjuvant chemotherapy in the treatment of breast cancer?
    The lymph node status is the most important prognostic indicator in this disease. Patients with positive nodes are at a high risk for local recurrences as well as metastatic disease.
    A prospective, randomized trial showed that the addition of AC [doxorubicin (Adriamycin) and cyclophosphamide (Cytoxan)] to the treatment protocol improves the 10-year overall survival in both premenopausal and postmenopausal women. The addition of a taxane to this regimen provides a small but statistically significant improvement in disease-free survival. If the tumor is hormone receptor positive, adding antiestrogen treatment to the chemotherapeutic regimen has been shown in multiple trials to increase disease-free survival, and overall survival benefit has been shown.
  • Of what does the treatment of node-negative breast cancer consist?
    Some patients thought to be node negative in the past have been found to be node positive by careful analysis using techniques such as sentinel node biopsy. The treatment of node-negative breast cancer is still controversial. Originally,
    P.295

    women with negative nodes were thought to have a very good prognosis, but 30% were still found to be dying of the disease. Giving therapy to all such patients is not without hazard; therefore, it would be of great value to have indicators that could predict who would be good candidates for treatment. Tests can predict aggressive tumors such as increased cells in the S phase of the cell cycle and the presence of growth factor markers such as Her2 neu. Other factors, such as the size of the primary tumor, the histologic grade, and hormone receptor status, may also be influential. Most studies now suggest that patients with tumors larger than 1 cm should be offered adjuvant chemotherapy. Patients with a low-grade 1.3 cm tumor that is estrogen receptor (ER) and progesterone receptor (PR) positive and Her2 neu negative would show far less benefit from chemotherapy than the same size tumor that is high grade and both ER and PR negative. Her2 neu-positive tumors benefit most from chemotherapy and the addition of monoclonal antibody against the protein (trazatinmib), particularly if the tumors are larger than 1 cm or show evidence for aggressive disease. Tamoxifen in premenopausal patients and aromatase inhibitors in postmenopausal patients have been shown to protect patients from the development of breast cancer and are effective in preventing recurrence in patients with small tumors that are node negative but positive for estrogen and/or progesterone receptors.
  • What is the purpose and the underlying principles of endocrine manipulation in the treatment of metastatic breast cancer?
    It has been known for many years that there is an interrelationship between the ovaries and the breasts. Patients with locally recurrent breast cancer have exhibited a dramatic response to bilateral oophorectomy. More recently, with the ability to identify estrogen receptors in breast tissue, it was natural for antiestrogen therapy to be used for the treatment of breast cancer. The first trials of hormonal agents were conducted in patients with metastatic disease, and they proved that these agents were not only efficacious but also well tolerated, with weight gain being the only major side effect. Tamoxifen can increase risk of uterine cancer and blood clots; these side effects are not increased with aromatase inhibitors.
    Because of their success in the management of advanced disease, hormonal agents have been instituted as adjuvant therapy and chemoprevention agents. Although the finding of estrogen receptor positivity constitutes the greatest advantage, many women are negative for receptors, or their status is unknown.
  • What is the role of systemic chemotherapy in the treatment of metastatic breast cancer?
    Patients are candidates for chemotherapy if their disseminated disease is highly aggressive, they are hormone receptor negative, or they fail to respond to endocrine manipulation. There are several variations of combination chemotherapy regimens containing cyclophosphamide, methotrexate, 5-fluorouracil, doxorubicin, paclitaxel, carboplatin, and other agents. The use of single-agent chemotherapy with a new drug added after one fails is just as efficacious as the use of combination chemotherapy, unless the extent of disease requires a more rapid response for quality of life issues.
P.296

Case 1
A 35-year-old white woman with a family history of breast cancer discovers a lump in her right breast. The lump is confirmed on physical examination and a mammogram is then obtained. A 1.7-cm lesion is identified and sampled for biopsy. Pathologic analysis of the biopsy tissue reveals an infiltrating ductal carcinoma. The patient elects to undergo lumpectomy with sentinel lymph node sampling followed by axillary node dissection. Two of nine lymph nodes are positive, and estrogen and progesterone receptor studies are negative. The histologic grade of the tumor is 3/3, and the percentage S phase measured Ki-67 monoclonal antibody, is 18.5%.
The patient receives four cycles of AC, taxol, then local irradiation. She has no evidence of disease and is seen every 3 months for follow-up.
  • What is this patient's TNM classification and stage?
  • Was lumpectomy an appropriate treatment?
  • Does this patient have poor prognostic indicators?
Case Discussion
  • What is this patient's TNM classification and stage?
    This patient has a T1 lesion because her primary tumor was less than 2 cm. Her nodal status is N1 because two of the nodes showed tumor infiltration but were not palpable at presentation, and her metastasis status is graded as M0 because no metastases were found. Therefore, she has stage II disease.
  • Was lumpectomy an appropriate treatment?
    Evidence suggests that lumpectomy is an alternative to mastectomy in the management of stage II disease. Because of her two positive nodes, radiation therapy to the axilla is also recommended to lessen her increased potential for local recurrence. The finding of two positive nodes also makes her a candidate for more aggressive systemic chemotherapy to limit the chance for development of distant metastases.
  • Does this patient have poor prognostic indicators?
    This patient has several poor prognostic features: her age of 35 years; a high-grade tumor morphology together with a high-percentage S phase; negativity for both receptors; and the positive nodes. Her chance of surviving 10 years with no systematic treatment is approximately 35%, with systematic treatment she has a greater than 50% 10-year survival. New studies suggest that if she were Her2 neu positive her survival without systematic treatment is less than 30%, but the addition of trastumabib to her chemotherapy may actually improve survival compared with Her2 neu negative patients.
Case 2
A 62-year-old woman was first seen 12 years ago because of a 4-cm left breast mass. Biopsy results revealed adenocarcinoma, and the patient underwent a modified radical mastectomy and axillary node dissection. Two of 22 nodes were positive, and the tumor was positive for estrogen and progesterone receptors. The patient was placed on chemotherapy followed by tamoxifen therapy.
P.297

She did well until 6 years ago, when right hip pain developed. A bone scan revealed the presence of metastatic disease in her spine, ribs, and right hip. She was given anastrozole (Arimidex; Zeneca Pharmaceuticals, Wilmington, DE), an aromatase inhibitor used in postmenopausal patients as hormonal agent. Fourteen months later, pain occurred in her left shoulder and she became increasingly lethargic. A restaging evaluation showed progressive bone scan findings and hypercalcemia. She was started on chemotherapy and bisphosphonates were instituted to treat her hypercalcemia acutely. The patient received six cycles of chemotherapy, with subsequent stabilization of her disease; however, 22 months later, her disease progressed rapidly. She was treated with two other chemotherapeutic regimens, but after initial stabilization of her disease with each treatment, she died 36 months later.
  • What was this patient's original TNM classification and stage?
  • Is her clinical course typical of breast cancer?
  • Was a second hormonal agent warranted?
  • What was the cause of her hypercalcemia, and how should it be treated?
Case Discussion
  • What was this patient's original TNM classification and stage?
    The patient originally had a T2 lesion because her tumor was 4 cm, her nodal status was N1 because axillary dissection revealed seven positive nodes, and her metastasis status was M0 because no obvious metastatic lesions were discovered. Taken together, she originally had stage III disease.
  • Is her clinical course typical of breast cancer?
    Breast cancer is considered a chronic disease based on the hypothesis that micrometastases exist at the time of diagnosis. This theory is supported by the observation that women with early-stage breast cancer still exhibit an increased risk of dying of their disease despite curative intent, for 20 years.
  • Was a second hormonal agent warranted?
    The best predictor of hormonal response is a response to a previous hormonal agent. In this case, the patient theoretically responded to tamoxifen (based on delay in recurrence); therefore, another hormonal agent was appropriate, and this produced 14 months of further response.
  • What was the cause of her hypercalcemia, and how should it be treated?
    Two general mechanisms can bring about hypercalcemia in a patient with cancer: (a) tumor cells in direct contact with bone can induce an osteolytic mechanism; and (b) tumor cells can secrete humoral substances that activate osteoclasts.
    The first mechanism primarily operates in breast cancer. Acute intervention requires bisphosphonates with fluid diuresis. However, the patient must first be hydrated adequately before diuresis is started, because dehydration only worsens the hypercalcemia. Treatment of the underlying cause should then be instituted, as was done in this patient with chemotherapy. Bisphosphonates not only help treat hypercalcemia but, with continual use, also improve symptoms caused by breast metastases to bone and may improve survival.
P.298

Suggested Readings
Clark GM, Dressler LG, Owens MA, et al. Prediction of relapse or survival in patients with node-negative breast cancer by DNA flow cytometry. N Engl J Med 1989;320:627.
Early Breast Cancer Trialists' Collaborative Group. Polychemotherapy for early breast cancer: an overview of the randomized trials. Lancet 1998;352:930.
Fisher B, Costantino JP, Wickerham DL, et al. Tamoxifen for prevention of breast cancer: report of the National Surgical Adjuvant Breast and Bowel Project P{-}1 Study. J Natl Cancer Inst 1998;90:1371.
Fisher B, Redmond C, Poisson R, et al. Eight-year results of randomized clinical trial comparing total mastectomy and lumpectomy with or without irradiation in the treatment of breast cancer. N Engl J Med 1989;320:822.
McGuire WL. Adjuvant therapy for node-negative breast cancer. N Engl J Med 1989;320:525.
Olivotto IA, Bajdik CD, Ravdin PM, et al. Population-based validation of the prognostic model ADJUVANT! for early breast cancer. J Clin Oncol 2005;23:2716.
Chronic Myelogenous Leukemia
  • What is the definition of chronic myelogenous leukemia (CML)?
  • What is the etiology of CML?
  • What is the pathogenic mechanism responsible for CML?
  • What is the epidemiology of CML?
  • What are the clinical characteristics of CML?
  • What are the laboratory findings encountered in the setting of CML?
  • What are the cytogenetic and biochemical abnormalities found typically in patients with CML?
  • What is the treatment for CML?
  • What is the prognosis in patients with CML?
Discussion
  • What is the definition of CML?
    CML is a hematopoietic stem cell disease characterized by anemia, extreme blood granulocytosis, granulocytic immaturity, basophilia, often thrombocytosis, and splenomegaly.
  • What is the etiology of CML?
    The etiology of CML is unknown, but exposure to ionizing radiation has been found to increase the risk of CML above the expected frequency in certain populations. Some of these major populations are (a) the Japanese exposed to radiation from the Nagasaki and Hiroshima atomic bomb explosions; (b) the British with ankylosing spondylitis treated with spinal irradiation; and (c) women with uterine cervical carcinoma who require radiation therapy. The frequency of CML (as well as acute leukemia) in these populations is significantly greater than that expected for comparable unexposed groups. Chemical leukemogens have not been identified as causative agents of CML.
    • P.299

  • What is the pathogenic mechanism responsible for CML?
    CML results from the acquired (somatic mutation) malignant transformation of a single stem cell whose potency dominates hematopoiesis in the affected person, with the involvement of erythropoiesis, neutrophilopoiesis, eosinophilopoiesis, basophilopoiesis, monocytopoiesis, and thrombopoiesis. Several observations suggest that some lymphocytes may be derived from the primordial malignant cell as well, thereby placing the culprit lesion closer, if not in the pluripotential stem cell. The exact mechanism that causes the transformation to take place has not been fully elucidated, but the Ph1 (Philadelphia) chromosome has been implicated. The hematopoietic cells contain a reciprocal translocation between chromosomes 9 and 22 in more than 90% of patients. This leads to an overtly foreshortened long arm of one of the chromosome 22 pairs. Chromosome 9 contains the c-abl gene at band 34; chromosome 22 has the break point cluster region (bcr) and c-sis genes at band 11. The c-abl gene from chromosome 9 is transported to the chromosome 22 bcr, which is the Ph1 chromosome. As a consequence of these events, a new gene is formed, the bcr-abl gene, which codes for a new protein through the formation of a new messenger RNA. In some uses the chromosomal abnormality is not evident but the bcr-abl gene is identified by in situ by hybridization. This new protein is a phosphoprotein with a molecular weight of 210,000 (DaP210 bcr-abl) and possessing tyrosine kinase activity. Its abnormal activity presumably alters the response of the hematopoietic stem cell so that it continues to proliferate rather than being under the control of hematopoietic growth factors.
  • What is the epidemiology of CML?
    CML accounts for approximately 2% of all cases of leukemia and the associated mortality rate is approximately 1.5 per 100,000 population per year. The disease occurs slightly more often in men, but its manifestations and course are similar for both sexes. Approximately 10% of the cases occur in people between 5 and 20 years of age, and CML accounts for approximately 3% of all the childhood leukemias.
  • What are the clinical characteristics of CML?
    The disease is characterized by three phases: (a) a chronic phase, (b) an accelerated phase, and (c) a blast crisis.
    The most frequent complaints seen during the chronic phase include easy fatigability, loss of a sense of well being, decreased tolerance to exertion, anorexia, abdominal discomfort, early satiety, weight loss, and excessive sweating. The symptoms are vague, nonspecific, and gradual in onset. Physical examination may detect pallor and splenomegaly.
    Uncommon presenting signs and symptoms of CML include hypermetabolism that simulates thyrotoxicosis, acute gouty arthritis, priapism, tinnitus, stupor, left upper quadrant and left shoulder pain as a consequence of splenic infarction and perisplenitis, diabetes insipidus, and acute urticaria, which is associated with hyperhistaminemia.
    In some patients in this phase, the disease is discovered when blood cell counts are determined during a routine medical examination. The symptoms
    P.300

    and signs of the disease and the laboratory findings typically remain stable, and the duration of this phase is variable. Usually it lasts approximately 4 years, but it can last from weeks to many years before transforming to the accelerated phase.
    In most cases of CML, the patient's disease eventually changes to a more aggressive, symptomatic, and troublesome form (the accelerated phase) that responds poorly to therapy that formerly controlled the chronic phase. This metamorphosis is often gradual and manifested by refractory splenomegaly; extramedullary tumor masses; changes in the blood, bone marrow, and differential cell counts; and new cytogenetic abnormalities. The onset of fever without infection, weakness, night sweats, weight loss, arthralgias, and bone or left upper quadrant pain may occur before there is laboratory evidence of the accelerated phase. These laboratory abnormalities include a decrease in the hemoglobin content with increasing red blood cell abnormalities, an abrupt increase or fall in the white blood cell count without treatment, and an increase in the number of blast or immature cells. Thrombocytosis or thrombocytopenia and an increase in the number of basophils or eosinophils are also seen.
    The blastic phase can be manifested by an extramedullary blast infiltration or by a bone marrow blast crisis.
    An extramedullary blast crisis is the first manifestation of the accelerated phase in approximately 10% of patients, and this principally involves the lymph nodes, serosal surfaces, skin and soft tissue, breasts, and the CNS. Bone involvement may lead to severe pain, tenderness, and radiographic changes. The CNS involvement is usually meningeal and may be preceded by headache, vomiting, stupor, cranial nerve palsies, and papilledema; it is associated with an increase in the number of cells and the protein level, as well as the presence of blast cells in the spinal fluid.
    Acute leukemia, the blast phase, develops in most patients with CML, and this can take from days to years to occur after the diagnosis of CML depending on the effectiveness of initial treatment. The signs and symptoms are fever, hemorrhage, bone pain, and lymphadenopathy, as well as the other manifestations already cited. The blastic transformation is usually myeloblastic or myelomonocytic, but can be erythrocytic or lymphoid in nature. Special staining techniques, biochemical assays, or monoclonal antibody determinations are needed to identify the type of transformation once the patient is in the blastic phase. Patients usually die within weeks to months. The median survival in patients in the myeloid blast crisis is approximately 6 to 12 months, and that in patients in the lymphoid blast crisis is 12 months, with survival beyond 2 years unusual. Severe infections, hemorrhage, and organ dysfunction, especially of the liver and kidney, are among the leading causes of death.
  • What are the laboratory findings encountered in the setting of CML?
    The diagnosis of CML can be made on the basis of the hematologic findings, specifically those yielded by the blood count and the blood smear. Common findings are a decrease in the hematocrit; the presence of nucleated red blood cells in the circulation; a leukocyte count that is always elevated,
    P.301

    often exceeding 1,000 × 109/L; the presence of all stages of granulocyte development in the blood with a generally normal appearance; and a blast cell prevalence ranging from 0.5% to 5%. Myelocytes, metamyelocytes, and band forms account for approximately 40%. The number of basophils is increased, as is the total absolute lymphocyte count (mean, approximately 15 × 109/L). In addition, the platelet count is elevated in approximately 50% of patients at the time of diagnosis; platelet counts more than 1,000 × 109/L are not unusual; and neutrophil alkaline phosphatase activity is low or absent in more than 90% of patients. The defects in white cell adhesion, emigration, and phagocytosis are mild and compensated for by high neutrophil concentrations, and therefore do not predispose patients in the chronic phase to infections. Platelet dysfunction can occur but is not associated with spontaneous or exaggerated bleeding, as with other myeloproliferative disorders.
    In terms of the morphologic findings, the bone marrow is markedly hypercellular and hematopoietic tissue takes up 75% to 90% of the marrow volume. Granulopoiesis is dominant, with a granulocytic–erythroid ratio of between 10 and 30:1 (normal, 2 to 4:1). Erythropoiesis is usually decreased, the megakaryocytes are normal or increased in number, and the population of eosinophils and basophils may be increased.
  • What are the cytogenetic and biochemical abnormalities typically found in patients with CML?
    The Ph1 chromosome, designated t(9;22)(q34;q11), is present in more than 90% of patients with CML. During the blast phase, most patients exhibit additional chromosome abnormalities, usually a +8, the gain of a second Ph1 chromosome, or rarely a chromosome loss (-7).
    Variant Ph1 chromosome translocations occur in approximately 5% of patients and usually consist of complex rearrangements. Every chromosome is involved except the Y chromosome. There is a small group of patients with CML who do not have the Ph1 chromosome, but virtually all patients have an abnormal chromosome 22 with bcr rearrangements. The characteristic biochemical abnormalities consist of an increase in the uric acid level, an increase in the serum level of cobalamin-binding capacity, a raised cobalamin concentration, an increase in the LDH level, pseudohyperkalemia (an in vitro hyperkalemia secondary to K+ release from platelets), pseudohypoglycemia (secondary to leukocyte utilization in vitro), hypercalcemia, hypergammaglobulinemia, and low leukocyte alkaline phosphatase activity.
  • What is the treatment for CML?
    All the biochemical alterations must be corrected. The hyperuricemia must be treated with adequate hydration and allopurinol. However, the specific treatment for the disease depends on the stage and goal of therapy.
    For chemotherapy, hydroxyurea is used most often because it has fewer side effects than alkylating agents, which can induce aplastic anemia and acute leukemia in patients with CML. Hydroxyurea treatment has a minimal effect on survival, controls the hematologic alterations (without suppressing the Ph1 chromosome), and improves the patient's quality of life.
    P.302

    Both α- and γ-interferons have shown antileukemic activity in the setting of CML; α-interferon produces a normalization of blood counts in approximately 75% of patients and suppresses the Ph1 chromosome in approximately 15% of treated patients. The Ph1-negative cell also lacks the bcr rearrangements.
    Drawbacks to interferon treatment are that maintenance therapy is required and it is not free of side effects. Some studies suggest that the prolonged use of interferon (i.e., >1 year) in responders may make patients less responsive to bone marrow transplantation.
    Most recently, tyrosine kinase inhibitors, especially imatinib can lead to a biologic response (normal molecular findings) in more than 50% of patients. These patients may remain in remission for 5 years or more although some patients are starting to show recurrence. Splenic irradiation maybe useful to control splenomegaly and to palliate the symptoms resulting from it. Splenectomy may be useful in carefully selected patients with symptomatic thrombocytopenia, who do not respond to chemotherapy and have a greatly enlarged spleen; however, it is only a palliative measure.
    Allogeneic bone marrow transplantations can be useful in the treatment of some patients with CML. This treatment can eradicate the Ph1-carrying clone and has led to an apparent cure of some patients with CML. However, success with agents such as imatinib and the high toxicity resulting from the procedure, particularly in those who lack suitable donors or are of advanced age, limit its use.
    Leukapheresis can be useful in two types of patients: pregnant women with a very high white blood cell count and hyperleukocytic patients who need rapid cytoreduction to alleviate the signs and symptoms of leukostasis.
  • What is the prognosis in patients with CML?
    In patients with CML who do not attain a cytogenetic response, the median survival ranges from 45 to 60 months. With improved initial therapy approximately 60% to 80% of patients survive 5 years, and 40% survive 8 years.
Case
A 37-year-old white man is seen because of lack of energy, night sweats, and poor appetite with a sensation of fullness after eating even very small amounts of food.
Physical examination reveals signs of anemia, splenomegaly, and the existence of petechiae. A complete blood count is performed and yields the following findings: hematocrit, 25%; platelets, 300,000/mm3, and white blood cells, 72,000/mm3. A bone marrow biopsy is performed and the specimen is found to exhibit a granulocytic–erythroid ratio of 10:1 with 100% cellularity and 1% blastocytes.
  • What is the differential diagnosis in this patient, based on the physical examination findings?
  • On the basis of the hematologic findings, what hematopoietic abnormalities would you expect in this patient with suspected CML?
  • What do the bone marrow findings indicate in this patient?
    • P.303

  • What would be the most specific test for establishing the diagnosis of CML in this patient?
  • If the patient is started on single-agent chemotherapy, what would be the likely effect?
Case Discussion
  • What is the differential diagnosis in this patient, based on the physical examination findings?
    When the diagnosis of CML is considered, other possibilities, such as a solid cancer, lymphomas, and chronic infections must be excluded. These other diseases may cause a leukemoid reaction by increased stimulation of normal myelopoiesis. Usually a leukemoid reaction results in a white blood cell count of less than 100,000/mm3, and less than 10% of cells are myelocytes or more immature forms.
    Because normal hematopoiesis is suppressed, the patient could exhibit the signs and symptoms of anemia, such as headache, palpitations, pallor, and cardiac failure. Very rarely, lymph node enlargement is found in patients with CML. Splenomegaly is almost the rule in patients with CML, and it is the source of poor appetite and upper abdominal pain, such as that seen in this patient. Finally, petechiae, although possible, are not very frequent findings in patients with CML.
  • On the basis of the hematologic findings, what hematopoietic abnormalities would you expect in this patient with suspected CML?
    Normal hematopoiesis is suppressed by the leukemic activity in the bone marrow, leading to a decreased number of red blood cells, as well as decreased hemoglobin level and hematocrit. Typically, the anemia of CML is normochromic normocytic. Hypochromic microcytic anemia is typical of iron deficiency.
    Although immature, most of the white blood cells look morphologically normal, and mature neutrophils, band forms, metamyelocytes, and myelocytes constitute most of the white blood cells in this patient. Another characteristic finding is an increased number of basophils. If most of the cells are blasts, this indicates acute leukemia in most cases, although it can also indicate that the patient is in the blastic phase of CML.
  • What do the bone marrow findings indicate in this patient?
    The bone marrow findings are consistent with a diagnosis of CML, and bone marrow biopsy constitutes an important part of the diagnostic evaluation in patients with any kind of leukemia (acute and chronic). Normally, the granulocytic–erythroid ratio ranges from 2 to 4:1, but, in the setting of CML, cells of white lineage predominate and increments of any form of white blood cells, from myeloblasts to mature neutrophils, can be found. An increment in lymphocytes and red blood cell precursors is not characteristic of CML. The normal bone marrow cellularity is 50% fat and 50% or less cells, but, in the leukemias, the accelerated production of abnormal cells causes the fat to be replaced, and the cellularity increases to 100%. Finally, even in normal bone marrow, a very small number of blast cells can be found; in CML, a small percentage of blast cells can be found, but this does not
    P.304

    necessarily signify acute leukemia. In blast crisis or acute leukemia, at least 20% of the cells in the bone marrow are blast cells.
  • What would be the most specific test for establishing the diagnosis of CML in this patient?
    The most specific test for establishing the diagnosis of CML is a cytogenetic investigation for the Ph1 chromosome, or t(9;22), which is found in 90% of cases of CML. Of the remaining 10% at least half will have bcr rearrangements measured by in situ by hybridization.
  • If the patient is started on single-agent chemotherapy, what would be the likely effect?
    The chemotherapeutic agent most commonly used in the treatment of CML is hydroxyurea. This therapy can improve the patient's quality of life by rapidly decreasing the number of white blood cells and platelets. It does not prolong survival very much, if at all, in patients with CML. The interferons can induce complete hematologic and cytogenetic remissions, with suppression of the Ph1 chromosome in patients with CML. Most importantly tyrosine kinase inhibitors have high incidence of biologic responses and less toxicity.
    Allogeneic bone marrow transplantation has been the only curative treatment for CML but has a high rate of complications. Advanced age and the lack of suitable donors preclude its use in many patients, but it may be the therapy of choice in this 37-year-old man if he does not attain a biologic remission or relapses after this remission is attained.
Suggested Readings
Canellos G. Clinical characteristics of the blast phase of chronic myelogenous leukemia. Hematol Oncol Clin North Am 1990;4:359.
Kurzrock R, Gutterman JU, Talpaz M. The molecular genetics of Philadelphia chromosome positive leukemias. N Engl J Med 1988;319:990.
Quintas-Cardama A, Cortes JE. Chronic myeloid leukemia: diagnosis and treatment. Mayo Clin Proc 2006;81:973.
Reiter E, Greinix HT, Brugger S, et al. Long term follow up after allogeneic stem cell transplantation for chronic myelogenous leukemia. Bone Marrow Transplant 1998;4:S86.
Rodriguez J, Cortes J, Smith T, et al. Determinations of prognosis in late chronic-phase chronic myelogenous leukemia. J Clin Oncol 1998;16:3782.
Colon Cancer
  • What is the incidence of colon cancer?
  • What are some of the known risk factors for colon cancer?
  • Should patients be screened for colon cancer?
  • What is the current treatment for primary colon cancer?
  • What staging procedures need to be done to adequately stage a patient with colon cancer?
  • What is the staging system for colon cancer?
    • P.305

  • What is the prognosis for patients with colon cancer, based on their stage?
  • What should the follow-up consist of in patients with colon cancer after they have undergone primary surgical resection for curative intent?
  • Are there any effective adjuvant treatments to decrease the risk of recurrence in patients with colon cancer who have undergone resection?
  • Is there any effective chemotherapy for patients with metastatic disease?
Discussion
  • What is the incidence of colon cancer?
    There are more than 140,000 new cases of colon cancer each year in the United States. It affects approximately 1 of every 20 people in Western cultures and accounts for 15% of all cancers. In the United States, the actual incidence rate is approximately 35 cases per 100,000 population per year.
  • What are some of the known risk factors for colon cancer?
    There are several inherited colonic polyposis syndromes associated with an increased risk of cancer of the large bowel. The most important one is the familial adenomatosis syndrome, which is inherited as an autosomal dominant trait. In affected people, polyps develop over the entire length of the colon by 30 years of age. If a total colectomy is not performed, the cancer rate escalates to as high as 80% to 90% by 45 years of age. There are also other, less-frequent polyposis syndromes predisposing to colon cancer.
    There appears to be a certain genetic tendency toward colon carcinoma that is independent of the inherited polyposis syndromes. First-degree relatives of people with colon cancer diagnosed before the age of 60 have a two- to threefold greater chance of acquiring colon cancer than the general population.
    Patients with inflammatory bowel disease are also at increased risk for colon cancer. Those with ulcerative colitis have approximately a 50% to 60% chance for development of large bowel carcinoma if a colectomy is not performed. Crohn's disease is also associated with an increased risk of colon cancer, but to a much lesser degree than ulcerative colitis.
    The findings from several population studies have suggested that diet plays a large role in the development of colon cancer. Cultures in which the populace consumes a high-fat, low-fiber diet exhibit an increased incidence of colon cancer, compared with cultures in which a low-fat, high-fiber diet is consumed. Daily aspirin may help prevent colon cancer.
  • Should patients be screened for colon cancer?
    The prognosis for colon cancer is dramatically improved the earlier it is detected and treated. Screening programs are aimed at detecting colon cancers at an early stage and have led to an improvement in survival and in the risk of relapse. Most screening programs are usually directed at populations with a high risk for colon cancer, including the groups already mentioned.
    Screening techniques for colon cancer comprise digital rectal examination, the testing of stool for occult blood, sigmoidoscopy with an air-contrast barium enema, and colonoscopy. Recommendations are that people should be checked
    P.306

    for occult blood at 50 years of age and yearly thereafter, with colonoscopy also performed at 50 years and every 5 to 10 years, if negative thereafter.
  • What is the current treatment for primary colon cancer?
    The primary treatment for colon cancer is surgical. Once the cancer has been diagnosed and preoperative staging performed, the patient should be referred to an oncologic surgeon for definitive treatment. The exact surgical approach used is dictated by the tumor's location in the colon. For true colon cancers (i.e., cancers above the peritoneal reflection), a hemicolectomy is usually performed. For rectal carcinomas (i.e., tumors below the peritoneal reflection), a low anterior resection or an abdominoperineal resection is performed. Regardless of the surgical procedure, a thorough exploration of the entire abdomen, including the liver, should be carried out and any suspect lesions sampled for biopsy.
  • What staging procedures need to be done to adequately stage a patient with colon cancer?
    The preoperative staging evaluation of patients with colon cancer includes history taking, physical examination, complete blood count, liver function tests, the carcinoembryonic antigen (CEA) level, and a chest radiograph. Before surgery further investigation by computed tomographic (CT) scanning or positron-emission tomography (PET) should be performed. Surgical and pathologic staging should then be done to determine the exact stage of the disease. If the preoperative CEA level is elevated, repeat measurement should be performed approximately 1 month after surgery to see if it returns to normal.
  • What is the staging system for colon cancer?
    There are many staging systems for colon cancer. The most widely used is the Aster-Coller modification of the Dukes' staging system (Table 7-7). It is based on the depth of tumor invasion, regional lymph node involvement, and distant metastasis.
    Table 7-7 The TNM Staging Modi.cation of the Dukes' Staging System
    Stage Depth of Invasion Lymph Node
    Status     		Metastases
    Distant
    Stage I | Invades submucosa | Negative | Absent
    Stage I | Invades muscularis propria | Negative | Absent
    Stage II | Invades serosa | Negative | Absent
    Stage IIB | Invades through bowel wall into adjacent organs | Negative | Absent
    Stage IIIA | Invades positive muscularis propria | Positive | Absent
    Stage IIIB | Invades positive serosa | Positive | Absent
    Stage IIIC | Invades through bowel wall into adjacent organs | Positive | Absent
    Stage IV Any depth of invasion — Present
    P.307

    Table 7-8 Five-Year Survival Rates for Aster-Coller Stages
    Stagea | 5-y Survival (%)
    Stage I | 90–95
    Stage IIA | 78
    Stage IIB | 63
    Stage IIIA | 74
    Stage IIIB | 48
    Stage IIIC | 38
    Stage IV | <5
    aSee Table 7-7 for definition of stages.
  • What is the prognosis for patients with colon cancer, based on their stage?
    Table 7-8 lists the 5-year survival rates for the various stages of the TNM staging IV and Aster-Coller modification of the Dukes' staging system; this takes into account improvement in survival with adjuvant chemotherapeutic regimens.
  • What should the follow-up consist of in patients with colon cancer after they have undergone primary surgical resection for curative intent?
    Routine scheduled follow-up is very important for the early detection of local and distant recurrences, as well as new primary colon cancer. Patients should be seen every 3 to 4 months for the first 3 years. Follow-up evaluation should include history, physical examination, liver function tests, measurement of the CEA level, and complete blood counts. Colonoscopy and a chest radiograph should be obtained yearly. CT scanning should be performed for further evaluation of rising liver function tests or CEA levels. After 3 years, the interval between these evaluations can be increased.
  • Are there any effective adjuvant treatments to decrease the risk of recurrence in patients with colon cancer who have undergone resection?
    Several studies have shown that 6 months of postoperative treatment with 5-fluorouracil, leucovorin, and oxaliplatin can decrease by 50% the likelihood of stage III colon cancer recurrence. The death rate in this setting was reduced by 33%. More recently, selected studies of 5-fluorouracil, leucovorin, and oxaliplatin therapy have shown a decrease in both recurrence and death rates for patients with late stage IIB colon cancer.
  • Is there any effective chemotherapy for patients with metastatic disease?
    5-Fluorouracil, leucovorin, and oxaliplatin therapy (which modulates oxaliplatin and bevacizumab angiogenesis) has led to an increase in the response rates in metastatic disease from 60% to 80%. The use of biologic agents such as antiangiogenesis factors alone and arbitux (anti-EGFR) increased survival in stage IV patients.
Case
A 72-year-old white man is seen in the emergency room because of severe fatigue and vague abdominal discomfort. He has no significant past medical history other than slight
P.308

anemia, which was noted during a physical examination 3 years ago. His hematocrit at that time was 37%, and white blood cell and platelet counts were normal. Physical examination was remarkable only for cachexia and a pale appearance. His initial laboratory values at the current time are as follows: white blood cell count, 7,800/mm3; hemoglobin, 7 g/dL; hematocrit, 21%; platelets, 600,000/mm3; MCV, 62 fL; AST, 89 mU/mL (normal, 0 to 35 mU/mL); ALT, 129 mU/mL (normal, 0 to 38 mU/mL); alkaline phosphatase, 360 mU/mL (normal, 0 to 125 mU/mL); and total bilirubin, 0.7 mg/dL (normal, <1.0 mg/dL).
The patient is admitted to the hospital for blood transfusion and evaluation of his anemia. The admission chest radiograph shows numerous pulmonary nodules, and a barium enema examination reveals a near-obstructing lesion at the hepatic flexure. A CT scan of the liver depicts numerous low-density lesions in both lobes of the liver. Colonoscopy is performed, and this reveals a mucosal lesion at the hepatic flexure. Biopsy of this lesion reveals adenocarcinoma.
  • What is the cause of this patient's anemia?
  • Would earlier diagnosis of the cause of this patient's anemia have made any difference?
  • What type of treatment would you now advise for the lesion in the hepatic flexure of the colon?
  • Would you recommend any other treatments for the lesions in the lung or liver?
  • What stage is this patient's cancer?
  • What is the prognosis in this patient?
Case Discussion
  • What is the cause of this patient's anemia?
    The patient almost certainly has iron-deficiency anemia secondary to the chronic blood loss in the stool stemming from a bleeding colon cancer.
  • Would earlier diagnosis of the cause of this patient's anemia have made any difference?
    It is difficult to say whether an earlier diagnosis would have definitely made a difference. It should certainly have been possible to diagnose the colon cancer, and at an earlier stage the prognosis would likely have been better. Recommended screening procedures, particularly colonoscopy, would probably have improved this patient's outcome.
  • What type of treatment would you now advise for the lesion in the hepatic flexure of the colon?
    The patient needs to undergo a hemicolectomy to prevent obstruction. This is only for palliation and will not affect the overall prognosis.
  • Would you recommend any other treatments for the lesions in the lung or liver?
    This patient has metastatic disease and should be offered systemic chemotherapy consisting of 5-fluorouracil, oxaliplatin, and leucovorin with an antiangiogenesis factor: the standard approach for metastatic colon cancer. The best doses and schedules of administration are yet to be determined. If the patient does not respond to this standard therapy he should be enrolled in a clinical trial.
    • P.309

  • What stage is this patient's cancer?
    This patient clearly has metastatic disease, and therefore is in stage D according to the Aster-Coller modification of the Dukes' staging system.
  • What is the prognosis in this patient?
    This patient has incurable cancer. He has approximately a 30% to 45% chance of responding to standard therapy. If he responds, he will likely live longer. He has approximately a 35% to 40% chance of 5-year survival.
Suggested Readings
Midgley R, Kerr D. Colorectal cancer. Lancet 1999;353:391.
Smith RE, Colangelo L, Wieand HS, et al. Randomized trial of adjuvant therapy in colon carcinoma: 10-year results of NSABP protocol C-01. J Natl Cancer Inst 2004;96:1128.
Steele G Jr. Combined-modality therapy for rectal carcinoma: the time has come. N Engl J Med 1991;324:764.
Steele G Jr, Bleday R, Mayer RJ, et al. A prospective evaluation of hepatic resection for colorectal carcinoma metastases to the liver: Gastrointestinal Tumor Study Group Protocol 6584. J Clin Oncol 1991;9:1105.
Steele G Jr, Burt R, Winawer SJ, eds. Basic and clinical perspectives of colorectal polyps and cancer. New York: Alan R. Liss, 1988.
Erythrocytosis
  • What is erythrocytosis?
  • What are the two major types of erythrocytosis?
  • What are some causes of secondary erythrocytosis due to appropriate erythropoietin secretion?
  • What are some causes of secondary erythrocytosis due to inappropriate erythropoietin secretion?
  • What is polycythemia vera?
  • What are the symptoms of polycythemia vera?
  • How is polycythemia vera diagnosed?
  • What is the likely length of survival in a patient with polycythemia vera?
  • What is the rare hepatic complication that can arise in patients with polycythemia vera?
Discussion
  • What is erythrocytosis?
    A patient with a hematocrit greater than 55% that is not due to dehydration is considered to have an erythrocytosis. The chromium 151–labeled red blood cell measurement of the total red blood cell mass is, however, the gold standard for establishing the diagnosis, but if the patient has a hematocrit greater than 60%, no further studies are necessary.
    • P.310

  • What are the two major types of erythrocytosis?
    When the elevated hematocrit is due to increased erythropoietin secretion, this constitutes secondary erythrocytosis. Primary erythrocytosis is caused by increased red blood cell production that does not stem from increased erythropoietin secretion.
  • What are some causes of secondary erythrocytosis due to appropriate erythropoietin secretion?
    Any disorder that causes tissue hypoxia stimulates the renal production of erythropoietin. These disorders include chronic obstructive lung disease, living at high altitudes, hemoglobin (Hb Chesapeake and methemoglobin) that does not release oxygen correctly, or cardiac disease that causes “right-to-left” shunting. In relative erythrocytosis, the red blood cell mass is normal, and this occurs in the settings of dehydration or decreased plasma volume.
  • What are some causes of secondary erythrocytosis due to inappropriate erythropoietin secretion?
    Many disease states can be associated with increased erythropoietin production. Diseased kidneys may secrete erythropoietin inappropriately or tumors may secrete hormones that function like erythropoietin. Renal, adrenal, or hepatic tumors, ovarian carcinoma, or benign uterine myomas all secrete erythropoietin-like substances. Other causes of increased erythropoietin secretion are renal artery stenosis, hydronephrosis, renal cysts, or renal transplantation.
  • What is polycythemia vera?
    Polycythemia vera is an absolute erythrocytosis secondary to the clonal expansion of red blood cells, making it a myeloproliferative disorder.
  • What are the symptoms of polycythemia vera?
    Symptoms stem from vascular congestion or obstruction due to increased blood viscosity. Patients complain of headaches, itching and burning feet, or malaise. The retinal veins become engorged and hepatosplenomegaly may be present. The incidence of cardiovascular and cerebrovascular disease is increased in these patients because of the elevated blood viscosity.
  • How is polycythemia vera diagnosed?
    An increased red blood cell mass, an oxygen saturation of 92% or more, and splenomegaly are the cardinal signs of polycythemia vera. If splenomegaly is not present, polycythemia vera is evident if the patient has a platelet count that exceeds 400,000/mm3, a white blood cell count greater than 12,000/mm3, a cobalamin level of 900 pg/mL or greater, or an elevated neutrophil alkaline phosphatase score.
  • What is the likely length of survival in a patient with polycythemia vera?
    Without treatment, half the patients die within 24 months, usually due to vascular disease. Phlebotomy to maintain a hematocrit of 45% can prolong the life span to more than 6 years, and median survival in patients who receive effective chemotherapy is 12.5 years.
    • P.311

  • What is the rare hepatic complication that can arise in patients with polycythemia vera?
    Budd-Chiari syndrome is an occlusion of the hepatic veins sometimes seen in patients with polycythemia vera and other diseases that increase blood viscosity. This causes right upper quadrant pain and elevations in the liver enzyme levels. It is very difficult to treat, and is best prevented by treating the erythrocytosis aggressively.
Case
A 55-year-old man who is a smoker and has hypertension sees his internist because of malaise and nasal stuffiness with full sensation in his frontal sinuses. On further questioning, the patient also describes having itchy, red feet that worsen in the shower. The patient has no shortness of breath with activity and does not snore or experience daytime drowsiness.
Physical examination reveals a plethoric patient who is in no acute distress. His lungs are clear to auscultation. His liver span is 18 cm and his spleen tip is palpable.
The following laboratory values are reported: hematocrit, 65%; white blood cell count, 8,500/mm3; platelets, 210,000/mm3; and differential: 50% segmented neutrophils, 30% lymphocytes, 3% basophils, and 10% monocytes.
Arterial blood gas determinations performed on room air reveal a partial pressure of oxygen of 65 mm Hg, a partial pressure of carbon dioxide of 38 mm Hg, and an oxygen saturation of 93%.
  • What is the diagnosis in this patient?
  • Why is it important to know whether the patient snores or experiences daytime drowsiness?
  • What is the cause of this patient's nasal stuffiness?
  • What should be the initial treatment in this patient?
  • What is this patient's prognosis?
Case Discussion
  • What is the diagnosis in this patient?
    This patient most likely has polycythemia vera. The oxygen saturation greater than 90% and the presence of splenomegaly support the diagnosis. The presence of mononuclear and basophilic cells also supports the diagnosis of a myeloproliferative disorder, which would be further supported by a bone marrow biopsy that shows trilinear hyperplasia.
  • Why is it important to know whether the patient snores or experiences daytime drowsiness?
    Snoring and daytime drowsiness are symptoms of sleep apnea, a cause of secondary erythrocytosis. Although phlebotomy can cure the patient's erythrocytosis,
    P.312

    it cannot treat the nighttime hypoxia or sleep apnea, and the patient could go on to have right-sided heart failure.
  • What is the cause of this patient's nasal stuffiness?
    Although he may have a sinus infection, the nasal stuffiness is most likely due to increased blood viscosity.
  • What should be the initial treatment in this patient?
    Phlebotomy should be performed as soon as possible to decrease the hematocrit to 45% to 50%. The increased blood viscosity places this patient who has two other risk factors for atherosclerotic disease, namely smoking and hypertension, at risk for a stroke or cardiovascular accident.
  • What is this patient's prognosis?
    Even with careful treatment of his erythrocytosis with phlebotomy and chemotherapy, his life expectancy will probably be more limited because of his smoking and hypertension.
Suggested Readings
Conley CL. Polycythemia vera, diagnosis and treatment. Hosp Pract 1987;22:107.
Ellis JT, Peterson P, Geller SA, et al. Studies of the bone marrow in polycythemia vera and the evolution of myelofibrosis and second hematologic malignancies. Semin Hematol 1986;23:144.
Murphy S. Diagnostic criteria and prognosis in polycythemia vera and essential thrombocytopenia. Semin Hematol 1999;36:9.
Schwarts RS. Polycythemia vera: chance, death, and mutability [Editorial]. N Engl J Med 1998;338:613.
Lymphomas
  • How and when does Hodgkin's disease typically present?
  • What is the relationship between the histologic patterns and the stage in Hodgkin's disease?
  • Of what should the staging evaluation in patients with Hodgkin's disease consist, and how do the findings have an impact on therapy?
  • What are the cure rates and the long-term sequelae of the treatment for Hodgkin's disease?
  • What are the known causes or diseases associated with the development of non–Hodgkin's lymphoma?
  • How does the World Health Organization's working formulation of non–Hodgkin's lymphoma differ from the older classifications?
  • How does the biology of high-grade lymphoma differ from that of low-grade lymphoma, and how does this affect treatment and survival?
  • What type of lymphoma typically involves the skin, and how does this influence staging and treatment?
    • P.313

  • What population of patients is prone to acquiring secondary CNS lymphoma, and can this be prevented?
  • What complication of therapy can occur in the setting of rapidly growing tumors, and how can this be prevented?
Discussion
  • How and when does Hodgkin's disease typically present?
    Hodgkin's disease typically presents in adolescence or young adulthood. However, a bimodal age distribution has been observed, especially in developed countries. The first peak is in adolescence or young adulthood, whereas the second peak occurs at 55 years of age. Hodgkin's disease typically presents as a waxing and waning adenopathy, most commonly in the neck or supraclavicular area. Fifty percent of patients present with a mediastinal mass visible on chest radiography, and 40% present with B symptoms (fever, night sweats, and 10% weight loss in the preceding 6 months).
  • What is the relationship between the histologic patterns and the stage in Hodgkin's disease?
    There are four distinct histologic patterns seen in Hodgkin's disease, all of which possess the Sternberg-Reed cell. The four histologic patterns and their prevalences are nodular sclerosis (70%), lymphocyte predominance (15%), mixed cellularity (10%), and lymphocyte depletion (5%).
    Hodgkin's disease is staged according to the Ann Arbor classification:
    • Stage I. Involvement of a single lymph node region (I) or a single extralymphatic organ or site (IE).
    • Stage II. Involvement of two or more lymph node regions on the same side of the diaphragm (II), or localized involvement of two or more extralymphatic organs or sites (IIE).
    • Stage III. Involvement of lymph node regions on both sides of the diaphragm (III), or localized involvement of an extralymphatic organ or site (IIIE) or spleen (IIIS), or both (IIISE). III1 refers to involvement of lymph nodes in the upper abdomen; III2 refers to involvement of lower abdominal nodes.
    • Stage IV. Diffuse or disseminated involvement of one or more extralymphatic organs, with or without associated lymph node involvement. The organ, or organs, involved may be identified by a symbol.
    • Also: A = asymptomatic; B = fever, night sweats, and weight loss exceeding 10% of the total body weight.
    Hodgkin's disease spreads through contiguous lymph nodes; however, the spleen is commonly the only site of involvement in the abdomen, and its involvement is thought to be due to lymphatic spread.
    Histologic progression in Hodgkin's disease involves the progressive loss of lymphocytes. For example, lymphocyte predominance can progress to mixed cellularity and eventually lymphocyte depletion. Those patients who present with nodular sclerosis may also experience some changes in histologic type, although most do not show obvious histologic progression. The histologic
    P.314

    pattern also correlates with the stage of the disease, and thereby the prognosis. Nodular sclerosis and lymphocyte predominance are more commonly seen in early disease (stages I and II). Therefore, these histologic patterns are associated with a better outcome. Mixed cellularity and lymphocyte depletion are associated with a poorer prognosis and are often seen in patients with advanced disease.
  • Of what should the staging evaluation in patients with Hodgkin's disease consist, and how do the findings have an impact on therapy?
    The staging evaluation in patients with Hodgkin's disease includes a complete history and physical examination. Laboratory investigations should include a complete blood count and evaluation of the smear for changes indicating anemia, hemolysis, or abnormal white blood cells as well as a differential, determinations of the sedimentation rate and alkaline phosphatase level, and evaluation of liver and renal function. The radiologic evaluation should always include CT studies of the chest, abdomen, and pelvis or CT/PET scans.
    A diagnosis based on tissue findings is a must. Needle aspiration or cytologic findings is not adequate because the tissue obtained by these methods yields no information about the nodal architecture. It is preferable to obtain a lymph node or wedge of a large mass, but even then it may take more than one lymph node biopsy to document the presence of the disease if only reactive hyperplasia is seen. Bone marrow biopsy is a required part of the staging workup, particularly in symptomatic patients, but should not be substituted for the tissue examination because, again, the nodal architecture cannot be observed. General guidelines no longer suggest performing a staging laparotomy unless if the results would affect the nature of therapy. This may happen in early stage disease (i.e., stages IB, IIB, and IIIA), when the findings from laparotomy could alter a decision to use radiation therapy alone.
    The choice of therapy in patients with Hodgkin's disease is governed by stage. Patients with stage I and II disease can be treated with radiation therapy alone. If there is bulky disease, combined chemotherapy and irradiation should be used. For patients with stage III and IV disease, chemotherapy should be used with radiation delivered to sites of bulky disease. There is still some controversy about what is the best treatment for stage IIB and IIIA disease. Most therapeutic options have high remission rates, and frequently long-term side effects dictate the choice.
  • What are the cure rates and the long-term sequelae of the treatment for Hodgkin's disease?
    Combination chemotherapy and advances in radiation therapy have achieved overall cure rates of approximately 70% in patients with Hodgkin's disease. The cure rates seen for early-stage disease are greater, with a 90% to 95% long-term survival rate observed for patients with stage I and II disease. The great number of survivors has allowed long-term follow-up and a study of the effects of combination chemotherapy and radiation therapy.
    Hodgkin's disease is associated with immunologic abnormalities involving changes in both lymphocyte function and humoral immunity. These defects
    P.315

    are aggravated by treatment and this increases the risk of such infections as disseminated herpes zoster. This immune dysfunction can last for years after treatment. Treatment with chemotherapy is associated with an increased risk of secondary leukemia, which is further increased in patients older than 40 years, heavily treated patients (both chemotherapy and radiation therapy), and those who undergo prolonged therapy with alkylating agents.
    The sequelae of the therapy for Hodgkin's disease are various. It is important to be aware of them, but it is also important that therapy not be severely modified (i.e., a lower dosage of either chemotherapy or radiation therapy) to minimize risk, because attempting to minimize the risk in this manner may compromise cure.
  • What are the known causes or diseases associated with the development of non–Hodgkin's lymphoma?
    The risk of lymphoma is increased in patients with certain connective tissue and immunologic disorders. These include human immunodeficiency virus (HIV) infection, Klinefelter's syndrome, acquired hypogammaglobulinemia, iatrogenic immunosuppression (especially after organ transplantation), ataxia–telangiectasia syndrome, Sjögren's syndrome, rheumatoid arthritis and systemic lupus erythematosus, Swiss-type agammaglobulinemia, common variable immunodeficiency disease, acquired immunodeficiency syndrome, and the X-linked lymphoproliferative syndrome.
    A viral etiology of lymphoma has been proposed, but no clear proof of this virus exists except for human T-cell leukemia virus type 1 (HTLV-1) infection. Certain types of more common lymphomas have been associated with a viral etiology (e.g., Burkitt's lymphoma and Epstein-Barr virus and HIV or post organ transplantation lymphomas). The search to establish a viral cause has implicated oncogenes, leading to the identification of various cytogenetic abnormalities in lymphoma. The common pattern is for a known oncogene to be translocated into an immunoglobulin gene locus. The common translocations are listed in Table 7-9.
  • How does the World Health Organization's working formulation of non–Hodgkin's lymphoma differ from the older classifications?
    The non–Hodgkin's lymphomas are classified according to histologic type. The newer World Health Organization working formulation is based on the morphologic features of each type of lymphoma. This classification divides
    P.316

    the lymphomas into three major subgroups: low grade, intermediate grade, and high grade. Therefore, the lymphomas are classified according to both their morphologic features and their behavior. Newer classifications examine molecular characteristics, as shown in Table 7-10.
    Table 7-9 Common Translocations in Patients with Lymphoma
    Translocation | Histologic Type of Lymphoma
    t(8;14) chromosome | Burkitt's and non-Burkitt's
    t(2;8) chromosome | Burkitt's and non-Burkitt's
    t(8;22) chromosome | Burkitt's and non-Burkitt's
    t(14;18) chromosome | Follicular
    t(2;5) chromosome | Anaplastic large cell
  • How does the biology of high-grade lymphoma differ from that of low-grade lymphoma, and how does this affect treatment and survival?
    High-grade non–Hodgkin's lymphoma is a group of diseases that behave aggressively, especially compared with the behavior that is typical of low-grade
    P.317

    non–Hodgkin's lymphoma or Hodgkin's disease. The mean survival in patients with high-grade disease who do not respond to therapy is 2 years, whereas patients with low-grade disease can live for up to 20 years.
    Table 7-10 WHO Classi.cation of the Non–Hodgkin's Lymphomas
    • The indolent lymphomas
    • B-cell neoplasms
      • Small lymphocytic lymphoma/B-cell chronic lymphocytic leukemia
      • Lymphoplasmacytic lymphoma (Waldenstrom's macroglobulinemia)
      • Plasma cell leukemia
      • Hairy cell leukemia
      • Follicular lymphoma (grade 1 and 2)
      • Marginal cell lymphomaa
    • T-cell neoplasms
      • T-cell large granular lymphocyte leukemia
      • Mycosis fungoides
      • T-cell prolymphocytic leukemia
    • Natural killer cell neoplasms
      • Natural killer cell large granular lymphocyte leukemia
    • The aggressive lymphomas
    • B-cell neoplasms
      • Follicular lymphoma (grade 3)
      • Diffuse large B-cell lymphoma
      • Mantle cell lymphomaa
    • T-cell neoplasm
      • Peripheral T-cell lymphoma
      • Anaplastic large cell lymphoma, T/null cell
    • The highly aggressive lymphomas
    • B-cell neoplasms
      • Burkitt's lymphoma
      • Precursor B-lymphoblastic leukemia/lymphoma
    • T-cell neoplasms
      • Adult T-cell lymphoma/leukemia
      • Precursor T-lymphoblastic leukemia/lymphoma
    aMarginal or mantle cell lymphoma can behave clinically as either indolent or an aggressive disorder.
    WHO, World Health Organization.
    Adapted from Harris NL, Jaffe ES, Diebold J, et al. World Health Organization classification of neoplastic diseases of the hematopoietic and lymphoid tissues: report of the Clinical Advisory Committee. Airlie House, Virginia: 1997; J Clin Oncol 1999;17:3835.
    Patients with high-grade lymphoma can present with localized disease (<20%), but more commonly are in an advanced stage. There can be involvement of either extranodal (35%) or privileged sites (the CNS or testes). Most disease is of B-cell origin (85%), with the remainder of T-cell origin.
    Poor prognostic factors include poor performance status, bulky disease (>10 cm), high LDH level (>500 IU/dL), bone marrow involvement, and B symptoms.
    High-grade non–Hodgkin's lymphomas are very sensitive to chemotherapy, and aggressive treatment is the only chance for cure. Up to 60% of patients can be cured with the newer chemotherapeutic regimens. This is in sharp contrast to the experience with low-grade lymphomas, in which cure rates of less than 20% are seen and survival does not seem to be affected by the type of response to chemotherapy.
  • What type of lymphoma typically involves the skin, and how does this influence staging and treatment?
    Lymphomatous involvement of the skin is commonly seen in the setting of T-cell lymphoma. It occurs in approximately 10% of all cases of non–Hodgkin's lymphoma, and this group of diseases is called cutaneous T-cell lymphoma (CTCL). The low-grade form of CTCL is mycosis fungoides or Sezary syndrome. Sezary syndrome is diagnosed in the setting of mycosis fungoides when the malignant cells (Sezary cells) are found in the peripheral blood.
    The staging classification for CTCL differs from that for other forms of non–Hodgkin's lymphoma, and is based on the TNM system, as shown in Table 7-11.
    The mainstay of management of early mycosis fungoides and Sezary syndrome has been topical treatment, but there is little evidence that this prolongs survival.
  • What population of patients is prone to acquiring secondary CNS lymphoma, and can this be prevented?
    CNS involvement is rarely seen in patients with low-grade lymphoma. When seen, a histologic transformation to high-grade lymphoma should be suspected. Within this group, CNS involvement is more common when Waldeyer's tonsillar ring, the bone marrow, or the testes are affected. Among the high-grade lymphomas, there is a group of especially aggressive lymphomas, and these consist of undifferentiated lymphomas (Burkitt's and non–Burkitt's type), lymphoblastic lymphoma, and acute T-cell lymphoma. The incidence of CNS involvement is high in these patients and, therefore the CNS should be treated prophylactically with intrathecal chemotherapy. Patients on immunosuppression after organ transplantation [posttransplant lymphoproliferative disease (PTLD)] often present with CNS lymphoma.
    P.318

    Table 7-11 National Cutaneous T-Cell Lymphoma Workshop Staging Classificationa
    Tumor (T) | Skin | Node (N) | Lymph Nodes | Metastasis (M) | Visceral Organs
    T1 | Limited plaques (<10% body surface area) | N0 | No adenopathy, histology negative | M0 | No involvement
    T2 | Generalized plaques | N1 | Adenopathy; histology negative | M1
    T3 | Cutaneous tumors | N2 | No adenopathy; histology positive
    T4 | Generalized erythroderma | N3 | Adenopathy; histology positive
    Stage I: Limited (IA) or generalized (IB) plaques without adenopathy or histologic involvement of lymph nodes or viscera (T1 N0 M0 or T2 N0 M0)
    Stage II: Limited or generalized plaques with adenopathy (IIA) or cutaneous tumors with or without adenopathy (IIB); without histologic involvement of lymph nodes or viscera (T1–2 N1 M0 or T2 N0–1 M0)
    Stage III: Generalized erythroderma with or without adenopathy; without histologic involvement of lymph nodes or viscera (T4 N0–2 M0)
    Stage IV: Histologic involvement of lymph nodes (IVA) or viscera (IVB) with any skin lesion and with or without adenopathy (T1–4 N2–3 M0 for IVA; T1–4 N0–3 M1 for IVB)
    aBlood involvement should be recorded as absent (B0) or present (B1) but is not currently used to determine final stage.
  • What complication of therapy can occur in the setting of rapidly growing tumors, and how can this be prevented?
    The tumor lysis syndrome can occur in the setting of tumors that are exquisitely sensitive to chemotherapy and is seen when there is a large tumor burden. The syndrome is characterized by hyperuricacidemia, hyperphosphatemia, hyperkalemia, and hypocalcemia, and can result in acute renal failure and sudden death, if not treated. Fortunately, if the signs are carefully watched for, the patient can be spared its effects. The management of this syndrome includes aggressive hydration, the alkalinization of urine, and allopurinol therapy before and during chemotherapy.
Case
A 42-year-old woman is referred to you by her family physician for the evaluation of bilateral neck adenopathy. She has noticed this swelling intermittently for approximately 6 months. She has occasionally noticed axillary node swelling but denies any other adenopathy. She has noticed that she tires more easily and seems to “pick up every little virus.” She admits to experiencing occasional early satiety, but denies any increase in abdominal girth or changes in bowel habits. She denies any fever, chills, night sweats, weight loss, or change in appetite.
Her family history is remarkable for a mother with breast cancer (the patient's last mammogram 1 year ago was normal). She does not smoke or drink.
P.319

Physical examination findings are remarkable for bilateral neck and axillary adenopathy. She has no oral or pharyngeal lesions and no breast masses. Her spleen is mildly enlarged but her liver size is normal. She has no other physical abnormalities.
Laboratory findings are remarkable for a mild normochromic, normocytic anemia (hemoglobin, 13.0 g/dL; hematocrit, 39%); the platelet count is 250,000/mm3 and the white blood cell count is 5,200/mm3 with a normal differential. A chemistry panel is remarkable for a slightly elevated LDH level, but the AST, ALT, bilirubin, and alkaline phosphatase values are normal. Her chest radiographic study is normal.
A staging evaluation is done and reveals the following findings. Tissue analysis reveals malignant lymphoma consisting of follicular small cleaved (nodular poorly differentiated) cells that are CD20 positive. Bone marrow biopsy reveals normal cellularity with lymphoid follicles (normal for age), a slight increase in the number of erythroid precursors, normal megakaryocytes, and a decrease in the iron content. Cytogenetic examination identifies a balanced translocation, t(14;18). CT scan of the abdomen depicts moderate splenomegaly and mild retroperitoneal adenopathy. Serum immunoelectrophoresis reveals mild hypogammaglobulinemia with a monoclonal immunoglobulin M (IgM) spike.
  • On the basis of the physical examination and laboratory findings, what is the differential diagnosis in this patient?
  • On the basis of the findings from the staging evaluation, what stage of non–Hodgkin's lymphoma is this patient in, and what are her treatment options and prognosis?
  • What are the implications of her cytogenetic abnormalities?
  • Is it further necessary to evaluate or treat her hypogammaglobulinemia?
  • What is the significance of the monoclonal IgM spike in this patient?
    The patient is observed to do fine at her 6-month visits, until 4 years later, when painful and enlarging nodes develop.
  • What form of therapy would you offer her when the painful and enlarging nodes are detected, and what outcome can she expect?
    With the onset of therapy consisting of oral alkylating agents, a severe anemia develops in this patient, requiring transfusion.
  • How would you evaluate the anemia that develops with the alkylating agent therapy?
    The results of investigations performed to determine the source of her anemia are as follows: Coombs' direct and indirect test, positive; reticulocyte count, 9%; blood smear, spherocytes and increased reticulocytes; and bone marrow biopsy, increased cellularity with erythroid hyperplasia plus the presence of small lymphocytes, suggesting lymphomatous involvement.
  • On the basis of the findings yielded by the investigations for her anemia, what are the treatment options at this point?
    This patient does well for 6 months with monthly intravenous chemotherapy and immunoglobulin therapy, as needed. Two years after the start of therapy, increased splenomegaly develops that appears refractory to the previous chemotherapy.
  • With the appearance of increased splenomegaly, what is the differential diagnosis, and how should you confirm it?
  • What are the treatment options in this patient whose disease is now in an advanced stage?
P.320

Case Discussion
  • On the basis of the physical examination and laboratory findings, what is the differential diagnosis in this patient?
    The neck adenopathy in this patient can represent a normal finding; 50% of patients can have lymph nodes that are less than 0.5 cm in diameter. It can also signify acute infection stemming from acute viral infections, mononucleosis, toxoplasmosis, or pulmonary infections, but in this setting the nodes are usually firm and tender and recede within 2 to 4 weeks. Solid tumors are also a consideration in the differential diagnosis, and include head and neck cancer, as well as thymic, lung, and breast cancer; lung and breast cancers are more commonly associated with supraclavicular and axillary adenopathy. A fourth possibility is Hodgkin's disease or non–Hodgkin's lymphoma. Patients with lymphoma can have lymph nodes that “come and go.”
  • On the basis of the findings from the staging evaluation, what stage of non–Hodgkin's lymphoma is this patient in, and what are her treatment options and prognosis?
    Non-Hodgkin's lymphoma is usually staged according to the Ann Arbor classification used for Hodgkin's disease. According to this system's criteria, this patient has stage III disease. In the setting of low-grade lymphoma, it is important to identify localized versus disseminated disease. However, prognostic factors are often most important. This patient has disease above and below the diaphragm as well as probable splenic involvement. She does not clearly have bone marrow involvement, because lymphoid follicles can be a benign finding.
    In light of these findings, her prognosis is fairly good. The median survival for treated follicular small cleaved lymphoma (follicular grade 1) can be up to 15 years. The initial treatment for advanced low-grade lymphoma is very controversial. It responds to both single- and multiple-agent chemotherapy as well as radiation therapy. However, regimens that include anti-CD20 antibody do seem to increase survival. Attempts to eradicate disease with high-dose chemotherapy (with or without bone marrow rescue) have not been shown to prolong overall survival. It would still not be unreasonable to wait until this patient becomes symptomatic before starting treatment.
  • What are the implications of her cytogenetic abnormalities?
    The t(14;18) abnormality is a common finding in the setting of follicular small cleaved lymphoma. In this abnormality, the bc12 oncogene on chromosome 18 has been translocated to the immunoglobulin heavy chain locus on chromosome 14. It is now widely accepted that this abnormality is found in virtually all patients with this histologic pattern. It is also found in approximately 30% of patients with diffuse lymphoma, and, in these cases, it probably represents a histologic transformation from follicular small cleaved lymphoma, and can therefore be considered a poor prognostic indicator. It is not a prognostic factor in the setting of follicular small cleaved lymphoma. The presence of CD20 surface antigen documents that this is a B-cell lymphoma and patients will probably respond to anti-CD20 antibody.
  • Is it necessary to further evaluate or treat her hypogammaglobulinemia?
    Hypogammaglobulinemia is occasionally found in association with low-grade lymphoma and more often chronic lymphocytic leukemia. It is not often a problem,
    P.321

    as it is in multiple myeloma, but this immunologic defect should be considered when infections occur in these patients or when neutropenia is precipitated by treatment or bone marrow involvement. Patients with life-threatening infections may benefit from gamma globulin therapy.
  • What is the significance of the monoclonal IgM spike in this patient?
    Although the size of the spike is not quantified, it is still important information because of the possibility of hyperviscosity associated with IgM, unlike IgG for which hyperviscosity is far less likely. Waldenstrom's macroglobulinemia is associated with lymphoma, and is usually seen in patients with diffuse small lymphocytic lymphoma. A monoclonal gammopathy can affect up to 15% of the patients with low-grade lymphoma and is most commonly seen when the cells have plasmacytoid features.
  • What form of therapy would you offer her when the painful and enlarging nodes are detected, and what outcome can she expect?
    The decision of when to treat low-grade non–Hodgkin's lymphoma is, as already mentioned, a controversial issue. Most physicians recommend waiting until symptoms appear, consisting of rapidly enlarging nodes, B symptoms, cytopenias due to bone marrow involvement, or an increased adenopathy that threatens organ function.
    If the symptomatic disease is localized, radiation therapy that focuses on the site involved is a viable option. For the management of more generalized disease, a single alkylating agent with or without steroids can be very effective. More aggressive combination chemotherapy can also be considered, especially with anti-CD20 monoclonal antibody therapy.
    In determining the likely outcome of treatment in this patient, complete remissions can be achieved in the setting of low-grade lymphoma, mostly for localized (stage I and II) disease. “Spontaneous remission” can also occur (approximately 5% to 10%). The cure rate for advanced low-grade lymphoma is very low. Even with the institution of aggressive chemotherapy (see preceding text), less than 10% of affected patients remain disease free after 5 years.
  • How would you evaluate the anemia that develops with the alkylating agent therapy?
    During this patient's initial evaluation, she was noted to have a mild anemia with a slight increase in erythroid precursors. Her LDH level was elevated, but her liver enzyme values were normal. In this case, the raised LDH level could represent either a high turnover of tumor cells or the destruction of red blood cells (hemolysis), or both. The slight elevation in the number of red blood cells could also be due to peripheral destruction. This patient should undergo a complete assessment of her anemia, including evaluation for hemolysis; iron, cobalamin, and folate deficiency; and bone marrow involvement by lymphoma (an unlikely cause in this setting).
  • On the basis of the findings yielded by the investigations for her anemia, what are the treatment options at this point?
    This patient has hemolytic anemia. It is more commonly seen with chronic lymphocytic leukemia (the leukemia phase of follicular small cleaved lymphoma). Often patients have an underlying compensated hemolysis, as this patient did, with anemia, increased erythroids, and an increased LDH level. Beginning the treatment
    P.322

    with chemotherapy can unmask the hemolysis because the bone marrow response is retarded by marrow suppressive agents.
    The treatment for hemolytic anemia in this setting has two goals (a) to terminate the hemolytic process, and (b) to treat the underlying disease. Treatment with steroids may address both problems. If the hemolysis is not stopped with high-dose steroids, immunoglobulin therapy should be started. Once the hemolysis is controlled, a more aggressive chemotherapeutic regimen may be implemented.
  • With the appearance of increased splenomegaly, what is the differential diagnosis, and how should you confirm it?
    The increased splenomegaly that does not respond to the previously used chemotherapy may represent a transformation to a more aggressive histologic type of lymphoma. This occurs at a rate of approximately 5% per year in patients with follicular small cleaved lymphoma; usually, the transformation is to a diffuse large cell lymphoma. Histologic transformation represents a change in the natural history of the disease and signifies a much shortened survival.
    Histologic transformation should be documented by tissue examination. Again, a lymph node or mass is the best source of tissue for this purpose.
  • What are the treatment options in this patient whose disease is now in an advanced stage?
    When histologic transformation occurs, the prognosis is very poor and patients respond poorly to even the most aggressive chemotherapeutic regimens because of chemoresistant disease. In older patients who have concurrent disease, it may be reasonable to use only palliative measures (pain management) and perhaps administer local radiation therapy, if needed.
Suggested Readings
Bennett CL, Armitage JL, Armitage GO, et al. Costs of care and outcomes for high-dose therapy and autologous transplantation for lymphoid malignancies: results from the University of Nebraska 1987 through 1991. J Clin Oncol 1995;13:969.
Canellos G. Is there an effective salvage therapy for advanced Hodgkin's disease? Ann Oncol 1991;2:1.
DeVita VT Jr, Hubbard SM, Longo DL. Treatment of Hodgkin's disease. J Natl Cancer Inst 1990;10:19.
Hancock SL, Hoppe RT. Long-term complications of treatment and causes of mortality after Hodgkin's disease. Semin Radiat Oncol 1996;6:225.
Koh HK, Foss FM. Cutaneous T-cell lymphoma. Hematol Oncol Clin North Am 1995;9:943.
National Cancer Institute. Summary and description of a working formulation for clinical usage: the Non-Hodgkin's Lymphoma Pathologic Classification Project. Cancer 1982;49:2112.
Waldmann TA, Davis MM, Bongiovanni KF, et al. Rearrangements of genes for the antigen receptor on T cells as markers of lineage and clonality in human lymphoid neoplasms. N Engl J Med 1985;313:776.
Young RC, Longo DL, Glatstein E, et al. The treatment of indolent lymphomas: watchful waiting v aggressive combined modality treatment. Semin Hematol 1988;25:11.
P.323

Lung Cancer
  • What are the approximate incidence, death rate, and risk factors for lung cancer?
  • What are the two pathologic categories of lung cancer, and their histologic features?
  • What are some clinical features that may suggest a correlation with a certain pathologic subtype?
  • What is essentially the mainstay of curative therapy in non–small cell lung cancer (NSCLC)?
  • How does the staging and treatment of small cell lung cancer (SCLC) differ from that of NSCLC?
  • What are the two major determinants of prognosis for both NSCLC and SCLC?
Discussion
  • What are the approximate incidence, death rate, and risk factors for lung cancer?
    Each year, lung cancer kills more men and women in the United States than any other cancer, and there are approximately 150,000 new cases of lung cancer diagnosed each year. At the time of diagnosis, only 35% of patients have local disease; therefore, the disease has spread to regional nodes or distant sites in 65%. However, even in patients with nonmetastatic (local) disease, complete cure is the exception; therefore, the yearly mortality rate approaches the annual incidence, and this was estimated to be 172,000 in 2005.
    Approximately 90% of all patients diagnosed with lung cancer have a history of smoking, and the causal relationship between tobacco use and lung cancer makes it a major public health problem and one of the most potentially preventable diseases. Other important risk factors account for less than 10% of cases of lung cancer diagnosed, and these include uranium and radon exposure and passive smoking (another reason for smoking cessation programs). The risk of acquiring lung cancer falls significantly in the first 5 years after the cessation of smoking, and, even after 20 years, the risk is higher than in people who have never smoked.
    To illustrate the seriousness of the public health problem, the lung cancer incidence between 1940 and 2000 has risen by 60% in women, from 7 to 45 per 100,000, and this is mainly due to the increased use of tobacco in the female population. In addition, a higher-than-expected incidence of lung cancer has been seen in women in the lesser pack-year categories, suggesting that women are acquiring lung cancer at a younger age and after smoking fewer years than men.
    Furthermore, although overall tobacco use is decreasing in the United States, smoking may be increasing among certain groups of minorities and adolescents, and recent tobacco company advertising campaigns have been
    P.324

    directed toward these groups. The years of potential lost life resulting from lung cancer mortality in these groups is probably twice that seen for the remaining population.
  • What are the two pathologic categories of lung cancer, and their histologic features?
    For both treatment and prognostic purposes, most lung cancers are divided into two clinically useful categories: SCLC, which accounts for 15% of all lung cancers, and NSCLC, which consists of squamous cell carcinomas (40% of the lung cancers), adenocarcinomas (40% of the lung cancers), and large cell carcinomas and others (5% of the lung cancers).
  • What are some clinical features that may suggest a correlation with a certain pathologic subtype?
    Patients may present with a variety of symptoms, including cough, hemoptysis, shortness of breath, chest pain, or unexplained weight loss (Table 7-12). Abnormalities revealed by the physical examination may suggest the diagnosis and include signs of lung consolidation resulting from an obstructed bronchus, supraclavicular adenopathy stemming from the local and regional spread of the cancer, or Horner syndrome, which is due to tumor impingement on the sympathetic nerve fibers that course near the apex of the lung.
    Laboratory examination may reveal the presence of hyponatremia due to the syndrome of inappropriate antidiuretic hormone secretion (SIADH); this is a paraneoplastic syndrome caused by inappropriate vasopressin secretion, and is seen most often in the setting of SCLC. The hyponatremia that presumably results from SIADH can be demonstrated in up to 60% of the patients with SCLC, by administering a water load. Cushing's syndrome may develop secondary to the excessive production of adrenocorticotropic hormone by the tumor, and, again, is most commonly seen in SCLC. Both the absolute and ionized serum calcium levels may be high, and this can be due to multiple reasons, including metastases to bone as well as the production of a parathyroid hormone–like substance from the cancer. Hypercalcemia is most often seen
    P.325

    in patients with squamous (epidermoid) lung cancer, but may be associated with any histologic subtype. The location of the tumor by chest radiographic studies as well as specific laboratory findings can suggest certain histologic types. Squamous cell carcinomas and SCLCs tend to be found centrally on the chest radiography. Squamous cell lung cancer tends to cavitate, and this can be seen on chest radiographs. Adenocarcinoma tends to occur peripherally in the lung, and this is the most common lung cancer in those who have never smoked.
    Table 7-12 Signs and Symptoms of Lung Cancer
    Signs and Symptoms | No. of Patients (%)
    Routine chest radiographic study (asymptomatic) | 16
    Hemoptysis | 30
    Cough | 25
    Dyspnea | 11
    Pneumonitis | 8
    Pain | 6
    Wheezing | 2
    Dysphagia | 1
    Hoarseness | 0.5
    Systemic symptoms—weight loss | 0.5
    Although these clinically useful associations cannot establish a diagnosis, they can help the oncologist direct the nature of the evaluation, both before and after the histologic type is known.
  • What is essentially the mainstay of curative therapy in NSCLC?
    Significant cure rates for NSCLC are achieved only for complete surgical resection of nonmetastatic disease. The staging process defines the extent of disease spread, and the stage correlates with the resectability and hence with the cure rates and survival. No cures are seen using the current forms of chemotherapy, and cure is uncommon with radiation therapy alone (approximately 5% of stage III cases).
    In all cases in which resection is performed with curative intent, the decision to go ahead with resection is based on the expectation that no gross residual disease will remain at the conclusion of the procedure. This involves multiple preoperative decisions, including (a) verifying that the patient's lung function can tolerate obligate resection of some normal lung; (b) ensuring that there is no pulmonary or extrapulmonary disease that would preclude major surgery and general anesthesia; and (c) accurately staging the extent of disease to select only those patients with a reasonable chance of complete resection. Even with these considerations, however, overall only 20% of all patients with NSCLC survive 5 years, and less than half of patients who undergo successful resection remain free of disease at 5 years.
    At present, only stage I and II, and some stage III, patients are considered good candidates for resection with a reasonable chance of cure. This means the tumor cannot be associated with malignant effusion, cannot have spread to contralateral mediastinal lymph nodes, and cannot have metastasized to any distant site. The usual sites of distant metastases in patients with lung cancer include the adrenal glands, bone, brain, lung, lymph nodes, and pleura. Less common sites of metastases are the skin and bone marrow.
    The standard treatment for stage IIIB patients (i.e., those without distant metastases but with unresectable and locally advanced disease) is radiation therapy to a total dose of 55 to 60 Gy along with chemotherapy. Only 20% of these patients are alive at 5 years. Stage IV patients are those with distant metastases and, by and large, treatment in this setting is for palliation only and consists mostly of chemotherapy using platinum-based regimens.
  • How does the staging and treatment of SCLC differ from that of NSCLC?
    Small cell lung carcinoma differs markedly from the other pathologic types of lung cancer in terms of its natural history, cell biology, and response to therapy, and is distinct from NSCLC. SCLC has a rapid clinical course, and
    P.326

    the median survival in untreated patients is only 2 months for metastatic and 6 months for localized disease. On the basis of autopsy data, 80% of patients with SCLC have distant metastases at the time of diagnosis. This includes the 40% who at diagnosis have no evidence of distant metastases according to the results of the usual staging procedures.
    For practical reasons, SCLC is further defined as either limited or extensive. In limited disease, the tumor is confined to the hemithorax of origin and regional lymph nodes, and can be encompassed in a tolerable radiation therapy field. In extensive disease, tumor exists beyond these bounds, usually distant metastases. Surgery (other than for diagnostic biopsy) has no role in the management of SCLC because even most of the patients with limited disease have subclinical distant metastases; complete response rates to chemotherapy in SCLC are as high as 40% to 70%, with complete plus partial response rates as high as 80% to 85%, and survival in the setting of untreated disease is dismal. Instead, most patients should receive combination chemotherapy. With six or more courses of chemotherapy and radiation, approximately 20% of patients with limited disease can expect to be alive at 5 years, and these represent probable cures. The current standard of therapy includes irradiation of the involved areas as well as chemotherapy to decrease the chances of relapse, locally.
    In patients with extensive disease who undergo chemotherapy, the partial plus complete response rates can range from 50% to 85% and the median survival can range from 7 to 11 months; however, there are only anecdotal reports of cure at 5 years.
  • What are the two major determinants of prognosis for both NSCLC and SCLC?
    For both SCLC and NSCLC, the prognosis depends on (a) the tumor extent (graded as limited or extensive in SCLC and as stage I to IV in NSCLC) and (b) the performance status of the patient. Better responses to therapy and certainly more significant cure rates are seen in patients with lower-stage lung cancers. In addition, the performance status [usually measured by the Eastern Cooperative Oncology Group (ECOG) scale] is a major predictor of response to therapy and survival. Patients who are symptomatic or, more significantly, nonambulatory (as indicated by their performance status) are less likely to respond to therapy and have shorter survivals. The performance status scales most often used by clinicians are given in Table 7-13.
Case 1
A 56-year-old real estate broker with a 76 pack-year history of tobacco use (he has smoked two packs of cigarettes per day since 18 years of age) has been followed up regularly by his physician. He undergoes yearly chest radiographic studies, and the most recent radiographs obtained 8 months earlier were normal. He is seen by his physician because of 10 days of hemoptysis, consisting of blood-tinged sputum production, in the setting of a chronic cough. He denies weight loss, chest pain, and bone pain, and he experiences no increased dyspnea on exertion. On examination, his lungs are found to be clear; there is neither hepatosplenomegaly nor clubbing and the neurologic findings are grossly nonfocal. Laboratory studies show normal liver function, a calcium level of
P.327

11.1 mg/dL, and an albumin level of 3.9 g/dL. His complete blood count is normal. A chest radiographic study demonstrates a new, 2 × 3 cm, right hilar mass.
Table 7-13 Karnofsky and Zubrod Performance Status Scales
Definition | Karnofsky Scale (%) (Old Complex Classification) | Zubrod Scale (SWOG, ECOG are Variations)
Normal; no complaints; no evidence of disease | 100 | 0
Able to carry on normal activity; minor signs or symptoms of disease | 90 | 1
Normal activity with effort; some signs or symptoms of disease (no special care needed; fully ambulatory) | 80 | 1
Cares for self but unable to carry on normal activity (unable to work; in bed <50%/d) | 70 | 2
Requires occasional assistance but is able to care for most needs (in bed >50%/d but not bedridden) | 60 | 2
Requires considerable assistance and frequent medical care | 50 | 3
Disabled; requires special care and assistance | 40 | 3
Bedridden | 30 | 4
Very sick; hospitalization necessary | 20 | 4
Moribund | 10 | 4
Dead | 0 | 5
SWOG, Southwest Oncology Group; ECOG, Eastern Cooperative Oncology Group.
  • What diagnostic tests should be performed in this patient?
  • Was a yearly chest radiographic study a reasonable screening procedure for this man who smokes, or should this have been done more frequently?
  • What clinical finding suggests (although does not establish) the histologic type of this patient's lung cancer, and what type is it?
  • What stage of lung cancer is this patient in, and what further studies should be performed?
  • If the patient has stage II NSCLC, what is the appropriate treatment?
  • What further measures can be taken to reduce the patient's risk of death from lung cancer?
Case Discussion
  • What diagnostic tests should be performed in this patient?
    Most lung cancers are diagnosed on the basis of the findings yielded by bronchoscopic biopsy of a lung mass. In some situations, however, there is an easier
    P.328

    source of tissue. For example, biopsy of an abnormal (palpable) supraclavicular lymph node, if present, will likely yield tissue adequate for histologic study as well as for staging purposes, and the information gained is important in planning treatment.
    The clinician must be wary of initial diagnoses of malignancy based on the findings revealed by the fine-needle aspiration (FNA) technique. This method obtains either only single cells or small clumps of cells for cytologic study within the aspirate, and it is almost always difficult or impossible to determine an exact pathologic diagnosis based on the information revealed. FNA biopsy should usually be reserved for confirmation of metastases or recurrences after an initial diagnosis has already been made. In most cases, bronchoscopic biopsy obtains tissue adequate for histologic examination.
    Sometimes, patients present with symptoms stemming from metastatic disease, and the source of a primary tumor is not as clear as it is in this patient. In such an event, correlation of the pathologic characteristics including special stains with the likely sources of the primary cancer can suggest the further radiologic and diagnostic tests to be performed to determine the origin of the tumor.
  • Was a yearly chest radiographic study a reasonable screening procedure for this man who smokes, or should this have been done more frequently?
    Because lung cancer (both NSCLC and SCLC) cure rates are significant only in the setting of earlier-stage disease (stage I and II NSCLC and limited-stage SCLC), it seems reasonable that earlier detection would increase the percentage of cures. In several randomized, controlled trials, mass screening using roentgenographic and sputum cytology has been done in 31,360 high-risk patients (men 45 years of age or older who smoked at least one pack of cigarettes per day). All these studies have shown that intensive screening can detect early lung cancer, but 45% to 60% of patients so identified actually have stage II or III disease, for whom the 5-year survival rate is 35%. Investigators at all three centers contend that the mortality rates for lung cancer do not differ significantly between the screening group and the control group. Therefore, at this time there is no justification for the large-scale application of these screening methods, even in high-risk populations.
    Yearly screening chest radiographic studies in the smoking population is not recommended and no study findings support more frequent screening chest roentgenography to decrease the mortality.
  • What clinical finding suggests (although does not establish) the histologic type of this patient's lung cancer, and what type is it?
    This patient's chest radiograph revealed the lung mass to be central (hilar) in location. The two common tumor types typically found in this location are squamous (epidermoid) cell carcinoma (a type of NSCLC) and SCLC, although biopsy findings are needed to establish the diagnosis. The high calcium value is most often seen with squamous cell carcinoma.
  • What stage of lung cancer is this patient in, and what further studies should be performed?
    According to the current American Joint Committee on Cancer (TNM) staging system, the stage of this patient's cancer is T2 NX MX (tumor 3 cm in greatest dimension, nodal status unknown, and unknown metastases).
    P.329

    In the setting of NSCLC, normal liver function test results (including aminotransferases, alkaline phosphatase, LDH, and γ-glutamyl transpeptidase) predict reasonably well that no liver metastases will be found on a radionuclide or CT scan. In this patient, a CT scan of the chest should be obtained to evaluate the hilar and mediastinal nodes, and the examination can easily be extended through the liver and adrenals. If the CT findings and the alkaline phosphatase level are normal, and because the patient has no bone pain, these would predict no bone metastases, making a bone scan unnecessary. If findings from a thorough neurologic examination performed by a consulting neurologist are normal, CT scanning of the head can be deferred. In this setting, the patient would clinically be in stage II, graded T2 N0 M0. A PET scan would better confirm this staging if surgery is considered (see preceding text).
  • If the patient has stage II NSCLC, what is the appropriate treatment?
    For stage II NSCLC, surgical excision (lobectomy or pneumonectomy) with intent of cure is the treatment of choice. If the arterial blood gas values, pulmonary function tests, electrocardiogram, and past medical history indicate that the patient has no excess risk for major surgery, a thoracic surgeon is then consulted. Because the patient may still have spread of cancer to the mediastinal or hilar nodes (and not seen on a CT or PET scan as being abnormal), which would make his cancer unresectable, mediastinoscopy might be performed especially if the patient is not the best surgical candidate.
    If these findings are negative, a right upper lobectomy through a lateral thoracotomy can be performed with subsequent pathologic study. If, for instance, a 2.8 × 3.2-cm tumor with two peribronchial nodes positive for squamous cell lung cancer is encountered at surgery, the patient is in pathologic stage II, designated T2 N1 M0, and his overall chance of 5-year survival ranges from 35% to 45% (with postoperative chemotherapy). If the patient is found to have a pathologic stage I tumor, the 5-year survival would approach 50% to 60%, mostly representing cures.
  • What further measures can be taken to reduce the patient's risk of death from lung cancer?
    Even patients surgically cured of their lung cancer have a significant chance of acquiring subsequent lung cancers, as well as other tumors. As with those in whom tumors have not yet developed, cessation of smoking can significantly reduce subsequent risk, and this patient should be strongly advised to do so.
Case 2
A 68-year-old woman presents to the emergency room because of a new-onset grand mal seizure. She is lethargic, but neurologic findings are otherwise normal. A head CT scan reveals a 2-cm right parietal and a 0.5-cm left occipital enhancing mass, and a chest radiographic study reveals a 4-cm left hilar mass with distal atelectasis. She has smoked one pack of cigarettes per day for 40 years, but quit 1 month ago. Anticonvulsants are administered, the patient is admitted to the hospital, and bronchoscopy is performed, which shows a mass in the right mainstem bronchus. Biopsy is done and pathologic examination reveals a small cell cancer.
A bone scan shows an abnormality in her left femur, and her alkaline phosphatase level is increased at 214 mU/mL. A CT scan of the abdomen is normal.
P.330

  • What stage is this patient's cancer?
  • How should this patient's cancer be treated?
  • If, 6 weeks after diagnosis, physical examination reveals only alopecia, and a chest radiograph and bone scan are normal, what is the likelihood of cure?
Case Discussion
  • What stage is this patient's cancer?
    The patient has extensive SCLC with metastases to the brain.
  • How should this patient's cancer be treated?
    Most chemotherapy traverses the blood–brain barrier poorly. Therefore, the patient should be started on whole-brain radiation therapy. Because SCLC is a rapidly growing tumor, and radiation therapy lasts 4 to 6 weeks, combination chemotherapy should also be initiated.
  • If, 6 weeks after diagnosis, physical examination reveals only alopecia, and a chest radiograph and bone scan are normal, what is the likelihood of cure?
    Small cell lung cancer is responsive to both radiation therapy and chemotherapy. Complete responses are witnessed in 15% to 30% of patients with extensive disease. However, the 5-year survival is only 4% to 8% in this setting, and tumor usually recurs quickly.
Suggested Readings
Bunn PA, Lichter AS, Makuch RW, et al. Chemotherapy alone or chemotherapy with chest radiation therapy in limited stage small cell lung cancer: a prospective randomized trial. Ann Intern Med 1987;106:655.
Carney DN, de Leij L. Lung cancer biology. Semin Oncol 1988;15:199.
Elderly Lung Cancer Vinorelbine Italian Study Group. Effects of vinorelbine on quality of life and survival of elderly patients with advanced non-small-cell lung cancer. J Natl Cancer Inst 1999;91:66.
Farray D, Mirkovic N, Albain KS. Multimodality therapy for stage III non-small-cell lung cancer. J Clin Oncol 2005;23:3257.
Lababede O, Meziane MA, Rice TW. TNM staging of lung cancer: a quick reference chart. Chest 1999;115:233.
Mountain CF, Luckman JM, Hammer SP, et al. Lung cancer classification: the relationship of disease extent and cell type to survival in a clinical trials population. J Surg Oncol 1987;35:147.
Prostate Cancer
  • How common is prostate cancer?
  • How does prostate cancer arise and spread?
  • How is prostate cancer graded and staged, and why is this important?
    • P.331

  • What is the typical clinical presentation of prostate cancer?
  • After a physical examination, how is a suspicion of prostate cancer confirmed?
  • Once prostate cancer is diagnosed, how is a staging evaluation performed?
  • What treatment is recommended for stage Al prostate cancer?
  • Which category of patients is considered for a radical prostatectomy?
  • Is any alternative therapy available for patients with stage A2 or B prostate cancer?
  • What therapy may be administered to patients with stage C or D disease?
  • In terms of the recommended treatments, what survival can be expected in patients with stage A1, A2, B, or C prostate cancer?
  • What complications attend the use of radical prostatectomy and irradiation which patients should be aware of in advance?
  • What is the treatment for disseminated prostate cancer?
  • Is the prostate-specific antigen level useful in screening asymptomatic men for prostate cancer?
Discussion
  • How common is prostate cancer?
    Approximately 90,000 new cases of carcinoma of the prostate are identified every year. Of men in their eighties and older than 90 years, 50% and 90% of the prostates, respectively, are found to have carcinoma at autopsy. It is the second most common malignancy in American men and the most common cancerous cause of death in men older than 75 years. The clinical incidence is higher in blacks than in whites, and it is much lower for Japanese men living in Japan. Therefore, racial and environmental factors may be involved in its development.
  • How does prostate cancer arise and spread?
    Prostate adenocarcinoma arises from the epithelium of the peripheral acinar glands. It is slow growing, and half of all cases of early-stage (A) prostate cancer are found only at autopsy. Prostate cancer first extends locally through its capsule and then invades the lymphatics and blood vessels. Lymph node involvement occurs sequentially, with initial spread to the periprostatic and obturator nodes, and later the iliac and periaortic nodes. Distant hematogenous spread tends to occur late in the disease and frequently involves the axial and proximal skeleton, liver, and lungs. However, more than half of all symptomatic patients with prostate cancer present with metastases.
  • How is prostate cancer graded and staged, and why is this important?
    Prostate cancer is broadly staged into categories A, B, C, and D. Stage A is carcinoma detected by pathologic examination of glands removed because of clinically benign disease. Stage A1 represents well-differentiated tumor involving less than 5% of the surgical specimen, and stage A2 constitutes tumor either involving more than 5% of the surgical specimen or a poorly differentiated tumor. Stage B is clinically detectable disease that is intracapsular and involves one lobe (B1) or more than one lobe (B2). In stage A and B cancer, the prostate-specific antigen levels are elevated 15% and 25% of the instances,
    P.332

    respectively. Stage C is cancer that has invaded through the prostate capsule but is confined to the pelvis. Stage D, or metastatic disease, includes two categories: D1 (local pelvic nodal involvement) and D2 (distant, nodal, bone, or visceral disease), and is associated with elevated serum tumor markers.
  • What is the typical clinical presentation of prostate cancer?
    Classically, the disease is detected in elderly men with the occurrence of back pain, weight loss, anemia, urinary frequency, and nocturia, and, less often, dysuria, a slow urinary stream, urinary retention, and rarely hematuria.
    Prostate cancer can be found during a routine physical examination or screening, or when investigating for a pathologic fracture, bone pain, palpable lymphadenopathy, chronic renal insufficiency, anemia, cachexia, or a number of other seemingly unrelated signs and symptoms. Approximately 50% of the indurated prostatic lesions felt on rectal examination turn out to be adenocarcinoma on biopsy. The most effective screening test remains a careful rectal examination that should be performed starting from age 50.
  • After a physical examination, how is a suspicion of prostate cancer confirmed?
    Most often, the diagnosis of prostate cancer is confirmed by needle biopsy findings. The transrectal route has been made accurate and safe through the use of transrectal ultrasonography and the biopsy gun. Open biopsy and transurethral biopsy are less frequently used owing to the higher morbidity associated with their use.
  • Once prostate cancer is diagnosed, how is a staging evaluation performed?
    A thorough physical examination is performed to determine the size of the primary tumor and if any evidence of metastatic tumor is present. Serum prostate-specific antigen level and liver function are assessed. A chest radiographic study and radioisotope bone scan are routinely performed. Depending on the patient, pelvic or other CT scans, ultrasonography, bipedal or pelvic lymphadenectomy, and a skeletal radiographic survey may be required. Intravenous pyelography is performed to assess ureteral status.
    A complete blood count as well as BUN and serum creatinine measurements are routinely done to detect anemia or obstructive uropathy. The prostate-specific antigen level is sensitive (95%) and equally specific (>95%). A chest radiographic study may reveal metastases to the ribs, lungs, or hilar nodes. The bone scan is more sensitive and has largely supplanted the skeletal radiographic survey, but requires careful interpretation. The abdominal CT scan, together with positive FNA findings in the pelvic nodes, can often eliminate the need for a pelvic lymphadenectomy for staging purposes. The latter is not useful for stage A1 lesions, which almost never metastasize to pelvic nodes, or for poorly differentiated stage C prostate adenocarcinoma with elevated tumor markers, because more than 90% of these are metastatic. However, pelvic lymphadenectomy is frequently useful in staging intermediate disease to determine the prognosis and plan the treatment.
  • What treatment is recommended for stage A1 prostate cancer?
    Only observation is recommended by most urologists for patients with stage A1 prostate cancer because of the very slow and infrequent (<10%)
    P.333

    progression of the tumor at this stage. The data from follow-up studies have indicated that the survival for this group is similar to that of age-matched control subjects.
  • Which category of patients is considered for a radical prostatectomy?
    A radical prostatectomy is effective in patients with tumor confined to the prostate— stages A2 and B carcinoma. The retropubic approach with a nerve-sparing technique to minimize the risk of impotence and/or incontinence is commonly used. This is usually preceded by bilateral pelvic node dissection and frozen-section examination to confirm noninvolvement by the tumor.
  • Is any alternative therapy available for patients with stage A2 or B prostate cancer?
    If a staging lymphadenectomy reveals no pelvic node metastases or if patients are poor operative risks, prostate cancer may be successfully treated with external-beam irradiation. In most centers, internal radiation combined with some external-beam radiation therapy is the treatment used. In general, the long-term control rate and survival for localized prostate cancer are similar regardless of whether surgery or irradiation is the therapy selected.
  • What therapy may be administered to patients with stage C or D disease?
    Patients with stage C or D disease often receive external-beam irradiation delivered to the pelvic and periaortic nodes, but this has not been observed consistently and clearly to enhance survival. In some symptomatic patients who have pelvic pain, lower extremity edema, hematuria, or urethral obstruction, palliative external-beam radiation therapy may be used. An alternative is to proceed directly to hormonal ablation therapy.
  • In terms of the recommended treatments, what survival can be expected in patients with stage A1, A2, B, or C prostate cancer?
    Only 1% of patients with stage A1 disease die of prostate cancer, and metastases develop in only 5% within 5 to 10 years without treatment. The natural history of this group is determined in the elderly by coexistent disease.
    Without treatment, 35% of patients in stage A2 have metastases and 20% die within 5 to 10 years of diagnosis. The results of radical prostatectomy closely approximate the clinical picture seen in untreated patients with stage A1 disease. The same applies to stage B1 and B2 disease, and hence it may be concluded that, with appropriate treatment, survival in patients with early-stage prostate cancer is similar to that of age-matched healthy control subjects. Therefore, most patients with stage A or B disease, particularly those older than 65 years, die of other causes.
  • What complications attend the use of radical prostatectomy and irradiation, which patients should be aware of in advance?
    Radical prostatectomy, even using modern nerve-sparing techniques, can cause impotence in 20% to 50% of patients and urinary incontinence in 5%. Radiation therapy is associated with symptoms of radiation proctitis and cystourethritis. None of the immediate postoperative complications occurs, but radiation therapy has a similar incidence of the other side effects, although their onset may take longer.
    • P.334

  • What is the treatment for disseminated prostate cancer?
    Hormonal manipulation is the standard approach for the treatment of disseminated prostate cancer. Chemotherapy is minimally effective and is considered only if hormonal treatment fails (hormone “refractory” cancer).
    The response to treatment in the setting of prostate cancer is typically difficult to assess. It includes physical findings, performance status, bone pain, weight change, and the hemoglobin level. Bone scans and other imaging techniques and, most important, prostate-specific antigen levels also predict response.
    Orchiectomy leads directly to low testosterone levels. Luteinizing hormone-releasing hormone agonists (leuprolide and goserelin) bring about suppressed testosterone levels in 2 to 3 weeks and can be administered conveniently at monthly intervals or longer as a subcutaneous depot preparation. Testosterone receptor level antagonism can be achieved by the more recently introduced nonsteroidal agent, flutamide.
    Choosing among the commonly used initial hormonal approaches (i.e., leuprolide or flutamide) often depends on individual patient preference with respect to toxicities and cost.
    The combination of a luteinizing hormone-releasing hormone agonist and an antiandrogen may bring about an increased response rate in patients with low-volume stage D1 prostate cancer. However, in general, no one hormonal treatment has been conclusively proved to be superior in terms of response. Approximately 10% of patients experience complete or partial responses and, in another 20%, the disease remains stable for at least 3 months. The treatment of metastatic prostate cancer doses prolong survival but there are no definitive cures. If initial hormonal manipulation fails, a second hormonal treatment achieves a response in only 10% to 20% of patients.
    Chemotherapy achieves responses (usually partial) in 40% of patients; in addition, it can often produce toxicity but does prolong survival in terms of months. Patients who fail initial therapy are usually offered palliative or experimental chemotherapy approaches. Some evidence now exists for the efficacy of suramin, which blocks growth factor effects in prostate cancer.
  • Is the prostate-specific antigen level useful in screening asymptomatic men for prostate cancer?
    An elevated prostate-specific antigen value is useful in the detection of early prostate cancer in asymptomatic men. However, because early prostate cancer is often not associated with clinical disease, studies examining the utility of mass prostate-specific antigen screening are still under way to determine if this screening ultimately improves survival. Most clinicians agree that a proper prostate examination on rectal evaluation for men older than 50 years is a cost-effective and potentially helpful screening method.
Case
A 65-year-old man presents to the emergency room because of a backache that has lasted for several days, which became severe after a fall. Six years before, the patient
P.335

began to have urinary frequency and dribbling on micturition, and was noted to have a hard, nontender prostate nodule with obliteration of the lateral sulcus and a palpable seminal vesicle on one side, for which he received external-beam irradiation. He has been on leuprolide injections since that time. His prostate-specific antigen level was slightly elevated before therapy but returned to normal thereafter, and was normal 4 months ago.
Physical examination reveals a diffuse tenderness over the lower thoracic and lumbar spines. Rectal examination reveals a hard, irregular prostate. The remainder of the physical examination findings are unremarkable. Laboratory workup shows the following: hemoglobin, 11.5 g/dL; hematocrit, 32%; white blood cell count, 9.8 × 109/L; platelets, 162 × 109/L; white blood cell differential— neutrophils, 68%; lymphocytes, 26%; monocytes, 4%; band forms, 2%; erythrocyte sedimentation rate, 87 mm in the first hour; and alkaline phosphatase, 320 U (normal, up to 150 U). Two nucleated red blood cells are seen per 100 white blood cells.
A chest radiographic study shows increased bone densities in several ribs, and a radiograph of the lumbar spine shows multiple areas of bone sclerosis but no fractures. A bone scan shows multiple areas of increased activity scattered over the axial skeleton.
  • What was the stage of this patient's prostate cancer 3 years ago?
  • Was the treatment given at that time appropriate?
  • How would you go about proving a diagnosis of prostate cancer now?
  • What are the treatment options and prognosis in this patient now?
  • What are the complications of external-beam irradiation for the treatment of stage C prostate cancer?
Case Discussion
  • What was the stage of this patient's prostate cancer 3 years ago?
    The patient had stage C prostate cancer 6 years ago based on palpable extension of the tumor across the prostatic capsule and a negative bone scan. A palpable seminal vesicle is abnormal.
  • Was the treatment given at that time appropriate?
    The treatment for stage C prostate cancer is external-beam irradiation, usually with internal radiation or, in selected instances, radical prostatectomy. Adjuvant hormonal treatment does prolong time to recurrence and probably improves survival.
  • How would you go about proving a diagnosis of prostate cancer now?
    The presence of immature white and red blood cells in the circulation together with the anemia (a leukoerythroblastic picture) suggests the existence of bone marrow infiltration. A bone marrow biopsy and staining for acid phosphatase and prostate-specific antigen might clinch the diagnosis. An elevated serum prostate-specific antigen level in the presence of sclerotic bone lesions establishes the diagnosis of metastatic prostate cancer.
  • What are the treatment options and prognosis in this patient now?
    The treatment option for metastatic prostate cancer with predominant bone lesions is to change to hormonal therapy. Radiation therapy can be used for the management of painful bone lesions not amenable to androgen deprivation. A
    P.336

    change in androgen deprivation therapy can be effected by blocking androgen receptor function. This change gives a median time to further progression of disease of approximately 15 months and a median survival of 30 months. Bilateral orchiectomy is an option but may not be acceptable to some patients for psychological reasons.
  • What are the complications of external-beam irradiation for the treatment of stage C prostate cancer?
    The common complications of external-beam irradiation are impotence, suprapubic or perineal edema, proctitis, persistent tumor, and fibrosis of the prostate, making it hard and its substance clinically indistinguishable from that of malignancy.
Suggested Readings
Albertsen PC, Fryback DG, Storer BE, et al. Long-term survival among men with conservatively treated localized prostate cancer. JAMA 1995;274:626.
Carvalhal GF, Smith DS, Mager DE, et al. Digital rectal examination for detecting prostate cancer at prostate specific antigen levels of 4 ng/mL or less. J Urol 1999;161:835.
Crawford ED, Eisenberger MA, McLeod DG, et al. A controlled trial of leuprolide with and without flutamide in prostatic carcinoma. N Engl J Med 1989;321:419.
George NJR. Natural history of localized prostatic cancer managed by conservative therapy alone. Lancet 1988;1:494.
Gerber GS, Chodak GW. Routine screening for cancer of the prostate. J Natl Cancer Inst 1991;83:329.
Gleason DF. Histologic grade, clinical stage, and patient age in prostate cancer. NCI Monogr 1988;7:15.
Gwede CK, Pow-Sang J, Seigne J, et al. Treatment decision-making strategies and influences in patients with localized prostate carcinoma. Cancer 2005;104:1381.


> Table of Contents > Chapter 8 - Pulmonology
Chapter 8
Pulmonology
Marvin I. Schwarz
Acute Respiratory Distress Syndrome
  • What is the definition of acute respiratory distress syndrome (ARDS)?
  • What are the principles of management of the patient with ARDS?
Discussion
  • What is the definition of ARDS?
    Many acute medical conditions such as congestive heart failure, pneumonia, or the acute noninfectious interstitial pneumonias can mimic the clinical
    P.338

    picture of ARDS. A useful definition includes the following: relatively acute appearance of diffuse pulmonary infiltrates, profound hypoxemia (usually requiring mechanical ventilation), pulmonary compliance less than 20 mL/cm H2O (stiff lungs), and a pulmonary capillary wedge pressure less than 18 mm Hg (noncardiogenic edema). Causes include bacterial, viral, and protozoan pneumonias, all forms of shock, aspiration, high-altitude and neurogenic pulmonary edema, transfusion-related acute lung injury (TRALI) which is often postsurgical, trauma, and burns. The underlying histologic appearance is diffuse alveolar damage. This consists of two phases: the early exudative phase demonstrating alveolar edema and intraalveolar fibrin collective known as hyaline membranes and the fibroproliferative phase consisting of fibroblastic proliferative and collagen deposition.
  • What are the principles of management in the patient with ARDS?
    There are few specific medical therapies for ARDS other than the treatment of the underlying cause. Trials of biologic modifiers have been generally disappointing, except in severe sepsis in which human recombinant activated protein C (activated drotrecogin α) reduces mortality rates. Management is mainly supportive and treating the underlying initiating cause in the hope that the lung can return to normal. The specific goals of therapy are to maintain tissue oxygenation (maximize oxygen delivery) while preventing complications resulting from mechanical ventilation, such as barotrauma (pneumothorax), and lung injury stemming from high airway pressures or oxygen toxicity. A recent National Institutes of Health (NIH)-supported study of mechanically ventilated ARDS subjects indicated a lower mortality for those ventilated with tidal volumes of 6 mL/kg versus the standard 12 mL/kg. There is evidence to support that higher respiratory pressures aggravate the lung injury.
Case
A 27-year-old white male motorcyclist is transported to the emergency room after he was involved in a high-speed, head-on collision with an oncoming automobile. At the accident scene, he was poorly responsive; his initial blood pressure was 70/40 mm Hg and injuries included a flail chest on the right, several pelvic fractures, an open fracture of the femur, and a closed, displaced fracture of the left tibia. A central and two peripheral catheters are inserted, and normal saline is administered at maximal rates. His blood is typed and crossmatched. He is also intubated in the emergency room, and a chest tube inserted on the right yields a bloody return. Suction is applied and no air leak is noted. Several units of blood are administered, and abdominal lavage fluid proves bloody. He is rushed to the operating room to undergo a laparotomy, and a liver laceration is found and repaired. During surgery he receives 8 units of whole blood, 5 units of platelets, and 8 units of fresh frozen plasma. His orthopaedic injuries are appropriately treated and he is transferred to the surgical intensive care unit in critical but stable condition. Chest radiographic study confirms that the endotracheal and chest tubes are in good position and reveals a right lower lobe infiltrate thought to be secondary to a pulmonary contusion. The ventilator is initially set at an inspired oxygen concentration (FIO2) of 40%, respiratory
P.339

rate of 12 per minute, and tidal volume of 90 mL in an assist-control mode. Arterial blood gas measurement reveals a pH of 7.46, a partial pressure of carbon dioxide (PCO2) of 3 mm Hg, and a partial pressure of oxygen (PO2) of 59 mm Hg, with an oxygen saturation of 92%. On the second hospital day, 12 hours after admission, he becomes agitated while on the ventilator, his respiratory rate rises to 25 per minute, his minute ventilation increases from 8.5 to 18 L per minute, and airway pressure rises from 20 to 60 cm H2O. A repeat chest radiograph now shows diffuse airspace pattern. Repeat arterial blood gas analysis reveals a PO2 of 39 mm Hg.
  • What is the differential diagnosis of this patient's clinical deterioration?
  • What are the risk factors for ARDS in this patient?
  • How would you manage this patient's hypoxemia?
  • What are the potential problems associated with positive end-expiratory pressure (PEEP)?
  • What is the mortality rate associated with ARDS?
Case Discussion
  • What is the differential diagnosis of this patient's clinical deterioration?
    Several possibilities need to be considered in this setting. First, an infection (pneumonia) must always be ruled out. It is possible that the patient aspirated gastric contents at the accident scene while his level of consciousness was impaired, and this could have injured the lung directly owing to acid aspiration or set the stage for an overwhelming pneumonia. Alternatively, a nosocomial (hospital-acquired) pneumonia could have been acquired in the surgical intensive care unit, although the early onset of his ARDS makes this unlikely. The massive fluid resuscitation could lead to a fluid-overload congestive heart failure syndrome, even despite a normal-functioning heart before the accident. If a cardiac contusion occurred, this would make him more susceptible to this complication. Pulmonary contusions are worth considering, but are usually more localized and develop within several hours. Airway hemorrhage, perhaps stemming from either bronchial fracture or a traumatic intubation, can occur, but is typically associated with bloody secretions when severe. The ARDS could also have resulted from prolonged hypotension or replacement of blood products or TRALI. Regardless, this patient has ARDS and under these circumstances, pathologic study would show diffuse alveolar damage consisting of hyaline membrane formation, alveolar wall edema, and inflammation.
  • What are the risk factors that put this patient at risk for ARDS?
    This patient's risk factors are: hypotension—usually prolonged and severe (systolic blood pressure <90 mm Hg); hypertransfusion—more than 10 units of blood products in a 24-hour period; aspiration—any patient with depressed mental status is at great risk for gastric aspiration (the resulting chemical injury is a common precursor for ARDS). Fat emboli syndrome—this syndrome consists of diffuse pulmonary infiltrates, mental status changes, thrombocytopenia, and conjunctival or axillary petechiae. It occurs most often in the presence of severe and multiple long
    P.340

    bone fractures, and is thought to result from fat emboli migrating from the bone marrow to the lungs. However, it occurs usually 24 to 72 hours after admission, making it unlikely in this patient.
    Other risk factors include sepsis, pneumonia, drugs, pancreatitis, lung contusion, toxic fume inhalation, and oxygen toxicity.
  • How would you manage this patient's hypoxemia?
    Acutely, the FIO2 should be increased to 100%. However, the prolonged administration of 100% oxygen for 3 or more days is likely to lead to oxygen toxicity and further worsening of ARDS. Accordingly, the FIO2 should be decreased to the lowest level that achieves an oxygen saturation of 90% to 92%. There appears to be a threshold of 50% to 60%, below which oxygen toxicity is rare. The ventilator shows that tidal volume should be set at 6 mL/kg. If an FIO2 above this range is necessary, then a trial of PEEP is indicated. PEEP appears to improve oxygenation by recruiting collapsed gas-exchange units (atelectasis). Data indicate that placing the patient in a prone position also improves oxygenation, but not necessarily the outcome.
  • What are the potential problems associated with PEEP?
    PEEP may be lifesaving by improving oxygenation and allowing the FIO2 to be lowered to “safe” levels; however, it is associated with several potential problems. The first is hypotension. High levels of positive intrathoracic pressure impede venous return to the heart and may be transmitted to the pulmonary arteries, causing pulmonary hypertension. Both these factors serve to decrease cardiac output, which precipitates hypotension.
    The risk of barotrauma is greatly increased with PEEP because of the positive airway pressures and may result in pneumothorax or pneumomediastinum. Pneumothorax in a ventilated patient is often a medical emergency because a tension pneumothorax may evolve. PEEP levels above 15 cm H2O are particularly risky. The prophylactic administration of PEEP, before the onset of ARDS, has been shown to be of no value.
  • What is the mortality rate associated with ARDS?
    In 1967, the mortality rate observed for ARDS was 60%. This has decreased to 30% to 40%, mainly due to improved ventilatory management as opposed to the treatment of the ARDS itself. In the survivors, pulmonary function can return to normal, and this usually occurs by 6 months. Persistent abnormalities past this time indicate pulmonary fibrosis and pulmonary impairment.
Suggested Readings
Calfee CS, Matthay MM. Recent advances in mechanical ventilation. Am J Med 2005;118:584–591.
Choc MK. Acute lung injury/adult respiratory distress syndrome: the third Pittsburgh international lung conference. Proc Am Thorac Soc 2005;2:181–245.
Vinant JL, Abraham E. The last 100 years of sepsis. Am J Respir Crit Care Med 2006;173:256–263.
P.341

Asthma
  • What is asthma, and how is it classified?
  • How is asthma diagnosed?
  • What conditions are associated with or may complicate asthma?
Discussion
  • What is asthma, and how is it classified?
    Asthma is not a single entity, but rather a clinical syndrome consisting of (a) an increase in airway resistance to a variety of stimuli; (b) variable airflow obstruction, which is usually reversible, either spontaneously or with treatment; and (c) a chronic, multicellular inflammatory response within the airways that produces patchy bronchial epithelial denudation, submucosal edema, hypersecretion of mucus, and subbasement membrane collagen deposition. The asthmatic response to stimuli may be immediate, occurring within minutes and termed the early asthmatic response, or delayed, arising several hours after exposure and termed the late asthmatic response. The early asthmatic response primarily results from bronchial smooth muscle constriction and the late asthmatic response is characterized by inflammatory cell infiltration and activation. Both patterns may be triggered by exposure to the same stimuli, and may work in concert to produce sustained narrowing of the airway lumen.
    Asthma may be classified on the basis of either the presumptive etiology or symptom severity and the pattern of airflow obstruction. Historically, attempts have been made to classify asthmatic subjects as having either intrinsic or extrinsic disease. Intrinsic asthmatics have no personal or family history of allergies, their immunoglobulin E (IgE) levels are normal, and they have no easily identifiable environmental precipitants of their symptoms. In contrast, extrinsic asthmatics have allergic or atopic histories, their IgE levels are typically elevated, and they have specific antigenic triggers to their asthma. This traditional etiologic classification is now probably obsolete because individual asthmatic subjects commonly exhibit both IgE- and non–IgE-mediated responses to broncho provocative stimuli. Therefore, a classification scheme that is instead based on the severity of symptoms and on lung function is more clinically relevant, and provides a framework on which to base a stepwise treatment approach. One proposed classification scheme is presented in Table 8-1.
    Because the severity of an acute asthma attack may be underestimated by both patients and their families, patients are encouraged to use home expiratory flow rate devices, which can more objectively measure asthma severity. Factors that have been associated with an increased risk of asthma mortality include frequent emergency room visits, hospitalization within the previous year, prior life-threatening episodes, a previous need for intubation, a recent
    P.342

    reduction in the corticosteroid dosage or cessation of use, noncompliance with medical therapy, the presence of serious depression or psychosocial behavioral problems, and a lower socioeconomic status.
    Table 8-1 Asthma Classification Scheme
    Asthma Severity | Clinical Features | Pulmonary Function
    Mild | Intermittent, brief symptoms (<1-2 times per week) | Expiratory flow rates >80% of predicted
    Rare nocturnal symptoms (<2 times per week) | Expiratory flow rate variability <20%
    Moderate | Exacerbations (>2 times per week) | Expiratory flow rates 60%-80% of predicted
    Nocturnal symptoms (>2 times per week) | Expiratory flow rate variability 20%-30%
    Severe | Almost daily bronchodilator use | Expiratory flow rate <60% of predicted
    Frequent continuous symptoms | Expiratory flow rate variability >30%
    Frequent nocturnal awakenings
    Physical activities limited by symptoms
    Hospitalization for asthma within the previous year
  • How is asthma diagnosed?
    Because patients with asthma are a heterogeneous group, the diagnosis requires assessment of a patient's pulmonary function and attention to select details revealed by the medical history, physical examination, and laboratory tests. Historical features important in establishing the diagnosis of asthma include the episodic and variable nature of the airflow obstruction and the reversibility of the obstruction. The most common symptoms—cough, wheezing, chest tightness, shortness of breath, and sputum production—are nonspecific and by themselves nondiagnostic. The pattern of symptoms may be suggestive, in that nocturnal (and early morning) symptoms are particularly characteristic of asthma. Commonly reported precipitants of bronchospasm include exercise, cold air, environmental allergens, exposure to occupational or chemical irritants, and upper respiratory tract infections. The differential diagnosis of adult wheezing or cough may include mechanical obstruction of the airway (e.g., foreign body, tumor mass, or granulomatous narrowing), vocal cord dysfunction, congestive heart failure, pulmonary embolus, aspiration injury, pulmonary eosinophilia syndromes, and other forms of chronic obstructive pulmonary disease (COPD) (e.g., cystic fibrosis, chronic bronchitis, and emphysema).
    The physical examination findings may be either unremarkable or suggest the presence of air trapping and hyperinflation, with an increased anteroposterior thoracic diameter and a low diaphragm. Wheezing is the most characteristic breath sound of asthma but is an unreliable indicator of severity. Bronchospasm may produce a prolonged expiratory phase with reduced tidal volumes and minimal air movement. In this setting, faint wheezing paradoxically intensifies as airflow improves. Rhonchi and other adventitious
    P.343

    sounds may suggest the presence of secretions in the airways. Signs of severe airflow obstruction may include an increased pulsus paradoxus, supraclavicular retractions with accessory muscle use (sternocleidomastoid and intercostals), and thoracoabdominal paradox (the paradoxical retraction of abdominal musculature with inspiration).
    Pulmonary function testing should be pursued in all patients with suspected asthma. Spirometric findings of reduced expiratory flow rates with a normal inspiratory flow–volume curve, lung volumes suggesting increased thoracic gas and residual volumes, and increased airway resistance are all characteristic signs of asthma and may be alleviated by bronchodilator treatment. After an acute exacerbation of asthma, however, pulmonary function may remain abnormal long after the symptoms have returned to their baseline status.
    Additional studies and signs that may be useful in the evaluation of asthma include (a) bronchoprovocation testing with methacholine, histamine, or exercise to document increased airway responsiveness to stimuli; (b) peripheral eosinophilia; (c) increased IgE levels; (d) Charcot-Leyden crystals (crystallized cationic proteins), eosinophils, or Curschmann's spirals (bronchiolar casts of mucus and cellular debris) in the sputum; and (e) a chest radiograph showing hyperinflation or the presence of barotrauma. No single test or battery of tests is appropriate for every suspected case. Selected studies may provide the objective evidence needed to confirm the diagnosis of asthma when the history and physical examination findings are only suggestive.
  • What conditions are associated with or may complicate asthma?
    Several conditions may complicate the asthma syndrome, and they require special consideration.
    Although a person's clinical course is not predictable, unstable asthma develops during pregnancy in approximately one third of asthmatic women, one third experience no change, and symptoms are actually less severe in one third. Poorly controlled asthma during pregnancy may contribute to prenatal mortality, an increased likelihood of prematurity, and low birth weight. Therefore, using medications to obtain optimal control of asthma is appropriate, even if their safety in pregnancy has not been unequivocally proved. An inhaled corticosteroid preparation, selective β2 agonists, appropriately monitored theophylline use, and even systemic corticosteroids can be used when necessary to prevent fetal hypoxia. Medications that should be avoided include α-adrenergic compounds, brompheniramine, epinephrine, and some decongestants (oral α agonists), antibiotics (tetracycline and ciprofloxacin), and live virus vaccines.
    The likelihood of asthma-related postoperative complications depends on the severity of the patient's airway hyperresponsiveness, the degree of airflow obstruction, and the amount of excess airway secretions at the time of surgery. In addition, endotracheal intubation and the type of procedure performed (thoracic and upper abdominal) may pose an additional risk. Preoperative corticosteroids may be indicated if expiratory flow rates are reduced (<80% of personal best) or if corticosteroids have been required to control asthma in the previous 6 months.
    P.344

    Maintenance of nasal patency may improve lower airway function and asthma control. Although the mechanisms involved in this relationship are not completely understood, nasal obstruction, such as that caused by rhinitis, sinusitis, and nasal polyps, may lead to asthma instability and worsening of symptoms. Nasal β2 agonists and corticosteroids are sometimes useful in treating nasal obstruction.
    Approximately 2% of all cases of asthma are due to occupational exposure to specific sensitizing substances. Proteins, organic compounds, and some inorganic chemicals (metal salts) have been implicated. Once the diagnosis is established, complete avoidance of exposure is mandatory because continued exposure to even minute concentrations may provoke severe and potentially fatal bronchospasm. Also, once well established, occupational asthma may not be completely reversible. The pharmacologic therapy used for this type of asthma is similar to that used for other forms of asthma, but is no substitute for diligent avoidance of exposure to the offending agents.
    Chemical sensitivity may also provoke asthma attacks. Approximately 5% to 20% of adults with asthma sustain severe and potentially fatal exacerbations of asthma after taking aspirin or other nonsteroidal antiinflammatory drugs (triad asthma). Physical examination in these patients may reveal nasal polyps, and symptoms of vasomotor rhinitis may precede the development of aspirin-induced bronchospasm. Less commonly, sulfites, which may be used as a food preservative, and tartrazine, a yellow dye that may be used as a food coloring, have been linked to the occurrence of acute bronchospasm.
    Although gastroesophageal reflux is more common in people with asthma, its relationship to bronchospasm is controversial. Most people with asthma and symptomatic gastroesophageal reflux have hiatal hernias, and the association between the two conditions may be best demonstrated by simultaneously monitoring the esophageal pH and pulmonary function. Medical management consisting of proton pump inhibitors is usually effective in these patients.
Case
A 26-year-old woman presents to the emergency room at 3:00 a.m. complaining of worsening cough with yellow-green sputum, shortness of breath, and wheezing of 5 days' duration. Her symptoms began after an upper respiratory tract infection that was manifested as a low-grade fever, rhinorrhea with postnasal drip, and nasal congestion. She reports poor sleep quality for the last 2 days because of severe coughing and has used over-the-counter nasal sprays and cough suppressants, but without relief. She is 18 weeks pregnant, but has no significant past medical history. Her physical examination reveals that she is diaphoretic and unable to speak in sentences. Her vital signs reveal a respiratory rate of 30 breaths per minute, a heart rate of 120 beats per minute, a temperature of 37°C (98.6°F), and a pulsus paradoxus of 22 mm Hg. Spirometry is attempted but proves poorly reproducible, with a “best effort” forced expiratory volume in 1 minute (FEV1) of 30% of predicted. The remainder of her examination findings are noteworthy for the presence of supraclavicular retractions with inspiration, diffusely diminished breath sounds with
P.345

scattered, high-pitched inspiratory and expiratory wheezes, and a palpable subcutaneous crepitation over her anterior thorax. She is quite anxious, but alert and cooperative.
  • What additional studies may be important for the proper management of this patient?
  • What are the initial management considerations in this patient?
  • What are the treatment considerations for ongoing management in this patient?
Case Discussion
  • What additional studies may be important for the proper management of this patient?
    The patient's clinical presentation suggests acute, severe bronchospasm, and the immediate focus of the emergency room effort should be therapeutic rather than diagnostic. Although this is the initial episode of asthma for this patient, numerous factors suggest it is a dangerously severe attack. Dyspnea at rest, an inability to speak, and the use of accessory muscles are important observations. Objective measures of attack severity are an increased pulsus paradoxus and expiratory flow rates less than 40% of predicted. The intensity of wheezing is an unreliable indicator. The presence of subcutaneous emphysema suggests an associated pneumothorax or pneumomediastinum. On the basis of this presentation, chest radiography and arterial blood gas measurement are indicated, although treatment should not be delayed to do these. The chest radiographic findings may exclude the diagnosis of pneumonia and delineate the source of the subcutaneous emphysema. A pneumomediastinum can typically be watched without specific therapy, whereas a pneumothorax would likely require insertion of a chest tube with water-seal suction to bring about reexpansion. The arterial blood gas studies would likely show hypoxemia with hypocapnia. Hypoxemia with an elevated alveolar-arterial oxygen gradient is the result of mismatched ventilation and perfusion. Acute bronchospasm results in hyperventilation, and the arterial blood chemistry data should reflect a respiratory alkalosis with a reduced PaCO2. If the attack is severe and prolonged, the PaCO2 may rise as a result of increased dead space ventilation (high ventilation–perfusion ratio) and respiratory muscle fatigue. A normal or elevated PaCO2 in the setting of severe airway obstruction suggests impending respiratory failure and warrants intensive care unit observation, with consideration given to mechanical ventilation.
  • What are the initial management considerations in this patient?
    The immediate goals of therapy are to ensure adequate oxygenation and gas exchange while reducing the bronchospasm and the work of breathing. In this case, the patient is “breathing for two” and fetal hypoxia is an important concern. At a minimum, adequate supplemental oxygen should be given immediately to ensure a PaO2 exceeding 65 mm Hg and an oxygen saturation greater than 90%. The decision to use ventilatory support consisting of intubation and mechanical ventilation is a difficult one, but may be lifesaving in patients with mental status deterioration, worsening respiratory distress from exhaustion, or progressively increasing PaCO2 levels with respiratory acidosis.
    Frequent dosing with an inhaled β2-adrenergic agonist delivered by nebulizer or metered-dose inhaler is the most effective bronchodilator therapy for acute, severe
    P.346

    asthma (status asthmaticus). Asthmatic patients who are initially unresponsive to intensive inhaled therapy may respond to the subcutaneous delivery of β2 agonists, but oral administration is not indicated for acute management. Epinephrine should be avoided in this patient because it is a teratogen.
    In addition to inhaled β2 agonists and supplemental oxygen, systemic corticosteroids should be instituted early in the emergency room management. Corticosteroids reduce airway obstruction by interrupting the inflammatory cascade at one or more critical steps in its genesis, and may also have a synergistic effect on β-adrenergic receptor activity. In general, systemic corticosteroids should be considered if significant improvement is not seen within the first 30 to 60 minutes of intensive bronchodilator treatment. Early corticosteroid use has been shown to lead to a reduction in both the rate of hospitalization and the rate of return to the emergency room after discharge. Inhaled corticosteroids are not indicated for the management of acute, severe asthma. Theophylline preparations offer little additional benefit when added to inhaled β2 agonist treatment in the emergency room, but they may augment respiratory muscle function during hospitalization. The use of inhaled β2 agonists, systemic corticosteroids, and even theophylline preparations (with serum levels kept at <12 µg/mL) may be considered appropriate in the setting of pregnancy and unstable asthma. Cautious hydration is also appropriate because insensible water losses increase with hyperventilation. The use of antibiotics is commonly reserved for objectively documented infections. The sputum production, although it is yellow-green, does not mandate antibiotic treatment unless there is Gram's stain evidence of a dominant organism.
  • What are the treatment considerations for ongoing management in this patient?
    The optimal management of chronic asthma relies on four interrelated principles: objective assessment of lung function, pharmacologic therapy, environmental control, and patient education. The goals of effective management are to maintain near-normal pulmonary function and physical activity levels, minimize symptoms and prevent exacerbations, and avoid the adverse effects of asthma medications. Spirometry, based on the peak expiratory flow rates or FEV1, provides an objective measure of asthma control and can be useful in adjusting medications (particularly tapering systemic corticosteroids) and assessing the need for intervention. Pharmacologic therapy is typically prescribed in a stepwise manner. In recognition that asthma is a chronic inflammatory disease, trends in therapy have placed a greater emphasis on the use of inhaled corticosteroids or cromolyn as first-line medications, with inhaled β2 agonists used to bring about acute relief of bronchospasm, as needed. Theophylline preparations and oral β-adrenergic agonists are often used as second-line agents, and are particularly useful for controlling the nocturnal worsening of asthma. Short “bursts” of oral corticosteroids are best used in the early treatment of acute, severe exacerbations, and every effort should be made to avoid chronic dependence on oral corticosteroids once the acute attack is controlled.
    In selected cases, the identification and avoidance of specific triggers of bronchospasm may have significant impact on asthma control. Avoidance of aeroallergens (dust mites, cat dander, pollens, and molds), chemicals (sulfites and tartrazine),
    P.347

    certain medications (aspirin, β-blockers, and acetylcholinesterase inhibitors), and strong aeroirritants (tobacco smoke, household sprays, and wood smoke) may be helpful for certain patients. Although exercise is a common precipitating factor, the use of inhaled β2 agonists or cromolyn before exercise may minimize the associated bronchospasm. Last, patient education should begin at the time of diagnosis and be encouraged throughout the continued care. Learning to identify important signs and symptoms of asthma, the correct use of the peak expiratory flow rate meter and metered-dose inhaler, and addressing issues related to medication effects and environmental control may minimize patient misunderstandings regarding the ongoing management of asthma. In this patient, a warning regarding the avoidance of α-adrenergic agonists until the completion of the pregnancy is also warranted.
Suggested Readings
Busse WW, Lemansker F. Asthma. N Engl J Med 2001;344:350–362.
International report: international consensus report on diagnosis and treatment of asthma. Publication no. 923091. Washington, DC: U.S. Department of Health and Human Services, Public Health Service, National Institutes of Health, June 1992.
McFadden ER. Acute severe asthma. Am J Respir Crit Care Med 2003;168:740–759.
National Asthma Education Program. Executive summary: guidelines for the diagnosis and management of asthma. Publication no. 913042 A. Bethesda, MD: Office of Prevention, Education, and Control, National Heart, Lung and Blood Institute, National Institutes of Health, July 1991.
National Asthma Education Program. Executive summary: management of asthma during pregnancy. Publication no. 933279 A. Bethesda, MD: Office of Prevention, Education, and Control, National Heart, Lung and Blood Institute, National Institutes of Health, October 1992.
Chronic Obstructive Pulmonary Disease
  • What is chronic obstructive pulmonary disease (COPD)?
  • What are the epidemiologic trends in COPD?
  • What is the most commonly held theory explaining the development of emphysema?
  • What are the common signs and symptoms of COPD?
  • What are the common laboratory and radiographic findings in the setting of COPD?
Discussion
  • What is COPD?
    The term COPD is commonly applied to two disorders: emphysema and chronic bronchitis. Most patients with COPD have a combination of these
    P.348

    two conditions. Some authors also include chronic obstructive asthma and other disorders associated with chronic airflow limitation (e.g., bronchiolitis obliterans and bronchiectasis) under the heading of COPD.
  • What are the epidemiologic trends in COPD?
    There has been an approximate 60% increase in the prevalence of COPD since the late 1970s. Although emphysema is a common postmortem finding in adults, its prevalence is strongly correlated with smoking. COPD is more commonly diagnosed in men than women, but as more adolescent girls than boys are beginning to smoke, this trend may change. A heavy smoker exhibits an average decline in FEV1 of 40 to 45 mL per year; this decline is only 20 mL per year in a nonsmoking adult.
  • What is the most commonly held theory explaining the development of emphysema?
    In part, on the basis of observations gleaned in people with α1-antitrypsin deficiency, most authorities believe that the destruction of the alveolar wall and the airspace enlargement seen in the setting of emphysema are due to an imbalance between the proteases and antiproteases in the lower respiratory tree (α1-antitrypsin being the major protein in this category). Cigarette smoke inactivates the normal antiproteases in people who do not have α1-antitrypsin deficiency.
  • What are the common signs and symptoms of COPD?
    Although the initial complaint is usually dyspnea, some patients seek medical care because of chronic cough or sputum production, wheezing, recurrent pulmonary infections, or, in rare circumstances, weight loss or lower extremity swelling. Early in the disease, physical examination findings may be normal. Later, auscultation of the chest may reveal wheezing, rhonchi, or, in patients with predominant emphysema, decreased breath sounds. Percussion of the chest typically reveals hyperinflation and low diaphragms. In advanced cases, the point of maximal cardiac impulse may be felt in the subxiphoid area. Cyanosis, a right-sided third heart sound (S3), jugulovenous distention, and lower extremity edema are late findings.
  • What are the common laboratory and radiographic findings in the setting of COPD?
    There are no specific laboratory values seen in the setting of COPD. The routine blood count is normal, although COPD patients with chronic hypoxia may show an elevated hematocrit. The finding of eosinophilia should raise the possibility of concomitant asthma. Typically in COPD the flow rates are reduced, the lung volumes are increased due to hyperinflation as measured by increased thoracic gas volume and functional residual capacity, and the diffusing capacity is decreased in emphysema. Reductions in both the FEV1 and forced vital capacity (FVC) are routinely seen, although the FEV1 is reduced out of proportion to the FVC. Early on, the chest radiograph is usually normal. As emphysema develops, the lungs show hyperinflation, flattening of the diaphragms, and an increased retrosternal airspace. Bullae can be seen. The electrocardiogram tends to be normal, except in advanced disease, when it may show low voltage in the limb leads, early R waves in V1 and V2, and peaked P waves (P pulmonale).
P.349

Case
A 65-year-old man is seen because of a 5-day history of progressive shortness of breath and dyspnea on exertion. He also complains of a cough productive of green sputum, as well as vague right-sided chest pain. He has felt feverish at home, but denies any shaking chills, sore throat, nausea, vomiting, diarrhea, edema, or exposure to anyone with a similar illness.
The patient has been smoking two packs of cigarettes per day for the last 30 years. However, he recently decreased his habit to one pack per day. He was seen by a physician approximately half a year ago and was told that he had emphysema. He has not been hospitalized previously. He is a retired bus driver and lives at home with his wife. They have no pets. Although he has noted some dyspnea on exertion over the last 3 to 4 years, he continues to maintain an active lifestyle and can still mow the lawn without much difficulty. He can walk 1 to 2 mi on a flat surface at a modest pace. The patient rarely drinks alcohol. He denies any other significant past medical history, including a history of childhood asthma or allergic diseases, significant cough, sputum production, or exposure to asbestos. His medications include sustained-release theophylline and over-the-counter vitamins.
On physical examination, the patient is found to be a somewhat thin but well developed and in moderate respiratory distress. His blood pressure is 150/98 mm Hg with a pulsus paradoxus of 20 mm Hg, his pulse is 110 beats per minute, his temperature is 37.9°C (100.22°F) orally, and his respiratory rate is 24 breaths per minute and labored. Head, eye, ears, nose, and throat findings are unremarkable. No adenopathy is found in his neck, and the neck veins are flat. His chest is hyperexpanded, and there is use of the accessory muscles of respiration. Hyperresonance to percussion is noted. His breath sounds are distant with an occasional scattered wheeze. During the cardiac evaluation, the point of maximal impulse is located in the epigastric area. There is a regular tachycardia with a systolic fourth sound (S4) heard best at the right lower sternal border. No murmurs or rubs are noted. His abdomen is scaphoid, bowel sounds are normal, and no tenderness or organomegaly is noted. His extremities are free of clubbing, cyanosis, and edema. Pulse oximetry shows a 91% saturation on room air.
  • What tests and studies would you order in this patient?
    A chest radiographic study reveals the presence of hyperexpanded lung fields, a small cardiac silhouette, evidence of bullous disease in both lungs, and an alveolar infiltrate in the right middle lobe with some degree of volume loss. No effusions are seen.
    Arterial blood gas measurement performed on room air reveals a pH of 7.50, a PaCO2 of 23 mm Hg, a PaO2 of 51 mm Hg, and an oxygen saturation of 92%. Respiratory alkalosis is present with hyperventilation. Results of a complete blood count are as follows: white blood cells, 14,300/mm3 with 8% band forms and 8.4% polymorphonuclear leukocytes; and the hematocrit reading is 44%. A chemistry panel reveals the following findings: sodium, 139 mEq/L; potassium, 4.1 mEq/L; chloride, 108 mEq/L; bicarbonate, 20 mEq/L; blood urea nitrogen, 21 mg/dL; and creatinine, 0.9 mg/dL. His theophylline level is 3.7 µg/mL. The electrocardiogram reveals sinus tachycardia with low voltage in the limb leads, and no acute changes.
  • What is your diagnosis based on the information you have, and how would you manage this patient?
    • P.350

  • What therapy should you institute while the patient is in the hospital?
    The patient is started on inhaled β2 agonists and intravenous ampicillin. After 2 days of treatment, his condition fails to improve and respiratory fatigue requiring emergent endotracheal intubation and ventilation develops. His wife states that she does not want to prolong the patient's life “by artificial means” and is worried that the patient will require indefinite mechanical ventilation. Another option would be the use of noninvasive ventilation with BiPAP (i.e., nasal positive airway pressure during inspiration and expiration).
  • How would you respond to his wife's concern about the need for indefinite mechanical ventilation?
    The patient's sputum culture grows Haemophilus influenzae that is resistant to ampicillin. His antibiotics are changed, and 4 days later he is successfully extubated. After 14 days in the hospital, he is ready to be discharged.
  • After the patient is discharged, how would you provide follow-up, and what are your treatment options now?
Case Discussion
  • What tests and studies would you order in this patient?
    A chest radiographic study should be obtained. Although the value of a routine chest radiographic study in patients with an exacerbation of COPD has been debated, this patient has a productive cough, low-grade temperature, and localizing chest pain, all of which indicate the existence of an intrathoracic abnormality, stressing the importance of a chest radiograph.
    Despite a pulse oximetry reading of 91%, arterial blood gas measurements are indicated for in this patient. There are several factors that can cause a poor correlation between the pulse oximetry value and the PaO2, as measured by arterial blood gas determinations. It is poor in patients with jaundice or dark skin pigmentation, as well as in those with poor peripheral circulation. Furthermore, under various physiologic and pathologic conditions (e.g., changes in the pH or 2,3-diphosphoglyceric acid level), the oxyhemoglobin dissociation curve can be shifted to the right or left. Therefore, the oximeter can either underpredict or overpredict the actual PaO2. Finally, in a patient with a moderately severe pulmonary process, knowledge of the PaCO2 and pH is imperative.
    A complete blood count and chemistry panel should be obtained. The complete blood count can provide useful information regarding the severity of the infectious process (e.g., leukocytosis). Furthermore, significant polycythemia may indicate the existence of long-standing hypoxia, which signifies the chronicity and severity of the disease. The chemistry profile can provide valuable information concerning electrolyte imbalance (e.g., hyponatremia in the syndrome of inappropriate antidiuretic hormone secretion) or volume depletion. Knowledge of the serum bicarbonate level is useful in conjunction with the arterial blood gas findings to assess the chronicity of any respiratory acid–base disorders.
    P.351

    In a patient of advanced age with risk factors for coronary artery disease (tobacco abuse and hypertension) and chest pain, an electrocardiography is indicated. Furthermore, many types of arrhythmias (e.g., multifocal atrial tachycardia) are seen predominantly in the setting of decompensated pulmonary disease.
    The theophylline level must be determined. Because this drug has a narrow therapeutic index, close monitoring of the serum levels is essential in acutely ill patients.
  • What is your diagnosis based on the information you have, and how would you manage this patient?
    The patient has a right middle lobe pneumonia and, as a result, an exacerbation of his COPD. Given the lack of cough and sputum production in his past history, as well as the bullae noted in the chest radiographic study, his clinical picture is consistent with emphysema, as opposed to chronic bronchitis. Most patients have a combination of both disorders. He should be admitted to the hospital.
  • What therapy should you institute while the patient is in the hospital?
    Blood and sputum cultures should be obtained. A Gram's-stained sputum specimen should be examined both by the primary physicians and by the laboratory technician.
    Inhaled β-adrenergic agonists (e.g., 0.5 mL of albuterol in 1.5 mL of saline) are the mainstay of treatment for a COPD exacerbation. The initial dosing frequency of this medication depends on the severity of the disease; it can be administered every 1 to 3 hours. As the patient's condition improves, the dosing frequency can be reduced to every 4 to 6 hours. Although metered-dose inhalers can be used with a similar degree of success, their efficacy depends on the ability of the patient to coordinate the timing of the inhalation and the activation of the inhaler, making them a less-than-optimal tool in an acutely ill patient.
    The role of theophylline in the management of an acute exacerbation of COPD remains controversial. Most authorities agree that theophylline is a weak bronchodilator with a low therapeutic index. In a randomized, controlled study, the addition of aminophylline to a well formulated therapeutic regimen in hospitalized patients with COPD failed to show any benefit in terms of improvement in lung function or on the dyspnea scale. If used, theophylline levels should be monitored closely and the patient observed for any signs or symptoms of toxicity.
    Inhaled anticholinergics may also be useful. Ipratropium bromide is the agent of choice. It is available in a metered-dose inhaler formulation, and can be given in-line into ventilator tubing. Occasional blurred vision or urinary retention has been noted in patients using it. For the treatment of a patient with stable COPD, tiotropium bromide is superior to β-agonists. A combination of the two can modestly improve the bronchodilation achieved, as well as prolong the effective duration of action of each agent. The starting dose is one inhalation twice daily.
    The use of systemic corticosteroids, like that of theophylline, is controversial. A stronger case for their use can be made if the patient has exhibited a previously documented steroid response, has eosinophilia, or has shown a significant bronchodilator response to the inhaled agents. A reasonable starting dose is 40 to
    P.352

    60 mg of intravenous methylprednisolone every 6 hours. This regimen is changed to an oral form (e.g., prednisone, 40 to 60 mg per day) with rapid tapering. Monitoring of the side effects (e.g., hyperglycemia, mental status changes, and gastritis) is crucial. Inhaled corticosteroids have no role in the acute management of this patient.
    Antibiotics are indicated even when an infiltrate is not found on the chest radiograph. In a well-designed, controlled clinical trial, patients with COPD treated with broad-spectrum oral antibiotics (the newer cephalosporins, macrolides, and fluoroquinolones) did better than the control patients. In this situation, the choice of antibiotic depends on the Gram's stain findings of the sputum. Bacteria commonly responsible for lower respiratory tract infections in this patient population include Streptococcus pneumoniae, H. influenzae, and Branhamella catarrhalis. The latter two usually produce β-lactamase.
  • How would you respond to his wife's concern about the need for indefinite mechanical ventilation?
    The condition of patients with COPD frequently deteriorates to the point where they require ventilatory support. The prognosis for weaning the patient from the ventilator, as well as the future quality of life, depends on the patient's premorbid lung function and functional state. Although the status of this patient's pulmonary function is unknown, given his high quality of life and functional status before this episode, the odds are overwhelmingly in his favor that he can be successfully extubated. Therefore, very aggressive treatment is indicated.
  • After the patient is discharged, how would you provide follow-up, and what are your treatment options now?
    Every attempt should be made to encourage him to stop smoking. The rate of pulmonary function loss, in smokers who quit smoking, reverts gradually toward the rate seen in the normal population. The risk of lung cancer and heart disease also declines significantly.
    Among the therapeutic interventions now available are well-designed smoking cessation therapy groups, such as the one offered by the American Lung Association, as well as the supervised use of nicotine gum. It is also important that a follow-up chest radiographic study be obtained within 4 to 6 weeks to demonstrate disappearance of the infiltrate. An unresolved infiltrate could be due to lung cancer (especially with the volume loss seen earlier on his chest radiograph). The incidence of lung cancer is much higher in smokers with COPD than in those without. This risk also diminishes significantly with the cessation of smoking. The patient should also receive annual influenza vaccines and, although a controversial measure, a one-time polyvalent pneumococcal vaccine. His medications should include an inhaled β agonist or ipratropium bromide (Atrovent), or both. The judicious use of sustained-dose oral theophyllines and steroids (inhaled if possible) may be indicated. Finally, a repeat arterial blood gas measurement on room air should be performed when the patient's condition is clinically stable. Supplemental oxygen for patients with a PaO2 of 55 mm Hg or less can improve a patient's cognitive ability, exercise tolerance, and right heart function, as well as prevent the development of pulmonary hypertension. Ultimately, it can lengthen the patient's life span.
P.353

Suggested Readings
Chronic obstructive pulmonary disease: disorder of the cardiovascular and respiratory systems. Proc Am Thorac Soc 2005;2:1–94.
Snow V, Lasher S, Mottur-Pilson C. Evidence for management of acute exacerbations of chronic obstructive pulmonary disease. Ann Int Med 2001;134:595–599.
Idiopathic Pulmonary Fibrosis
  • What are the basic pathologic events that lead to interstitial lung disease (ILD)?
  • What are the typical pulmonary function test (PFT) abnormalities observed in the setting of idiopathic pulmonary fibrosis (IPF)?
  • What is the outcome if IPF is left untreated, and is the diagnosis one of exclusion?
  • What are the presenting symptoms of IPF?
Discussion
  • What are the basic pathologic events that lead to ILD?
    Regardless of the underlying cause of ILD, the morphologic pattern of progression is similar. A known or unknown stimulus or immunologic event causes alveolar epithelial/endothelial injury resulting in migration of inflammatory cells to the alveolar structures. Unlike acute insults, as seen in bacterial pneumonia (which results in a transient inflammatory infiltrate), the injury of ILD is persistent or repetitive. The persistence of the injury and inflammation damages the parenchymal cells and causes disruption of the alveolar capillary membrane. Inflammation and abnormal repair then lead to mesenchymal cell proliferation (fibroblasts), with the attendant production of excess collagen and connective tissue elements expanding the extracellular matrix. Ultimately, the normal architecture of the lung is replaced by fibrotic bands and cystic spaces known as honeycomb lung. IPF is the prototypic ILD whose underlying pathologic process is usually interstitial pneumonia.
  • What are the typical PFT abnormalities observed in the setting of IPF?
    The characteristic PFT abnormalities include a gradual reduction of lung volumes and airflow (FEV1 and FVC), with preservation of the FEV1/FVC ratio. The FEV1/FVC can be normal or increased due to the increased elastic recoil of the stiff lung parenchyma. Patients with some ILD (e.g., chronic hypersensitivity pneumonitis, Langerhans cell granulomatosis of the lung, and cystic fibrosis) may initially exhibit normal or increased lung volumes secondary to small airway involvement with airflow obstruction (a reduced FEV1/FVC ratio) and air trapping. In addition, the development of emphysema in conjunction with any type of ILD may be initially associated with relatively mild abnormalities on routine PFTs. It is, therefore, important to remember
    P.354

    that the absence of typical PFT abnormalities does not exclude IPF or any other ILD. The gas exchange at rest is initially normal in many patients with IPF; however, exercise-induced desaturation is one of the earliest signs and the most sensitive means to detect the disease. The diffusion capacity is typically reduced but may be normal, especially in the early stages of the disease.
  • What is the outcome if IPF is left untreated, and is the diagnosis one of exclusion?
    IPF steadily progresses even when treated. With time, the chronic inflammatory response (alveolitis) produces fibrosis, along with the classic physiologic abnormalities already described. Although the etiology is unknown, the clinicopathologic manifestations are specific, and, therefore, it is not a diagnosis of exclusion. Up to 50% of patients die between 2 and 3 years after diagnosis. At present only lung transplantation is a viable treatment in eligible subjects. Currently, novel biologic agents are being tested.
  • What are the presenting symptoms of IPF?
    The insidious onset of breathlessness and nonproductive cough is common to most cases. Fatigue, low-grade feverishness, arthralgias, and myalgias are also relatively common, but nonspecific, symptoms. The occurrence of frank arthritis, myositis (muscle tenderness and weakness), photosensitivity, Raynaud's phenomenon, visual problems, and so on, suggests the existence of other systemic processes, such as collagen vascular disease, vasculitis, or sarcoidosis. Dry inspiratory crackles may be the only physical finding, although digital clubbing is seen in 40% to 70% of cases. A chest radiograph usually reveals reticular (linear) or reticulonodular opacities in the lower lung zones. The high-resolution CT scan indicates peripheral and basilar interstitial infiltrates and honeycombing.
Case
A 58-year-old woman is referred for the evaluation of breathlessness and cough. She first began noticing dyspnea on exertion approximately 3 to 4 years ago when using her floor sweeper. However, she noted no limitation when performing any of her other usual activities. Her dyspnea worsened slightly over the ensuing years without any other symptoms until 9 months ago, when a nonproductive cough developed. This was treated with antibiotics and inhaled bronchodilators, without improvement. Over the last 9 months, her breathlessness has worsened and she now has trouble climbing one flight of stairs. She tires easily and occasionally feels feverish, but has not experienced arthralgias, myalgias, night sweats, or other constitutional symptoms. She has experienced no chest pain or hemoptysis and has no history of cardiopulmonary disease. Her past medical history is unremarkable. Medications include inhaled bronchodilators. She is married and has never smoked. She has worked as a retail sales clerk for 17 years without exposures. She has had no pet birds, leaky pipes, or moldy conditions in her home.
Physical examination reveals a respiratory rate of 20 unlabored breaths per minute with dry inspiratory rales heard over the lower third of the posterior lung fields. She has no clubbing or edema. Laboratory evaluation reveals a normal hemogram and biochemical
P.355

profile. Antinuclear antibodies show weak positivity at 1:80. Testing for rheumatoid factor is negative.
A chest radiograph shows reticular opacities that are most prominent in the lower lung zones as well as reduced lung volumes and the high-resolution computed tomography scan (HRCT) shows peripheral and basilar reticular infiltrates as well as honeycomb change in a similar distribution. PFTs reveal a total lung capacity of 70% of predicted and a functional residual capacity that is 66% of predicted. The FEV1 is 50% of predicted with an FVC that is 58% of predicted. The FEV1/FVC ratio is 88%. Her diffusion capacity is 65% of predicted. The PaO2 on room air while resting is 60 mm Hg, which drops to 38 mm Hg with exercise.
  • How would the diagnosis of IPF best be confirmed in this patient?
  • If the thoracoscopic lung biopsy specimen reveals the presence of the usual interstitial pneumonitis, what are the treatment options for this patient?
Case Discussion
  • How would the diagnosis of IPF best be confirmed in this patient?
    Although the clinical, radiologic, and physiologic picture in this patient is most suggestive of IPF, other interstitial lung processes, such as chronic hypersensitivity pneumonitis, nonspecific interstitial pneumonia (NSIP), asbestosis, stage III sarcoidosis, and collagen vascular disease, may present in an identical manner. However, the typical HRCT and lack of evidence for one of the aforementioned ILDs, establishes the diagnosis. In cases where the radiologic presentation is not typical, surgical lung biopsy by the video-assisted thoracoscope (VATS) is indicated for the diagnosis. The histologic expression of IPF is usual interstitial pneumonia (UIP). This is characterized by temporal heterogeneity in which end stage honeycomb is adjacent to normal lung and there is alveolar wall fibrosis of varying degrees. Another important feature is the presence of fibroblastic foci, which are subepithelial collections of myofibroblasts in loose connective tissue stroma.
  • If the thoracoscopic lung biopsy specimen reveals the presence of the usual interstitial pneumonitis, what are the treatment options for this patient?
    Corticosteroids and immunosuppressive drugs (azathioprine and cydophosphamide) have been recommended for IPF. However, at present there is no evidence that this treatment improves outcome. For eligible patients, transplantation is an option. The addition of N-acetylcysteine to prednisone–azathioprine regimen shows promise for a few patients. Newer biologics that potentially inhibit fibroproliferation are in trials.
Suggested Readings
King TE. Idiopathic pulmonary fibrosis. In: Schwarz MI, King TE, eds. Interstitial lung disease, 4th ed. Toronto: BC Decker, 2003.
P.356

Pleural Disease
  • What is a pleural effusion?
  • What are the physical findings associated with a pleural effusion?
  • What is the significance of distinguishing between a transudative and an exudative pleural effusion?
  • What testing distinguishes between pleural transudates and exudates?
  • What is an empyema?
  • How do you develop a treatment plan in the patient with a pleural effusion?
Discussion
  • What is a pleural effusion?
    A pleural effusion is an abnormal collection of fluid in the potential space between the visceral and parietal pleura. Normally, this space contains only a few milliliters of fluid, which serves to lubricate these surfaces.
  • What are the physical findings associated with a pleural effusion?
    Pleural effusions can be detected on physical examination if they are of sufficient volume to produce a fluid level in the chest and compress underlying lung tissue. Dullness to percussion with decreased or absent breath sounds in a dependent anatomic location is typical of pleural effusion. Egophony is an important finding that distinguishes an effusion stemming from atelectasis secondary to bronchial obstruction. Lobar consolidation with a patent bronchus, as occurs in pneumonia, may be difficult to distinguish from an effusion, because these two abnormalities often coexist. Whispering pectoriloquy may be heard in the presence of a consolidation but is absent over a pleural effusion. In addition, physical findings that suggest a systemic illness, such as congestive heart failure, cirrhosis, and lupus erythematosus, provide important clues to the potential cause and nature of a pleural effusion discovered on physical examination or a radiographic study.
  • What is the significance of distinguishing between a transudative and an exudative pleural effusion?
    This division is an important first step in the diagnostic evaluation of a pleural effusion. In the context of a transudative pleural effusion, the pleura itself is not diseased but fluid is accumulating because of the effect of abnormal Starling forces stemming from a systemic illness, such as congestive heart failure, cirrhosis, or nephrotic syndrome. In these conditions, pleural fluid accumulates for the same reasons that peripheral edema and ascites develop. In the setting of an exudative effusion, the pleura is primarily involved by the disease. Examples include malignancies in the pleura (usually metastatic), infections, collagen vascular diseases, and pulmonary infarctions. In these conditions, the pleural surface is injured and fluid accumulates independent of Starling forces.
    • P.357

  • What testing distinguishes between pleural transudates and exudates?
    There are a number of simple laboratory tests that can help in distinguishing transudative and exudative pleural effusions. Exudates have a higher protein content and lactate dehydrogenase (LDH) level than transudates because the mesothelial cells are injured by the disease process. A pleural fluid protein level greater than 50% of the patient's corresponding plasma protein level, an LDH level greater than 180 IU, or an LDH level greater than 60% of the patient's corresponding plasma level distinguishes pleural exudates from transudates. If any of these are present, it is more than 90% likely that the effusion is an exudate. The finding of a high white blood cell count in the pleural fluid suggests the presence of an exudate but is a less reliable indicator than the protein and LDH values. Once an exudate has been identified, other studies can be performed to help elucidate its cause. These include cytologic analysis, microbiologic stains and cultures, pH determination, and serologic testing for collagen vascular disease.
  • What is an empyema?
    Empyema is an infection in the pleural space. This infection may be bacterial, mycobacterial, or fungal in origin. In addition to more common bacterial species, Actinomyces and Nocardia can also cause empyema. Empyemas must be distinguished from parapneumonic effusions. In this case, a pneumonia abutting the pleura can result in an inflammatory exudate. The diagnostic hallmark of empyema is identification of the causative organism either by bacterial staining or culture of the fluid. Often this is not possible due to prior antibiotic therapy. For example, a clinical diagnosis of empyema is made on the basis of overall clinical presentation. However, a low pleural glucose level (<50 mg/dL) or a pH (<7.30), or both, suggest the presence of empyema, but are also seen in malignant effusions, esophageal rupture, and rheumatoid arthritis. Empyemas are difficult infections to cure with antimicrobial therapy alone, particularly when bacterial in origin. These empyemas are essentially intrapleural abscesses and, like most abscesses, require drainage to achieve resolution.
  • How do you develop a treatment plan in the patient with a pleural effusion?
    Treatment depends on the etiology of the effusion. If it is a transudate, effective treatment of the congestive heart failure, nephrotic syndrome, or cirrhosis, if possible, often results in resolution. If the effusion is associated with an infection, such as a parapneumonic effusion or an empyema, definitive treatment of the infection is indicated. Malignant effusions must be addressed in the context of the underlying malignancy. Therefore, the treatment of a pleural effusion depends on the information gleaned during an appropriate clinical evaluation of the patient as a whole.
Case
A 43-year-old man with long-standing seropositive rheumatoid arthritis presents to the emergency room complaining of right pleuritic chest pain. He was started on prednisone
P.358

by his physician 1 week earlier for an acute flare-up of synovitis in his wrists and hands. For several days before the onset of the pleuritic pain, the patient noted malaise, anorexia, and fevers. The night before presentation, he noted the onset of sharp, nonradiating pain in the right chest, which worsened with coughing or deep breathing. His cough is nonproductive. He denies cigarette or alcohol use.
On physical examination, he is found to be in moderate distress because of his chest pain. His blood pressure is 120/70 mm Hg, pulse is 120 beats per minute and regular, the respiratory rate is 20 breaths per minute, and temperature is 38°C (100.4°F). His physical examination is remarkable for good dentition; a normal jugular venous pressure; a regular tachycardia without murmurs, gallops, or rubs; and no peripheral edema. Lung examination reveals dullness to percussion at the right base with absent breath sounds in that area. Egophony is present at the right base but whispering pectoriloquy is absent. The left lung is clear except for a small area of decreased breath sounds at the base.
A complete blood count reveals a mild normocytic anemia with a hemoglobin level of 12.5 g/dL. The white blood cell count is 13,000/mm3 with an increase in the number of band forms. A chest radiograph shows a moderate right pleural effusion, a small left pleural effusion, and a normal cardiac silhouette.
Thoracentesis of the right pleural effusion yields 250 mL of yellow, slightly cloudy fluid. The white blood cell count in the fluid is 3,500/mm3 with 90% neutrophils. The red blood cell count is 1,000/mm3. The protein level is 4.0 g/dL, the LDH level is 400 IU, the glucose content is 10 mg/dL, and the pH is 7.12.
  • What is the most likely cause of the right pleuritic chest pain?
  • What further tests would you do to verify your diagnosis?
  • How would you manage this patient's acute problem?
  • What are the intrathoracic manifestations of rheumatoid arthritis?
Case Discussion
  • What is the most likely cause of the right pleuritic chest pain?
    The presentation consisting of fever, acute pleuritic pain, and an exudative pleural effusion with a predominance of neutrophils is most consistent with a bacterial infection (empyema) of the pleural space, or empyema. Empyema is usually the result of a pneumonia that extends to and involves the adjacent pleura. The pleural fluid may have a low glucose level and usually has a low pH (<7.30). The most common causes include anaerobic bacteria (often resulting from an aspiration pneumonia), Staphylococcus aureus, pneumococcus, and tuberculosis. In immunocompromised hosts, the differential diagnosis includes fungi and other opportunistic pathogens.
    In this patient, the diagnosis of pulmonary embolism with subsequent pulmonary infarction cannot be excluded. This can present with fever and pleuritic pain as well. However, the pleural fluid is usually bloody as a result of local tissue infarction. In addition, hemoptysis may be an associated finding. This patient's effusion had a low red blood cell count and he had no risk factors for pulmonary emboli, such as prolonged bed rest or recent trauma.
    P.359

    Rheumatoid involvement of the pleura is common. Most patients with rheumatoid arthritis have a pleural effusion at some time during the course of the disease. The typical characteristics of the fluid are an exudative with a low glucose level and a high rheumatoid factor level. The presentation is subacute when the effusion becomes large enough to cause symptoms or, in most cases, is noted on examination or a radiographic study in an asymptomatic patient.
    Constrictive pericarditis may be a rare consequence of rheumatoid involvement of the pericardium. However, it is usually manifested by right-sided congestion with an elevated jugular venous pressure (usually with a Kussmaul's sign), hepatomegaly, and peripheral edema.
  • What further tests would you do to verify your diagnosis?
    Gram's staining and culture of the pleural fluid in a patient with empyema is important to identify a causative organism and direct the choice of antibiotic therapy. The Gram's stain findings are often positive and can narrow the differential diagnosis and the antibiotic choices. When tuberculous empyema is suspected, acid-fast staining of a sample of pleural fluid is indicated. Pleural tissue culture is optimal. Subsequent cultures and sensitivities are useful in adjusting drug therapy. In the event of empyema caused by anaerobic bacteria, the Gram's stain findings are more often than not negative, and cultures may yield negative results unless the fluid is carefully handled and processed anaerobically. When anaerobic empyema is suspected, empiric therapy is often necessary if an organism cannot be identified.
    A CT angiogram is indicated in cases of suspected pulmonary emboli and will show segmental or subsegmental filling defects in pulmonary arteries.
    Determination of the rheumatoid factor level in the pleural space can be performed to ascertain whether a pleural effusion in a patient with rheumatoid arthritis is related to the underlying rheumatoid process. However, the presence of a high rheumatoid factor does not exclude a secondary complication of a rheumatoid effusion such as infection.
    An echocardiogram is a useful way to assess the pericardium when pericardial disease, such as constrictive pericarditis, is suspected.
  • How would you manage this patient's acute problem?
    The therapy for empyema requires appropriate antibodies directed toward the known or presumed causative organism, or organisms. In patients with bacterial empyemas, traditional therapy also involves chest tube placement and, sometimes, surgical drainage of the pleural space because this essentially represents an abscess cavity and antibiotic therapy alone is usually ineffective. Drainage is not done in the event of tuberculous empyema, however. The therapy for this is prolonged (6 to 12 months) treatment with antituberculous drugs. Some clinicians have recommended that, in the event of pneumococcal empyema, antibiotic therapy alone is often effective when the fluid is not loculated and the patient is clinically doing well. In this patient, the low pH of the fluid and significant pleuritic pain would prompt placement of a small percutaneous catheter into the right pleural space to drain the empyema completely. Pericardiocentesis is the treatment for pericardial tamponade, but is not indicated for constrictive pericarditis. Prednisone can be administered to
    P.360

    suppress a flare-up of rheumatoid disease involving the joints, although it does not appear to have any effect on pleural or pericardial involvement.
  • What are the intrathoracic manifestations of rheumatoid arthritis?
    Rheumatoid arthritis is a systemic illness. As already noted, most patients will have pleural involvement. Pericardial involvement is less common and, fortunately, is rarely clinically significant. Pulmonary nodules can also form, particularly in patients with rheumatoid nodules on their extremities. These nodules are similar histologically to the peripheral nodules, they wax and wane with the intensity of the systemic disease, and are rarely significant clinically. In addition to these manifestations, rheumatoid disease can cause an ILD—either usual interstitial pneumonia, NSIP, organizing pneumonia, or acute interstitial pneumonia. Rarely, bronchiolitis obliterans may occur in rheumatoid arthritis. This is characterized by a progressive, irreversible illness similar to emphysema in its radiographic appearance and physiologic abnormalities, and is usually fatal within 5 years of presentation.
Suggested Readings
Hamm H, Light RW. Parapneumonic effusion and empyema. Eur Respir J 1997;10:1150–1156.
Pulmonary Complications of Human Immunodeficiency Virus Infection
  • What are the pulmonary complications in a patient with human immunodeficiency virus (HIV) infection?
  • What tests would help you establish a specific diagnosis?
Discussion
  • What are the pulmonary complications in a patient with HIV infection?
    HIV is a lymphotropic retrovirus that infects T4 (helper) lymphocytes, B cells, and monocytes, leading to a defect in cell-mediated immunity, which then predisposes to the development of a variety of neoplasms and opportunistic infections. The lung is one of the primary target organs in HIV disease, and pulmonary complications are the leading cause of hospitalization and death in HIV-infected patients. The spectrum of pulmonary disorders associated with HIV infection includes both infectious and noninfectious diseases. The infectious causes of pulmonary disease include both opportunistic and nonopportunistic agents. The most common opportunistic organisms are Pneumocystis jiroveci, cytomegalovirus, and Mycobacterium avium-intracellulare (MAI). Although opportunistic infections are common in HIV-infected patients, these patients are also more susceptible to nonopportunistic infections,
    P.361

    including pyogenic organisms (S. pneumoniae and H. influenzae), Mycobacterium tuberculosis, and fungal infections. The specific infection the patient acquires depends on the degree of immune deficiency and his or her exposure to specific organisms. The noninfectious pulmonary disorders include Kaposi's sarcoma, non–Hodgkin's lymphoma, lymphocytic interstitial pneumonitis, nonspecific interstitial pneumonia, alveolar proteinosis, bronchiolitis obliterans organizing pneumonia, primary pulmonary hypertension, and emphysema.
  • What tests would help you establish a specific diagnosis?
    Chest imaging, arterial blood gas determinations, a complete blood count, serum LDH measurement, and sputum studies should all be obtained in an HIV-infected patient presenting with fever and increasing shortness of breath. Although the chest radiograph or CT scan can be helpful, the radiographic manifestations of pulmonary disease overlap significantly in this group of patients. Most patients with Pneumocystis pneumonia (PCP) are hypoxic and hypocapnic, and exhibit a widened alveolar-arterial gradient, often before any abnormality is detected on a chest radiograph. The complete blood count in HIV-infected patients typically demonstrates an absolute lymphopenia, which primarily stems from a decrease in the number of T4 cells. The LDH level is elevated in 95% of the patients and has been shown to increase with worsening symptoms and decline in response to therapy. Sputum in patients with pyogenic bacterial infections is often purulent, and the Gram's stain and culture findings should dictate the antibiotic choice. Patients with PCP often have a nonproductive cough, making it necessary to obtain a sputum specimen that is induced by the inhalation of hypertonic saline. Sputum and blood cultures are also indicated for MAI infection and tuberculosis. This has a yield of 25% to 85%, depending on the experience of the person performing the test. Methenamine silver staining is used to identify the cysts. If sputum studies are unrevealing, staining of bronchoalveolar cells (BAL) has a higher positivity rate.
Case
A 37-year-old homosexual man, known to be HIV positive, is seen for evaluation of progressive dyspnea and fever. He was well until 7 to 8 months ago, when he noted the onset of weight loss, diffuse adenopathy, and night sweats. Over the last month, he has noted progressive dyspnea, a dry, nonproductive cough, and daily fever spikes. He has smoked 20 cigarettes a day from the age of 18 years, denies alcohol or drug abuse, and has lived in the Ohio River Valley as well as the Southwest. Physical examination reveals a blood pressure of 110/65 mm Hg, pulse of 100 beats per minute, respiratory rate of 32 breaths per minute, and temperature of 39°C (102.2°F). Throat examination findings are remarkable for a white exudate on the posterior pharyngeal wall. The lymph nodes are diffusely enlarged and nontender. During chest examination, bilateral crackles are noted. The remainder of the examination findings are unremarkable. A chest radiograph reveals the presence of diffuse bilateral interstitial infiltrates.
  • What is the differential diagnosis in this patient, and do the chest radiograph findings influence this?
    • P.362

  • If the initial test results do not confirm your diagnosis, what test would you do next?
  • What therapy would you initiate, and is there a role for prophylactic therapy?
Case Discussion
  • What is the differential diagnosis in this patient, and do the chest radiograph findings influence this?
    Although malignancy and a chronic infectious process such as tuberculosis could account for these chronic and subacute symptoms, this patient's clinical picture is most consistent with a complication of HIV infection. Besides the spectrum of pulmonary disorders associated with HIV infections, primary cardiac disorders should also be considered when dyspnea and bilateral rales are encountered. The fever and chills in this patient indicate an infectious cause. The differential diagnosis in this patient would include pneumocystis, tuberculosis, and infection with nonopportunistic pulmonary pathogens, such as S. pneumoniae, H. influenzae, and S. aureus.
    As already mentioned, the chest radiograph can be helpful in making the diagnosis, although there is significant overlap in the radiographic manifestations of the various pulmonary diseases. In PCP, the most common finding is a diffuse increase in the interstitial and alveolar markings, although nodular infiltrates, cavities, pneumatoceles and pneumothoraces, and pleural effusions have all been observed in this setting. In addition, 20% of patients with PCP can have a normal radiograph. Kaposi's sarcoma often presents with nodular infiltrates, with or without a pleural effusion. The effusion is either serosanguineous or hemorrhagic and is due to pleural involvement by the sarcoma. The presence of intrathoracic adenopathy suggests tuberculosis, non–Hodgkin's lymphoma, Kaposi's sarcoma, or MAI infection.
  • If the initial test results do not confirm your diagnosis, what test would you do next?
    If the sputum specimen findings are nondiagnostic, the next diagnostic procedure would be fiberoptic bronchoscopy with bronchoalveolar lavage and, in some cases, a transbronchial biopsy. This allows the alveolar tissue to be directly sampled. Bronchoalveolar lavage is performed by placing the bronchoscope in the distal airway, instilling 100 to 200 mL of saline into the airway, and then immediately removing the solution. The lavage technique has a yield of 75% to 95% in the setting of PCP, and transbronchial biopsy has a yield of 85% to 95%. Kaposi's sarcoma, however, is difficult to diagnose using bronchoscopy. If bronchoscopic findings are nondiagnostic, an open lung biopsy should be done. This involves an open thoracotomy and is rarely needed.
  • What therapy would you initiate, and is there a role for prophylactic therapy?
    Treatment with trimethoprim–sulfamethoxazole should be started in conjunction with intravenous corticosteroids. The role of prophylactic therapy is under investigation. It also appears that prophylactic oral therapy with trimethoprim–sulfamethoxazole is highly efficacious in preventing recurrence of PCP. However, many patients are unable to endure prolonged therapy because of adverse side effects. Aerosolized pentamidine is also used for PCP prophylactic treatment, and has been shown to be effective.
P.363

Suggested Readings
Hopewell PC, Luce JM. Pulmonary manifestations of the acquired immunodeficiency syndrome. Clin Immunol Allergy 1986;6:489.
Murray JF, Mills J. Pulmonary infectious complications of human immunodeficiency virus infection: part I. Am Rev Respir Dis 1990;141:1356.
Murray JF, Mills J. Pulmonary infectious complications of human immunodeficiency virus infection: part II. Am Rev Respir Dis 1990;141:1582.
Solitary Pulmonary Nodule
  • What is a solitary pulmonary nodule (SPN)?
  • What percentage of SPNs is benign?
  • What clinical and radiologic findings are associated with a higher incidence of malignancy in an SPN?
  • What is the most common cause of an SPN?
Discussion
  • What is an SPN?
    Solitary pulmonary nodules are single opacities located entirely within the lung parenchyma and usually less than 4 cm in diameter. They are not associated with atelectasis or hilar adenopathy on plain chest roentgenograms.
  • What percentage of SPNs is benign?
    Seventy-five to 85% of SPNs are benign, and 15% to 25% are malignant (either primary or metastatic disease). The physician's role is to expedite the workup and resection of potentially curable malignant SPNs, while avoiding costly evaluations and painful thoracotomies for SPNs that are benign or already unresectable (i.e., metastatic).
  • What clinical and radiologic findings are associated with a higher incidence of malignancy in an SPN?
    There are several features that suggest malignancy:
    • Age. Most SPNs in adults younger than 35 years are benign. The risk of malignant disease increases with increasing age.
    • Nodule size. More than 80% of the SPNs larger than 3 cm in diameter are malignant; 20% or fewer of the SPNs less than 2 cm in diameter are malignant. Spiculation on CT scan of the chest is more likely malignant.
    • Presence and pattern of calcification. Calcification, particularly that with a central, laminated, or diffuse pattern, is suggestive of benign disease. Malignant disease only rarely shows evidence of calcification, and more frequently exhibits an eccentric pattern.
    • History of prior malignancy. As many as 30% of malignant SPNs are metastases from extrathoracic malignancies.
    • Smoking history. Although the effect of smoking on malignancy in the setting of SPNs has not been specifically determined, there is a
      P.364

      well-known association between smoking and the development of primary bronchogenic carcinoma. This risk is similar to that of the general nonsmoking population between 10 and 15 years after smoking cessation.
  • What is the most common cause of an SPN?
    More than half of all SPNs are found to be granulomas on pathologic examination. Hamartomas represent the next most common benign cause, but constitute less than 10% of all SPNs.
Case
A 40-year-old woman is seen for a preoperative evaluation before undergoing laparoscopic cholecystectomy. Her medical history is remarkable for mild untreated hypertension. She has undergone no previous surgical procedures. She had a 5-pack-year history of smoking, but quit 8 years ago. She was born and raised in Cincinnati. She works as a paralegal in a downtown law firm. She takes no medications other than an occasional aspirin for headache.
A thorough review reveals symptoms referable to her cholelithiasis. Specifically, she denies any systemic or chest complaints, including fever, malaise, weight change, myalgias or arthralgias, chest pain, shortness of breath or dyspnea on exertion, cough, and hemoptysis.
Physical examination reveals a mildly obese woman in no distress. Vital signs are normal except for a blood pressure of 170/90 mm Hg. Head and neck findings are normal, and her lungs are clear. Heart findings are also normal. Abdominal examination reveals right upper quadrant tenderness in response to deep palpation without rebound or guarding. There are no masses or hepatosplenomegaly. Stool is guaiac negative. Her extremities are normal, as are the findings from a thorough neurologic examination. There is no adenopathy.
Laboratory examination findings, including a complete blood count, routine chemistries, arterial blood gases measurement, and urinalysis, are within normal limits. An electrocardiogram is normal. A chest radiographic study reveals a 1.8-cm, round opacity in the left lower lobe, but is otherwise normal.
  • What is the most important next diagnostic step at this time?
  • What are the major possible diagnoses of this patient's nodule?
  • What noninvasive diagnostic test may help in distinguishing between the possible diagnoses in this patient?
  • If the test results up to this point have been nondiagnostic or indeterminate, what options should be presented to the patient at this time?
Case Discussion
  • What is the most important next diagnostic step at this time?
    If possible, an old chest radiographic study should be obtained. If the nodule was present and is unchanged in size on a study from at least 2 years before, it is very likely that this represents a benign lesion, and no further workup is necessary. Malignant lesions usually have a doubling time of weeks to months. In other words, a lesion that grows either very rapidly (days) or very slowly (years) is likely to be benign.
    P.365

    In the event of very rapid growth, the patient usually has other pulmonary symptoms consistent with a benign diagnosis, such as infection or pulmonary infarction.
  • What are the major possible diagnoses of this patient's nodule?
    The differential diagnosis for this patient includes granulomatous disease, bronchogenic carcinoma, hamartoma, pulmonary metastasis from an unknown primary tumor, and “round” pneumonia.
    Infectious granulomatous diseases resulting in SPNs include histoplasmosis, coccidioidomycosis, and tuberculosis. Granulomas can also appear as SPNs in the settings of sarcoidosis, rheumatoid arthritis, and vasculitides such as Wegener's granulomatosis. Primary bronchogenic carcinoma is the most frequent source of resected malignant SPNs. Metastatic disease, often originating from primary adenocarcinomas of the breast, prostate, or colon, frequently present as SPNs. “Round” pneumonia is an uncommon presentation of an acute pulmonary infection in which the alveolar space-filling disease assumes a more rounded, nodular appearance. In the absence of other signs or symptoms, this can be confused with an SPN. Less common causes of SPNs include arteriovenous malformations, bronchogenic cysts, pulmonary infarction, and parasitic disease.
  • What noninvasive diagnostic test may help distinguish between the possible diagnoses in this patient?
    HRCT is indicated for this patient. SPNs are often found to be multiple on CT, suggesting the presence of either granulomatous disease or pulmonary metastases. Less than 1% of primary lung cancers present as multiple and synchronous lesions. CT is also very sensitive in defining the density and configuration of an SPN. The finding of a fat density in the nodule strongly suggests the diagnosis of hamartoma. Central, laminated, or diffuse patterns of calcification also suggest a benign diagnosis (particularly granulomatous disease or hamartoma), whereas eccentric calcification can be found in either benign or malignant disease. Less helpful is the configuration of the SPN. Poorly marginated or spiculated nodules are often malignant, but well-marginated spherical nodules can be either benign or malignant. Ipsilateral mediastinal or hilar adenopathy (defined by most radiologists as lymph nodes >1 cm in transverse diameter) can be associated with either benign or malignant lesions. However, adenopathy involving the hemithorax contralateral to the SPN is highly suggestive of nonresectable malignant disease.
  • If the test results up to this point have been nondiagnostic or indeterminate, what options should be presented to the patient at this time?
    There are three options at this point.
    Observation is appropriate in many patients, particularly those with a very low likelihood of malignancy or those for whom an invasive diagnostic procedure would carry an unacceptably high risk of morbidity and mortality. The course of the SPN can be monitored with serial imaging every 3 months for the first year, and every 6 months for the second year.
    Biopsy can be performed using either CT or fluoroscopy-guided transthoracic fine-needle aspiration (FNA) or fiberoptic bronchoscopy with transbronchial biopsy. The latter procedure is associated with a lower diagnostic yield, particularly for small (<2 cm) peripheral SPNs. In any event, if the diagnosis is not established, more
    P.366

    aggressive attempts to obtain definitive tissue must be pursued. Nondiagnostic tissue findings should not be construed as evidence of a benign lesion.
    Surgical lung biopsy is a third option. This has the advantage of being both a diagnostic and a therapeutic procedure. It is also associated with higher morbidity. Many surgeons perform mediastinoscopic lymph node biopsy before open thoracotomy, especially in cases of CT-proven mediastinal adenopathy, to avoid the more extensive procedure if possible.
Suggested Readings
Lillington GA, Caskey CI. Evaluation and management of solitary and multiple pulmonary nodules. Clin Chest Med 1993;14:111.
Midthun DE, Swensen SJ, Jett JR. Clinical strategies for solitary pulmonary nodule. Annu Rev Med 1992;43:195.
Midthun DE, Swensen SJ, Jett JR. Approach to the solitary pulmonary nodule. Mayo Clin Proc 1993;68:378.
Webb WR. Radiologic evaluation of the solitary pulmonary nodule. AJR Am J Roentgenol 1990;154:701.
Acute Pulmonary Embolism
  • What is a pulmonary embolism?
  • What are the common sources of pulmonary emboli?
  • What are the risk factors for pulmonary emboli?
  • Are all acute pulmonary emboli similar?
Discussion
  • What is a pulmonary embolism?
    A pulmonary embolism results from the migration of venous thrombi from the systemic veins to pulmonary arterial system, resulting in varying degrees of obstruction of pulmonary arterial blood flow. The incidence of pulmonary emboli in the United States exceeds 500,000 per year, with a mortality approaching 10%. If not diagnosed or if improperly treated, the mortality rate can reach 30%.
  • What are the common sources of pulmonary emboli?
    Up to 90% of pulmonary emboli originate from the deep venous system of the legs. The upper extremities can also be a source of venous thrombi. Usually related to trauma, congenital fibromuscular bands, or the use of central venous catheters, 12% of all upper extremity thrombi result in pulmonary emboli. In addition, blood clot formation in the pelvic veins may cause either septic or bland pulmonary emboli, especially in the setting of complicated obstetric procedures or gynecologic surgery.
    Other causes of pulmonary arterial obstructive emboli include air introduced during intravenous injections, hemodialysis, or the placement
    P.367

    of central venous catheters; amniotic fluid secondary to vigorous uterine contractions; fat as a result of multiple long bone fractures; parasites; tumor cells; or injected foreign material (talc, mercury).
    Table 8-2 Risk Factors for Venous Thrombosis
    Stasis | Hypercoagulability | Endothelial Injury
    Congestive heart failure | Deficiency of antithrombin III | Extensive pelvic surgery
    Obesity | Deficiency of proteins C and S | Prior injury
    Prolonged bed rest | Malignancies | Trauma
    Prolonged travel | Oral contraceptives
    Presence of a lupus anticoagulant
    Factor V Leiden deficiency
  • What are the risk factors for pulmonary emboli?
    Three basic risk factors, known collectively as Virchow's triad, are associated with thrombus formation and subsequent pulmonary emboli: stasis, hypercoagulability, and endothelial injury. Most clinical risk factors are derived from one of these pathogenic mechanisms, and these are listed in Table 8-2.
  • Are all acute pulmonary emboli similar?
    Pulmonary emboli produce several clinical syndromes. The rarest, acute massive occlusion, is defined as an embolus that occludes enough of the pulmonary circulation to produce circulatory collapse. In patients who do not survive this event, autopsy reveals occlusion, usually at the bifurcation of the main pulmonary artery, and the formation of saddle emboli. Pulmonary infarction refers to an embolism that obstructs enough blood flow to a portion of the lung, causing loss of viability of the lung tissue. This occurs in 10% of cases of acute pulmonary embolism. The third and most common clinical occurrence is pulmonary embolism without infarction. These are the most difficult to diagnose because they mimic other pulmonary and cardiac conditions. Because most emboli are multiple, both infarcted and noninfarcted areas in the lung can coexist.
Case
A 27-year-old woman presents to the emergency room after 24 hours of right-sided chest pain, which is worse with inspiration. She is short of breath and anxious. The patient denies sputum production, hemoptysis, cough or wheezing but states that she felt warm at home but did not take her temperature. She denies any recent injury or swelling of her legs, and is a very active person. The patient has no prior history of lung or heart disease.
She takes oral contraceptives, and has no known drug allergies. She has undergone no surgical procedures.
P.368

She smokes one pack of cigarettes per day, and does not consume alcohol. She denies intravenous drug use and has no risk factors for HIV disease. She works as an accountant. Her family history is negative for asthma and heart disease.
Physical examination reveals a mildly obese woman in moderate respiratory distress. Her temperature is 38.0°C (100.4°F), her pulse is 115 beats per minute, her blood pressure is 140/80 mm Hg, and her respiratory rate is 26 breaths per minute. No jugular venous distention is observed. Her chest is clear.
Cardiac examination reveals regular rate and rhythm, with normal intensity of the first and second heart sounds. There are no third or fourth sounds, murmurs, or rubs. Abdominal examination reveals positive bowel sounds and no hepatosplenomegaly. Her extremities show no cyanosis, clubbing, or edema.
Her laboratory values are as follows: hemoglobin, 14.5 g/dL; hematocrit, 42%; white blood cells, 6,000/mm3 with 74% segmented neutrophils and 26% lymphocytes. Peak expiratory flow is 450 L per minute, which is normal.
A chest radiographic study reveals a normal cardiac silhouette and clear lung fields, except for a small peripheral infiltrate in the lower left lobe. An electrocardiogram shows sinus tachycardia without ischemic changes. Arterial blood gas measurement performed on room air reveals a pH of 7.49, a PCO2 of 32 mm Hg, a PO2 of 60 mm Hg, and an alveolar-arterial oxygen gradient of 40 mm Hg.
  • What is the differential diagnosis?
  • What additional tests should be done to help narrow the differential diagnosis?
  • How do you interpret the additional test results?
  • What is the next step in diagnosing an acute pulmonary embolism?
  • What is the acute management of pulmonary embolism?
  • How long should anticoagulation therapy be continued?
  • What role would thrombolytic therapy have in this patient?
  • When should a vena caval filter be placed?
Case Discussion
  • What is the differential diagnosis?
    The differential diagnosis in this young woman with acute onset of shortness of breath and chest pain is lengthy. Not all breathing disorders are due to pulmonary disease because ischemic cardiac disease can present with dyspnea when associated with left ventricular failure. However, the nature and location of the pain, the lack of substantial cardiac risk factors, and the patient's age make cardiac ischemia unlikely.
    Several pulmonary disorders can have a similar presentation. Patients with acute bacterial pneumonia complain of shortness of breath, low-grade fever, and chest pain. However, pneumonia also usually causes sputum production and an elevated white blood cell count, which were not present in this patient. Asthma can also present insidiously with acute shortness of breath. However, the lack of a history of asthma, exposure to known triggers of asthma, and a normal peak expiratory flow make this diagnosis unlikely. A spontaneous pneumothorax can cause symptoms, yet it would be unusual for this to be accompanied by a low-grade fever.
    P.369

    The most common symptoms of pulmonary emboli include shortness of breath, pleuritic pain, cough, and hemoptysis. Pulmonary emboli should always be considered in a patient with acute shortness of breath and a known risk factor for thrombosis (oral contraceptives). Pleuritic chest pain, as seen in this patient, and hemoptysis occur only if the embolism causes a pulmonary infarction. Fevers as high as 39°C (102.2°F) have also been reported in the setting of infarction or a concurrent infection. On physical examination, the most common sign is isolated sinus tachycardia; however, in those patients with massive embolism, evidence of acute right ventricular failure may be found. When considering pulmonary embolism, there are no universal clinical findings and the absence of specific findings does not exclude the diagnosis.
  • What additional tests should be done to help narrow the differential diagnosis?
    To help differentiate between the various diagnoses, a chest radiographic study, electrocardiogram, arterial blood gas analysis, and Gram's staining of a sputum sample should be done.
  • How do you interpret the additional test results?
    In the setting of an acute pulmonary embolism, the arterial blood gas measurement classically reveals a low PCO2, low PO2, and a widened alveolar-arterial oxygen gradient. However, many other disorders cause similar abnormal arterial blood gas results and 10% to 15% of patients with proven pulmonary emboli maintain a normal alveolar-arterial oxygen gradient.
    The chest radiograph findings of pulmonary emboli are nonspecific. Typically, infiltrates, atelectasis, effusions, or any combination of these are encountered. It is not usual for the chest radiograph to be normal. A peripheral wedge-shaped infiltrate, sometimes referred to as a Hampton's hump, occurs when the embolism is associated with infarction, and occasionally decreased pulmonary vascular markings are noted (Westermark's sign), indicative of decreased blood flow to a section of the lung.
    The electrocardiogram is helpful in ruling out ischemic heart disease. In patients with pulmonary emboli, the electrocardiogram usually demonstrates sinus tachycardia or is normal. Only in the presence of massive embolization is a right axis deviation and an S1, Q3, T3 pattern seen.
    These test results help narrow the differential diagnosis. The chest radiograph findings rule out a pneumothorax, and a true bacterial pneumonia is less likely in light of the normal sputum findings. The lack of ischemia on the electrocardiogram makes a primary cardiac abnormality unlikely. With the presentation of shortness of breath, a widened alveolar-arterial oxygen gradient, and chest radiograph findings consistent with an infarction, a pulmonary embolism is now the most likely diagnosis.
  • What is the next step in diagnosing an acute pulmonary embolism?
    CT angiography is indicated and if positive shows filling defects in large- and medium-sized pulmonary arteries. Ventilation/perfusion scans are now reserved for patients who cannot tolerate a dye load due to renal insufficiency or have a known iodine allergy. Measurement of the serum D-dimer, a fibrin degradation product that demonstrates a level below 500 µg/L, excludes the diagnosis of pulmonary embolism. Pulmonary angiography is rarely indicated.
    P.370

    If the CT angiogram is inconclusive and the suspicion still high Doppler venous studies of the lower extremities, if positive, may substantiate the need for anticoagulation.
  • What is the acute management of pulmonary embolism?
    The goal of therapy is to prevent further embolic episodes, and heparin is the initial drug of choice for accomplishing this. First, a large intravenous loading bolus should be given, followed by continuous-drip infusion, maintained for at least 5 and often 7 to 10 days. Anticoagulation should not be withheld pending the results of further studies unless the patient's risk of bleeding complications is greater than the clinical suspicion of pulmonary emboli. The partial thromboplastin time should be monitored and the heparin dosage adjusted to keep the time between 1.5 to 2.0 times the control.
    Warfarin is started 24 to 48 hours after heparin therapy has been initiated. During the first 3 days of warfarin therapy, the prothrombin time or INR is increased before the onset of true anticoagulation. Therefore, before discontinuing the heparin, the prothrombin time or INR should be therapeutic (1.5 to 2 times normal) for approximately 2 to 3 days. Low-molecular-weight heparins are indicated for prophylaxis in postoperative patients and probably have a role in the management of acute pulmonary embolism and deep venous thrombosis because they do not require monitoring of the anticoagulation effects.
  • How long should anticoagulation therapy be continued?
    Long-term anticoagulation is usually achieved with warfarin, although low-molecular-weight heparins can also be used. Patients with reversible risk factors that are subsequently eliminated should undergo anticoagulation for a total of 3 months. If this is an initial episode of embolism and the patient has no clear risk factors, treatment should probably be maintained for 3 to 6 months. Finally, those patients with recurrent emboli and nonreversible risk factors (e.g., adenocarcinoma, antiphospholipid syndrome, or factor V Leiden deficiency) should be treated for life. When it is uncertain how long to maintain therapy, impedance plethysmography can help in identifying recurrent deep vein thrombosis.
  • What role would thrombolytic therapy have in this patient?
    The role of thrombolytic agents (streptokinase, urokinase, and tissue plasminogen activator) is yet to be elucidated in the management of acute pulmonary embolism. There appear to be no significant differences between the three agents in the treatment of pulmonary emboli, except for their respective costs. Thrombolytic agents do accelerate the resolution of the pulmonary artery clot, but they have not been clearly shown to improve survival as compared with the results observed for conventional heparin therapy. The only adopted use of these agents is for patients with massive embolism and systemic hypotension. When used, thrombolytic therapy must be followed by a standard course of heparin.
  • When should a vena caval filter be placed?
    The purpose of vena caval filters is both to trap emboli and maintain the patency of the inferior vena cava. These filters are largely viewed as an alternative therapy for thromboembolism when anticoagulation is unacceptable. The three most common indications for filter placement are (a) a contraindication to anticoagulation,
    P.371

    (b) failure of proper anticoagulation to prevent the formation of further emboli, and (c) a complication of anticoagulation therapy.
Suggested Readings
Fishman AP, Kelley MA. Pulmonary thromboembolism (including prophylaxis, treatment, sickle cell disease, and multiple pulmonary thrombi). In: Fishman AP, ed. Pulmonary diseases and disorders, 2nd ed. New York: McGraw-Hill, 1987.
Hurewitz AN, Bergofsky EH. Pulmonary embolism. In: Cherniack RM, ed. Current therapy of respiratory disease. Toronto: BC Decker, 1989:259.
Perrier A, Desmaris S, Goehring C, et al. D-dimer testing for suspected pulmonary embolism in outpatients. Am J Respir Crit Care Med 1997;136:492.
PIOPED Investigators. Value of the ventilation/perfusion scan in acute pulmonary embolism: results of the prospective investigation of pulmonary embolism diagnosis (PIOPED). JAMA 1990;263:2753.
Sarcoidosis
  • What are the symptoms and signs of sarcoidosis?
  • What tests are used to establish the diagnosis?
  • What are the therapeutic options?
Discussion
  • What are the symptoms and signs of sarcoidosis?
    Sarcoidosis is a systemic disorder characterized histologically by the presence of noncaseating granulomas. The granulomas can be found in any tissue, such as the lung, skin, myocardium, central nervous system, and kidneys. The symptoms and signs most commonly seen stem from the involvement of the reticuloendothelial system and the lung. Patients may present with one or more of the following: fatigue; a pigmented papulonodular skin rash; splenomegaly; arthritis; and chest radiographic findings indicating bilateral hilar adenopathy or patchy nodular pulmonary infiltrates, or both. Laboratory abnormalities include anemia, leukopenia, hypercalcemia, elevation of the liver enzyme levels in a cholestatic pattern, and a polyclonal gammopathy.
  • What tests are used to establish the diagnosis?
    The most definitive test to establish the diagnosis of sarcoidosis is tissue biopsy. Sites for biopsy include the skin (if a rash exists) or lung. The sensitivity of bronchoscopy with transbronchial biopsy exceeds 90% in obtaining noncaseating granulomas in patients with sarcoidosis who present with hilar adenopathy and pulmonary infiltrates. However, noncaseating granulomas are only suggestive, but not pathognomonic, evidence for the disease. Other diseases that produce granulomas, such as mycobacterial and fungal diseases, must also be considered. These entities can be ruled out by bronchoscopy with biopsy and bronchoalveolar lavage.
    P.372

    The serum level of the angiotensin-converting enzyme (ACE) is elevated in some patients with sarcoidosis, but this is neither a sensitive nor specific enough finding for it to serve as a diagnostic test. This level is elevated in approximately 66% of patients with sarcoidosis, but also occurs in a variety of disorders such as tuberculosis, coccidioidomycosis, hyperthyroidism, and diabetes mellitus. However, the ACE level has been shown to decrease with therapy, and this may, therefore, be a useful objective measure for monitoring the effectiveness of treatment.
  • What are the therapeutic options?
    Sarcoidosis is a very heterogeneous disease, with approximately one third of patients improving without treatment, one third progressing clinically, and one third remaining in relatively stable condition. Unfortunately, there is no reliable way to predict in which group patients will fall. Factors that suggest an unfavorable prognosis include extensive pulmonary parenchymal involvement, restrictive physiology on pulmonary function testing, an elevated ACE level, involvement of at least three organ systems, and black race. Organ involvement that mandates the institution of therapy includes eye, central nervous system, or cardiac involvement, as well as hypercalcemia.
Treatment consists of corticosteroids, usually prednisone or its equivalent initiated at a dosage of 30 to 40 mg per day. There is no evidence that any one steroid preparation is superior to another. Inhaled corticosteroids have not been found to be beneficial in the treatment of sarcoidosis. Between 80% and 90% of patients respond to steroid therapy. When effective, a clinical and radiographic response is usually witnessed within 2 to 4 weeks. This dosage is usually continued for 1 to 2 months, then gradually tapered over the course of the next 1 to 6 months. Many patients can then discontinue taking steroids, but others require ongoing steroid therapy at a dosage of 10 to 15 mg daily or every other day. The response to therapy is confirmed by symptomatic and radiographic improvement, supported by a decreasing ACE level and stable or improving pulmonary function. Although there is symptomatic and radiographic improvement with corticosteroids, there is little evidence that they influence the natural course of the disease.
Case
A 34-year-old black woman is referred to the pulmonary clinic for evaluation of a 2-month history of dry cough, a rash on her forehead and arms, a 5-pound (2.25-kg) weight loss, and an abnormal chest radiographic study. She has an 8-pack-year smoking history and a history of prior intravenous cocaine use, and 6 months ago traveled to Bakersfield, California, for a vacation.
Physical examination reveals a thin woman in no distress. Her temperature is 99°F (37.2°C), pulse is 80 beats per minute, blood pressure is 110/70 mm Hg, and respiratory rate is 20 breaths per minute. A pigmented, papulonodular rash is present on her forehead and upper arms. Funduscopic findings are normal. Bibasilar crackles are heard on chest examination. Abdominal examination reveals an 8-cm liver and palpable spleen tip. There is no cyanosis, clubbing, or edema on examination of her extremities.
P.373

The chest radiographic study reveals bilateral hilar adenopathy and diffuse alveolar and nodular infiltrates. Laboratory findings are as follows: white blood cell count, 4,000/mm3 with 70% polymorphonuclear leukocytes, 10% monocytes, 2% eosinophils, and 17% lymphocytes; hemoglobin, 11 g/dL; hematocrit, 33%; platelet count, 300,000/µL; normal serum electrolyte levels; calcium, 10 mg/dL; albumin, 3.8 g/dL; and total protein, 8.0 g/dL.
  • What is the differential diagnosis in this patient?
  • What tests should be done to establish the diagnosis in this patient?
    Pulmonary function testing reveals the following lung volumes: total lung capacity, 3.32 L (72% of predicted); thoracic gas volume, 1.63 L (64% of predicted); and residual volume, 0.72 L (59% of predicted). Spirometry shows an FVC of 2.72 L (70% of predicted) and FEV1 of 2.12 L (75% of predicted). The diffusing capacity for carbon monoxide (DLCO) is 15.6 (46% of predicted) and the DLCO/alveolar ventilation (VA) is 4.97 (85% of predicted). Arterial blood gas measurements on room air reveal a pH of 7.41, PaCO2 of 32 mm Hg, PaO2 of 68 mm Hg, and oxygen saturation of 94%.
  • How would you interpret the results of the PFTs?
Case Discussion
  • What is the differential diagnosis in this patient?
    As is true of many pulmonary disorders, the radiographic pattern combined with the patient's clinical history and physical examination findings narrows the differential diagnosis. In a patient who presents with this clinical scenario and normal cellular immunity, the differential diagnosis is broad and includes various indolent infectious processes such as tuberculosis; fungal infections such as histoplasmosis, coccidioidomycosis, and Cryptococcus neoformans infection; idiopathic immunologic disorders such as sarcoidosis; and, less commonly, metastatic neoplastic disease, Hodgkin's disease, non–Hodgkin's lymphoma, and occupational lung diseases such as berylliosis and silicosis. However, in a patient infected with HIV, the differential diagnosis includes a higher probability of mycobacterial infection, fungal infection, and Kaposi's sarcoma.
  • What tests should be done to establish the diagnosis in this patient?
    A serum HIV test should be done in this patient because of her history of intravenous drug abuse. For most people with possible sarcoidosis, however, this test is not necessary.
    A sputum sample should be obtained for acid-fast staining and mycobacterial culture. In patients with extensive pulmonary infiltrates due to M. tuberculosis infection, three separate morning sputum samples are highly sensitive for detecting the pathogen. In most healthy hosts with active pulmonary tuberculosis, the PPD (purified protein derivative) skin test result is positive. Patients with sarcoidosis are frequently anergic in response to a variety of skin tests, including the PPD test.
    Sputum specimens for fungal staining and culture should also be obtained. The fungi that mimic sarcoidosis are restricted to certain endemic areas. For instance,
    P.374

    histoplasmosis is found in the midwestern and southeastern United States. Coccidioidomycosis is endemic to the desert southwest and arid regions of California, such as the Mojave Desert and the San Joaquin Valley. Given the patient's recent trip to Bakersfield, California, it is necessary to exclude possible infection with coccidioidomycosis. A thorough travel and occupational history should always be taken to exclude any atypical fungal exposure.
    Tissue should also be obtained for the purpose of excluding infection and neoplasm, and to support the diagnosis of sarcoidosis. As already discussed, skin biopsy or bronchoscopy with transbronchial biopsy would be helpful if the results revealed noncaseating granulomas. Acid-fast and silver staining can be performed on the biopsy specimens to exclude mycobacterial and fungal infections. For this patient, most clinicians would recommend fiberoptic bronchoscopy with bronchoalveolar lavage and transbronchial biopsy. In the setting of sarcoidosis, the bronchoalveolar lavage fluid characteristically shows an increased percentage of lymphocytes with a predominant CD4 phenotype. In addition, stains and cultures for mycobacterial and fungal diseases can be performed on the bronchoalveolar lavage fluid.
  • How would you interpret the results of the PFTs?
    The PFTs show restricted lung volumes. Spirometry shows a mild degree of obstruction, particularly given the underlying restrictive physiology. The DLCO is reduced.
    PFTs, including lung volumes, DLCO, spirometry, and arterial blood gas measurement, should be performed for every patient with sarcoidosis and pulmonary parenchymal involvement. The most frequent abnormalities encountered are a reduction in lung volumes (restrictive physiology), often accompanied by a reduction in DLCO. It is also not uncommon to find reduced expiratory flow rates, indicating airway involvement with sarcoidosis. The arterial oxygen saturation usually remains relatively normal at rest, unless advanced disease is present. With exercise, the PaO2 frequently falls.
Suggested Readings
Gilman MJ, Wang KP. Transbronchial lung biopsy in sarcoidosis. Am Rev Respir Dis 1980;122:721.
Hillerdal G, Nou E, Osterman K, et al. Sarcoidosis: epidemiology and prognosis: a 15-year European study. Am Rev Respir Dis 1984;130:29.
Rust M, Bergmann L, Kuhn T. Prognostic value of chest radiograph, serum angiotensin-converting enzyme and T helper cell count in blood and in bronchoalveolar lavage of patients with pulmonary sarcoidosis. Respiration 1985;48:231.
Tuberculosis
  • What is the contemporary epidemiology of tuberculosis?
  • What symptoms and radiographic features are associated with tuberculosis?
  • Who should receive treatment (prophylaxis) for tuberculosis infection?
P.375

Discussion
  • What is the contemporary epidemiology of tuberculosis?
    Despite numerous medical advances in the past century, tuberculosis is still the cause of at least 1 million deaths worldwide each year, and its incidence, which was increasing in the 1980s and early 1990s primarily because of AIDS, is again decreasing. Elderly patients now constitute nearly half of the newly diagnosed cases of tuberculosis in the United States because these people were exposed to the tuberculosis epidemic in the first quarter of the 20th century and have been harboring latent infection for many decades. The case fatality rate in the elderly is also disproportionately high, and they face a higher risk of complications with treatment. Others at risk for tuberculosis include medically underserved, low-income, ethnic minority populations, especially African Americans, Native Americans, and Hispanics; institutionalized people; patients with chronic renal failure, silicosis, diabetes mellitus, or lymphoreticular malignancies; alcoholics or those with other substance abuse habits; those with malnutrition; those who have undergone gastrectomy; and those undergoing immunosuppressive or long-term corticosteroid therapy.
  • What symptoms and radiographic features are associated with tuberculosis?
    Diversity characterizes the clinical manifestations of tuberculosis. Although many patients have constitutional symptoms consisting of weight loss, fatigue, fever, and night sweats, as well as pulmonary symptoms such as cough, intermittent hemoptysis, chest pain, and dyspnea, none of these is uniformly present. In addition, the elderly and patients with AIDS often have extrapulmonary disease and the symptoms and signs are atypical.
    The classic chest radiograph in an adult with pulmonary tuberculosis demonstrates fibronodular infiltration of the posterior or apical segments of the upper lobe. There may also be cavitation. Tuberculosis can, however, produce almost any form of pulmonary radiographic abnormality. Moreover, normal radiographic findings do not exclude a diagnosis of disseminated tuberculosis in an elderly or immunocompromised patient. Hilar adenopathy on a chest radiograph in a patient seropositive for HIV is considered tuberculosis until proved otherwise.
  • Who should receive treatment (prophylaxis) for tuberculosis infection?
    The tuberculin skin test is the traditional method of demonstrating infection with M. tuberculosis, and is based on the principle that infection elicits delayed-type hypersensitivity to certain antigens in culture extracts called tuberculins. The tuberculin most commonly used is PPD; it is injected intracutaneously on the volar aspect of the forearm in a dose of 5 tuberculin units. Induration of the site at 48 to 72 hours indicates delayed hypersensitivity to infection with M. tuberculosis, but does not necessarily signify the presence of active disease, only infection.
Preventive therapy with isoniazid (INH) given for 6 to 12 months clearly decreases the risk of future tuberculosis—in other words, the progression from an infected state to an actively diseased state manifesting the clinical, radiographic, and
P.376

microbiologic profile. The goal of INH monotherapy is therefore to treat subclinical infection brought to light by the positive result of tuberculin skin test. By strict definition, it is not true prophylaxis, but it is often referred to as such. The dosage of INH in adults is 5 mg/kg, up to a total of 300 mg orally per day. People who have contact with a patient having newly diagnosed pulmonary tuberculosis, and whose tuberculin skin test result is positive, should undergo INH preventive therapy. If a chest radiograph shows inactive parenchymal tuberculosis (upper lobe scarring), the skin test result is positive, and active disease has been excluded by negative sputum findings, such patients should receive INH therapy. People younger than 35 years with a positive result on skin test and a normal chest radiograph should also be treated. Patients whose skin test result is positive and in whom the following clinical situations apply should receive 6 to 12 months of preventive therapy: HIV positivity; silicosis; diabetes mellitus, especially poorly controlled insulin-dependent diabetes; steroid therapy, especially more than 15 mg of prednisone per day; chronic renal failure; lymphoreticular malignancies: leukemia, lymphoma, and Hodgkin's disease; immunosuppressive therapy; gastrectomy; jejunoileal bypass; and weight loss of 10% or more of the ideal body weight.
Case
A 68-year-old African-American man with a long history of tobacco and ethanol abuse is brought in by his family for evaluation of weight loss, low-grade fevers, and failure to thrive. The patient reports a 2- to 3-month history of progressive 20-pound (9-kg) weight loss, as well as fevers, nonproductive cough, and generalized weakness. His cough became productive of white sputum 2 days earlier. The patient denies chest pain, hemoptysis, ill contacts, recent travel, or HIV risk factors. He has smoked one pack of cigarettes per day for 40 years. He drinks approximately one pint (half a liter) of alcohol a day and has done so for many years. Careful review of his old records reveals that a PPD test was positive approximately 12 years ago.
Physical examination discloses a cachectic, ill-appearing, elderly man in moderate respiratory distress. His oral temperature is 38.5°C (101.3°F), with a respiratory rate of 30 breaths per minute, heart rate of 126 beats per minute, and blood pressure of 100/60 mm Hg. Physical examination findings are remarkable for poor dentition, and rales and rhonchi throughout the right chest, but otherwise negative. Initial laboratory evaluation reveals a white blood cell count of 16,000/mm3 with a leftward shift and a hematocrit of 35%. His oxygen saturation is 80% on room air. A chest radiograph shows a large interstitial and alveolar infiltrate with air bronchograms in the right upper lobe; no cavitation, pleural effusion, or volume loss is noted. Arterial blood gas measurements on the night of admission show worsening hypoxemia and hypercapnia.
The patient is placed in respiratory isolation and is electively intubated on the night of admission. Examination of his sputum, done the next morning, reveals a pathogen.
  • What is the differential diagnosis of this patient's respiratory failure?
  • What is the diagnostic strategy at this point in his illness?
  • What is the correct therapeutic plan?
P.377

Case Discussion
  • What is the differential diagnosis of this patient's respiratory failure?
    This patient's history is consistent with an infectious process, perhaps superimposed on an underlying malignancy. Bacterial pathogens such as S. pneumoniae, Legionella pneumophila, and H. influenzae are possible causes. Because of his history of ethanol abuse and poor dentition, aspiration pneumonia (with anaerobic pathogens) is also a possibility, but the location of the infiltrates in the upper lobe makes this less likely as aspiration pneumonia tends to favor dependent portions of the lung, such as the superior segments of both lower lobes. Bacterial pneumonia distal to an obstructing endothelial lesion is clearly a possibility given his long-standing tobacco use and age; however, the absence of volume loss and presence of air bronchograms on his radiograph somewhat militate against this diagnosis. Viral infection is less likely, given his history and the lobar infiltrate. Fungal infection, particularly with Histoplasma capsulatum, is a possibility, but less likely given his negative geographic history and the absence of adenopathy on the radiograph. He has no HIV risk factors.
    An important clue to the diagnosis is the positive result of PPD skin test. Because most active cases of pulmonary tuberculosis in adults constitute either postprimary disease or the reactivation of a protracted, even lifelong, infection with the tubercle bacillus, this plus his positive PPD test result point to the diagnosis. The important point here is that the clinician should suspect reactivation of tuberculosis even without a history of a positive PPD test result. This patient has several currently recognized epidemiologic risk factors for tuberculosis: he is elderly, African American, and a substance abuser (ethanol), and he has poor nutritional status. He has an upper lobe infiltrate. The absence of an upper lob infiltrate, however, does not rule out tuberculosis, because the classic fibronodular infiltration of the posterior or apical segments of the upper lobe (right greater than left) may not be present in the elderly or, especially, in HIV-infected patients. Tuberculosis probably needs to be considered in the differential diagnosis of pneumonia in every patient older than 60 years. This patient's respiratory failure with hypoxemia and respiratory muscle fatigue (hypercapnia) could be due to any one of the processes discussed, but tuberculosis is the most likely diagnosis.
  • What is the diagnostic strategy at this point in his illness?
    A careful search for the pathogen, or pathogens, should be undertaken. Blood cultures, Gram's staining and culture of sputum samples, plus sputum stains for acid-fast organisms (mycobacteria) and the possibility of Legionella indicate that a fluorescent antibody test should be performed. The value of sputum examination cannot be overemphasized. Gram's staining, especially of a tracheal aspirate or sputum produced by a strong deep cough, can help in the diagnosis of virtually any bacterial infectious agent in the differential diagnosis. (Legionella is difficult to see, but a large number of neutrophils without organisms suggest this diagnosis.) In addition to the stains for acid-fast bacilli (AFB), tuberculosis can be diagnosed with a fluorochrome technique called auramine O. This patient's sputum was positive for AFB. Approximately 104 organisms/mL of sputum are required for an AFB smear to be
    P.378

    positive, and only 50% to 80% of patients with pulmonary tuberculosis have positive sputum smear findings. A rapid radiometric technique known as BACTEC allows the recovery and identification of tuberculosis in 10 days, which is an advantage over conventional culture methods that can take 3 to 6 weeks to grow mycobacteria.
    A PPD test with two controls should be placed and an induration of 10 mm or more is considered a positive result. However, in the setting of HIV infection—HIV risk factors, recent close contact with infectious people, or chest radiographic findings consistent with old healed tuberculosis (upper lobe scarring)—an induration of 5 mm or more is considered a positive reaction. However, as already mentioned, a negative result does not exclude tuberculosis because up to 25% to 30% of newly diagnosed patients with tuberculosis have a negative (≤9 mm) skin test result. A booster effect is more powerful (≥6 mm increase) in the cutaneous reaction, and is achieved by performing a second PPD test 7 to 10 days after the first. A second PPD should therefore be considered in this patient, but especially in an elderly patient with a negative PPD, in whom the clinical suspicion for tuberculosis is high. However, the sine qua non test for tuberculosis remains the sputum smear and culture.
    Additional diagnostic tests that should be part of the evaluation of this patient include an HIV test and comparison of previous and current chest radiographs, if possible. The latter would constitute an important part of the evaluation in this patient. Fiberoptic bronchoscopy could also help in determining if there is an endobronchial lesion, or extrinsic compression from a mass, as well as enable sampling of secretions and biopsies for microbiologic evaluation.
  • What is the correct therapeutic plan?
    After appropriate culture results are obtained, treatment needs to be directed toward the most likely pathogens in this man's illness. On the basis of the differential diagnosis, you would need to provide antibiotic coverage for S. pneumoniae, H. influenzae, possibly anaerobes, as well as Legionella species. The severity of this patient's illness mandates aggressive, but well-considered, therapy. His initial regimen should include coverage for community-acquired pneumonia and Legionella. Antituberculous therapy should be initiated only after his AFB smears prove positive. It was also very important that on admission the patient was placed in respiratory isolation to prevent the spread of tuberculosis, which is transmitted almost exclusively by means of aerosolized respiratory secretions, not only to other patients but to health care workers as well. His sputum smear positivity for M. tuberculosis constitutes a state of infectiousness. People receiving therapy promptly become noninfectious as their cough subsides and the concentration of organisms in their sputum decreases. Most authorities believe that treatment reverses infectiousness within approximately 2 weeks of the start of therapy; until then, isolation measures should be maintained.
    His antituberculous chemotherapy should consist of a four-drug regimen, comprising INH, rifampin, pyrazinamide, and streptomycin, and be maintained for 6 months. Many studies have convincingly demonstrated the curative efficacy of multidrug regimens given for 6 to 9 months. A standard treatment is effective when given for 6 months in a supervised setting. Compliance with antituberculous therapy is absolutely critical for cure. Noncompliance is also one of the major reasons for the emergence of drug resistance. Multidrug therapy is always used in the treatment of
    P.379

    tuberculosis because of the potential for primary or spontaneous resistance, which occurs in 1 × 106 organisms. Extrapulmonary tuberculosis is treated like pulmonary tuberculosis, and tuberculosis contracted in the setting of AIDS is also treated with standard regimens, and is still curable.
Suggested Readings
American Thoracic Society/Centers for Disease Control and Prevention/Infectious Disease Society of America: Controlling tuberculosis in the United States. Am J Respir Crit Care Med 2005;172:1169–1227; Treatment of tuberculosis. Am J Respir Crit Care med 2003;167:603–662.
Bass JB, Farer LS, Hopewell PC, et al. American Thoracic Society, Medical Section of the American Lung Association. Treatment of tuberculosis and tuberculous infection in adults and children. Am Rev Respir Dis 1986;134:355.
Bass JB, Farer LS, Hopewell PC, et al. American Thoracic Society, Medical Section of the American Lung Association. Diagnostic standards and classification of tuberculosis. Am Rev Respir Dis 1990;142:725.
Cohn DL, Catlin BJ, Peterson KL, et al. A 62-dose, 6-month therapy for pulmonary and extrapulmonary tuberculosis: a twice-weekly, directly observed, and cost-effective regimen. Ann Intern Med 1990;112:407.
Heffner JE, Strange C, Sahn SA. The impact of respiratory failure on the diagnosis of tuberculosis. Arch Intern Med 1988;148:1103.
Iseman M. Tuberculosis. In: Synopsis of clinical pulmonary disease, 4th ed. St. Louis: Mosby–Year Book, 1989.


> Table of Contents > Chapter 9 - Nephrology
Chapter 9
Nephrology
Tomas Berl
Isaac Teitelbaum
Acute Renal Failure
  • Under what circumstances is serum creatinine a reasonable marker for glomerular filtration rate (GFR)? How is the creatinine clearance estimated from the serum creatinine?
  • What clinical findings most commonly suggest the presence of acute renal failure?
  • What processes need to be considered when attempting to ascertain the cause of acute renal failure?
  • What are the most common causes of acute renal failure in hospitalized patients and in outpatients?
    • P.381

  • What are the urinary findings that assist in differentiating prerenal azotemia from intrarenal acute renal failure?
  • What are the complications of acute renal failure?
Discussion
  • Under what circumstances is serum creatinine a reasonable marker for GFR? How is the creatinine clearance estimated from the serum creatinine?
    The serum creatinine is a reasonable marker for creatinine clearance and GFR only in the steady state, that is, when the serum creatinine is neither increasing nor decreasing. In the steady state, the creatinine clearance (CCr) may be estimated from the serum creatinine (SCr) by the Cockroft-Gault equation:
    Another equation derived as a result of the Modification of Diet in Renal Disease (MDRD) study has recently been validated as a more reliable predictor of GFR in some circumstances, such as chronic kidney diseases:
    A GFR calculator utilizing this equation may be found at the website, http://www.nephron.com/cgi-bin/MDRD.cgi, and is also available on many “handheld” devices.
  • What clinical findings most commonly suggest the presence of acute renal failure?
    A rise in the blood urea nitrogen (BUN) and serum creatinine levels and development of oliguria (<400 mL per day) are the common clinical findings that suggest the presence of acute renal failure. However, the absence of oliguria does not exclude acute renal failure because the process may also be nonoliguric. In fact, 20% to 30% of patients with acute renal failure are nonoliguric (>400 mL per day).
  • What processes need to be considered when attempting to ascertain the cause of acute renal failure?
    In patients with acute renal failure, prerenal, postrenal, and intrarenal processes need to be considered. The respective causes of prerenal and postrenal azotemia as well as intrinsic renal disease are listed in Tables 9-1,9-2,9-3.
  • What are the most common causes of acute renal failure in hospitalized patients and in outpatients?
    In hospitalized patients, the most common cause of acute renal failure (45%) is acute tubular necrosis, followed by prerenal azotemia and obstruction. Glomerulonephritis, vasculitis, interstitial nephritis, and atheroembolic
    P.382

    disease comprise most of the remaining causes. In contrast, acute renal failure in outpatients is most commonly due to prerenal azotemia (70%), followed by obstruction. Drug nephrotoxicity [e.g., aminoglycosides, angiotensin-converting enzyme (ACE) inhibitors, angiotensin receptor blockers (ARBs), and nonsteroidal antiinflammatory drugs (NSAIDs)] accounts for most of the remaining cases.
    Table 9-1 Causes of Prerenal Azotemia
    • Reduced extracellular and intravascular volume
      • Gastrointestinal losses (vomiting, diarrhea, nasogastric suction)
      • Dehydration
      • Burns
      • Hemorrhage
    • Reduced intravascular volume but increased extracellular volume
      • Cirrhosis
      • Nephrotic syndrome
      • Congestive heart failure—cardiogenic shock
      • Third-space fluid accumulation (postoperative from abdominal surgery, severe pancreatitis, peritonitis)
    • Hemodynamically mediated acute renal failure
      • Anesthesia
      • Nonsteroidal antiinflammatory agents (due to renal prostaglandin inhibition)
      • Inhibitors of the renin-angiotensin system (due to a decrease in efferent arteriolar tone)
      • Hepatorenal syndrome
    • Vasoconstrictor agents
      • Calcineurin inhibitors
      • Contrast agents
  • What are the urinary findings that assist in differentiating prerenal azotemia from intrarenal acute renal failure?
    The urinary findings that can be used to help differentiate between prerenal azotemia and intrarenal acute renal failure are listed in Table 9-4.
  • What are the complications of acute renal failure?
    The various complications of acute renal failure are listed by category in Table 9-5.
Case
A 65-year-old diabetic woman presents to the emergency room with right upper quadrant pain that radiates around to the back, together with nausea, vomiting, anorexia, lightheadedness, and a diminished urine output during the last 24 hours. She has no previous history of renal dysfunction. Her temperature is 37.5°C (99.5°F); supine, her blood pressure is 110/70 mm Hg and pulse is 80 beats per minute; upright, her blood pressure is 85/60 mm Hg and pulse is 110 beats per minute. The physical examination findings are otherwise remarkable for the presence of decreased skin turgor, dry mucosal
P.383

membranes, flat neck veins, and absence of axillary sweat. Her lungs are clear and the cardiac findings are normal. There is exquisite right upper quadrant abdominal tenderness that worsens with inspiration, her stool is guaiac negative, and no edema is noted. Neurologic examination reveals nonfocal findings.
Table 9-2 Causes of Postrenal Azotemia
  • Urethral obstruction
    • Valves
    • Strictures
  • Bladder neck obstruction
    • Prostatic hypertrophy
    • Bladder carcinoma
    • Bladder infection
    • Functional
      • Autonomic neuropathy
      • a-Adrenergic blockers
  • Obstruction of ureters, bilateral
  • Unilateral obstruction in solitary kidney
    • Intraureteral
      • Sulfonamide, uric acid, acyclovir, antiretroviral agent crystals
      • Blood clots
      • Stones
      • Necrotizing papillitis
    • Extraureteral
      • Tumor of cervix, prostate, bladder
      • Endometriosis
      • Periureteral fibrosis
      • Accidental ureteral ligation
      • Pelvic abscess or hematoma
The following laboratory data are obtained: hematocrit, 50.2%; white blood cell count, 19,500/mm3 with 82% polymorphonuclear leukocytes, 16% band forms, and 2% lymphocytes; platelets, 312,000/mm3; sodium, 146 mEq/L; potassium, 4.1 mEq/L; chloride, 111 mEq/L; carbon dioxide, 22 mEq/L; glucose, 195 mg/dL; BUN, 35 mg/dL; creatinine, 1.6 mg/dL; total bilirubin, 1.8 mg/dL; alkaline phosphatase, 289 IU; and aspartate aminotransferase (AST), 35 U/L.
Urinalysis reveals a pH of 5, a specific gravity of 1.028; 1+ glucose, trace ketones, occasional nonpigmented granular casts, and no cellular casts or bacteria. The urine sodium level is 10 mEq/L and the urine creatinine level is 80 mg/dL.
Abdominal ultrasonography reveals the existence of gallstones and dilatation of the biliary tree. The kidneys measure 11 cm but exhibit no hydronephrosis or increased echogenicity.
While in the emergency room, the patient's fever spikes to 39°C (102.2°F), which is accompanied by 3 minutes of rigors and a decrease in blood pressure to
P.384

P.385

80/50 mm Hg. She is admitted to the hospital with a diagnosis of acute cholecystitis for the purpose of observation and eventual cholecystectomy. She is given gentamicin [2 mg/kg intravenously (IV)] and ampicillin (2 g IV every 6 hours). Her urine output over 12 hours is 100 mL. The next morning, the following laboratory values are reported: sodium, 140 mEq/L; potassium, 5 mEq/L; chloride, 100 mEq/L; carbon dioxide, 15 mEq/L; glucose, 130 mg/dL; BUN, 40 mg/dL; and creatinine, 2.5 mg/dL. Urinalysis now reveals a pH of 5 and a specific gravity of 1.010 with occasional renal tubular epithelial cells and a rare, muddy-brown granular cast. The urine sodium level is 80 mEq/L and the urine creatinine level is 40 mg/dL. Blood cultures are positive for a gram-negative bacillus.
Table 9-3 Causes of Intrarenal Acute Renal Failure
  • Glomerular diseases
    • Rapidly progressive glomerulonephritis
    • Postinfectious glomerulonephritis
    • Focal glomerulosclerosis associated with acquired immunodeficiency syndrome
  • Tubulointerstitial nephritis
    • Hypersensitivity reactions: penicillins, sulfonamides, fluoroquinolones, and many other drugs
    • Associated with systemic infections (Legionella, Toxoplasma)
  • Acute tubular necrosis
    • Ischemia, hypotension, septicemia
    • Direct drug toxicity: aminoglycosides, cisplatin, amphotericin, contrast agents
    • Myoglobin or hemoglobin
    • Acute tubular necrosis in pregnancy
  • Vascular diseases
    • Renal artery occlusion
    • Acute vasculitis
    • Malignant hypertension
    • Atheroembolic disease, multiple cholesterol emboli syndrome
    • Thrombotic microangiopathy
  • Others
    • Acute uric acid nephropathy
    • Hypercalcemic nephropathy
Table 9-4 Urine Findings in Prerenal Azotemia and Acute Renal Failure
Laboratory Test | Prerenal Azotemia | Intrarenal Acute Renal Failure
Urinary osmolality (mOsm/kg) | >500 | <400
Urinary sodium (mEq/L) | <20 | >40
Urine-plasma creatinine ratio | >40 | <20
Renal failure index: UNa/UCr/PCr | <1 | >2
Fractional excretion of sodium: U Na/PNa ÷UCr/PCr × 100 | <1 | >2
Urinary sediment | Normal or occasional granular casts | Brown granular casts, cellular debris
UNa, urinary sodium level; UCr, urinary creatinine level; PCr, serum creatinine level; PNa, serum sodium level.
From Edelstein CH, Schrier RW. Acute renal failure: pathogenesis, diagnosis, and management. In:
Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins
2003. Reprinted with permission.
Table 9-5 Complications of Acute Renal Failure
  • Metabolic
    • Hyponatremia, hyperkalemia, hypocalcemia, hyperphosphatemia, hypermagnesemia, hyperuricemia
  • Cardiovascular
    • Pulmonary edema, arrhythmias, hypertension, pericarditis
  • Neurologic
    • Asterixis, neuromuscular irritability, somnolence, coma, seizures
  • Hematologic
    • Anemia, coagulopathies, hemorrhagic diathesis
  • Gastrointestinal
    • Nausea, vomiting, bleeding
  • Infectious
    • Pneumonia, urinary tract infection, wound infection, septicemia
From Edelstein CH, Schrier RW. Acute renal failure: pathogenesis, diagnosis, and management. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins 2003. Reprinted with permission.
During the next 3 days, the patient remains oliguric and mild congestive heart failure develops. The BUN and creatinine levels rise steadily to 100 and 5.5 mg/dL, respectively.
  • At the time of arrival in the emergency room, what is the most likely explanation for this patient's acute renal dysfunction, and why?
  • At the time of the patient's arrival in the emergency room, what treatment would you prescribe, and why?
  • What is the cause of the continuing rise in the serum creatinine level after the patient is admitted to the hospital, and why?
  • What is the role for diuretics in this patient, and what is the proper dosage?
  • What is the appropriate approach to fluid management when the patient becomes oliguric?
  • What are the indications for acute dialysis in acute renal failure, and what alternative extracorporeal procedures could be considered?
P.386

Case Discussion
  • At the time of arrival in the emergency room, what is the most likely explanation for this patient's acute renal dysfunction, and why?
    There is no evidence for a postrenal cause of the acute renal failure in this patient, given the renal ultrasound study showing no obstruction. This leaves prerenal and intrarenal causes as the source of the acute renal failure. The history and physical examination findings suggest prerenal azotemia stemming from volume depletion. The laboratory data that corroborate this diagnosis include a BUN–creatinine ratio that exceeds 20 and a fractional extraction of sodium (FENa) of 0.13%. The FENa is calculated as follows: UNa/PNa ÷ UCr/PCr × 100% = 10/146 ÷ 80/1.6 × 100% = 0.13%, where UNa and PNa are the urine and serum sodium levels, respectively, and UCr and PCr are the urine and serum levels of creatinine, respectively. In the setting of oliguria (<400 mL of urine per day), an FENa of less than 1% implies prerenal azotemia, whereas an FENa of greater than 2% implies an intrarenal process. In patients who are volume contracted due to diuretic use, the FENa is often elevated. In such patients the fractional excretion of urea (FEurea) may be more useful, calculated as Uurea/Purea ÷ UCr/PCr × 100. A value of less than 35% suggests prerenal azotemia.
  • At the time of the patient's arrival in the emergency room, what treatment would you prescribe, and why?
    In this clinical setting, repletion of the extracellular fluid volume is the most critical element of therapy. This can be accomplished by the administration of either normal saline or lactated Ringer's solution; 250 to 500 mL can be given rapidly over 1 to 2 hours. These solutions, which are devoid of colloid, distribute in both intravascular and extravascular spaces. Fluid infusion should be continued until the blood pressure changes are no longer evident and a euvolemic state has been restored. This will also be accompanied by the reappearance of sodium in the urine. In the setting of prerenal azotemia, this maneuver should promptly return renal function to baseline.
  • What is the cause of the continuing rise in the serum creatinine level after the patient is admitted to the hospital, and why?
    After she is admitted to the hospital, the patient's clinical picture becomes more consistent with an intrarenal cause of acute renal failure, such as acute tubular necrosis. This is supported by the presence of tubular epithelial cells and brown granular casts in the urine. In addition, both the decrement in the UCr/PCr to 16 and the increase in the FENa to 3.57% strongly support this diagnosis. As to the cause of the intrarenal injury itself, gram-negative sepsis appears to be the most likely culprit. Aminoglycosides can also cause acute renal failure; however, this patient received only one dose of the antibiotic and, more commonly, the associated renal failure is nonoliguric. Ampicillin can cause acute interstitial nephritis, which has been reported for a number of antibiotics. The urinalysis would be expected to show white blood cells, red blood cells, white blood cell casts, and eosinophils.
  • What is the role for diuretics in this patient, and what is the proper dosage?
    Diuretics have been used in an attempt to convert oliguric patients with acute renal failure to a nonoliguric state, which is associated with a better outcome and simpler fluid management. Whether this “conversion” truly alters the prognosis has
    P.387

    not been settled. Diuretics can play a major role in the treatment of fluid overload that accompanies the patient's diminished urine output. Because loop diuretics need to reach the luminal membrane in this setting, very high doses are required (240 to 300 mg IV of furosemide or 8 to 12 mg IV of bumetanide). Doses higher than these have been used, but are not associated with an improved outcome and can cause permanent ototoxicity.
  • What is the appropriate approach to fluid management when the patient becomes oliguric?
    When a patient is oliguric (urine volume ≤400 mL), fluid restriction is needed and intake should not exceed 1 L because daily insensible losses are estimated to be between 500 and 700 mL. Likewise, sodium and potassium restriction is necessary. Therefore, the administration of 1 L of 0.5 N NaCl (i.e., approximately 75 mEq of sodium) without potassium supplementation is likely to prevent expansion of the extracellular fluid volume, hyponatremia, and hyperkalemia. If the episode of acute renal failure is more prolonged, nutritional support is also important.
  • What are the indications for acute dialysis in acute renal failure, and what alternative extracorporeal procedures could be considered?
    Dialysis is undertaken whenever any of the complications of acute renal failure ensue. These are listed in Table 9-5. Most commonly, dialysis is instituted for the management of fluid overload that is refractory to diuretic therapy, hyperkalemia that is resistant to therapy, or metabolic acidosis that cannot be adequately treated with bicarbonate. In oliguric, catabolic patients, dialysis has also been used to prevent rather than treat uremic symptoms, the so-called “prophylactic dialysis.” Continuous venovenous hemofiltration (CVVH) and continuous venovenous hemodialysis (HD) are alternatives to intermittent HD, and are being used increasingly.
Suggested Readings
Edelstein CL, Schrier RW. Acute renal failure: pathogenesis, diagnosis, and management. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 401.
Kieran N, Brady HR. Clinical evaluation, management, and outcome of acute renal failure. In: Johnson R, Feehally J, eds. Comprehensive clinical nephrology, 2nd ed. Mosby, 2003.
Metabolic Acidosis
  • What is the definition of metabolic acidosis?
  • What compensatory mechanism is triggered by metabolic acidosis?
  • How is the anion gap calculated, and how is it helpful in evaluating metabolic acidosis?
  • What are the causes of a metabolic acidosis with an increased anion gap, and what is the anion responsible for the increased anion gap?
  • How is the osmolar gap calculated, and how is this value useful in evaluating patients with a metabolic acidosis?
    • P.388

  • What are the causes of a metabolic acidosis with a normal anion gap?
  • What is urinary anion gap (UAG) and in what circumstances is it useful?
  • What is the difference between proximal and distal renal tubular acidosis (RTA), and how are these two forms of RTA differentiated?
Discussion
  • What is the definition of metabolic acidosis?
    Metabolic acidosis is a disorder that results from either the addition of hydrogen ion or the loss of bicarbonate, which, if unopposed, results in acidemia. However, metabolic acidosis is not defined either as a decrement in the serum bicarbonate level or as any given systemic arterial pH because, in the setting of mixed acid–base disorders. The serum bicarbonate level or pH, or both, may be normal or even elevated despite the presence of metabolic acidosis.
  • What compensatory mechanism is triggered by metabolic acidosis?
    When metabolic acidosis develops, the decrease in pH activates carotid chemoreceptors and central nervous system receptors to stimulate ventilation. The increase in the minute ventilation lowers the partial pressure of carbon dioxide (Pco2), thereby returning the pH toward normal.
  • How is anion gap calculated, and how is it helpful in evaluating metabolic acidosis?
    Metabolic acidosis is broadly classified on the basis of the presence or absence of an increased anion gap. The anion gap (in millimoles per liter) is calculated using the following formula: plasma sodium - (plasma chloride + plasma bicarbonate). In most laboratories, a normal anion gap is considered to be 12 ± 2 mmol/L. A normal anion gap metabolic acidosis results from either the addition of hydrochloric acid or the loss of bicarbonate with the concomitant retention of chloride. Because chloride is retained and is included in the calculation, the anion gap metabolic acidosis is maintained in the normal range. An increased anion gap results from the addition of an exogenous or endogenous acid. The anions produced by these acids are not measured and chloride is not retained. The anion gap increases because bicarbonate is consumed to buffer the organic acid. For example, organic anion + H+ + NaHCO3- → H2O + CO2 + Na organic anion + organic acid. Because the organic anion is not measured or included in the calculation, the anion gap increases.
  • What are the causes of a metabolic acidosis with an increased anion gap, and what is the anion responsible for the increased anion gap?
    The various causes of metabolic acidosis with an increased anion gap are listed in Table 9-6.
  • How is the osmolar gap calculated, and how is this value useful in evaluating patients with a metabolic acidosis?
    The plasma osmolality is calculated using the following formula: Calculated osmolality = 2[Na] + [glucose]/18 + [BUN]/2.8 + [ethanol]/4.6. The osmolar gap is equal to the measured osmolality minus the calculated osmolality. A normal osmolar gap is less than 10 mOsm/kg. When the osmolar
    P.389

    gap is elevated in an acidemic patient, ethylene glycol or methanol intoxication must be strongly suspected.
    Table 9-6 Causes of Metabolic Acidosis with an Increased Anion Gap
    Cause | Anion
    Increased acid production
    Diabetic ketoacidosis | BHB, AcAc
    Lactic acidosis | Lactate, pyruvate
    Starvation —
    Alcoholic ketoacidosis | BHB > AcAc
    Nonketotic hyperosmolar coma —
    Inborn errors of metabolism —
    Ingestion of acid-generating toxic substances
    Salicylate overdose (>30 mg/dL) | Variety
    Methanol ingestion | Formate, lactate
    Ethylene glycol ingestion | Lactate, glycolate, oxalate
    Solvent inhalation —
    Failure of acid excretion
    Acute renal failure | Variety, SO4, PO4
    Chronic renal failure —
    BHB, betahydroxybutyrate; AcAc, acetoacetate.
  • What are the causes of a metabolic acidosis with a normal anion gap?
    The causes of metabolic acidosis with a normal anion gap are listed in Table 9-7.
  • What is UAG and in what circumstances is it useful?
    On occasion, the UAG may help distinguish gastrointestinal loss from renal loss of HCO3- as the cause of hyperchloremic metabolic acidosis:
    The UAG is an estimate of the urinary ammonium that is elevated in gastrointestinal HCO3- loss but low in distal RTA. UAG is a negative value if urine ammonium is high (as in diarrhea; average, -20 mEq/L), whereas it is positive if urine ammonium is low (as in distal RTA; average, +23 mEq/L).
  • What is the difference between proximal and distal RTA, and how are these two forms of RTA differentiated?
    RTA is one of the common causes of metabolic acidosis with a normal anion gap. Proximal RTA results from a failure to resorb the normal amount of bicarbonate in the proximal tubule, whereas distal RTA results from a defect in hydrogen ion secretion in the distal tubule. These two forms of RTA can be differentiated by determining the urine pH during systemic acidosis. In proximal RTA, when the serum bicarbonate, and therefore the filtered
    P.390

    bicarbonate level, is lowered to one that allows for proximal reabsorption of all the filtered bicarbonate, the urine can be maximally acidified (pH <5.4) as there is no increased distal delivery of unreabsorbed bicarbonate. In contrast, in distal RTA, the urine cannot be maximally acidified (pH >5.4) independent of the serum bicarbonate concentration.
Table 9-7 The Causes of a Metabolic Acidosis with a Normal Anion Gap
  • Gastrointestinal loss of HCO3
    • Diarrhea
    • Small bowel or pancreatic drainage or fistula
    • Ureterosigmoidostomy, long or obstructed ileal loop conduit
    • Anion exchange resins
    • Ingestion of CaCl2 or MgCl2
  • Renal loss of HCO3 -
    • Carbonic anhydrase inhibitors
    • Renal tubular acidosis
    • Hyperparathyroidism
    • Hypoaldosteronism
  • Miscellaneous
    • Recovery from ketoacidosis
    • Dilutional acidosis
    • Infusion of HCl or its congeners
    • Parenteral alimentation acidosisa
aSome formulas contain excess organic cations (balanced by Cl-), which yield H+ on metabolism.
Case
A 29-year-old man has been hospitalized in the psychiatry service for 2 months because of depression. The patient leaves the hospital on a pass and, on returning, complains of abdominal pain and vomiting. Over the next several hours, he becomes more agitated and is then found in an unarousable state and posturing.
Physical examination reveals a temperature of 102°F (38.8°C), pulse of 102 beats per minute, respiratory rate of 35 breaths per minute, and blood pressure of 160/100 mm Hg. The patient is unresponsive to pain. Funduscopic findings are within normal limits. No odors are noted on his breath.
Laboratory findings reveal the following: sodium, 142 mEq/L; potassium, 4.7 mEq/L; chloride, 111 mEq/L; bicarbonate, 10 mmol/L; serum calcium, 9.4 mg/dL; BUN, 12 mg/dL; and creatinine, 1.3 mg/dL. Arterial blood gas measurements performed on room air show a pH of 7.2, PCO2 of 17 mm Hg, and partial pressure of oxygen (PO2) of 100 mm Hg.
  • What is this patient's acid–base disturbance, and what are the possible causes?
  • Why is the patient tachypneic, and is the compensation appropriate?
  • What other tests or laboratory findings would be useful in making the specific diagnosis?
    • P.391

  • In this patient, the serum glucose level proves to be normal and no serum ketones are detected. The plasma osmolality is 347 mOsm/kg and the osmolar gap is calculated to be 51 mOsm/kg. With the new information yielded by these additional tests, what possible diagnoses still remain?
  • How would you proceed to determine which substance is responsible for this patient's presentation?
  • How would you treat this patient?
Case Discussion
  • What is this patient's acid–base disturbance, and what are the possible causes?
    The patient has an acidemia because the pH is 7.2. This could result from either a metabolic or a respiratory acidosis. The combination of a low PCO2 and a low serum bicarbonate concentration confirms the presence of a metabolic acidosis. In addition, the anion gap is elevated. The most likely causes of a metabolic acidosis with an increased anion gap, as outlined in Table 9-6, include diabetic ketoacidosis, lactic acidosis, starvation, alcoholic ketoacidosis, salicylate overdose, methanol or ethylene glycol ingestion, and renal failure.
  • Why is the patient tachypneic, and is the compensation appropriate?
    The patient is tachypneic as a compensatory response to the metabolic acidosis. If the patient were not tachypneic, the pH would be even lower and this would suggest an additional respiratory disorder. This patient is exhibiting an appropriate respiratory compensatory response. The serum bicarbonate level is decreased by 14 mmol/L from normal. Therefore, the PCO2 should be decreased by 14 to 21 mm Hg (Table 9-8). The patient has a PCO2 that is decreased by 21 mm Hg from normal, and this compensation is appropriate for the degree of metabolic acidosis involved. Table 9-8 summarizes the general expected compensatory responses to acid–base disorders.
  • What other tests or laboratory findings would be useful in making the specific diagnosis?
    The patient clearly has a metabolic acidosis with an increased anion gap, but it is necessary to identify the specific cause with further testing. Initial tests that might elucidate the cause of the process include (a) the serum glucose level to determine whether hyperglycemia is present; (b) serum ketone levels to ascertain if acetoacetate is present; (c) serum salicylate and lactate levels to determine whether salicylate intoxication or lactic acidosis is present; and (d) serum osmolality to determine if the osmolar gap is elevated.
  • In this patient, the serum glucose level proves to be normal and no serum ketones are detected. The plasma osmolality is 347 mOsm/kg and the osmolar gap is calculated to be 51 mOsm/kg. With the new information yielded by these additional tests, what possible diagnoses still remain?
    With this additional information, you know that the patient has metabolic acidosis with an increased anion and osmolar gap. This limits the possible diagnoses to either methanol or ethylene glycol ingestion.
    • P.392

  • How would you proceed to determine which substance is responsible for this patient's presentation?
    Table 9-8 Rules of Thumb for Bedside Interpretation of Acid-Base Disorders
    • Metabolic acidosis
      • Paco 2 should fall by1.0-1.5 × the fall in plasma [HCO3-]
    • Metabolic alkalosis
      • Paco 2 should rise by0.25-1.0 × the rise in plasma [HCO3-]
    • Acute respiratory acidosis
      • Plasma [HCO3 -] should rise by approximately 1 mmol/L for each 10-mm Hg increment in Paco 2 (± 3 mmol/L)
    • Chronic respiratory acidosis
      • Plasma [HCO3 -] should rise by approximately 4 mmol/L for each 10-mm Hg increment in Paco 2 (± 4 mmol/L)
    • Acute respiratory alkalosis
      • Plasma [HCO3 -] should fall by approximately 1 - 3 mmol/L for each 10-mm Hg decrement in Paco2, but usually not to<18 mmol/L
    • Chronic respiratory alkalosis
      • Plasma [HCO3 -] should fall by approximately 2 - 5mmol/L per 10-mm Hg decrement in Paco2, but usually not to<14 mmol/L
    Paco2, arterial carbon dioxide tension; [HCO3 -], bicarbonate ion concentration.
    From Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003. Reprinted with permission.
    To determine which substance is responsible for this patient's presentation, both methanol and ethylene glycol levels should be assayed in the blood. In addition, the urine should be examined for the presence of calcium oxalate crystals, which are frequently present in the setting of ethylene glycol ingestion because of the metabolic conversion of the ethylene glycol to oxalate. In the setting of methanol intoxication, visual disturbances could ensue.
  • How would you treat this patient?
    The treatment of metabolic acidosis involves treating the underlying disorder. In acute metabolic acidosis, the rapid correction of pH through the administration of bicarbonate appears to produce derangements in cardiovascular function, probably caused by a paradoxical intracellular acidosis. The use of bicarbonate in this setting is therefore controversial. More specifically, two goals become important in a patient who has ingested ethylene glycol. The first is to inhibit the metabolism of ethylene glycol. Although ethylene glycol by itself is not a toxic substance, the metabolites produced by the liver are quite toxic and can precipitate acute renal failure and even cause death. Alcohol dehydrogenase (ADH) is the enzyme responsible for the metabolism of ethylene glycol, and it can be competitively inhibited by ethanol. Fomepizole, a direct inhibitor of ADH has also been employed. Ethylene glycol ingestion is still most commonly treated by the infusion of ethanol. The second goal
    P.393

    is to remove the ethylene glycol from the body. Ethylene glycol is excreted very slowly by the kidneys and, if the blood level is very high, HD may become necessary to improve removal of this substance from the blood. A similar approach is used for methanol ingestion.
Suggested Readings
Palmer BF, Alpern RJ. Normal acid-base balance and metabolic acidosis. In: Johnson R, Feehally J, eds. Comprehensive clinical nephrology, 2nd ed. Mosby, 2003.
Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 115.
Metabolic Alkalosis
  • What is the definition of metabolic alkalosis?
  • What are the processes involved in the generation of metabolic alkalosis?
  • What are the processes involved in the maintenance of metabolic alkalosis?
  • What are the two major categories of metabolic alkalosis, and what laboratory test is used to differentiate between the two?
  • What are the causes of NaCl-responsive metabolic alkalosis?
  • What are the causes of NaCl-resistant metabolic alkalosis?
  • What are the causes of metabolic alkalosis that are unclassified?
  • What is the compensatory mechanism that is stimulated by metabolic alkalosis?
Discussion
  • What is the definition of metabolic alkalosis?
    Metabolic alkalosis is a disorder that results from either the loss of hydrogen ions or the addition of bicarbonate, which, if unopposed, results in alkalemia. Metabolic alkalosis is not defined either as an increment in the serum bicarbonate concentration or as a given systemic arterial pH because, in the setting of mixed acid–base disorders. The serum bicarbonate level or the pH, or both, could be either normal or even decreased in the presence of metabolic alkalosis.
  • What are the processes involved in the generation of metabolic alkalosis?
    Pathophysiologically, the development of metabolic alkalosis involves two phases (see Fig. 9-1). The first involves the generation of metabolic alkalosis. As follows from the definition just given, metabolic alkalosis can be generated as a result of either a net loss of hydrogen ions from the extracellular fluid, most commonly from either the upper gastrointestinal tract or more rarely through the kidneys, or from the net addition of bicarbonate or substances that generate bicarbonate (e.g., lactate, citrate, and acetate). In addition, the
    P.394

    loss of fluid having high concentrations of chloride and low concentrations of bicarbonate, as occurs with diuretic use and certain gastrointestinal tract diseases such as villous adenoma, generates a metabolic alkalosis.
    Figure 9-1 The factors responsible for the generation and maintenance of metabolic alkalosis. ECF, extracellular fluid; AII, angiotensin II; Paco2, partial pressure of carbon dioxide. (From
    Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003. Reprinted with permission.
    )
  • What are the processes involved in the maintenance of metabolic alkalosis?
    The kidney provides the corrective response to metabolic alkalosis by excreting excess bicarbonate. When the serum bicarbonate level exceeds 28 mEq/L, the anion appears in the urine, thereby preventing a further increase in its concentration. The maintenance of alkalosis therefore requires an alteration in renal bicarbonate reabsorption. Several factors constrain the kidney's ability to excrete bicarbonate and are important in the maintenance phase of metabolic alkalosis. Probably, the most important factor in this regard is extracellular fluid volume depletion, which serves to stimulate increased sodium resorption and bicarbonate reclamation in the proximal tubule. A decrement in GFR with a decrease in bicarbonate filtration contributes to the maintenance of the metabolic alkalosis. Another important factor in the maintenance of metabolic alkalosis is the chloride concentration. When the plasma bicarbonate concentration rises, the chloride concentration must fall. Because chloride is the only anion other than bicarbonate that can accompany sodium resorption, bicarbonate resorption is enhanced in its absence. Therefore, chloride must exist in sufficient quantity to allow for bicarbonate excretion. The hormone aldosterone stimulates the exchange of sodium reabsorption for hydrogen or potassium ion secretion in the distal tubule. With
    P.395

    the secretion of hydrogen ions, bicarbonate generation occurs in the plasma. Potassium ion depletion directly enhances bicarbonate reabsorption. An elevation in the Pco2 also stimulates bicarbonate reabsorption, and is important in the compensatory mechanism that keeps respiratory acidosis in check.
    Table 9-9 Causes of NaCl-Responsive Metabolic Alkalosis
    • Gastrointestinal disorders
      • Vomiting
      • Gastric drainage
      • Villous adenoma of the colon
      • Chloride diarrhea
    • Diuretic therapy
    • Correction of chronic hypercapnia
    • Cystic fibrosis
  • What are the two major categories of metabolic alkalosis, and what laboratory test is used to differentiate between the two?
    Metabolic alkalosis can be divided into two groups: NaCl responsive and NaCl resistant. The former is found in alkalemic patients who are volume depleted, and the latter in those with volume expansion. The most useful laboratory test for differentiating between the two groups is a spot urine chloride determination done before the initiation of therapy. In NaCl-responsive states, the urine chloride concentration is usually less than 20 mEq/L, and frequently even less than 10 mEq/L; in NaCl-resistant states, the urine chloride level exceeds 20 mEq/L. However, although metabolic alkalosis is routinely divided into these two categories, there are several disorders that are unclassified.
  • What are the causes of NaCl-responsive metabolic alkalosis?
    The causes of NaCl-responsive metabolic alkalosis are listed in Table 9-9.
  • What are the causes of NaCl-resistant metabolic alkalosis?
    The causes of NaCl-resistant metabolic alkalosis are listed in Table 9-10.
  • What are the causes of metabolic alkalosis that are unclassified?
    The unclassified causes of metabolic alkalosis are listed in Table 9-11.
  • What is the compensatory mechanism that is stimulated by metabolic alkalosis?
    When metabolic alkalosis develops, the alkalemia is sensed by chemoreceptors in the respiratory system. This leads to hypoventilation and an increase
    P.396

    in Pco2. As a general rule, the Δ Pco2 (mm Hg) = 0.25 - 1.0 M × [HCO3-] mEq/L, where Δ Pco2 is the change in the Pco2. However, this hypoventilatory response is not as efficient as the hyperventilatory responses that accompany a metabolic acidosis.
Table 9-10 Causes of NaCl-Resistant Metabolic Alkalosis
  • Excess mineralocorticoid
    • Hyperaldosteronism
    • Cushing's
    • Bartter syndrome
    • Excessive licorice intake
  • Profound potassium depletion (800-1,000 mEq deficit)
Table 9-11 Unclassified Causes of Metabolic Alkalosis
  • Alkali administration
  • Recovery from organic acidosis
  • Antacids and exchange resins administered in renal failure
  • Milk-alkali syndrome
  • Massive blood or plasmanate (human plasma protein faction) transfusions
  • Nonparathyroid hypercalcemia
  • Glucose ingestion after starvation
  • Large doses of carbenicillin or penicillin
Case
A 25-year-old man with no previous medical history presents to the emergency room because of abdominal pain and severe vomiting of 2 days' duration, during which time he has been unable to eat or drink. He is taking no medications.
Physical examination reveals the following: temperature, 37.6°C (99.68°F); pulse, 120 beats per minute; respiratory rate, 18 breaths per minute; and blood pressure, 120/80 mm Hg. Orthostatic changes in the pulse and blood pressure are found, and there is mild, diffuse abdominal tenderness.
The following laboratory findings are reported: sodium, 140 mEq/L; potassium, 3.4 mEq/L; chloride, 90 mEq/L; bicarbonate, 35 mmol/L; and creatinine, 1.5 mg/dL. Arterial blood gas measurements on room air reveal a pH of 7.55, PCO2 of 44 mm Hg, and PO2 of 77 mm Hg.
  • What acid–base disturbances are present in this patient?
  • What are the possible causes of this patient's metabolic alkalosis, and what laboratory test might be useful to elucidate the nature of the cause?
  • What factors are responsible for the generation and maintenance of the metabolic alkalosis in this patient?
  • If the patient's vomiting were to stop spontaneously, would the acid–base disturbance also resolve?
  • How would you treat this patient?
Case Discussion
  • What acid–base disturbances are present in this patient?
    The patient is alkalemic (pH, 7.55). Therefore, either a metabolic alkalosis or a respiratory alkalosis, or both, exist. The serum bicarbonate level is elevated to 35 mEq/L, and this indicates a metabolic alkalosis. In the setting of a respiratory
    P.397

    alkalosis, the PCO2 would be decreased, which is not the case in this patient. In the setting of metabolic alkalosis, the expected respiratory compensation (hypoventilation) would increase the PCO2. Because the PCO2 of 44 mm Hg is an increased value, this further supports the presence of a simple metabolic alkalosis with appropriate respiratory compensation.
  • What are the possible causes of this patient's metabolic alkalosis, and what laboratory test might be useful to elucidate the nature of the cause?
    As already discussed, metabolic alkalosis can be divided into two broad categories: NaCl-responsive and NaCl-resistant states. The hallmark of NaCl-responsive metabolic alkalosis is intravascular volume depletion. In this patient, the history of severe vomiting plus the vital signs that exhibit orthostatic changes are very suggestive of an NaCl-responsive metabolic alkalosis with intravascular volume depletion. The other causes of an NaCl-responsive metabolic alkalosis are nasogastric drainage, villous adenoma of the colon, chloride diarrhea, and diuretic therapy. Measurement of a spot urine chloride concentration would help confirm the diagnosis. In this patient, it would likely be low (<20 mEq/L).
  • What factors are responsible for the generation and maintenance of the metabolic alkalosis in this patient?
    In the metabolic alkalosis associated with vomiting, the loss of hydrogen ions in the vomitus is responsible for generating the alkalosis. Maintenance of the metabolic alkalosis is perpetuated by several factors. The NaCl lost with vomiting leads to a state of intravascular volume depletion, which, in turn, stimulates proximal tubule resorption of both NaCl and NaHCO3. It also stimulates the renin-angiotensin-aldosterone system. The resultant increased aldosterone secretion stimulates Na+/H+ and Na+/K+ exchange in the distal tubule. The former increases bicarbonate resorption, whereas the latter leads to potassium ion depletion, which also accelerates proximal bicarbonate resorption. The increased PCO2 associated with the compensation for metabolic alkalosis also increases bicarbonate resorption. These events are depicted in Fig. 9-1.
  • If the patient's vomiting were to stop spontaneously, would the acid–base disturbance also resolve?
    Cessation of vomiting would not necessarily restore the acid–base balance. The patient's vomiting is only the precipitating cause of his metabolic alkalosis. At this point, if his vomiting were to stop, several factors would still prevail (as discussed earlier) and maintain the metabolic alkalosis. Only when both the generating and maintaining factors are eliminated can the acid–base disturbance resolve.
  • How would you treat this patient?
    In all cases, the treatment of metabolic alkalosis involves management of the underlying process. However, the process that has been the source of the metabolic alkalosis may have resolved, and other factors may be maintaining the metabolic alkalosis. Therefore, treating those factors that are maintaining the metabolic alkalosis may be most important. This patient should receive dual therapy. First, the vomiting (which is the source of the metabolic alkalosis) should be treated using an antiemetic agent. Second, the intravascular volume and potassium depletion must be corrected. This is accomplished by the administration of normal saline
    P.398

    plus supplemental potassium. The normal saline is administered until the orthostatic changes in the pulse and blood pressure resolve.
Suggested Readings
Gennari FJ. Metabolic alkalosis. In: Johnson R, Feehally J, eds. Comprehensive clinical nephrology, 2nd ed. Mosby, 2003.
Seldin D, Rector F. The generation and maintenance of metabolic alkalosis. Kidney Int 1972;1:306.
Shapiro JI, Kaehny WD. Pathogenesis and management of metabolic acidosis and alkalosis. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:115.
Secondary Hypertension
  • What are the major causes of hypertension, and what is the nature of the pathophysiologic mechanism, or mechanisms, responsible for causing the elevation in blood pressure?
  • What should the initial evaluation of a patient who presents with an elevation in blood pressure consist of, and, based on the evaluation findings, what specific clinical features would point toward a particular secondary cause of hypertension?
  • If a secondary cause of hypertension is suspected, what would the further diagnostic evaluation comprise, and what would be the likely findings for each cause?
  • What are the respective treatment options for renal artery stenosis, pheochromocytoma, Cushing's syndrome, and primary hyperaldosteronism?
Discussion
  • What are the major causes of hypertension, and what is the nature of the pathophysiologic mechanism, or mechanisms, responsible for causing the elevation in blood pressure?
    Essential hypertension is the most common cause of hypertension and accounts for approximately 90% of all cases. It is usually asymptomatic. The usual age of onset is between 30 and 50 years and patients usually have a genetic predisposition for acquiring it. Other forms of hypertension must be ruled out by an initial screening evaluation before this diagnosis is confidently assigned. The regulation of arterial pressure involves a complex, and as yet not fully understood, interaction among neurohumoral mechanisms, sodium excretion, and baroreceptor reflexes. There is evidence to suggest that the mechanism responsible for the elevation of blood pressure in essential hypertension may involve inherited abnormalities in sodium excretion. This limitation in the
    P.399

    ability to excrete sodium may amplify the mechanisms that cause a rise in arterial pressure, thereby producing an abnormal response. These mechanisms include (a) an increment in the extracellular fluid volume and cardiac output, with secondary autoregulation causing an increment in peripheral vascular resistance; (b) an increase in the vascular response to vasoconstriction and (c) an increase in a putative circulating Na+/K+-adenosine triphosphatase inhibitor, which elevates the intracellular sodium and calcium levels, thereby also augmenting peripheral vascular resistance.
    Table 9-12 Identifiable Causes of Hypertension
    • Metabolic syndrome (obesity, insulin resistance, impaired glucose tolerance, dyslipidemia, hypertension)
    • Obstructive sleep apnea
    • Drug-induced hypertension
      • Decongestants
      • Adrenergic agents
      • Calcineurin inhibitors
      • NSAIDs
    • Chronic kidney disease
    • Primary hyperaldosteronism
    • Renovascular disease
    • Chronic steroid use or Cushing's
    • Pheochromocytoma
    • Coarctation of the aorta
    • Thyroid or parathyroid disease
    • NSAIDs, nonsteroidal antiinflammatory drugs.
    Modified from Nolan CR. The patient with hypertension. In: Schrier RW, ed. Manual of nephrology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2005. Reprinted with permission.
    The major secondary causes of hypertension are listed in Table 9-12.
    The exact prevalence of renal artery stenosis is not known, but it probably accounts for approximately 5% of the general hypertensive population. It is an important diagnosis to make because it is the most common treatable form of secondary hypertension at any age, and it is one of the few potentially reversible causes of chronic renal failure. The diagnosis must be considered in any patient with severe hypertension refractory to therapy or in any patient who experiences the onset of hypertension either when very young or very old. Atherosclerotic plaques on the renal arteries are the cause in most cases, particularly in patients older than 50 years. Fibromuscular dysplasia, an entity seen in younger patients, particularly women, is the second most common cause of renovascular hypertension. There is evidence to suggest that both renin- and volume-dependent mechanisms play a role in the pathophysiology of renovascular hypertension in humans. The following evidence supports the interplay of both mechanisms: (a) the plasma renin activity is usually normal or high in patients with renal artery stenosis, but never low; (b) there is
    P.400

    unilateral hypersecretion of renin from the affected kidney with contralateral suppression; (c) in patients with unilateral renal artery stenosis, removal of the constriction or treatment with an inhibitor of the renin–angiotensin system usually restores the blood pressure to normal or near-normal values; and (d) the effect of angiotensin blockade and salt restriction on blood pressure in patients with bilateral renal artery stenosis is frequently additive.
    Primary hyperaldosteronism is an uncommon cause of secondary hypertension, with a prevalence of approximately 1% in the hypertensive population. This disease can occur at any age. The classic form (Conn's syndrome) results from a unilateral adrenocortical adenoma, and accounts for approximately half the cases of hyperaldosteronism. The other half of the patients have bilateral adrenal hyperplasia. A small percentage has overproduction that can be suppressed with glucocorticoids. As in other forms of hypertension, the exact pathogenesis is unclear. The findings from early studies suggested that the expected salt and water retention secondary to the aldosterone excess raises the intravascular volume and subsequently cardiac output, thereby raising the blood pressure. However, hypervolemia is not a universal finding in patients with primary hyperaldosteronism. The results of studies in animals have suggested that the more important mechanism is an increase in sodium stores and total peripheral vascular resistance. The mechanism responsible for this is uncertain, but some study findings suggest that excess mineralocorticoids induce membrane changes in vascular smooth muscle, leading to abnormal cation turnover (possibly sodium and calcium), which, in turn, augments vasoconstriction and increases peripheral vascular resistance.
    Pheochromocytoma is also a rare cause of hypertension. It is estimated to affect 0.1% of patients with hypertension. Pheochromocytoma can occur at any age, but it arises most frequently in the fourth and fifth decades. In adults, most pheochromocytomas affect women. Pheochromocytomas are tumors of neuroectodermal origin. If they go undiagnosed, they carry a high risk of causing morbidity and mortality secondary to hypertensive crisis, shock, arrhythmias, cardiac arrest, and stroke. The hypertension of pheochromocytoma is a function of the norepinephrine released into the synaptic cleft. Circulating levels of norepinephrine have little direct involvement in the cause or maintenance of the hypertension.
    Hypertension complicates both acute and chronic renal parenchymal diseases, and affects approximately 80% to 90% of patients on dialysis. There are several mechanisms that may be involved in producing the hypertension in this setting, and these include (a) a markedly impaired ability of the diseased kidney to excrete salt and water; (b) the production of an unidentified vasopressor substance by the kidney; (c) absent production of a necessary humoral vasodilator substance by the kidney; (d) failure of the kidneys to inactivate circulating vasopressor substances; and (e) activation of the renin–angiotensin system.
    The blood pressure in the upper extremities is elevated in 80% of children and adults with coarctation of the aorta. The mechanism responsible for this
    P.401

    hypertension is an inappropriate activation of the renin–angiotensin system in the presence of an expanded body fluid volume.
    Hypertension affects 80% of patients with idiopathic Cushing's syndrome. Other clinical features of the disorder include glucose intolerance, menstrual disorders, sterility, loss of libido, acne, striae, osteoporosis, muscle weakness and wasting, edema, polyuria, and renal stones. However, the mechanism whereby adrenocorticotropic hormone and cortisol raise blood pressure in humans has not been elucidated, although there is evidence to suggest that glucocorticoids possess a “hypertensinogenic” action that is separate from their glucocorticoid activity.
    In the setting of renin-producing tumors, hypertension results from the excess secretion of renin by either a juxtaglomerular cell tumor or nephroblastoma. This causes the peripheral renin levels to be elevated, which mediates the hypertension.
  • What should the initial evaluation of a patient who presents with an elevation in blood pressure consist of, and, based on the evaluation findings, what specific clinical features would point toward a particular secondary cause of hypertension?
    The initial evaluation of patients with hypertension should include history taking, physical examination, and laboratory tests directed toward uncovering a correctable form of secondary hypertension.
    In terms of the history, a strong family history, as well as past observations of intermittent blood pressure elevations, suggest essential hypertension. Secondary hypertension often develops either before 30 or after 55 years of age. Other pertinent general questions should elicit information about steroid use, use of drugs, including oral contraceptives, and whether there have been recurrent urinary tract infections or a history of proteinuria, nocturia, trauma, or weight gain or loss.
    Physical examination should divulge further diagnostic clues as to the possible cause of the hypertension. The examination should focus on the patient's general appearance, muscular development, blood pressure and pulses in both upper extremities and a lower extremity, the supine and standing blood pressure, funduscopy, palpation and auscultation of the carotid arteries, cardiac and pulmonary examination, auscultation of the abdomen for bruits and palpation for an abdominal aneurysm and enlarged kidneys, and examination of the lower extremities for edema.
    Laboratory evaluation at the initial workup should include urinalysis for the presence of protein, blood, and glucose, together with a microscopic examination; the serum creatinine and BUN levels; hematocrit; the serum potassium level; the white blood cell count; the serum glucose, cholesterol, triglyceride, calcium, phosphate, and uric acid levels; electrocardiography; and a chest radiographic study.
    The clinical features that suggest renal vascular hypertension are listed in Table 9-13. The clinical features suggesting other secondary causes of hypertension are listed in Table 9-14.
    P.402

    Table 9-13 Clinical Features Suggestive of Renal Vascular Hypertension
    • Epidemiologic features
      • Hypertension in the absence of family history
      • Age <25 y or >55 y
      • Cigarette smoking
      • White race
    • Features of the hypertension
      • Abrupt onset of moderate to severe hypertension
      • Sudden onset of hypertension after abdominal trauma
      • Recent acceleration of severity of hypertension
      • Headaches
      • Resistance or failure of blood pressure control with usual therapy
      • Development of severe or malignant hypertension
      • Retinopathy out of proportion to severity of blood pressure
      • Excellent antihypertensive response to angiotensin-converting enzyme inhibitor
      • Deterioration in renal function in response to angiotensin-converting enzyme inhibitor
      • Blood pressure unaffected or increased with diuretic therapy
    • Associated features
      • Unprovoked hypokalemia
      • Hypokalemia in response to a thiazide diuretic
      • Abdominal or flank systolic-diastolic bruits
      • Carotid bruits or other evidence of large-vessel disease
      • Elevated peripheral plasma renin activity in absence of alternative explanation
    Modified from Ploth DW. Renovascular hypertension. In: Jacobson HR, Striker GE, Klahr S, eds. The principles and practice of nephrology. Philadelphia: BC Decker, 1991:379. Reprinted with permission.
  • If a secondary cause of hypertension is suspected, what would the further diagnostic evaluation comprise, and what would be the likely findings for each cause?
    A number of tests have evolved to assess the likelihood of renal vascular hypertension. Magnetic resonance angiography (MRA) or Doppler ultrasonography of the renal arteries have been used for the evaluation of renal artery stenosis. However, these tests have variable degrees of sensitivity and specificity, largely due to varying degrees of expertise with these techniques at different centers. Therefore, conventional renal arteriography remains the gold standard. It must be recognized, however, that the finding of renal artery stenosis provides no information concerning the pathophysiology of the vascular lesion. A postcaptopril (25 mg) elevation in plasma renin activity or a decrease in renal perfusion postcaptopril as assessed by scintillation techniques or renal vein renins can provide pathophysiologic information.
    If there are clinical features highly suggestive of a pheochromocytoma, the evaluation should begin with an assay of the total plasma catecholamine level, as measured through an indwelling 21-gauge butterfly needle in a patient who has been resting supine for 30 minutes. Values more than 2,000 pg/mL warrant performance of abdominal computed tomography (CT).
    P.403

    P.404

    Values between 1,000 and 2,000 pg/mL require performance of the clonidine suppression test to determine whether a pheochromocytoma is present. Clonidine does not suppress the release of catecholamines in patients with a pheochromocytoma, as it does in patients with essential hypertension. If the plasma catecholamine values are below 1,000 pg/mL, and the patient is hypertensive, the clonidine suppression test should be performed, but, if the patient is normotensive, the glucagon stimulation test may be helpful. For the glucagon test to be positive, the plasma catecholamine level must increase by threefold, or to greater than 2,000 pg/mL, 1 to 3 minutes after administration of the drug. If any of these test results are positive, abdominal CT should be performed. In patients whose clinical presentation suggests a pheochromocytoma but who have only a slight or moderate rise in the catecholamine level (<1,000 pg/mL), repeat testing, including measurement of the urinary catecholamine levels, should be performed.
    Table 9-14 Clinical Features of Other Secondary Causes of Hypertension
    • Primary hyperaldosteronism
      • History
        • Proximal muscle weakness, polyuria, nocturia, polydipsia, paresthesia, tetany, muscle paralysis, frontal headaches
      • Laboratory features
        • The diagnostic hallmark of this disease is hypokalemic metabolic alkalosis
        • Hyperglycemia may also be present
    • Pheochromocytoma
      • Symptoms
        • Patients may present in a wide variety of clinical settings, including transient ischemic attacks, stroke, headache (usually pounding and severe), palpitations with or without tachycardia, and excessive sweating; less common symptoms include tremor, pallor, nausea, weakness, fatigue, weight loss, and chest or abdominal pain
      • Physical examination
        • Postural hypotension occurs in 50%-75% of patients; paroxysmal episodes of hypertension occur in approximately one third of patients; sweating and muscular weakness may be evident
      • Laboratory features
        • Hyperglycemia or hypercalcemia may be present
    • Coarctation of the aorta
      • Symptoms
        • Epistaxis, throbbing headache, leg fatigue, cold extremities, and occasional claudication
      • Physical examination
        • Disparity in the pulsations and blood pressure between the arms and legs—the pulsations in the upper extremities are pounding; those in the lower extremities are weak, delayed, or absent; the blood pressure in the arms exceeds that in the legs; there is collateral arterial circulation; murmurs are usually present but vary in location
      • Laboratory features
        • Chest radiograph may show prominence of the left ventricle, notching of the inferior border of the ribs from collateral vessels, and poststenotic dilatation of the aorta
    • Cushing's syndrome
      • Symptoms
        • Menstrual disorders, loss of libido, hirsutism, acne, striae, muscle weakness, easy bruising, edema, polyuria
      • Physical examination
        • Hirsutism, acne, striae, muscle weakness and wasting, purpura, bruising, edema, and poor wound healing
      • Laboratory features
        • Hyperglycemia, impaired glucose tolerance, neutrophilia, lymphopenia, and hypokalemia
    • Renal parenchymal disease
      • Symptoms
        • Uremia and anemia; associated with renal failure
      • Physical examination
        • If any findings, those associated with renal failure
      • Laboratory features
        • Several laboratory abnormalities may be present—these include elevation of the BUN and creatinine levels, anemia, hypocalcemia, hyperphosphatemia, hyperkalemia, metabolic acidosis, proteinuria, and hematuria
    BUN, blood urea nitrogen.
    Echocardiography can visualize the area of aortic coarctation, but this is best confirmed by cardiac catheterization.
    Historically, Cushing's syndrome has been diagnosed on the basis of the following findings: elevated levels of urinary 17-hydroxycorticosteroids and urinary-free cortisol, loss of diurnal rhythm in the plasma cortisol concentrations, and failure of plasma cortisol levels to suppress overnight after a single 1-mg dose of dexamethasone. Because the overnight dexamethasone suppression test may not elicit suppression in obese and acromegalic patients, the low-dose dexamethasone suppression test (0.5 mg every 6 hours for 2 days) should be done to distinguish patients with Cushing's syndrome from healthy subjects. The high-dose dexamethasone suppression test (2 mg every 6 hours for 2 days) can distinguish Cushing's disease from an adrenal tumor, which does not suppress.
    If the cause of renal parenchymal disease cannot be identified with certainty on the basis of the history, physical examination, and laboratory findings, renal biopsy may be indicated. The biopsy results may shed light on whether the process is reversible, and thereby point toward treatment options, if any.
    P.405

    In the setting of renin-producing tumors, determination of the plasma renin activity by renal vein sampling usually shows a unilateral increase in the absence of a renal artery lesion.
  • What are the respective treatment options for renal artery stenosis, pheochromocytoma, Cushing's syndrome, and primary hyperaldosteronism?
    The treatment options for renal artery stenosis are either surgical or medical, and the choice depends on the patient involved. The surgical options include revascularization of the affected kidney using saphenous vein, autogenous artery, or synthetic (Dacron or polytetrafluoroethylene) grafts. A renal artery endarterectomy may be performed in patients with ostial atheromatous lesions. The most popular method of treatment, at least initially, is percutaneous transluminal balloon angioplasty with placement of stents. If these procedures are either unsuccessful or cannot be undertaken, medical management must be instituted.
    Cure of a pheochromocytoma consists of surgical removal of the tumor, and proper preoperative preparation helps reduce the attendant morbidity and mortality. In the presence of hypertension, administration of an adrenergic-blocking agent such as phenoxybenzamine (10 to 20 mg twice per day, increasing to 100 mg per day if tolerated) is recommended. Prazosin is not as effective. However, if the location of the tumor is in doubt or if multiple tumors are suspected, it is best not to administer α-adrenergic blocking agents before surgery. The intravascular volume should be expanded both before and after surgery. In patients with inoperable malignant pheochromocytomas, drug therapy is needed. α- and β-Blockers may be used to control arrhythmias, or methyltyrosine may be prescribed to inhibit catecholamine synthesis.
    The best surgical approach in a patient with Cushing's disease is selected excision of the pituitary adenoma through a transsphenoidal approach. Surgical removal is sometimes followed by pituitary irradiation to prevent recurrence. A variety of drugs have also been used to treat patients with Cushing's disease. Adrenal tumors are best treated surgically.
    Hyperaldosteronism can be treated by either medical or surgical means. Mild aldosterone excess due to an adenoma, and all cases of bilateral hyperplasia, should be managed with aldosterone antagonists such as spironolactone because this disorder is not amenable to surgical treatment. Aldosterone-producing adenomas can be removed to effect cure once they have been appropriately localized by radiologic (CT) techniques.
Case
A 38-year-old adopted white man is seen by his family physician for the management of hypertension of 2 years' duration. Current medications include amiloride (5 mg) and hydrochlorothiazide (50 mg), with good blood pressure control until now. Review of systems reveals increasing fatigue, headaches, and muscle cramps. Physical examination reveals a blood pressure of 140/100 mm Hg in the left arm and 136/100 mm Hg in the right arm. No disparity in the blood pressure between the arms and the legs is found. The remainder of the examination findings are otherwise unremarkable.
P.406

The following laboratory data are reported: sodium, 145 mEq/L; potassium, 2.7 mEq/L; chloride, 109 mEq/L; bicarbonate, 29 mEq/L; BUN, 10 mEq/L; creatinine, 1.2 mg/dL; calcium, 9.1 mg/dL; cholesterol, 213 mg/dL; triglycerides, 163 mg/dL; uric acid, 6.1 mg/dL; phosphate, 2.1 mg/dL; and glucose, 99 mg/dL. Results of urinalysis, including microscopic examination, are normal.
The diuretics are stopped and the patient is placed on potassium supplements. Repeat laboratory work reveals that his sodium level is 147 mEq/L, potassium level is 3 mEq/L, and blood pressure is 146/104 mm Hg.
  • What is the differential diagnosis of this patient's hypertension?
  • What symptoms are related to the patient's hypokalemia?
  • What diagnostic steps would help confirm the diagnosis in this patient?
  • What are the treatment options in this patient?
Case Discussion
  • What is the differential diagnosis of this patient's hypertension?
    The differential diagnosis includes essential hypertension, primary hyperaldosteronism, pheochromocytoma, Cushing's syndrome, a renin-producing tumor, and renal artery stenosis. Renal parenchymal disease and coarctation of the aorta can be largely excluded as a cause of this patient's hypertension because the serum creatinine level and urinalysis findings are normal, as are the physical examination findings. The striking feature of this patient's hypertension is the hypokalemia despite treatment with a potassium-sparing diuretic plus potassium supplementation. Hypokalemia may be a feature of primary hyperaldosteronism, Cushing's syndrome, renal artery stenosis, and renin-producing tumors. Pheochromocytoma is considered a possibility because of the patient's complaints of headache and fatigue, although the clinical suspicion for this is low. Although hypokalemia occurs in Cushing's syndrome, the other clinical features of the disorder appear to be lacking. Renal artery stenosis is also unlikely unless the patient has fibromuscular dysplasia. Because the patient's family history is unknown, his genetic propensity for atherosclerosis is not known, but he does not appear to have other evidence of arteriosclerotic disease (e.g., bruits, angina, and claudication). Therefore, the most likely causes include primary aldosteronism and a renin-producing tumor. Essential hypertension can be diagnosed only after the most likely secondary causes have been excluded.
  • What symptoms are related to the patient's hypokalemia?
    Hypokalemia could explain this patient's headaches, muscle cramps, and fatigue. Additional symptoms may include muscle weakness, polyuria, and paresthesias.
  • What diagnostic steps would help confirm the diagnosis in this patient?
    Patients with a history of spontaneous hypokalemia, marked sensitivity to potassium-wasting diuretics, and refractory hypertension should be evaluated for primary hyperaldosteronism. The initial screening test is to determine the status of aldosterone excretion during prolonged salt loading. To perform this, 10 to 12 g of NaCl is added to the patient's daily intake. After 5 to 7 days of increased salt intake, the serum potassium concentrations and a 24-hour urine excretion of
    P.407

    sodium, potassium, and aldosterone are measured. The serum and urine potassium values indicate whether there is inappropriate kaliuresis (a serum potassium level of <3 mEq/L with a urine potassium level >30 mEq/24 hours). The 24-hour urine sodium level verifies compliance with the prescribed salt intake (≥250 mEq per day). If, under these conditions, the patient's rate of aldosterone excretion fails to show suppression below 14 µg per 24 hours, this makes him a prime candidate for additional studies. The presence of hypokalemia and suppressed plasma renin activity further supports the diagnosis of primary hyperaldosteronism. This can be further confirmed by high aldosterone/renin ratio of greater than 100. If a renin-producing tumor were the cause of this patient's hypertension, the plasma renin activity would be elevated. If primary hyperaldosteronism is suspected, adrenal CT scanning should be performed. The finding of an adrenal mass would establish the diagnosis. Adrenal scintigraphy should be done if the CT findings are inconclusive. If the results of scintigraphy are also ambiguous, then adrenal vein sampling should be performed to measure the aldosterone levels. Adrenal vein sampling is still the most accurate test to localize aldosterone-producing tumors.
  • What are the treatment options in this patient?
    The hypertension associated with primary hyperaldosteronism can be managed adequately in most cases by means of salt and water depletion. The combination of spironolactone with hydrochlorothiazide or furosemide has been used successfully. However, if the adrenal adenoma is confined to one gland and there are no contraindications, the tumor should be removed. Only approximately half of patients are normotensive 5 years after surgery, but normal potassium homeostasis is restored permanently. If primary hyperaldosteronism stems from bilateral hyperplasia of the adrenal gland, this is best managed medically because surgical removal of too much of the adrenal gland can result in adrenal insufficiency.
Suggested Readings
Nolan CR. The patient with hypertension. In: Schrier RW, ed. Manual of nephrology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2005:242.
Textor SC. Renovascular hypertension. In: Johnson R, Feehally J, eds. Comprehensive clinical nephrology, 2nd ed. Mosby, 2003.
Nephrolithiasis
  • What are the four major types of kidney stones, and which are radiopaque?
  • What is the shared pathogenesis for the formation of all types of kidney stones?
  • What are the fundamental causes of oversaturation of the urine?
  • What are the acute and chronic sequelae of kidney stones?
  • In the setting of uric acid kidney stones, is the oversaturation of urine with uric acid conditioned primarily by the urine pH or by the amount of uric acid excreted?
    • P.408

  • What are the three types of kidney stones that may present in the form of staghorn calculi, and what are the respective mechanisms responsible for their formation?
  • What are the principal causes of calcium stones?
  • What are the routine outpatient studies that should be performed in patients with recurrent stones?
  • What is the indication for measuring the excretion of uric acid in the setting of hypercalciuria?
  • What are the potential causes of hypercalciuria and how should it be treated?
Discussion
  • What are the four major types of kidney stones, and which are radiopaque?
    The principal types of kidney stones are composed of calcium salts, uric acid, cystine, and struvite. All except uric acid stones are radiopaque. Calcium-containing stones account for 80% of all stones, 15% are composed of struvite, 5% are made up of uric acid, and cystine stones are very rare.
  • What is the shared pathogenesis for the formation of all types of kidney stones?
    All kidney stones result from an excessive supersaturation of the urine. The ion concentration product at which salts in solution are in equilibrium with their solid phase is called the equilibrium solubility product. In the absence of a solid phase, salts may exist in a supersaturated state, above the equilibrium solubility product. In this setting, crystals composed of other compounds may act as heterogeneous seed nuclei that foster the formation of stones. If the ion product is sufficiently high, then new crystals form. Because an increase in urine volume leads to a decrease in the concentration of all solutes in the urine, an increased fluid intake of 2.5 to 3 L per day is part of the treatment for all kidney stones.
  • What are the fundamental causes of oversaturation of the urine?
    There are three major reasons for the oversaturation of urine: (a) hyperexcretion of a substance that is relatively insoluble in urine, (b) low urine volume, and (c) an abnormal urine pH. Citrate is a naturally occurring inhibitor of stone formation. Therefore, low urinary citrate excretion has also been implicated as an independent cause of calcium stone formation.
  • What are the acute and chronic sequelae of kidney stones?
    The acute consequences of kidney stones are urinary tract obstruction, infection, hematuria, pain, and, uncommonly, acute renal failure. Chronic consequences of nephrolithiasis are infection, RTA, and chronic renal insufficiency.
  • In the setting of uric acid kidney stones, is the oversaturation of urine with uric acid conditioned primarily by the urine pH or by the amount of uric acid excreted?
    Because monosodium urate is more soluble than uric acid, urate stones are rare. There is a significant risk for such stones only when the urinary form is mainly uric acid. Uric acid is a weak acid that has one proton that is dissociable under physiologic conditions with a pK (the negative logarithm of the ionization constant of an acid) of 5.3. Therefore, urate may exist in urine as
    P.409

    either monosodium urate or as uric acid. The concentration ratios of these two forms is a function of the ambient pH. A change in the urinary pH from 5 to 6.5 alters the undissociated acid concentration eightfold, whereas the urinary excretion of uric acid can increase only up to threefold. Therefore, changes in the urine pH play a greater role in uric acid stone formation than do changes in the amount of uric acid excreted.
  • What are the three types of kidney stones that may present in the form of staghorn calculi, and what are the respective mechanisms responsible for their formation?
    Uric acid, cystine, and struvite kidney stones may form in the renal collecting system and assume a staghorn configuration.
    Struvite kidney stones, which are the most common staghorn calculi, are a consequence of infection of the urinary tract with bacteria, usually Proteus species, which contain urease. This causes urea to be broken down to 2NH3 + H2O + CO2. Ammonia reacts with a proton, forming ammonium. This reaction raises the urine pH, resulting in an increased concentration of phosphate ions. These conditions spawn the formation of struvite (MgNH4PO4 · 6H2O), and may also lead to the formation of carbonate apatite (Ca10[PO4]6 · CO3) crystals; therefore, struvite stones may contain variable proportions of carbonate apatite and struvite.
    Cystine stones are a manifestation of cystinuria, a rare hereditary disorder that is characterized by defects in dibasic amino acid transport. Normally, amino acids are almost completely reabsorbed by the proximal tubule. The urinary excretion of cystine is abnormally high in people with cystine stones, however, and this predisposes them to the formation of cystine stones. The urine pH has little effect on the solubility of cystine. The mechanism responsible for the formation of uric acid stones is discussed in the preceding question.
  • What are the principal causes of calcium stones?
    There are numerous specific causes of calcium kidney stones, but the major causes can be grouped into the following categories: low urinary volume, hypercalciuria, hyperoxaluria, hyperuricosuria, and alkaline urine. Hypocitraturia may also be an independent cause of calcium stone formation, although a low urinary excretion of citrate may actually be a consequence of an alkaline urine.
  • What are the routine outpatient studies that should be performed in patients with recurrent stones?
    The urine pH and volume should be assessed, and the 24-hour urinary excretion of sodium, calcium, uric acid, citrate, oxalate, phosphate, and creatinine should be determined.
  • What is the indication for measuring the excretion of uric acid in the setting of hypercalciuria?
    In the setting of hypercalciuria, uric acid crystals may act as seed crystals that initiate the precipitation of calcium oxalate from the urine. If patients are found to be hyperuricosuric, allopurinol treatment might be warranted.
  • What are the potential causes of hypercalciuria and how should it be treated?
    Most commonly, hypercalciuria is idiopathic in origin. Before making such a diagnosis, however, other causes of hypercalciuria (i.e., sarcoidosis,
    P.410

    immobilization, vitamin D excess, hyperthyroidism, Paget's disease, and malignant tumors with metastasis) need to be excluded (Table 9-15). The primary approach to treatment involves the attention to the underlying disorder when identified. For patients with idiopathic hypercalciuria, treatment is directed at lowering urinary calcium excretion. This is best achieved with thiazide diuretics, acting on the distal tubule. This approach needs to be coupled with a decrease in sodium intake, which will enhance proximal calcium reabsorption.
Table 9-15 Causes of Hypercalciuria
Cause | Serum Calcium Level | Other Serum Values | Usual Stone Type
Idiopathic hypercalciuriaa | Normal | Normal | Calcium oxalate or calcium phosphate
Primary hyperparathyroidism | High | Hypophosphatemia, occasionally hyperchloremic acidosis | Calcium oxalate or calcium phosphate
Renal tubular acidosis | Normal | Hyperchloremic acidosis Calcium phosphate |
aSarcoidosis, Cushing's mmobilization, vitamin D excess, hyperthyroidism, syndrome, alkali Paget's nd malignant tumors (which cause hypercalciuria, disease, rapidly progressive bone although not stones) must be excluded on clinical grounds.
Case
A 48-year-old man presents to a local emergency room because of right flank pain radiating to his right testicle that has lasted for 2 hours. The pain was initially mild and then became progressively severe over an hour. He has no nausea or vomiting, fever or chills, dysuria, hesitancy, or decreased urinary stream. He has no history of previous kidney stones or urinary tract infections. His past medical history is remarkable only for a history of Crohn's disease, which required resection of a portion of his ileum. He takes no medications.
On examination, he is found to be in obvious discomfort. His abdomen is soft and nontender with no masses. There is mild costovertebral angle tenderness. His testicles are normal. The remainder of his examination findings are unremarkable. The urine pH is 6, and urinalysis shows 1+ protein and 2+ heme. The sediment contains 10 to 15 red blood cells, 0 to 5 white blood cells per high-power field, and a moderate amount of amorphous crystals. There are no casts. His complete blood count and electrolyte levels are normal. A chest radiographic study and kidney, ureter, and bladder (KUB) film are interpreted as normal.
The following laboratory data are reported: calcium, 10 mg/dL; phosphorus, 3.7 mg/dL; albumin, 4.1 g/dL; creatinine, 1 mg/dL; and BUN, 12 mg/dL. His blood pressure is 140/85 mm Hg, pulse is 95 beats per minute, respiratory rate is 20 breaths per minute, and temperature is 37.2°C (98.96°F).
  • What are some of the possible renal causes of this patient's symptoms?
  • What is the significance of the crystalluria?
    • P.411

  • Does the absence of a colic-like pain suggest that this patient's pain is not due to a kidney stone?
  • What would be the appropriate test for confirming the diagnosis of a kidney stone in this patient?
  • Once the diagnosis of a kidney stone is established, what is the appropriate management that should be implemented in the emergency room?
    Noncontrast helical CT scan reveals a radiopaque stone at the left ureteropelvic junction. Subsequently, the patient passes the stone in his urine while in the emergency room. Laboratory analysis reveals that the stone is composed primarily of calcium oxalate. Subsequently, a 24-hour urine collection revealed an increase in urinary oxalate excretion (>50 mg per 24 hours).
  • What are the possible causes and the treatments of hyperoxaluria as seen in this patient?
Case Discussion
  • What are some of the possible renal causes of this patient's symptoms?
    Kidney stones, renal infarction, and papillary necrosis may all present with the acute onset of flank pain together with hematuria. However, renal infarction usually occurs in a patient who has either a local or systemic cause for thrombosis (e.g., trauma, aneurysm, or vasculitis involving the renal artery) or thromboembolism (e.g., endocarditis, mural thrombi, or fat emboli). Papillary necrosis typically occurs in patients with either advanced diabetic nephropathy or sickle cell disease. In contrast, kidney stones often arise in people who have no known contributory medical illness.
  • What is the significance of the crystalluria?
    Except for the finding of cystine crystals, which indicates cystinuria, crystalluria is of no diagnostic value when evaluating a patient for nephrolithiasis, as crystals can appear in normal urine.
  • Does the absence of a colic-like pain suggest that this patient's pain is not due to a kidney stone?
    No. Typically, the pain associated with kidney stones is a steady pain that gradually worsens; it does not fluctuate, as the term renal colic suggests.
  • What would be the appropriate test for confirming the diagnosis of a kidney stone in this patient?
    Although in some cases nephrolithiasis can be diagnosed on the basis of the KUB radiographic findings, it is usually necessary to perform excretory urography, as in this patient, to establish the diagnosis. It allows the location, size, shape, and radiolucency of kidney stones to be determined. Although retrograde pyelography can yield the same information, it is a more expensive and invasive procedure. Ultrasonography is not as sensitive as excretory urography for detecting kidney stones. More recently, noncontrast helical CT has become the procedure of choice in most centers.
  • Once the diagnosis of a kidney stone is established, what is the appropriate management that should be implemented in the emergency room?
    The patient should be kept well hydrated, usually with intravenous fluids, to maintain a brisk urine flow, which may promote passage of the stone, and to
    P.412

    diminish the risk of nephrotoxicity from the radiocontrast agent. All of the patient's urine should be strained to determine if the patient has passed any stones. If any stones are obtained, they should be sent for analysis. Patients almost always require narcotic analgesics for management of the pain. Patients should be admitted to the hospital if inadequate pain relief is obtained with oral analgesics, or in the event of urinary tract infection or acute renal failure.
  • What are the possible causes and the treatments of hyperoxaluria as seen in this patient?
    Hyperoxaluria can result in sufficient supersaturation of the urine with calcium oxalate to cause the precipitation of kidney stones. More than 80% of urinary oxalate is derived from endogenous production, primarily as a breakdown product of glyoxylate. The remainder of urinary oxalate is obtained from dietary sources. Therefore, hyperoxaluria can be caused by primary overproduction, intestinal disease, and diet. Overproduction of oxalate (primary hyperoxaluria) is hereditary and severe, but rare. Injury of the bowel wall inflicted by fatty acids or bile salts can result in an increased permeability to oxalate. The most usual clinical setting, as in this patient, is Crohn's disease, ileal resection, or jejunoileal bypass. A high dietary intake of oxalate may be due to the ingestion of foods such as chocolate, nuts, rhubarb, tea, and some fruit juices, as well as the intake of vitamin C in excess of 1,000 mg per day. Treatment usually involves the combination of a low-oxalate and low-fat diet together with administration of oral calcium or cholestyramine to “bind” oxalate in the intestine. Contrary to previously held notions, restriction of calcium intake could be deleterious.
Suggested Readings
Coe FL. The patient with renal stones. In: Schrier RW, ed. Manual of nephrology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2005:90.
Monk RD, Bushinsky DA. Nephrolithiasis and nephrocalcinosis. In: Johnson R, Feehally J, eds. Comprehensive clinical nephrology, 2nd ed. Mosby, 2003.
Nephrotic Syndrome
  • What is the definition of nephrotic syndrome?
  • What are the causes of nephrotic syndrome?
  • What are the possible complications of nephrotic syndrome?
  • What are the treatment options for nephrotic syndrome?
Discussion
  • What is the definition of nephrotic syndrome?
    Nephrotic syndrome is a clinical entity characterized by (a) proteinuria in excess of 3.5 g/1.73 m2 of body surface area (or 50 mg/kg of body weight) per day; (b) hypoalbuminemia (<3 g/dL), which is a consequence of the renal losses
    P.413

    coupled with inadequate hepatic compensatory synthesis; (c) edema, which is a consequence of both the hypoalbuminemia and the sodium retention; (d) hyperlipidemia, which is probably due to the increased hepatic synthesis of very–low-density lipoproteins which are converted to cholesterol-carrying low-density lipoproteins; and (e) presence of lipiduria. Impaired removal plays an important but probably secondary role in this setting.
  • What are the causes of nephrotic syndrome?
    The causes of nephrotic syndrome can be easily divided into two broad categories. The primary, or idiopathic, forms of nephrotic syndrome are those for which a specific cause cannot be identified despite a reasonably thorough evaluation. The five major histologic subtypes of primary nephrotic syndrome include minimal-change disease (also called lipoid nephrosis or nil disease), membranous glomerulonephritis, membranoproliferative glomerulonephritis (also called mesangiocapillary glomerulonephritis), focal segmental glomerular sclerosis (FSGS), and proliferative glomerulonephritis. The clinical and histologic characteristics of primary nephrotic syndrome are listed in Table 9-16.
    Table 9-16 The Clinical and Histologic Features of the Primary (Idiopathic) Nephrotic Syndrome
    Glomerular Disease | Distinguishing Clinical and Laboratory Findings | Characteristic Morphologic Features
    Minimal-change disease Most common cause in children (75%); 20% of adults; steroid- or cyclophosphamide-sensitive (80%); nonprogressive; normal renal function; scant hematuria LM: normal
    IF: negative
    EM: podocyte effacement; no immune deposits
    Focal segmental glomerulosclerosis | Most common cause in adults (40%-50%); microscopic hematuria; progressive renal failure (75%) | LM: early—segmental sclerosis in some glomeruli with tubular atrophy; late—sclerosis of most glomeruli
    Membranous nephropathy Peak incidence, fourth and sixth decades; male-female, 2-3:1; early hypertension (30%); spontaneous remission (20%); progressive renal failure (30%-40%) LM: early—normal; late—GBM thickening
    IF: granular IgG and C3
    EM: subepithelial deposits and GBM expansion
    Membranoproliferative glomerulonephritis Peak incidence, second through third decades; mixed nephrotic-nephritic features; slowly progressive in most, rapid in some; hypocomplementemia LM: hypercellular glomeruli with duplicated GBM
    EM: type I—subendothelial immune deposits; type II—dense deposit GBM
    Proliferative | See Table 9-19
    LM, light microscopy; IF, immunofluorescence; IgG, immu noglobulin G; EM, electron microscopy; GBM, glomerular basement membrane.
    P.414

    The secondary forms of the nephrotic syndrome are those associated with specific etiologic events or in which glomerular disease arises as a complication of another disease or systemic process. These may be broadly categorized into those stemming from infections, neoplasia, medications, allergens, multisystem diseases, and heredofamilial diseases, and also include various miscellaneous causes (Table 9-17). Secondary nephrotic syndrome may be associated with any of the major histologic subtypes found in idiopathic nephrotic syndrome. The idiopathic nephrotic syndrome is more common than the secondary form.
  • What are the possible complications of nephrotic syndrome?
    The complications of nephrotic syndrome include accelerated atherosclerosis, increased susceptibility to infections, osteomalacia, and an increased incidence of thromboembolic events.
  • What are the treatment options for nephrotic syndrome?
    The treatment of nephrotic syndrome depends on its cause. Certainly, in the case of the secondary nephrotic syndrome, if the primary disorder is treated effectively, the nephrotic syndrome tends to resolve as well. In the case of the primary nephrotic syndrome, certain histologic subtypes (i.e., minimal-change disease and possibly membranous nephropathy) respond to treatment with steroids, with or without cytotoxic agents. Discussion of the potential role for other agents such as cyclosporine or mycophenolate is beyond the scope of this book. Other lesions may be refractory to any type of therapy. Drugs such as the ACE inhibitors or ARBs may be useful in reducing the proteinuria by affecting intrarenal hemodynamics, but they cannot in any way alter the primary glomerular abnormality involved.
Case
A 40-year-old woman is referred for evaluation of proteinuria. Apart from occasional arthralgias, she has felt well but is concerned about progressive weight gain and marked swelling of her lower extremities. She has no personal or family history of renal disease, no known chronic systemic illness, nor is she taking any medications. Physical examination findings, including blood pressure, are normal, except for the presence of edema that is most notable in dependent areas. Laboratory evaluation reveals a normal hematocrit, as well as serum glucose, BUN, and creatinine levels, but she has profound hypoalbuminemia (1.9 g/dL) and hypercholesterolemia (490 mg/dL). Urinalysis shows 4+ proteinuria, oval fat bodies, and free fat droplets, but no cellular elements or casts. Her 24-hour urinary excretion of protein is found to be 8.6 g.
  • What is the most common cause of the secondary nephrotic syndrome in adults in the United States? In patients with this disorder, which early finding serves as a harbinger for the subsequent development of nephrotic syndrome and renal insufficiency?
  • What features of the history and physical examination are important in determining if this patient has a primary (idiopathic) or secondary form of the nephrotic syndrome?
  • What additional laboratory tests would you order either to establish or refute a secondary cause of the nephrotic syndrome?
  • How should this patient's evaluation proceed?
P.415

Table 9-17 Disorders Associated with Secondary Nephrotic Syndrome
  • Infectious diseases
    • Bacterial: poststreptococcal glomerulonephritis, infective endocarditis, nephritis, “shunt” syphilis, leprosy
    • Viral: hepatitis B and C, cytomegalovirus, Epstein-Barr virus, herpes zoster, human immunodeficiency virus infections
    • Protozoal: malaria, toxoplasmosis
    • Helminthic: schistosomiasis, trypanosomiasis, filariasis
  • Neoplastic diseases
    • Solid tumors (carcinoma and sarcoma): colon, lung, breast, stomach, kidney
    • Hematologic malignancies (leukemias and lymphomas)
  • Medications
    • Nonsteroidal antiinflammatory agents
    • Organic, inorganic, elemental mercury
    • Organic gold
    • Penicillamine
    • “Street” heroin
    • Probenecid
    • Bismuth
    • Captopril
  • Multisystem diseases
    • Systemic lupus erythematosus
    • Mixed connective tissue disease
    • Dermatomyositis
    • Dermatitis herpetiformis
    • Sarcoidosis
    • Henoch-Schönlein purpura
    • Goodpasture's syndrome
    • Rheumatoid arthritis
    • Amyloidosis
    • Polyarteritis
  • Allergic reactions
    • Bee sting
    • Pollens
    • Poison ivy and poison oak
    • Serum sickness (antitoxins)
  • Metabolic diseases
    • Diabetes mellitus
    • Myxedema
    • Hyperthyroidism
  • Heredofamilial diseases
    • Alport's syndrome
    • Fabry's disease
    • Nail-patella syndrome
    • Sickle cell disease
    • a1-Antitrypsin deficiency
    • Congenital nephrotic syndrome (Finnish type)
    • Hereditary amyloidosis (familial Mediterranean fever)
  • Miscellaneous
    • Chronic renal allograft rejection
    • Pregnancy-associated (preeclampsia, recurrent or transient)
    • Vesicoureteric reflex
P.416

Case Discussion
  • What is the most common cause of the secondary nephrotic syndrome in adults in the United States? In patients with this disorder, which early finding serves as a harbinger for the subsequent development of nephrotic syndrome and renal insufficiency?
    Diabetes mellitus is the most common cause of secondary nephrotic syndrome in adults in the United States. In patients with either type 1 or type 2 diabetes, the onset of microalbuminuria (albumin excretion of 20 to 200 µg per minute or 30 to 300 mg/g Cr per day) predicts the subsequent development of nephrotic syndrome and renal insufficiency. These patients should begin treatment with an ACE inhibitor or ARBs.
  • What features of the history and physical examination are important in determining if this patient has a primary (idiopathic) or secondary form of the nephrotic syndrome?
    Differentiating between the primary and secondary forms of the nephrotic syndrome depends on a careful review of the patient's history and physical examination findings and the performance of selected laboratory tests that can identify underlying disease states. It is imperative to determine if there is a family or personal history of diabetes mellitus or connective tissue disease, hereditary conditions such as sickle cell disease or Alport's syndrome, allergen exposure, and so forth. A complete medication list must be obtained, including the use of nonprescription medicines such as NSAIDs. A history of illicit drug use is equally important because heroin nephropathy is not rare in drug abusers. In addition, a travel history is a crucial part of the history taking because, for example, malaria is a well-known cause of the nephrotic syndrome and should be considered in those patients who have traveled to endemic areas. Risk factors for hepatitis and human immunodeficiency virus (HIV) infection must also be sought because high-risk populations should be screened for these disorders. In this particular patient (a young woman), the history of occasional arthralgias brings up the possibility of a multisystem disease as the source of the nephrotic syndrome.
  • What additional laboratory tests would you order either to establish or refute a secondary cause of the nephrotic syndrome?
    Laboratory tests that are useful in establishing a secondary cause of the nephrotic syndrome include the serum glucose level, an antinuclear antibody (ANA)
    P.417

    determination, complement levels, hepatitis screening, venereal disease research laboratory test, HIV test, sickle cell preparation, an antistreptolysin titer, throat culture, and serum and urinary protein electrophoresis. The findings yielded by the history and physical examination dictate which of these tests should be performed in a particular patient. In this patient, the ANA test is positive and the complement levels are low, indicating that she may have systemic lupus erythematosus (SLE) as the cause of her nephrotic syndrome.
  • How should this patient's evaluation proceed?
    In the setting of SLE, a kidney biopsy should be performed in an effort to establish the nature of the underlying disorder responsible for the nephrotic syndrome. This patient most likely has either diffuse proliferative glomerulonephritis or membranous nephropathy with SLE. The therapy for the former calls for treatment with steroids and cytotoxic agents, although the latter does not.
Suggested Readings
Bernard DB. Extrarenal complications of the nephrotic syndrome. Kidney Int 1988;33:1184.
Kaysen GA. Proteinuria and the nephrotic syndrome. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:580.
Glomerulonephritis
  • What is the definition of hematuria?
  • What are the major causes of hematuria?
  • What can help point toward a glomerular origin as the source of the hematuria?
  • What is the definition of the nephritic syndrome?
  • What are the primary diseases of the kidney associated with glomerular hematuria (nephritic syndrome)?
  • What systemic diseases are associated with glomerular hematuria?
  • How is rapidly progressive glomerulonephritis (RPGN) defined?
  • What clinical disorders cause RPGN?
Discussion
  • What is the definition of hematuria?
    Hematuria refers to the presence of an abnormally high number of red blood cells (>5 per high-power field) in the urine. This is most commonly detected by a dipstick (Hemastix) method, which identifies the presence of hemoglobin. The hematuria is considered macroscopic when the urine is obviously red due to the presence of blood, and it is deemed microscopic when the urine grossly appears normal. A number of foods (such as beets) and some drugs (such as phenazopyridine hydrochloride) as well as porphyria can turn the urine red. In these circumstances, the dipstick result is negative.
    • P.418

  • What are the major causes of hematuria?
    The causes of hematuria are best approached in terms of their being either extrarenal or renal in origin. Extrarenal bleeding can occur in the ureters due to calculi or carcinoma; in the bladder due to hemorrhagic cystitis stemming from infection (including Schistosoma haematobium in endemic areas), as well as from cyclophosphamide use, carcinoma, catheterization, or calculi; in the prostate due to hypertrophy, carcinoma, or prostatitis; and in the urethra due to urethritis or trauma. Renal causes of hematuria can be classified as either glomerular or nonglomerular and are listed in Table 9-18.
  • What can help point toward a glomerular origin as the source of the hematuria?
    The following findings point toward a glomerular cause as the source of hematuria: (a) the presence of dysmorphic red blood cells on phase-contrast microscopy; (b) the presence of red blood cell casts, which is virtually a diagnostic finding; and (c) proteinuria exceeding 500 mg per day.
  • What is the definition of the nephritic syndrome?
    The nephritic syndrome is defined by a constellation of urinary findings that include the presence of hematuria, proteinuria, and red blood cell casts. These findings indicate the presence of a glomerular lesion and are frequently accompanied by azotemia, hypertension, and edema.
  • What are the primary diseases of the kidney associated with glomerular hematuria (nephritic syndrome)?
    The primary diseases associated with glomerular hematuria are immunoglobulin A (IgA) nephropathy, poststreptococcal glomerulonephritis, membranoproliferative glomerulonephritis, and idiopathic RPGN.
  • What systemic diseases are associated with glomerular hematuria?
    SLE, Henoch-Schönlein purpura, Goodpasture's syndrome, vasculitis (including polyarteritis nodosa and Wegener's granulomatosis), and essential mixed cryoglobulinemia are all associated with glomerular hematuria.
  • How is RPGN defined?
    RPGN is primarily defined in clinical terms as a glomerular disease characterized by progression to end-stage renal disease within weeks to months. The pathologic correlate is extensive crescent formation in the glomeruli, as seen in kidney biopsy specimens.
  • What clinical disorders cause RPGN?
    A number of disorders cause RPGN. These are best defined in immunopathologic terms, depending on the absence or presence (and pattern) of immune deposits (Table 9-19).
Case
A 21-year-old college student is referred to the renal clinic for further evaluation of microscopic hematuria, which was discovered during a preemployment physical examination. There is no history of recent infections, trauma, or intravenous drug abuse. She denies any history of rashes, arthralgia, myalgias, fevers, or episodes of gross hematuria.
Physical examination reveals a well-developed, well-nourished woman who is in no acute distress. Her blood pressure is 125/85 mm Hg; pulse, 72 beats per minute; and
P.419

P.420

respiratory rate, 16 breaths per minute. No rashes, lymphadenopathy, or joint tenderness is noted. The remainder of the physical examination findings are within normal limits.
Table 9-18 Glomerular and Nonglomerular Renal Parenchymal Causes of Hematuria
  • Glomerular
    • Proliferative glomerulonephritis
      • Primary
      • Secondary
    • Familial diseases of the glomerulus
      • Alport's syndrome
      • Recurrent benign hematuria (thin basement membrane disease)
    • Malignant hypertension
  • Nonglomerular
    • Neoplasms
      • Renal cell carcinoma
      • Wilms' tumor
      • Benign cysts
    • Vascular
      • Renal infarct
      • Renal vein thrombosis
      • Malignant hypertension
      • Arteriovenous malformation
      • Capillary necrosis
      • Loin pain-hematuria syndrome
    • Metabolic
      • Hypercalciuria
      • Hyperuricosuria
    • Familial
      • Polycystic kidney disease
      • Medullary sponge kidney
    • Papillary necrosis
      • Analgesic abuse
      • Sickle cell disease and trait
      • Renal tuberculosis
      • Diabetes
      • Obstructive uropathy
    • Drugs
      • Anticoagulants (heparin, coumarin)
      • Drug-induced acute interstitial nephritis
    • Trauma
Adapted from Lieberthal W. Hematuria and the acute nephritic syndrome. In: Jacobson HR, Striker GE, Klahr S, eds. The principles and practice of nephrology. Philadelphia: BC Decker, 1991.
Table 9-19 Immunopathogenetic Classification of Rapidly Progressive Glomerulonephritis
  • Anti-GBM antibody (linear immune deposits)
    • With lung hemorrhage (Goodpasture's
    • Without lung hemorrhage (idiopathic)
  • Immune complex (granular immune deposits)
    • Predominantly IgA
      • IgA nephropathy
      • Henoch-Schonlein purpura
    • Predominantly IgG (others may be present)
      • Postinfectious
      • Visceral abscess
      • Bacterial endocarditis
      • Lupus nephritis
      • Cryoglobulinemia
      • Membranoproliferative glomerulonephritis
  • Pauciimmune (no immune deposits)
    • Vasculitis
      • Microscopic polyarteritis
      • Wegener's
      • Hypersensitivity vasculitides (e.g., Churg-Strauss syndrome)
    • Idiopathic
GBM, glomerular basement membrane; IgA, immunoglobulin A; IgG, immunoglobulin G.
The following laboratory data are reported: serum sodium, 135 mEq/L; potassium, 4.5 mEq/L; chloride, 105 mEq/L; carbon dioxide, 25 mEq/L; glucose, 98 mg/dL; BUN, 12 mg/dL; and creatinine, 0.8 mg/dL. Urinalysis shows a specific gravity of 1.015, pH of 5.0, 1+ heme, and 1+ protein on dipstick examination. Microscopic examination of the urine reveals 5 to 10 red blood cells per high-power field, and possibly one red blood cell cast is noted on close scrutiny of the entire slide. The 24-hour urine excretion is of 1.5 L total volume, with 1,200 mg of creatinine and 1,200 mg of protein.
On further laboratory examination, no secondary systemic cause for the nephritic syndrome is identified. Specifically, ANA and antineutrophil cytoplasmic antibody tests are negative, as are tests for hepatitis B and C. Likewise, both the C3 and C4 complement levels are normal. Consequently, a percutaneous renal biopsy is performed. The histologic, immunofluorescence, and electron microscopy findings are all consistent with IgA nephropathy.
  • What are the clinical entities that have been associated with prominent mesangial IgA deposits?
  • What clinical findings indicate a poor prognosis in IgA nephropathy?
  • What is the clinical course of IgA nephropathy?
    • P.421

  • What would you advise this patient if she were to contemplate pregnancy?
  • What treatment options are available for this patient?
Case Discussion
  • What are the clinical entities that have been associated with prominent mesangial IgA deposits?
    Henoch-Schönlein purpura, chronic liver disease, dermatitis herpetiformis, axial arthropathies, and Berger's disease have all been found in the setting of mesangial IgA deposits.
  • What clinical findings indicate a poor prognosis in IgA nephropathy?
    The clinical findings that portend a poor prognosis in IgA nephropathy are persistent proteinuria of greater than 1 g per day, elevated blood pressure, male gender, an elevated serum creatinine level, and the absence of macroscopic hematuria.
  • What is the clinical course of IgA nephropathy?
    Patients with IgA nephropathy may experience intermittent episodes of gross hematuria, and 5% to 10% of the patients may have early nephrotic syndrome. End-stage renal disease develops in approximately 10% of affected patients by 10 years, and by 20 years in 20% of affected patients. In addition, another 20% to 30% may experience some decline in renal function within 20 years.
  • What would you advise this patient if she were to contemplate pregnancy?
    Despite early reports to the contrary, large retrospective surveys reveal no evidence indicating that IgA nephropathy unfavorably alters the course of pregnancy. In addition, the chances for a successful pregnancy are excellent if the patient remains free of hypertension or renal insufficiency.
  • What treatment options are available for this patient?
    There is no proven treatment for IgA nephropathy. The results of some trials of steroids have suggested that they are somewhat effective in patients with persistent proteinuria, when renal function is still well preserved (SCr <1.4 mg/dL).
Suggested Readings
Adler SG, Fairley K. The patient with hematuria, proteinuria, or both, and abnormal findings on urinary microscopy. In: Schrier RW, ed. Manual of nephrology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2005: 116.
Glassock RJ. The glomerulopathies. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:623.
Hyperkalemia
  • What are the causes of spurious hyperkalemia?
  • What are the primary mechanisms that underlie hyperkalemia, and what are the causes of each?
    • P.422

  • At what level of renal insufficiency does hyperkalemia occur?
  • What are the clinical consequences of hyperkalemia?
  • What therapeutic options are available for hyperkalemic patients, and how rapidly do they reverse the process?
Discussion
  • What are the causes of spurious hyperkalemia?
    The causes of spurious hyperkalemia (pseudohyperkalemia) comprise hemolysis of the blood sample, a marked leukocytosis (white blood cell count >50,000/mm3), thrombocytosis (platelet count >800,000/mm3), and an excessively tight tourniquet.
  • What are the primary mechanisms that underlie hyperkalemia, and what are the causes of each?
    The primary mechanisms that bring about hyperkalemia are an increased potassium input from either endogenous (e.g., hematomas or rhabdomyolysis) or exogenous sources, a transcellular redistribution of potassium, and decreased urinary excretion of potassium as occurs in renal insufficiency. The causes of these potassium-related abnormalities are listed in Table 9-20.
  • At what level of renal insufficiency does hyperkalemia occur?
    In the absence of other factors, hyperkalemia supervenes in patients with renal disease when the GFR is less than 10 mL per minute. The adaptive response to decreased renal mass involves the increased excretion of potassium per nephron; this maintains normokalemia despite an unchanged potassium intake (usually 60 to 80 mEq per day). However, in the presence of the processes listed in the answer to the previous question, hyperkalemia arises when the GFR is higher (as high as 40 mL per minute).
  • What are the clinical consequences of hyperkalemia?
    The most immediate and important impact of hyperkalemia is on the cells possessing excitable membranes (nerve and muscle) because it depolarizes such cells. The most significant effect of hyperkalemia is on the heart. The typical sequence of electrocardiographic changes seen with increasing degrees of hyperkalemia include tall, peaked T waves; P-wave abnormalities (including loss of the P wave); prolongation of the QRS complex; sinus arrest; atrioventricular dissociation; ventricular fibrillation; and cardiac arrest.
  • What therapeutic options are available for hyperkalemic patients, and how rapidly do they reverse the process?
    The various therapeutic options for hyperkalemia are listed in Fig. 9-2. As shown, calcium gluconate has the most rapid onset and should therefore be the first-line treatment to protect against the neuromuscular effects of hyperkalemia. Note also that the use of calcium gluconate, insulin with glucose, or sodium bicarbonate does not decrease total-body potassium content; unless a decrease in total-body potassium is achieved (e.g., with kaliuresis, kayexalate, or dialysis), hyperkalemia will recur when the therapeutic effect of these agents dissipates.
P.423

Table 9-20 The Causes of Hyperkalemia
  • Causes of increased potassium input
    • Exogenous potassium loads
      • Rapid intravenous potassium administration
      • High potassium intake with severe sodium restriction
    • Endogenous potassium loads
      • Rhabdomyolysis
      • Hemolysis
      • Tumor lysis syndrome
      • Hematomas
      • Increased catabolism
      • Burns
  • Causes of transcellular shift
    • Insulin deficiency
    • Metabolic acidosis due to mineral acid retention
    • Hypertonicity (glucose or mannitol)
    • Exercise
    • Hyperkalemic periodic paralysis
    • Digitalis intoxication
    • β-Adrenergic antagonists
  • Causes of impaired renal excretion
    • Diffuse adrenal insufficiency (Addison's
    • Selective mineralocorticoid (aldosterone) deficiency
    • Primary renal tubular secretory defect
      • Obstructive uropathy
      • Sickle cell disease
      • Systemic lupus erythematosus
      • Renal transplantation
      • Tubulointerstitial nephropathy
    • Drug induced
      • Spironolactone
      • Triamterene
      • Amiloride
      • Inhibitors of the renin-angiotensin system
      • Pentamidine
      • Nonsteroidal antiinflammatory drugs
      • Calcineurin inhibitors
      • Trimethoprim
      • Heparin
P.424

Figure 9-2 Treatment of hyperkalemia. GFR, glomerular filtration rate; K, potassium. (From
Kelleher CL, Linas S. The patient with hypokalemia or hyperkalemia. In: Schrier RW, ed. Manual of Nephrology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2005. Reprinted with permission.
)
Case
A 30-year-old white man has both diabetes mellitus and hypertension. The diabetes was diagnosed at 8 years of age when ketoacidosis developed. He has since had proliferative retinopathy, nephropathy, and peripheral and autonomic neuropathy. The nephropathy was recognized when the nephrotic syndrome developed 3 years ago, and there has also been a gradual increase in his serum creatinine level over the last 18 months. Hypertension was first detected a year ago. Although his serum glucose levels have in general been well controlled with the twice-daily administration of insulin, blood pressure control has been suboptimal despite treatment with losartan and hydrochlorothiazide.
The following physical examination findings are noted: supine heart rate of 76 beats per minute and blood pressure of 160/110 mm Hg; standing heart rate of 80 beats per minute and blood pressure of 130/90 mm Hg. Funduscopy reveals the presence of hemorrhages, exudates, and neovascularization. His lung fields are clear, no cardiac murmur is present, and there is trace lower extremity edema, decreased sensation to pinprick and vibration in the distal lower extremities, and absent deep tendon reflexes in the lower extremities.
The following laboratory values are reported: sodium, 138 mEq/L; potassium, 7.2 mEq/L; chloride, 110 mEq/L; carbon dioxide, 20 mEq/L; glucose, 129 mg/dL;
P.425

creatinine, 2.4 mg/dL; BUN, 30 mg/dL; and hemoglobin AIc, 8.8%. Electrocardiography demonstrates regular sinus rhythm at 76 beats per minute with a normal axis. The P waves are flattened, the QRS complex is 0.12 seconds in duration, and there are peaked T waves in the precordial leads. Urinalysis reveals a specific gravity of 1.015, pH of 5.0, 3+ protein, and hyaline casts. A 24-hour urine sample shows a creatinine clearance (CCr) of 35 mL per minute and 4.6 g of protein.
  • What do the electrocardiographic findings signify? How should the patient be treated?
  • What are the most likely factors contributing to this patient's hyperkalemia?
  • What are the drugs that can cause hypoaldosteronism?
  • What is the appropriate subsequent therapy for this patient?
Case Discussion
  • What do the electrocardiographic findings signify? How should the patient be treated?
    The electrocardiographic findings are characteristic of hyperkalemia. The patient should be treated immediately with calcium gluconate followed by measures to lower the serum potassium, as outlined in Fig. 9-2.
  • What are the most likely factors contributing to this patient's hyperkalemia?
    The major contributory factors responsible for the hyperkalemia in this patient include a decrement in the GFR, the use of losartan, and hyporeninemic hypoaldosteronism. Dietary potassium excess may be operant as well.
    The patient also has a metabolic acidosis that is probably contributing to the hyperkalemia. The development of hyperkalemia when the renal insufficiency is only moderate is likely because other factors are involved in the process. The syndrome of hyporeninemic hypoaldosteronism is common in patients with diabetes, and the presence of hyperchloremic acidosis further supports this possibility.
  • What are the drugs that can cause hypoaldosteronism?
    Inhibitors of the renin–angiotensin system, heparin, NSAIDs, and spironolactone can all precipitate hypoaldosteronism. β-Adrenergic blockers may contribute to hypoaldosteronism by impairing renin secretion. Spironolactone is a competitive inhibitor of aldosterone's cytosolic receptor, whereas amiloride inhibits potassium secretion through the operation of an aldosterone-independent mechanism. Calcium channel blockers have not been reported to inhibit aldosterone synthesis, but spironolactone is known to inhibit aldosterone action. Trimethoprim has been reported to have an amiloride-like effect in patients with the acquired immunodeficiency syndrome; pentamidine has similar effects in these patients. Calcineurin inhibitors also cause hyperkalemia, probably by an aldosterone-mediated mechanism.
  • What is the appropriate subsequent therapy for this patient?
    This patient should restrict his dietary potassium intake and take loop diuretics to manage the hyporeninemic hypoaldosteronism.
    His losartan (an ARB) dose needs to be decreased. Mineralocorticoid replacement can worsen the hypertension and sodium retention, and should therefore
    P.426

    be avoided. Sodium restriction should also be avoided because it attenuates the kaliuretic effect of the diuretic; sodium delivery is important to potassium excretion.
Suggested Readings
Kelleher CL, Linas S. The patient with hypokalemia or hyperkalemia. In: Schrier RW, ed. Manual of nephrology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2005: 37.
Peterson LN, Levi M. Disorders of potassium metabolism. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003: 171.
Hyponatremia
  • What does the serum sodium concentration reflect, and what factors can alter the way in which it is interpreted? In what setting is pseudohyponatremia observed?
  • What is the underlying pathogenesis of hyponatremia?
  • What is the diagnostic approach to hyponatremia, and what are its major causes?
  • What are some of the drugs that produce hyponatremia?
  • What are the most common disorders associated with the syndrome of inappropriate antidiuretic hormone secretion (SIADH)?
Discussion
  • What does the serum sodium concentration reflect, and what factors can alter the way in which it is interpreted? In what setting is pseudohyponatremia observed?
    Hyponatremia represents a decrease in the concentration of sodium relative to that of water in the serum. Total-body sodium content may be decreased, unchanged, or even increased. The serum sodium concentration is a measure of the tonicity of body fluids, and it is the major contributor to the serum osmolality, as shown by the equation: Posm = 2 × PNa + (glucose/18) + (urea/2.8), where Posm is the serum osmolality and PNa is the serum sodium concentration.
    Hyperglycemia can cause a decrement in the serum sodium level by shifting intracellular water out of cells. Because glucose is not freely movable across cell membranes, when the extracellular glucose concentration is elevated in insulin-deficient or -resistant patients, water moves out of the cells to equalize osmolality on both sides of the membrane. The movement of water dilutes the serum sodium concentration, but the serum osmolality is maintained. Clinically, hyperglycemia-induced hyponatremia is frequently encountered in the settings of diabetic ketoacidosis and nonketotic hyperosmolar coma. To determine whether a patient has a sodium or water deficit, the serum sodium level should
    P.427

    be estimated as if the patient were normoglycemic. The correction factor is as follows: for each 100-mg/dL increase in the serum glucose level, the serum sodium concentration decreases by 1.6 mEq/L. For example, if the sodium concentration is 109 mEq/L and the serum glucose content is 1,600 mg/dL, the corrected sodium concentration (Nac) would be calculated as follows:
    Therefore, the serum sodium concentration always needs to be interpreted in light of the glucose concentration. Events identical to these occur with exogenous mannitol administration.
    In pseudohyponatremia, the serum sodium concentration is low but the serum osmolality is normal. It occurs in settings of severe hyperlipidemia and hyperproteinemia, and is rare. The mechanism responsible for the low serum sodium concentration caused by hyperlipidemia and hyperproteinemia differs from that of hyperglycemia. At extremely elevated concentrations, both lipid and protein cause the sodium distribution space (i.e., plasma water space) to be decreased. Although the sodium concentration in plasma water is normal, it is decreased in the total plasma because of excess lipid or protein.
  • What is the underlying pathogenesis of hyponatremia?
    Hyponatremia arises when urinary dilution is abnormal. The ability to excrete a large volume of solute-free water depends on three factors: (a) normal fluid delivery to the distal nephron (i.e., normal GFR and normal proximal tubule reabsorption); (b) normal functioning of the thick ascending limb of Henle and the cortical diluting segments, which are sites of urinary dilution; and (c) the absence of vasopressin in the circulation, thereby allowing the collecting duct to remain water impermeable. In the presence of vasopressin, the tubular fluid equilibrates osmotically with the isotonic or hypertonic urine, thereby preventing the excretion of maximally dilute urine.
  • What is the diagnostic approach to hyponatremia, and what are its major causes?
    Once hyponatremia is confirmed, the next step is to determine whether it is associated with a low, normal, or high total-body sodium concentration. Usually, a physical examination can distinguish among these possibilities. Orthostatic hypotension and flat neck veins are seen in patients with a low total-body sodium content. Edema and ascites are common findings in patients with a high total-body sodium content. Patients with normal total-body sodium exhibit neither orthostatic changes nor edema. The major causes of each category of sodium concentration are summarized in Table 9-21.
  • What are some of the drugs that produce hyponatremia?
    Drugs can impair water excretion either by enhancing the renal action of vasopressin or by causing release of the hormone. Some of the more common agents are listed in Table 9-22.
    • P.428

  • What are the most common disorders associated with SIADH?
    In hospitalized patients, SIADH is the most common cause of hyponatremia. This is broadly due to a malignancy, pulmonary disorder, or central nervous system disorder, as shown in Table 9-23.
Table 9-21 Causes of Hyponatremia
Hypovolemia (Decreased Total-Body Sodium) Euvolemia (Near-Normal Total-Body Sodium) Hypervolemia (Increased Total-Body Sodium)
  • Extrarenal sodium losses
    • Vomiting (steady state)
    • Diarrhea
    • Fluid sequestration in
    • Peritonitis
    • Pancreatitis
    • Rhabdomyolysis
    • Burns
  • Renal sodium losses
  • Diuretics
  • Osmotic diuresis (glucose, urea, mannitol)
  • Mineralocorticoid deficiency
  • Salt-losing nephritis
  • Diuretics
  • Hypothyroidism
  • Glucocorticoid deficiency
  • Drugs
  • Pain or emotional stress
  • Respiratory failure
  • Positive-pressure breathing
  • Syndrome of inappropriate antidiuretic hormone secretion
  • Extrarenal disorders
    • Congestive heart failure
    • Hepatic cirrhosis
  • Renal disorders
    • Nephrotic syndrome
    • Acute renal failure
    • Chronic renal failure
Case
A 68-year-old man is hospitalized because of a persistent cough and 20-lb (9-kg) weight loss during the last 3 months. He has a 40-pack-year smoking history. On physical examination, he is found to be slightly confused and slow to respond. There are no orthostatic changes in his blood pressure or pulse. Chest examination reveals findings compatible with a left pleural effusion. Abdominal examination reveals no masses or organomegaly. There is no edema. He weighs 60 kg.
The following laboratory values are reported: sodium, 109 mEq/L; potassium, 3.4 mEq/L; chloride, 78 mEq/L; bicarbonate, 24 mEq/L; BUN, 4 mg/dL; glucose, 85 mg/dL; uric acid, 3.5 mg/dL; serum osmolality, 230 mOsm; and urine osmolality, 300 mOsm. A chest radiographic study shows a left pleural effusion. Purified protein derivative (PPD) testing is positive.
The patient's serum sodium concentration increases to 133 mEq/L within 24 hours. At that time, the patient is noted to be alert and his behavior appropriate. However, by the next day, he has become uncommunicative and agitated.
  • What are the most likely causes of hyponatremia in this patient, and why?
  • How do the serum potassium, BUN, and uric acid levels help in the assessment of this patient?
    • P.429

  • What are the primary considerations in treating patients with hyponatremia, and how should this patient's condition be managed?
    Table 9-22 Drugs Associated with Hyponatremia
    • Antidiuretic hormone analogs
      • Deamino-d-arginine vasopressin
      • Oxytocin
    • Drugs that enhance antidiuretic hormone release
      • Chlorpropamide
      • Clofibrate
      • Carbamazepine-oxcarbazepine
      • Vincristine
      • Nicotine
      • Narcotics (µ-opioid receptors)
      • Antipsychotics or antidepressantsa
    • Drugs that potentiate renal action of antidiuretic hormone
      • Chlorpropamide
      • Cyclophosphamide
      • Nonsteroidal antiinflammatory drugs
      • Acetaminophen
    • Drugs that cause hyponatremia by unknown mechanisms
      • Haloperidol
      • Fluphenazine
      • Amitriptyline
      • Serotonin uptake inhibitors
      • “Ecstacy” (amphetamine related)
    aAntidiuretic hormone release may be secondary to underlying psychosis.
    From Berl T, Schrier RW. Disorders of water metabolism. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:45. Reprinted with permission.
  • What could account for this patient's neurologic deterioration after his initial improvement?
Case Discussion
  • What are the most likely causes of hyponatremia in this patient, and why?
    This patient appears to have hyponatremia associated with a normal total-body sodium concentration because there are neither orthostatic changes nor edema. He therefore has euvolemic hyponatremia. Pituitary insufficiency appears clinically unlikely and no water-retaining medications are present, thereby making SIADH the most likely cause of the hyponatremia. The two leading diagnoses are lung cancer or pulmonary tuberculosis. In SIADH, a patient is slightly volume expanded. Therefore, as in this patient, the BUN and uric acid levels tend to be low. From the clinical
    P.430

    point of view, SIADH is the most likely diagnosis in this patient, but hypothyroidism should also be considered.
    Table 9-23 The Most Common Disorders Associated with the Syndrome of Inappropriate Secretion of Antidiuretic Hormone
    • Malignancy
      • Lung
      • Duodenum
      • Pancreas
      • Lymphoma
    • Pulmonary disorders
      • Pneumonia
      • Abscess
      • Aspergillosis
      • Respiratory failure
      • Positive-pressure breathing
    • Central nervous system disorders
      • Neoplasm
      • Encephalitis
      • Meningitis
      • Brain abscess
      • Head trauma
      • Guillain-Barré syndrome
      • Subdural or subarachnoid hemorrhage
      • Acute intermittent porphyria
      • Acute psychosis
      • Stroke
    • Other
      • AIDS
      • Prolonged exercise
      • Idiopathic (elderly)
    AIDS, acquired immunodeficiency syndrome.
    Modified from Berl T, Schrier RW. Disorders of water metabolism. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:47. Reprinted with permission.
  • How do the serum potassium, BUN, and uric acid levels help in the assessment of this patient?
    The serum potassium concentration of 3.4 mEq/L and the BUN value of 5 mg/dL virtually rule out adrenal insufficiency because this is characterized by a hyperkalemic acidosis and an elevation in the BUN and serum creatinine levels as a consequence of volume contraction. Although the low serum potassium concentration brings into question the use of diuretics, the low uric acid level makes this unlikely. A low uric acid level is commonly observed in the setting of SIADH.
    • P.431

  • What are the primary considerations in treating patients with hyponatremia, and how should this patient's condition be managed?
    The optimal treatment for severe hyponatremia is still controversial because although profound hyponatremia is associated with high mortality and morbidity, its rapid correction may cause the formation of neurologic lesions, which are usually irreversible. The primary considerations in the therapy are the acuteness or chronicity of the process and the presence or absence of neurologic symptoms attributable to hyponatremia. The following are general treatment guidelines.
    In the setting of acute symptomatic hyponatremia with a change in mental status or seizures, the risk for complications stemming from cerebral edema exceeds the risk of complications due to rapid treatment. The patient should receive furosemide and hypertonic saline until convulsions subside.
    Asymptomatic hyponatremia is almost always chronic, and rapid correction is likely to do more harm than good. The treatment in these patients should consist of water restriction regardless of their serum sodium status.
    In the setting of symptomatic hyponatremia of chronic or unknown duration, the serum sodium level should be raised promptly by approximately 10 mEq/L through the administration of hypertonic saline, and then water restriction. A correction rate of 1 to 2 mEq/L per hour at any given time or an increase in the serum sodium level by more than 12 mEq per day should not be exceeded.
    In the present case, because the patient is symptomatic, it is prudent to correct the serum sodium level to approximately 120 mEq/L in 8 to 12 hours. The solute-free water loss needed to accomplish this may be estimated by multiplying total-body water × (1 - actual serum sodium/desired serum sodium). Therefore, to correct the serum sodium in this 60-kg man from 109 to 120 mEq/L, he must have a negative water balance of 60 × 0.6 × (1 - 109/120) = 3.3 L. This may be accomplished by infusing normal saline at a rate of 250 mL per hour while replacing urinary sodium losses with 3% saline so as to achieve a net solute-free water loss. A single injection of furosemide (20 mg IV) may be administered to promote diuresis; urinary potassium losses should be replaced. The serum sodium concentration may be raised by 1.0 to 1.5 mEq/L per hour. Once the serum sodium level has increased by approximately 10 mEq/L, this regimen should be discontinued.
    As for the long-term management of this patient, water restriction to 1,000 mL per day is the treatment of choice. However, because compliance may be difficult to achieve, demeclocycline can be given. This drug interferes with the antidiuretic hormone effect on the kidney and results in more dilute urine. If the patient's primary disease, lung cancer, or tuberculosis responds to treatment, this would likely promote resolution of the SIADH. Novel vasopressin antagonists that have aquaretic properties are likely to be preferable to demeclocycline.
  • What could account for this patient's neurologic deterioration after his initial improvement?
    This patient's serum sodium level increased by 24 mEq/L in the first 24 hours. This, therefore, puts him at risk for development of osmotic demyelination (OD) that is characterized by a flaccid quadriparesis, impaired speech and swallowing,
    P.432

    facial weakness, and poor response to painful stimuli. Pathologically, loss of myelin around nerve sheaths can be seen in pontine as well as extrapontine areas. The pathogenesis of this lesion remains unknown. There are several risk factors for the development of OD, including alcoholism, malnutrition, and burns, and it is also seen in women taking thiazide diuretics. The results of human and animal studies suggest that rapid correction of severe chronic hyponatremia may be associated with OD, whereas the hyponatremia itself is unrelated.
    The findings from studies of osmotically inactive solutes (such as amino acids, myoinositol, sorbitol, and methylamine) may have implications for the pathogenesis of OD. The intracellular levels of these solutes decrease slowly during the adaptation to changes in extracellular osmolality so that the cell volume is maintained. Therefore, in the setting of chronic hyponatremia, the rapid increase in extracellular osmolality may shrink brain cells, which have diminished osmotically active solutes as a consequence of adaptation to the chronic hyponatremia.
Suggested Readings
Berl T, Schrier RW. Disorders of water metabolism. In: Schrier RW, ed. Renal and electrolyte disorders, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2003:1.
Parikh C, Kumar S, Berl T. Disorders of water balance. In: Johnson R, Feehally J, eds. Comprehensive clinical nephrology, 2nd ed. Mosby, 2003.


> Table of Contents > Chapter 10 - Rheumatology
Chapter 10
Rheumatology
Robert W. Janson
Ankylosing Spondylitis
  • What are three possible causes of low back pain (LBP) in young men?
  • What features in the history and physical examination are helpful in differentiating inflammatory LBP in ankylosing spondylitis (AS) from mechanical LBP?
  • What five diseases are classified as seronegative spondyloarthropathies?
  • What is the definition of sciatica and what are three possible causes of it?
P.434

Discussion
  • What are three possible causes of LBP in young men?
    Three possible causes of back pain in young men include lumbosacral muscle spasm, a ruptured intervertebral disc, and AS or another seronegative spondyloarthropathy. Forms of common autoimmune and chronic inflammatory diseases, such as rheumatoid arthritis (RA) or systemic lupus erythematosus (SLE), rarely involve the joints of the low back. Therefore, LBP is not one of the initial symptoms of these disorders.
  • What features in the history and physical examination are helpful in differentiating inflammatory LBP in AS from mechanical LBP?
    Inflammatory LBP | Mechanical LBP
    Age at onset | <40 y | Any age
    Type of onset | Insidious | Acute
    Symptom duration | >3 mo | <4 wk
    Morning stiffness | >60 min | <30 min
    Nocturnal pain | Frequent | Absent
    Effect of exercise | Improvement | Exacerbation
    Sacroiliac joint tenderness | Frequent | Absent
    Back mobility | Loss in all planes | Abnormal flexion
    Chest expansion | Often decreased | Normal
    Neurologic deficits | Unusual | Possible
    LBP, low back pain.
  • What five diseases are classified as seronegative spondyloarthropathies?
    The spondyloarthropathies consist of AS, reactive arthritis (formerly known as Reiter's syndrome), psoriatic arthritis, arthritis secondary to inflammatory bowel disease, and undifferentiated spondyloarthropathy.
  • What is the definition of sciatica, and what are three possible causes of it?
    Sciatica is defined as back pain that radiates laterally down one leg below the knee. The pain is usually sharp or burning. Sciatica usually occurs as a consequence of lumbar spondylosis (degenerative disc or facet joint disease) and can be associated with a ruptured intervertebral disc or an idiopathic sciatic nerve irritation. Infectious, neoplastic, and infiltrative disorders should always be considered.
Case
A 34-year-old white man complains of neck pain. At the age of 22, the patient first noted low back, buttock, and spine pain. He had been involved in a motor vehicle accident to which he attributed some of his back pain. At that time, he saw a number of physicians who diagnosed mechanical LBP and recommended bed rest. However, he found this only seemed to make his back and buttock pain worse. Typically, he was very stiff in the
P.435

morning for more than 2 hours but in the afternoon he felt better with movement and exercise. He also noted increasing fatigue and some mild weight loss. Ten years ago, his right hip started hurting. Eight years ago, pain suddenly developed in his right eye. He saw an ophthalmologist who diagnosed acute iritis and placed him on steroid eye drops. Two years ago, his knees started to swell intermittently. His lumbar and thoracic spine regions became fused and to stand up and look straight ahead he had to bend his knees. He finally had to quit his job as a truck driver because it required prolonged sitting that made his back pain and stiffness worse.
Musculoskeletal examination reveals no obvious swelling in any joint. No movement in the lumbar or thoracic spine is noted while the patient is bending over. His right hip is found to be painful on flexion with internal rotation.
Radiographic studies of the lumbosacral spine are obtained and interpreted to show almost complete obliteration of both sacroiliac joint spaces. The posterior elements in the distal lumbar area are also found to be obliterated, together with bridging or “bambooing” of the spine. A chest radiographic study shows squaring of the thoracic vertebrae with significant syndesmophyte formation.
  • Where is the primary site of disease in AS?
  • What organs can be involved in AS, and what are the clinical manifestations?
  • What are three characteristic clinical findings in patients with AS that help distinguish it from RA?
  • What is the characteristic family history, gender incidence, and human lymphocyte antigen (HLA) pattern found in the context of AS?
  • What types of treatment are helpful in AS?
Case Discussion
  • Where is the primary site of disease in AS?
    In AS, inflammation occurs at the insertion of a ligament, tendon, or articular capsule into bone, a structure known as the enthesis. The cause of this localized inflammation remains unknown. Sites of enthesopathy in AS include the sacroiliac joints; ligamentous structures of the intervertebral discs, manubriosternal joints, and symphysis pubis; ligamentous attachments in the spinous processes, the iliac crests (whiskering), trochanters, patellae, clavicles, and calcanei (Achilles enthesitis or plantar fasciitis); and capsules and intracapsular ligaments of large synovial joints. Inflammation can also be seen in the synovium, the tissue lining the joints.
  • What organs can be involved in AS, and what are the clinical manifestations?
    Ocular involvement presents as anterior uveitis (25% to 40% of patients); secondary glaucoma and cataracts can also occur. Cardiac involvement includes aortic insufficiency, aortitis, conduction abnormalities, diastolic dysfunction, and pericarditis. Pulmonary involvement includes upper lobe fibrosis and restrictive changes. Renal involvement includes IgA nephropathy, secondary amyloidosis, and chronic prostatitis. Peripheral joint involvement (particularly hips and shoulders) can occur in approximately 30% of patients. Significant spinal osteoporosis can occur. Neurologic involvement includes atlantoaxial subluxations and cauda equina syndrome.
    • P.436

  • What are three characteristic clinical findings in patients with AS that help distinguish it from RA?
    The three clinical manifestations characteristic of AS are inflammatory arthritis of the spine, Achilles tendinitis, and plantar fasciitis. These three findings are extremely rare in patients with RA.
  • What is the characteristic family history, gender incidence, and HLA pattern found in the context of AS?
    Typically, there is a family history of AS, particularly in male family members. In fact, it occurs more commonly in men than women (3:1). This disease is very highly associated with the presence of HLA-B27. Two percent of HLA-B27–positive persons develop AS. Among those HLA-B27–positive persons with an affected first-degree relative, the rate rises to 15% to 20%.
  • What types of treatment are helpful in AS?
    The treatment of AS includes nonsteroidal antiinflammatory drugs (NSAIDs), extension exercises for the back, and physical therapy. It is recommended that all three forms of therapy be used in affected patients. It is thought that extension exercises for the back may help patients maintain a more normal upright posture as the back fuses over time. Sulfasalazine or low-dose weekly methotrexate (MTX) therapy may be beneficial in patients having progressive disease with peripheral arthritis but does not alter the sacroiliitis. Oral corticosteroids are of no value. Local corticosteroid injections may be useful in the treatment of enthesopathies and recalcitrant peripheral synovitis. The tumor necrosis factor α (TNF-α) blocking drugs are very effective in AS, act on both spinal and peripheral joints, and may possibly delay or prevent spinal ankylosis (treatment results in improvement in magnetic resonance imaging (MRI) appearance of enthesitis and sacroiliitis). The use of anti-TNF agents should be considered in patients with active AS who have failed to respond to two or more NSAIDs for axial disease and one or more disease-modifying antirheumatic drug (DMARD) for peripheral arthritis.
Suggested Readings
Haslock I. Ankylosing spondylitis: management. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1211–1224.
Janson RW. Ankylosing spondylitis. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:255–261.
Khan MA. Clinical features of ankylosing spondylitis. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1161–1182.
Van der Linden S, Van der Heijde D, Braun J. Ankylosing spondylitis. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier Saunders, 2005:1125–1141.
Crystal-Induced Arthritis
  • What are three different forms of crystal-induced arthritis, and what are the crystals involved?
    • P.437

  • What are four different diseases that characteristically present with arthritis of a single joint?
  • What three joints are most commonly involved in acute attacks of gout?
  • What are some historical features often found in patients with gout?
  • What are three laboratory test findings that may be abnormal in the setting of gout?
Discussion
  • What are three different forms of crystal-induced arthritis, and what are the crystals involved?
    Gout is a crystal-induced arthritis due to the deposition of monosodium urate (MSU) crystals. Pseudogout results from the formation and release of calcium pyrophosphate dihydrate (CPPD) crystals. The deposition of hydroxyapatite crystals can induce acute inflammatory arthritides such as calcific periarthritis/tendinitis and the Milwaukee shoulder syndrome, a destructive arthropathy of the shoulder associated with rotator cuff defects.
  • What are four different diseases that characteristically present with arthritis of a single joint?
    Arthritis of a single joint (monoarticular arthritis) may be the initial symptom of septic arthritis, crystal deposition diseases, traumatic arthritis, and other causes such as osteoarthritis (OA), coagulopathy, avascular necrosis, and pigmented villonodular synovitis. Other historical and clinical features may be used to distinguish among these three diagnoses. A definitive diagnosis is made on the basis of the findings yielded by synovial fluid examination including cell count with differential, Gram's stain and culture, and polarized light microscopy for crystal analysis.
  • What three joints are most commonly involved in acute attacks of gout?
    Acute gout most commonly arises in the first metatarsophalangeal (MTP) joint; this is known as podagra. The next most commonly involved sites are the instep and ankle. Knees, wrists, fingers, and elbows can also be involved. Gout has a predilection for cool, peripheral joints where the solubility of MSU crystals may be diminished as a result of the cooler temperature.
  • What are some historical features often found in patients with gout?
    Patients with gout may have a positive family history for the disease, particularly in male members. Gout is also more common in people who have a history of obesity, metabolic syndrome, or alcoholism. Acute attacks of gout may occur during or after an episode of excessive alcohol ingestion, excess dietary purine intake, trauma, acute medical illness, or surgery. The attacks commonly begin abruptly during the night or early morning hours.
  • What are the three laboratory test findings that may be abnormal in the setting of gout?
    Patients with acute attacks of gout often have a mild leukocytosis and an elevated erythrocyte sedimentation rate (ESR). To develop gout, these patients have to be chronically hyperuricemic, defined as a serum uric acid level greater
    P.438

    than 7.0 mg/dL in men and 6.0 mg/dL in women. At the time of an acute attack, up to 30% of patients may have a normal serum uric acid level.
Case
A 52-year-old man comes to the emergency room complaining of pain in his big toe. He was well until 5:00 this morning, when he was awakened by an aching pain in his right great toe. Within a few hours, the joint was dusky red and hot, and was exquisitely tender to the point that even the weight of the bedding hurt his toe. By 8:00 a.m., the patient could bear only partial weight on the foot. The patient reports a few self-limited, trivial episodes of twinges of pain in this toe over the past year. The patient describes feeling feverish without rigors or chills. There is no history of trauma to the foot, nor is there a family history of arthritis or similar attacks. He is taking hydrochlorothiazide for control of hypertension.
On physical examination, the patient is found to be a stocky, overweight, and red-faced man. His blood pressure is 170/100 mm Hg, his pulse is 90 beats per minute and regular, and his temperature is 38°C (100.4°F). Skin examination discloses no lesions or nodules. On examination of his joints, all show a normal range of motion without synovitis or deformity, except for the right first MTP joint, which shows synovitis, 2+/4; warmth, 4+/4; tenderness, 4+/4; and erythema at the base of the toe extending onto the dorsal aspect of the forefoot with slight edema.
The following laboratory values are reported: white blood cell (WBC) count 12,500 cells/mm3 with 92% polymorphonuclear leukocytes and 2% band forms; uric acid 9.0 mg/dL; creatinine 1.0 mg/dL. Urinalysis reveals no red blood cells or protein. A radiographic study of the right foot discloses soft tissue swelling around the right first MTP joint, but no erosions.
  • How is the diagnosis of gout established?
  • Why are humans predisposed to developing gout?
  • What are the four reversible secondary causes of hyperuricemia?
  • What are the four clinical stages of gout?
  • What are the appropriate therapies for an acute attack of gout and chronic symptomatic hyperuricemia?
Case Discussion
  • How is the diagnosis of gout established?
    The diagnosis of gout requires aspiration of synovial fluid or a tophus for crystal analysis by polarized microscopy. MSU crystals are needle-shaped and negatively birefringent. In contrast, CPPD crystals (pseudogout) are rhomboid-shaped and positively birefringent. In gout, synovial fluid is inflammatory (typically 20,000 to 100,000 leukocytes/mm3). The synovial fluid should be sent for Gram's stain and culture as in rare cases, septic joint fluids can contain MSU crystals. Elevated serum uric acid levels are not diagnostic of gout as many individuals have asymptomatic hyperuricemia and never develop gout.
    • P.439

  • Why are humans predisposed to developing gout?
    Uric acid is the end product of the degradation of purines. Humans lack the enzyme uricase, which oxidizes uric acid to the highly soluble compound allantoin. The lack of this enzyme subjects humans to the potential risk of developing hyperuricemia and gout. Although humans possess the uricase gene, it is inactive. Uric acid may have antioxidant and free radical scavenger properties.
  • What are the four reversible secondary causes of hyperuricemia?
    The reversible secondary causes of hyperuricemia include alcohol consumption, diets containing purine-rich foods (meats and organ meats; seafood, particularly shellfish), medications that decrease the renal excretion of uric acid (cyclosporine, nicotinic acid, diuretics, ethambutol, low-dose aspirin, pyrazinamide), and obesity (weight loss can improve hyperuricemia). The current dietary recommendations are consumption of meat, seafood, and alcohol have to be in moderation; purine-rich vegetables are acceptable; and low-fat dairy products and wine may be protective from gout.
  • What are the four clinical stages of gout?
    The four stages of gout are asymptomatic hyperuricemia, acute gouty arthritis, intercritical gout (the asymptomatic interval between attacks), and chronic tophaceous gout. Many patients with asymptomatic hyperuricemia do not progress to gouty arthritis. There may not be sharp demarcations between the last three stages of gout because some patients have both chronic tophaceous gout as well as intermittent acute attacks.
  • What are the appropriate therapies for an acute attack of gout and chronic symptomatic hyperuricemia?
    The preferred treatment for an acute attack of gout is an oral NSAID, if not contraindicated. This should be given in high doses for a few days followed by a tapering, with discontinuation by 7 to 10 days. Oral colchicine can only be used in younger patients with normal renal and hepatic function. Its use is limited by the high incidence of acute gastrointestinal side effects. Intravenous colchicine should be avoided because of the potential for excess dosing in high-risk patients, likely resulting in death. Both orally and intraarticularly administered corticosteroids are effective in the management of acute attacks of gout in patients who are intolerant of or have contraindications to the aforementioned medications. Patients with chronic symptomatic hyperuricemia require lifelong therapy with a urate-lowering medication. Probenecid, a uricosuric, can be used if they are renal underexcretors of uric acid (<700 mg per 24 hours), have a creatinine clearance greater than 50 mL per minute, and are not taking more than 81 mg of aspirin per day. Allopurinol, a xanthine oxidase inhibitor, is indicated if they are overproducers (>700 mg per 24 hours), have uric acid or calcium stones, or tophaceous disease. Allopurinol is more commonly used as it works for both underexcretors and overproducers of uric acid, and is taken only once daily which increases compliance. New therapies under investigation include intravenous polyethylene glycol (PEG)-uricase and febuxostat (a nonpurine, selective inhibitor of xanthine oxidase).
P.440

Suggested Readings
Gibson T. Clinical features of gout. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1919–1928.
Janson RW. Gout. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:325–333.
Terkeltaub R. Diseases associated with the articular deposition of calcium pyrophosphate dehydrate and basic calcium phosphate crystals. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier Saunders, 2005:1430–1448.
Wortmann RL, Kelley WN. Gout and hyperuricemia. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier Saunders, 2005:1402–1429.
Fibromyalgia
  • What is the definition of nonarticular rheumatism and what are the four forms of the disorder?
  • Name four common types of tendinitis and bursitis, and the major structure involved in each type?
  • What are the criteria for diagnosis of fibromyalgia syndrome (FMS)?
  • What are five medical illnesses that may exhibit symptoms similar to those of FMS?
Discussion
  • What is the definition of nonarticular rheumatism, and what are the four forms of the disorder?
    Nonarticular rheumatism refers to aches and pains that arise from structures outside of joints, so it is not actually a true form of arthritis. Four forms of nonarticular rheumatism are tendinitis, bursitis, FMS, and the myofascial pain syndrome. Tendinitis involves inflammation and pain in specific tendons and is usually due to stress or overuse. Bursae are synovium-lined sacs that either overlie or are adjacent to joints and may also become inflamed secondary to overuse. FMS is a diffuse chronic pain disorder that is discussed in later questions. The myofascial pain syndrome, sometimes termed repetitive strain syndrome, consists of localized (one anatomic region) tender and painful muscles in the absence of any evidence of an inflammatory muscle disease or FMS.
  • Name four common types of tendinitis and bursitis, and the major structure involved in each type?
    “Tennis elbow” is pain over the lateral epicondyle of the elbow due to inflammation of the tendons of the wrist extensor muscles that insert at this location. “Golfer's elbow” is pain over the medial epicondyle due to inflammation of the wrist flexor tendons that insert at this location. The
    P.441

    “shoulder impingement syndrome” results from impingement of the tendons of the rotator cuff with shoulder abduction or flexion and can be associated with supraspinatus tendinitis, subacromial bursitis, or rotator cuff tears. “Housemaid's knee” is prepatellar bursitis brought about by repetitive trauma or overuse such as kneeling. Another common area for bursitis is over the greater trochanter of the lateral hip.
  • What are the criteria for diagnosis of FMS?
    The diagnostic criteria for FMS include at least 3 months of widespread pain that is bilateral, above and below the waist, and includes axial skeletal pain, and pain to palpation at a minimum of 11 of 18 predefined tender points (discussed in subsequent text). The diagnosis of other diseases does not exclude the diagnosis of FMS.
  • What are five medical illnesses that may exhibit symptoms similar to those of FMS?
    Illnesses that may exhibit symptoms similar to those of FMS include celiac sprue, hepatitis C, hyperparathyroidism, hypothyroidism, and polymyalgia rheumatica (PMR). However, each of these illnesses is associated with characteristic historical, clinical, and laboratory abnormalities that distinguish it from FMS. In addition, it is often difficult to differentiate the symptoms of FMS from those of chronic fatigue syndrome. The differential diagnosis for FMS also includes RA, SLE, inflammatory myopathies, obstructive sleep apnea, paraneoplastic disorders, and seronegative spondyloarthropathies.
Case
A 38-year-old woman is referred for evaluation because of diffuse pain and fatigue. She complains of 6 months of fatigue, generalized pain, difficulty sleeping, morning stiffness, and intermittent swelling of her fingers. The stiffness is worse in the morning, but she cannot put a definite time limit on it. She has a history of migraine headaches and irritable bowel syndrome.
She was first seen by her family physician complaining of “pain all over.” She was initially treated with indomethacin without relief. Subsequently, she has tried several different NSAIDs without relief of her symptoms.
She is a divorced mother of three children, who works full time as a licensed practical nurse. She has no history of a rash, oral ulcers, seizures, blood disorder, or known kidney disease.
Physical examination reveals normal vital signs, as well as normal head, ear, eyes, nose, throat, neck, skin, chest, and abdominal findings. Her fingers and joints are normal without any swelling or synovitis. Her muscular and neurologic examinations are nonfocal. Several tender points are identified.
  • What are two characteristics of the sleep disorder that commonly accompanies FMS?
  • What are the characteristic physical findings in FMS?
  • Are there any laboratory test abnormalities characteristic of FMS?
  • What is the therapy for FMS?
  • Which psychological disorders are often associated with FMS?
P.442

Case Discussion
  • What are two characteristics of the sleep disorder that commonly accompanies FMS?
    The sleep disorder seen in the context of FMS is characterized by early morning awakening and unrefreshing or nonrestorative sleep. Disruption of delta-wave sleep (non-REM stage IV sleep) occurs due to alpha-wave intrusion, and is termed the alpha-delta sleep pattern of FMS. Obstructive sleep apnea and restless leg syndrome should also be considered in patients presenting with FMS.
  • What are the characteristic physical findings in fibromyalgia?
    Patients with FMS have a normal physical examination except for tender points in precise locations. These tender points are typically located at the occiput, at the midportion of the trapezius, the origin of the supraspinatus, low anterior cervical region, second costochondral junction, lateral epicondyle, outer upper quadrant of the buttocks, greater trochanter region, and medial knee area. These areas are usually tender bilaterally in patients with FMS. Control points such as the midforearm and anterior midthigh are not normally painful in patients with FMS.
  • Are there any laboratory test abnormalities characteristic of FMS?
    All laboratory test results in the setting of FMS are usually completely normal. To initially exclude disorders that may mimic FMS, a complete blood count, ESR, creatinine, liver function tests, thyroid-stimulating hormone, creatine phosphokinase (CPK), calcium, phosphorus, and urinalysis should be performed. Antinuclear antibody (ANA) testing should not be performed unless there is pretest probability of a connective tissue disease (CTD) since a substantial number of individuals with FMS (12% to 30%) can have a low titer, nonspecific positive ANA.
  • What is the therapy for FMS?
    The appropriate therapy for FMS includes patient education, analgesics such as acetaminophen or tramadol, low-dose tricyclic antidepressants or cyclobenzaprine at bedtime to improve the sleep cycle, and low-impact aerobic exercises. Antiinflammatory medications are not generally helpful. Selective serotonin reuptake inhibitors (SSRIs) and pregabalin may have some efficacy in FMS. This is a very frustrating disorder for both the patient and physician. Many patients may be helped by this approach to therapy, the most important element of which is an exercise program.
  • Which psychological disorders are often associated with FMS?
    Functional psychiatric disorders, such as the somatoform disorders, and organic psychiatric disorders, such as major depression and anxiety disorders, have been associated with FMS in approximately 30% of patients. The anxiety and mild depression that often present in FMS may be secondary to chronic pain and concerns regarding personal independence and debility.
Suggested Readings
Burkham J, Harris ED Jr. Fibromyalgia: a chronic pain syndrome. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:522–536.
P.443

Goldenberg DL. Fibromyalgia and related syndromes. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:701–712.
Malyak M. Fibromyalgia. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:428–440.
Osteoarthritis
  • What is the joint structure that is primarily involved in OA?
  • Why is pain at the base of the thumb and the gradual onset of pain in a knee with minimal swelling more characteristic of OA than of RA?
  • What are the risk factors for developing OA?
  • What are some of the characteristic findings encountered during physical examination in patients with OA?
Discussion
  • What is the joint structure that is primarily involved in OA?
    OA is the most common joint disorder in the world. It is a disorder of articular cartilage with secondary changes in the adjacent bone.
  • Why is pain at the base of the thumb and the gradual onset of pain in a knee with minimal swelling more characteristic of OA than of RA?
    Pain at the base of the thumb represents arthritis of the first carpometacarpal (CMC) joint. This joint is commonly involved in the setting of OA because of frequent mechanical damage incurred during normal use of the hand. Early OA may be characterized by joint pain with use, without signs of inflammation; morning stiffness is typically for less than 30 minutes. OA is noninflammatory and can involve the distal interphalangeals (DIPs) with associated Heberden's nodes; proximal interphalangeals (PIPs) with associated Bouchard's nodes; the first CMC of the hand; the first MTP joints; the spine; hips; and knees. RA is an inflammatory arthritis and involves bilateral metacarpophalangeals (MCPs) and PIPs in a symmetric manner and can also involve the MTPs and other synovium-lined joints; morning stiffness is typically for more than 60 minutes.
  • What are the risk factors for developing OA?
    The risk factors for developing OA are age, obesity, abnormal joint mechanics, previous joint trauma or inflammatory joint disease, heredity (especially OA of the DIP joints), and certain occupations that require repetitive use of joint groups, bending, or carrying heavy loads. Metabolic disorders associated with OA include crystal deposition diseases, Paget's disease, ochronosis, acromegaly, hemochromatosis, and Wilson's disease.
  • What are some of the characteristic findings encountered during physical examination in patients with OA?
    Typical findings encountered during physical examination in patients with OA include bony overgrowth (osteophytes), joint line tenderness, crepitus on
    P.444

    passive motion, and limitation of motion with pain on extremes of motion. The end result may be joint deformity.
Case
A 56-year-old male construction worker complains of chronic pain in his knees and intermittent pain at the base of his thumb. When gripping something forcefully, the pain at the base of the thumb (first CMC) is sometimes so sharp that he is forced momentarily to stop what he is doing. His knees ache diffusely after excessive use. These complaints keep him from working as often as he would like. He reports no significant morning stiffness. His family history is unremarkable. Past medical history is significant for mild essential hypertension for which he has been taking hydrochlorothiazide for 8 years.
Physical examination reveals slight quadriceps atrophy on the right with slight genu varum and a pes anserinus bursitis, flattened arches, and moderate obesity. There is mild crepitus in both knees without ligamentous instability or effusions. There is moderate tenderness of the first CMC joints bilaterally. There are no Heberden's or Bouchard's nodes.
  • What are some of the characteristic changes that affect the articular cartilage in patients with OA?
  • What are four characteristic radiographic findings encountered in patients with OA?
  • Discuss the nonpharmacologic management of OA?
  • Discuss the pharmacologic options for the treatment of OA?
Case Discussion
  • What are some of the characteristic changes that affect the articular cartilage in patients with OA?
    Abnormal joint mechanical factors result in pits, clefts, and ulcerations in the gross articular cartilage surface in OA. Microscopically, osteoarthritic cartilage reveals initial chondrocyte proliferation followed by eventual chondrocyte death; decreased proteoglycan and collagen concentrations with resultant increased water content of the cartilage; increased amounts of matrix metalloproteinases (MMPs) and inflammatory mediators; and decreased amounts of tissue inhibitors of metalloproteinases (TIMPs). This results in cartilage loss with secondary thickening of the subchondral bone and formation of osteophytes.
  • What are four characteristic radiographic findings encountered in patients with OA?
    Radiographic findings typically encountered in patients with OA include loss of joint space, cysts in subchondral bone, subchondral sclerosis or eburnation, and osteophytes (bony spurs) at the joint margins.
  • Discuss the nonpharmacologic management of OA?
    Nonpharmacologic modalities helpful in the management of OA consist of patient education, heat or cold application, weight reduction, physical therapy that focuses on muscle-strengthening exercises, orthotics and bracing, and orthopaedic surgical options in select patients.
    • P.445

  • Discuss the pharmacologic options for the treatment of OA?
    Acetaminophen, an analgesic, should be the first-line therapy for OA. If this is unsuccessful, NSAIDs can be used. Narcotic analgesics should be considered in patients with refractory pain. Topical application of capsaicin cream or intraarticular injection of hyaluronate or corticosteroids may be beneficial in some patients. The nutraceuticals, glucosamine and chondroitin sulfate, may have some benefit in treating OA symptoms. Long-term chondroprotective effects of these agents have not been established.
Suggested Readings
Altman RD, Lozada CJ. Osteoarthritis and related disorders: clinical features. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1793–1800.
Dougados M. Clinical features of osteoarthritis. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1514–1527.
Lozada CJ. Management of osteoarthritis. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1528–1540.
Vogelgesang S. Osteoarthritis. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:365–374.
Polymyositis and Dermatomyositis
  • What three general categories of joint or muscle disease need to be considered in a patient presenting with diffuse aches and muscle weakness?
  • What are the five subgroups of inflammatory muscle disease?
  • What historical information would suggest the presence of inflammatory muscle disease?
  • What two laboratory test results might be abnormal in patients with inflammatory muscle disease?
  • What four diagnostic tests or procedures should be performed in any patient with suspected inflammatory muscle disease?
Discussion
  • What three general categories of joint or muscle disease need to be considered in a patient presenting with diffuse aches and muscle weakness?
    A patient with diffuse aches and muscle weakness may have a form of inflammatory arthritis, particularly RA; an endocrinopathy, particularly thyroid or parathyroid disease; or a form of inflammatory muscle disease. The differential diagnosis also includes neuropathic diseases, medications, infections, metabolic myopathies, and neoplasia.
    • P.446

  • What are the five subgroups of inflammatory muscle disease?
    Inflammatory muscle disease can be divided into the following disorders: primary idiopathic polymyositis, primary idiopathic dermatomyositis, childhood dermatomyositis associated with vasculitis, polymyositis and dermatomyositis associated with collagen vascular disease such as SLE or scleroderma, and polymyositis and dermatomyositis associated with malignancy.
  • What historical information would suggest the presence of inflammatory muscle disease?
    Inflammatory muscle disease has an insidious onset over 3 to 6 months usually with no identifiable precipitating event. The weakness initially affects the muscles of the shoulder and pelvic girdle. The patients may experience difficulty in climbing stairs, getting out of chairs, or combing their hair. Weakness of neck flexors occurs in approximately 50% of patients. Pharyngeal muscle involvement may cause dysphonia, dysphagia, or aspiration. Ocular, facial, and bulbar muscle weakness is extremely rare.
  • What two laboratory test results might be abnormal in patients with inflammatory muscle disease?
    Two abnormal laboratory test findings in patients with polymyositis or dermatomyositis are elevations in the ESR and the serum CPK level. Approximately 50% of patients have a positive ANA. Myositis-specific antibodies, such as anti–Jo-1, can occur in a subset of patients and can predict clinical manifestations (myositis, interstitial lung disease, nonerosive arthritis, Raynaud's phenomenon, and mechanic's hands) and prognosis.
  • What four diagnostic tests or procedures should be performed in any patient with suspected inflammatory muscle disease?
    The diagnostic evaluation of patients with suspected inflammatory muscle disease should include serologic testing for ANA subtypes to rule out a myositis overlap syndrome, electrocardiography to screen for cardiac involvement, electromyography (EMG) to confirm a myopathic process, and muscle biopsy to confirm the suspected diagnosis.
Case
A 47-year-old woman is seen by her primary care physician with a chief complaint of a 3-month history of muscle weakness along with vague complaints of decreased energy and diffuse aches and pains. Routine physical examination findings are unremarkable. The results of a baseline biochemical screen including thyroid function studies are within normal limits. Electrocardiography, a chest radiographic study, and pulmonary function test results are also unrevealing. She is given an empiric trial of naproxen.
Two months later, she begins to experience actual muscle tenderness and difficulty climbing the two flights of stairs to her apartment. On questioning, she also complains of pain, difficulty in chewing meats, and an 8-lb (3.6-kg) weight loss. She denies fevers, chest pain, shortness of breath, a change in bowel habits, or skin rashes.
Physical examination reveals grade 4/5 strength in the proximal muscle groups of both the upper and lower extremities without atrophy. There is also grade 4/5 weakness
P.447

of the neck flexors. Her distal strength is normal. Her reflexes are symmetric. Her skin is clear. Breast and pelvic examination findings are unremarkable.
The following laboratory results are reported: hematocrit 34%; ESR 63 mm per hour; ANA 1:256 fine speckled pattern; rheumatoid factor (RF) negative; CPK 1,850 U/L (normal <150 U/L).
She is scheduled to undergo right-sided EMG and muscle biopsy of the left triceps.
  • What other organs beside muscle may be involved in patients with polymyositis or dermatomyositis?
  • What four different skin lesions are seen in patients with dermatomyositis?
  • What diagnostic evaluation is indicated to search for a possible malignancy in patients with polymyositis or dermatomyositis, and what may happen to the muscle disease when the malignancy is treated?
  • What is the approach to treatment of polymyositis/dermatomyositis?
Case Discussion
  • What other organs beside muscle may be involved in patients with polymyositis or dermatomyositis?
    The lungs, heart, and joints may also be involved in patients with polymyositis or dermatomyositis. Pulmonary involvement includes interstitial lung disease, aspiration pneumonia, respiratory muscle weakness, and pulmonary hypertension. Cardiac manifestations are dysrhythmias, conduction blocks, and myocarditis. Patients may experience polyarthralgia or an inflammatory arthritis. Characteristic skin findings (discussed in subsequent text) are required for a diagnosis of dermatomyositis.
  • What four different skin lesions are seen in patients with dermatomyositis?
    The skin lesions seen in patients with dermatomyositis include an erythematous rash over the anterior chest and neck (V-sign rash), an erythematous rash over the shoulders and proximal arms (shawl-sign rash), erythematous raised lesions over the knuckles (Gottron's papules), and a periorbital lilac colored rash (heliotrope rash). Gottron's papules and the heliotrope rash are considered pathognomonic cutaneous features of dermatomyositis. Mechanic's hands (cracking and/or fissuring of the skin of the finger pads) can be seen in the antisynthetase syndrome often associated with anti–Jo-1 antibodies.
  • What diagnostic evaluation is indicated to search for a possible malignancy in patients with polymyositis or dermatomyositis, and what may happen to the muscle disease when the malignancy is treated?
    Malignancies may develop in patients with polymyositis or dermatomyositis, either before or after (3 to 5 years) the onset of inflammatory muscle disease. The diagnostic evaluation for a possible malignancy in this setting should be age appropriate and usually includes a good history and physical examination (including breast, pelvis, and prostate), a chest radiographic study, mammography, stool guaiac testing, and routine laboratory tests. The malignancies found in these patients include among others carcinomas of the lung, gastrointestinal tract, breast, ovaries,
    P.448

    and pancreas, and Hodgkin's lymphoma. If the malignancy is treated, the muscle disease may improve.
  • What is the approach to treatment of polymyositis/dermatomyositis?
    The treatment of polymyositis and dermatomyositis should first consist of systemic corticosteroids given in high doses. If patients show a poor response to steroids or if the dosage cannot be decreased, immunosuppressive drug treatment with such agents as azathioprine or MTX may be instituted. Hydroxychloroquine can be used to treat the cutaneous manifestations of dermatomyositis. Refractory cases of inflammatory myopathies may respond to intravenous immune globulin. Progressive physical therapy is recommended to maintain range of motion, prevent contractures, and, as muscle inflammation subsides, to regain muscle strength.
Suggested Readings
Oddis CV, Medsger TA Jr. Inflammatory muscle disease: clinical features. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1537–1554.
Spencer RT. Inflammatory muscle disease. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:167–173.
Wortmann RL. Inflammatory disease of muscle and other myopathies. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1309–1335.
Reactive Arthritis
  • What is reactive arthritis?
  • In what two diseases is arthritis associated with diarrhea?
  • What two possible diagnoses are suggested when acute arthritis occurs in a patient with urethral discharge?
  • What are the history and physical examination findings typically observed in patients with reactive arthritis?
Discussion
  • What is reactive arthritis?
    Reactive arthritis is a sterile inflammatory synovitis following a distant infection by an organism that infects mucosal surfaces, particularly urogenital or enteric infections. Reactive arthritis has replaced the term Reiter's syndrome as most patients do not have the Reiter's syndrome's classic triad of arthritis, conjunctivitis, and urethritis.
  • In what two diseases is arthritis associated with diarrhea?
    Arthritis associated with diarrhea may be seen in the setting of either reactive arthritis or inflammatory bowel disease. In reactive arthritis, the
    P.449

    diarrhea may precede the arthritis by a few weeks. In inflammatory bowel disease, the peripheral arthritis and diarrhea often arise at the same time and the clinical activity of the arthritis may correlate with the activity of the inflammatory bowel disease.
  • What two possible diagnoses are suggested when acute arthritis occurs in a patient with urethral discharge?
    Acute arthritis occurring in a patient with a urethral discharge suggests a diagnosis of either disseminated gonococcal infection or reactive arthritis. These diagnoses can be differentiated on the basis of characteristic clinical features as well as by a positive urethral or cervical culture for Neisseria gonorrhoeae. The urethritis associated with reactive arthritis can present as an aseptic pyuria or be secondary to an infection with Chlamydia or Ureaplasma.
  • What are the history and physical examination findings typically observed in patients with reactive arthritis?
    Reactive arthritis is diagnosed on the basis of history and physical examination findings and not on the basis of any laboratory result. These clinical findings include the development of an acute arthritis in one or a few joints, often of the lower extremities, after an episode of either diarrhea, or painless urethritis or cervicitis. The diagnosis may be further strengthened by the presence of oral ulcers, conjunctivitis, or anterior uveitis, as well as characteristic skin findings of circinate balanitis or keratoderma blennorrhagicum. Enthesopathies (dactylitis, plantar fasciitis, and Achilles tendinitis) and tenosynovitis can also be common clinical features of reactive arthritis.
Case
A 32-year-old man is seen because of increasing right knee pain and swelling over the last 3 days. On further questioning, it is discovered that 2 weeks ago, the patient had an episode of mild dysuria associated with a mucous discharge. This illness resolved spontaneously after 4 days. Six days ago, painless, shallow ulcerations of the glans penis developed. During this period, he also noted the onset of bilateral redness and pruritus of the eyes along with a clear discharge. Three days ago, acute swelling of the right knee associated with pain arose spontaneously and has steadily worsened.
Physical examination reveals mild injection of the conjunctival vessels bilaterally. His visual acuity and retina are normal. Slit-lamp examination by ophthalmology demonstrates no evidence of anterior uveitis. Examination of the skin reveals discrete hyperkeratotic nodules over the soles of his feet bilaterally and there are three shallow ulcers on the glans penis. His right knee is warm and tender, and there is a significant amount of palpable synovial fluid. The remainder of the examination findings are unremarkable.
  • What other forms of rheumatic disease need to be considered when reactive arthritis is suspected, and what diagnostic tests or procedures should be performed to exclude them?
  • What are some of the clinical or laboratory characteristics of reactive arthritis that help differentiate it from RA?
  • What are the three types of skin lesions seen in patients with reactive arthritis?
    • P.450

  • The back disease in patients with reactive arthritis is characterized by what radiographic findings?
  • What is the therapy for reactive arthritis?
Case Discussion
  • What other forms of rheumatic disease need to be considered when reactive arthritis is suspected, and what diagnostic tests or procedures should be performed to exclude them?
    In a patient suspected of having reactive arthritis, septic arthritis needs to be excluded. The findings yielded by joint aspiration, which includes examination of the fluid for cell count with differential, together with Gram's staining and culture, can clinch the diagnosis of a nongonococcal bacterial septic joint. Gonococcal arthritis is another possible diagnosis. Beside examination and culture of synovial fluid, the evaluation should include urethral or cervical, blood, pharyngeal, and perirectal cultures. Crystal-induced arthritis is diagnosed by the finding of crystals in the synovial fluid by polarized microscopy. Both SLE and RA need to be considered. Serologic testing for ANA, RF, and anticyclic citrullinated peptide (anti-CCP) antibodies is performed to aid in the diagnosis of these conditions. A routine complete blood count and a full chemistry profile, including liver function tests, should also be performed to search for a systemic disease that may present with joint findings similar to those seen in the setting of reactive arthritis. Reactive arthritis can be associated with human immunodeficiency virus (HIV) infection. The most useful laboratory tests in reactive arthritis are swabs or cultures that confirm the presence of arthritogenic organisms such as Chlamydia, Ureaplasma, Salmonella, Shigella, Yersinia, Campylobacter, and Clostridium difficile in the urogenital or gastrointestinal tracts.
  • What are some of the clinical or laboratory characteristics of reactive arthritis that help differentiate it from RA?
    In contrast to RA, an asymmetric arthritis that predominates in the lower extremities is characteristic of reactive arthritis. In addition, sacroiliitis (often unilateral or asymmetric) affects 20% to 30% of patients, the syndrome is associated with HLA-B27 (80% of patients), and patients frequently have an enthesopathy. Since reactive arthritis is one of the serologically negative spondyloarthropathies, the ANA, RF, and anti-CCP antibodies are negative.
  • What are the three types of skin lesions seen in patients with reactive arthritis?
    The skin lesions of reactive arthritis include painless mouth ulcers, keratoderma blennorrhagicum (psoriaform lesions on the soles of the feet; may also involve the scrotum, penis, palms, trunk, and scalp), and circinate balanitis (serpiginous ulceration of the glans penis). The latter two conditions are predominantly associated with urogenital reactive arthritis.
  • The back disease in patients with reactive arthritis is characterized by what radiographic findings?
    The lumbosacral spine film of a patient with reactive arthritis may show asymmetric and bulky syndesmophytes. This is in contrast with AS, in which the
    P.451

    syndesmophytes are usually symmetric and flowing. In reactive arthritis, sacroiliitis, if present, is often unilateral and asymmetric.
  • What is the therapy for reactive arthritis?
    Patients with reactive arthritis are initially treated with NSAIDs (typically indomethacin) together with appropriate antibiotics during the acute phase, particularly if urethritis or cervicitis is present. If the disease progresses despite NSAID treatment, sulfasalazine or MTX may be of value for managing the inflammatory arthritis. Intraarticular corticosteroids may be helpful but systemic corticosteroids are usually ineffective. The TNF-α blocking drugs are very effective in refractory cases of reactive arthritis. Topical corticosteroids and keratolytic agents are useful for keratoderma blennorrhagicum. Physical therapy consisting of heat, ultrasound, and range-of-motion exercises may be helpful in patients with reactive arthritis.
Suggested Readings
Meehan RT. Reiter's syndrome and reactive arthritides. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:269–275.
Tak Yan Yu D, Fan PT. Reiter's syndrome, undifferentiated spondyloarthropathy, and reactive arthritis. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1142–1154.
Toivanen A. Reactive arthritis: clinical features and treatment. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1233–1240.
Rheumatoid Arthritis
  • What four characteristics of RA help distinguish it from OA?
  • What constitutional symptoms may be seen in RA?
  • What are three characteristic physical findings in RA?
  • What five diseases may mimic RA?
  • Which serologic tests may be useful in the diagnosis of RA?
Discussion
  • What four characteristics of RA help distinguish it from OA?
    Unlike patients with OA (noninflammatory), those with RA (inflammatory) experience morning stiffness lasting more than 30 minutes plus gel phenomenon (worse stiffness after rest); symmetric joint disease; characteristic bilateral synovitis of the hands and feet (PIPs, MCPs, and MTPs); and an intermittent or waxing and waning course.
  • What constitutional symptoms may be seen in RA?
    Most patients experience generalized malaise or fatigue. Occasionally weight loss, low-grade fever, sleep disturbance, or mild lymphadenopathy may be present. These symptoms may be the end result of circulating
    P.452

    inflammatory cytokines produced in the inflamed synovial tissue of the affected joints.
  • What are three characteristic physical findings in RA?
    Physical findings encountered in the setting of RA may include swelling and warmth of one or more joints typically in a symmetric distribution, tenderness on palpation of the swollen joints, and the presence of nontender subcutaneous nodules (rheumatoid nodules) over the extensor surface of the forearm, Achilles tendon, and digits of the hands.
  • What five diseases may mimic RA?
    RA may be mimicked by SLE and other CTDs such as mixed connective tissue disease (MCTD), scleroderma, and PMR; polyarticular gout or pseudogout; the arthritis of subacute bacterial endocarditis; the arthritis secondary to malignancy; and the seronegative spondyloarthropathies. The diagnosis of RA is based on the history, physical examination, and laboratory findings.
  • Which serologic tests may be useful in the diagnosis of RA?
    RFs are autoantibodies directed against the Fc portion of IgG. In RA, RF has a sensitivity of approximately 80% and specificity of 80%. Therefore, RF is detected in approximately 80% of patients with RA but it is nonspecific and can be detected in many other disorders such as other CTDs and chronic viral or bacterial infections. Anti-CCP antibodies are directed against citrulline-modified arginine residues in a protein. In RA, anti-CCP antibodies have a sensitivity of 60% to 75% and a high specificity of 90% to 96%. Therefore, anti-CCP antibodies are usually detected only in RA. Patients with RA who have a positive RF and/or anti-CCP antibodies are at a higher risk of developing erosive joint destruction and debility. An elevated ESR or C-reactive protein (CRP) level suggests the presence of an acute inflammatory disease. A complete blood count may show an anemia of chronic (inflammatory) disease. ANAs are found in 30% of patients with RA, usually in a low titer with a negative ANA profile, and are of little diagnostic value.
Case
A 38-year-old woman is seen because of pain and swelling in the joints of her hands, as well as in her wrists, elbows, and knees. Her symptoms have been intermittent over the last 8 months but have worsened recently and become more prolonged. The pain and swelling have been accompanied by hand stiffness in the morning, frequently lasting for 2 hours or more, and she has noted return of the stiffness later in the day after periods of inactivity. She also complains of progressively worsening fatigue and lack of energy. She denies rash, photosensitivity, alopecia, oral ulcers, or symptoms of Raynaud's phenomenon. She experiences left wrist pain that radiates to her elbow and into her fingers, which is worse in the morning and occasionally awakens her at night.
On physical examination, swelling, warmth, and tenderness are noted in several MCP and PIP joints bilaterally. Her wrists are slightly swollen and tender to palpation especially in the region of the ulnar styloid processes. Her elbows exhibit slight tenderness to palpation and mild flexion contractures bilaterally. Small effusions are present in both knees. Tenderness is elicited over several MTP joints in both feet. Tinel's sign (tapping
P.453

over the volar carpal ligament with the wrist in extension) is elicited over the left wrist and Phalen's test (positioning the wrist at full volar flexion for 60 seconds) reproduces the patient's left wrist and forearm pain. Examination of the skin reveals the presence of several subcutaneous nodules over the proximal extensor aspects of both forearms.
  • What is the primary pathophysiologic process in RA?
  • What are four characteristic radiographic findings in RA, and what are the mechanisms responsible for their development?
  • What are the four most common extraarticular manifestations of RA?
  • The natural history of the joint disease in patients with RA assumes what three patterns?
  • What is the treatment for RA?
Case Discussion
  • What is the primary pathophysiologic process in RA?
    The joint disease in RA begins as inflammation in the synovium and involves the infiltration of macrophages, T cells, and B cells. The synovial tissue proliferates and can grow over the cartilage and bone. This inflammatory proliferative synovitis is known as pannus. The products of macrophages, interleukin 1 (IL-1) and TNF-α, and fibroblasts are abundant in the rheumatoid synovium. The overall process can result in cartilage loss and erosive joint destruction.
  • What are four characteristic radiographic findings in RA, and what are the mechanisms responsible for their development?
    The soft tissue swelling seen on radiographic studies in patients with RA is due to the inflamed, proliferative synovitis. Joint space narrowing results from the loss of articular cartilage; the result of destructive enzymes produced by synovial fibroblasts, and chondrocytes. Juxtaarticular osteopenia is due to the loss of calcium in bones surrounding the inflammatory arthritis and results from the effects of prostaglandins, IL-1, and TNF-α, which are released by the inflamed synovium. Marginal erosions are produced by the proliferative synovitis as it extends into the subchondral bone at the joint margins.
  • What are the four most common extraarticular manifestations of RA?
    The four most common extraarticular manifestations of RA are subcutaneous nodules (rheumatoid nodules), carpal tunnel syndrome, interstitial lung disease, and Felty's syndrome (splenomegaly and neutropenia in the setting of RA). Other extraarticular features include ocular involvement (keratoconjunctivitis sicca, episcleritis, and scleritis), additional pulmonary involvement (pleural disease, nodules, bronchiolitis, and pulmonary hypertension), cardiac involvement (pericarditis and rare myocarditis), and rheumatoid vasculitis.
  • The natural history of the joint disease in patients with RA assumes what three patterns?
    The natural history of RA may consist of a monocyclic pattern (20% of patients), although in retrospect some of these cases may have been a viral-induced, self-limited polyarthritis; a polycyclic pattern (70% of patients) with repeated episodes of
    P.454

    active disease interspersed with periods of inactivity; or a progressive pattern (10% of patients) with increasing joint involvement and no disease-free intervals.
  • What is the treatment for RA?
    Early detection and suppression of inflammatory synovitis will likely prevent the progression of cartilage and bony destruction along with functional impairment. NSAIDs and low-dose corticosteroids can provide rapid relief of pain and stiffness. Early in the disease (within 3 months), treatment with DMARDs should be initiated in most patients. These agents include hydroxychloroquine, sulfasalazine, MTX, and leflunomide. The choice of DMARD is a clinical decision based on severity of disease and prognosis. MTX is the most commonly prescribed DMARD. An approach to treatment of RA would be to initiate MTX with rapid dose escalation or MTX in combination with other DMARDs such as hydroxychloroquine and/or sulfasalazine. If the disease is refractory to this treatment, an anti-TNF biologic agent should be considered with continuation of MTX. The available anti-TNF agents are etanercept, infliximab, and adalimumab. Another option is anakinra, an IL-1 receptor antagonist. New therapies for refractory RA include abatacept, cytotoxic T-lymphocyte–associated antigen 4-Ig, and the B-cell depleting monoclonal antibody, rituximab. When joints become severely damaged because of chronic RA, reconstructive orthopaedic surgical procedures may be performed to help restore function.
Suggested Readings
Elliott JR, O'Dell J. Rheumatoid arthritis. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:117–128.
Genovese MC, Harris ED Jr. Treatment of rheumatoid arthritis. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1079–1100.
Gordon DA, Hastings DE. Clinical features of rheumatoid arthritis. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:765–780.
Harris ED Jr. Clinical features of rheumatoid arthritis. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1043–1078.
Scleroderma
  • What three different rheumatic diseases are suggested by a predominance of skin findings?
  • Raynaud's phenomenon may occur in association with what four rheumatic diseases?
  • Dysphagia or heartburn may predominate in what two rheumatic diseases?
  • What features characterize CREST syndrome?
  • What is the difference between limited and diffuse scleroderma (systemic sclerosis)?
P.455

Discussion
  • What three different rheumatic diseases are suggested by a predominance of skin findings?
    A predominance of skin findings in a patient with a suspected rheumatic disease suggests a diagnosis of SLE, dermatomyositis, or scleroderma. The skin findings in each of these diseases, however, are distinct, which allows their differentiation.
  • Raynaud's phenomenon may occur in association with what four rheumatic diseases?
    Raynaud's phenomenon (a cold-induced blanching or cyanosis of the fingers or toes) may be seen in the settings of scleroderma (90%), MCTD (70%), SLE (20%), or polymyositis/dermatomyositis (20%). When the phenomenon occurs alone, without an associated CTD, it is called Raynaud's disease.
  • Dysphagia or heartburn may predominate in what two rheumatic diseases?
    Dysphagia (discomfort when swallowing food) and heartburn are esophageal abnormalities that may occur in the setting of either scleroderma or polymyositis and dermatomyositis. In scleroderma, the lower portion of the esophagus is involved. In dermatomyositis and polymyositis, the muscles in the pharynx and upper third of the esophagus may be involved.
  • What features characterize CREST syndrome?
    CREST syndrome is a clinical variant of limited scleroderma that is characterized by calcinosis, Raynaud's phenomenon, esophageal dysmotility, sclerodactyly, and telangiectases. Patients with the syndrome may experience a more benign course than those with more widespread scleroderma that involves other internal organs. There is an increased risk for the development of pulmonary hypertension with limited scleroderma.
  • What is the difference between limited and diffuse scleroderma (systemic sclerosis)?
    In limited systemic sclerosis, fibrotic skin disease is limited to the hands and forearms, feet, neck, and face. Pulmonary hypertension can occur. Patients with limited systemic sclerosis have a high incidence of anticentromere antibodies. In diffuse systemic sclerosis, fibrotic skin involves the fingers, hands, arms, legs, and typically the trunk and face. Pulmonary (interstitial lung disease), renal, gastrointestinal, and cardiac involvement can occur. Patients with diffuse systemic sclerosis are more likely to have antibodies to topoisomerase 1 (anti–Scl-70).
Case
A 45-year-old woman seeks medical attention because of progressive symmetric skin tightening that has involved the digits, hands, and forearms during the last 6 months. These skin changes are painless and are associated with mild pruritus. During the last 12 months, she has also noted the onset of cold sensitivity of the hands, especially when handling objects in the refrigerator, with multiple fingers becoming cold, pale, and numb. She also reports generalized fatigue, dyspnea on exertion, and a decrease in exercise tolerance. She denies chest pain, palpitations, or paroxysmal nocturnal dyspnea, but has
P.456

noticed symmetric swelling in both lower extremities. She has noted a 10-lb (4.5-kg) weight loss in the last 6 months, which she has attributed to decreased food intake because of her heartburn and dysphagia.
On physical examination, the woman appears younger than her stated age as she lacks the normal forehead wrinkling and has a “pursed-lips” appearance. A few scattered facial telangiectases are noted. Her skin is very tight and cannot be easily lifted from over the dorsum of the hands, fingers, and lower forearms. There are very small punctate healed ulcerations on several fingertips. Nail findings are unremarkable. Her muscle strength is normal and there is no evidence of synovitis. Chest examination reveals clear lung fields. On cardiac examination, no gallops, murmurs, or rubs are heard but the pulmonic second sound (P2) is loud. Her jugular venous pressure is slightly elevated, and there is 1 + pitting edema over both lower extremities.
  • What is the primary pathophysiologic process in systemic sclerosis?
  • What four radiographic findings may be seen in patients with systemic sclerosis?
  • What are some of the complications associated with esophageal and small intestinal involvement in systemic sclerosis?
  • What cardiac and renal problems may arise in patients with systemic sclerosis?
  • What is the therapy for patients with systemic sclerosis?
Case Discussion
  • What is the primary pathophysiologic process in systemic sclerosis?
    Systemic sclerosis is a systemic fibrotic disorder. In the skin, there is early CD4+ T-cell infiltration and massive normal type I collagen deposition by dermal fibroblasts likely induced by transforming growth factor β (TGF-β). Arterial endothelial cell damage with myointimal cell proliferation (onion skinning) occurs, resulting in narrowing of the vascular lumen. Ischemic damage and fibrosis can occur in visceral organs as a result of this vasculopathy.
  • What four radiographic findings may be seen in patients with systemic sclerosis?
    Radiographic abnormalities that may be found in patients with scleroderma include widemouth diverticula of the transverse and descending colon on barium enema, pulmonary interstitial fibrosis, loss of distal digital tufts, and subcutaneous calcinosis particularly in the hands.
  • What are some of the complications associated with esophageal and small intestinal involvement in systemic sclerosis?
    The lower esophageal involvement that can occur in patients with systemic sclerosis may lead to severe esophageal reflux, dysphagia, and ultimately esophageal strictures may develop. Involvement of the small intestine may lead to loss of motility with malabsorption secondary to bacterial overgrowth. Other complications of gastrointestinal involvement with systemic sclerosis include watermelon stomach (gastric antral vascular ectasia) and pneumatosis cystoides intestinalis.
    • P.457

  • What cardiac and renal problems may arise in patients with systemic sclerosis?
    The hearts of patients with systemic sclerosis may be affected by patchy fibrosis, which can cause conduction disturbances and arrhythmias. Pericarditis and congestive heart failure can also occur. In the event of renal involvement, patients can have hypertension with mild proteinuria that sometimes leads to scleroderma renal crisis (accelerated hypertension and rapid loss of kidney function progressing to renal failure). Most patients who develop scleroderma renal crisis have diffuse cutaneous involvement. Microangiopathic hemolytic anemia and thrombocytopenia can be present in the setting of renal crisis.
  • What is the therapy for patients with systemic sclerosis?
    There are currently no known medications that can alter the natural course of scleroderma. Aggressive skin care is helpful in preventing breakdown and local infection. Raynaud's phenomenon is treated with protection from the cold and calcium channel blockers. Gastroesophageal reflux requires aggressive therapy with a proton pump inhibitor. Broad-spectrum antibiotics may be used if diarrhea arises as a result of small intestinal involvement. An angiotensin-converting enzyme inhibitor should be used in hypertensive patients with systemic sclerosis in an effort to prevent further renal damage and possible renal crisis by reversing the underlying hyperreninemia. Patients with early progressive interstitial lung disease may benefit from treatment with cyclophosphamide. Significant pulmonary arterial hypertension, the leading cause of death in patients with limited scleroderma, often requires aggressive therapy with oxygen, anticoagulation, and agents such as bosentan, sildenafil, or prostanoids.
Suggested Readings
Collier DH. Systemic Sclerosis. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:151–161.
Seibold JR. Scleroderma. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1279–1308.
Wigley FM, Hummers LK. Clinical features of systemic sclerosis. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1463–1479.
Synovial Fluid Analysis and Septic Arthritis
  • When should arthrocentesis be performed?
  • What diagnostic tests should be performed on all synovial fluid aspirates regardless of the suspected diagnosis?
  • What are the characteristics of normal, noninflammatory, inflammatory, and septic synovial effusions?
  • What are the causes of bloody or hemorrhagic synovial fluid?
P.458

Discussion
  • When should arthrocentesis be performed?
    The most important reason to perform an arthrocentesis is to exclude a joint infection. Synovial fluid analysis is often helpful diagnostically in a patient with joint pain and swelling of unclear etiology. Synovial fluid analysis will determine if the fluid is normal, noninflammatory, inflammatory including crystal disease, or septic.
  • What diagnostic tests should be performed on all synovial fluid aspirates regardless of the suspected diagnosis?
    Synovial fluid should be routinely sent for cell count with differential, crystal analysis, and Gram's stain and culture. Chemistry determinations are unlikely to yield additional useful information and should not be ordered routinely.
  • What are the characteristics of normal, noninflammatory, inflammatory, and septic synovial effusions?
    Type of Fluid | Special Features | Leukocytes/µL
    Normal | Clear, colorless, viscous | <200 (<25% PMNs)
    Noninflammatory (type I fluid) | Clear, yellow, viscous | 200-2,000 (<25% PMNs)
    Inflammatory (type II fluid) | Cloudy, yellow, low viscosity, culture negative | >2,000 (>50% PMNs)
    Septic (type III fluid) | Purulent, culture positive | >50,000 (>95% PMNs) but not all fluids >50,000 are septic, they may be inflammatory
    PMNs, polymorphonuclear leukocytes.
  • What are the causes of bloody or hemorrhagic synovial fluid?
    The causes of hemorrhagic synovial fluid are trauma with or without fracture; bleeding disorders including anticoagulation, hemophilia, von Willebrand's disease, scurvy, and thrombocytopenia; crystalline arthropathy, particularly acute pseudogout and hydroxyapatite deposition disease; Charcot's arthropathy; tumors including pigmented villonodular synovitis; hemangioma; and sickle cell arthropathy.
Case
A 52-year-old woman is seen in the emergency room because of an acutely painful and swollen right knee. The patient has a 10-year history of RA that has not responded well to multiple medications. For the last 6 months, she has been taking ibuprofen, azathioprine 100 mg daily, and prednisone 10 mg daily. Despite this regimen, she continues to
P.459

experience 2 hours of morning stiffness with swelling, erythema, and pain in multiple small joints of her hands, wrists, knees, and ankles. She is now unable to bear weight on the right leg. A low-grade fever also developed.
On physical examination, the patient's temperature is found to be 38.5°C (101.3°F) and her blood pressure is 150/100 mm Hg. She appears both acutely and chronically ill with mild swelling of multiple MCP and PIP joints as well as both wrists and ankles. Her right knee is held in 10 degrees of flexion and it cannot be moved because of severe pain. The knee exhibits a large effusion and is diffusely tender with erythema around the entire joint. Joint aspiration is performed and 20 mL of opaque, yellow fluid is removed that has low viscosity. The WBC count in the synovial fluid aspirate is 75,000/µL with 98% polymorphonuclear leukocytes. Synovial fluid crystal analysis is negative. There are gram-positive cocci on Gram's stain of the synovial fluid. The fluid is cultured for organisms.
  • How do bacteria reach the synovium to cause a septic arthritis?
  • What are the risk factors for developing a septic arthritis?
  • How do nongonococcal bacterial septic arthritis and disseminated gonococcal arthritis differ?
  • What is “pseudoseptic” arthritis?
Case Discussion
  • How do bacteria reach the synovium to cause a septic arthritis?
    Infectious organisms reach the synovial membrane through hematogenous spread due to a remote infection (most common), dissemination from an adjacent soft tissue infection or osteomyelitis, diagnostic or therapeutic measures, or penetrating puncture from trauma. The most common organism causing septic arthritis in young sexually active adults is N. gonorrhoeae and in patients older than 50 years is Staphylococcus aureus followed by gram-negative organisms.
  • What are the risk factors for developing a septic arthritis?
    The risk factors for developing a septic arthritis include abnormal joints due to arthritis; prosthetic joints; impaired host defense mechanisms including extremes of age, immunosuppressive drugs, alcoholism, neoplastic diseases, and chronic diseases such as diabetes, chronic kidney disease, cirrhosis, hemoglobinopathies, and HIV; and host phagocytic defects such as impaired chemotaxis and complement deficiencies. Intravenous drug abuse is also a predisposing risk for developing a septic arthritis often with atypical joint involvement. In addition to joints of the lower extremities, intravenous drug abusers can develop septic arthritis of the axial skeleton, vertebral disc spaces, sacroiliac joints, acromioclavicular joints, and sternoclavicular joints.
  • How do nongonococcal bacterial septic arthritis and disseminated gonococcal arthritis differ?
    P.460

    Nongonococcal Bacterial Arthritis | Gonococcal Arthritis
    Host | Extremes of age, immunosuppressed | Young, healthy adults
    Joint pattern | Monoarticular | Migratory polyarthralgias, arthritis
    Dermatitis | Rare | Common
    Tenosynovitis | Rare | Common
    Positive joint cultures | >95% | <25%
    Positive blood cultures | 50% | <10%
    Treatment | Arthroscopic or open joint lavage and prolonged intravenous antibiotics | Ceftriaxone daily until clinical improvement followed by 7-d treatment with oral cefixime or a fluoroquinolone
    Mechanism | Bacteremic seeding of the joint | Immune complex or hypersensitivity reaction
  • What is “pseudoseptic” arthritis?
    Pseudoseptic arthritis typically occurs in the setting of poorly controlled RA. The patient presents with acute onset of one or more swollen joints with synovial fluid WBC count greater than 100,000 cells/µL and a negative Gram's stain and culture of the fluid. After joint infection has been excluded, the patient responds to increased doses of corticosteroids rather than antibiotics. Pseudoseptic arthritis can also occur in acute crystal-induced arthritis, particularly acute pseudogout, and in seronegative spondyloarthropathies, especially reactive arthritis.
Suggested Readings
Gerlag M, Tak PP. Synovial fluid analysis, synovial biopsy, and synovial pathology. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:675–690.
Gilliland WR. Bacterial septic arthritis. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:281–289.
Lidgren l. Septic arthritis and osteomyelitis. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1055–1065.
Mahowald ML. Gonococcal arthritis. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1067–1075.
Spencer RT. Arthrocentesis and synovial fluid analysis. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:63–67.
P.461

Systemic Lupus Erythematosus
  • What clinical features suggest a diagnosis of SLE?
  • What abnormal laboratory results suggest a diagnosis of SLE?
  • Besides SLE, ANAs are commonly found in what other diseases?
Discussion
  • What clinical features suggest a diagnosis of SLE?
    For the purposes of clinical studies, any person having 4 or more of the following 11 criteria is considered to have SLE: malar rash, discoid rash, photosensitivity, oral ulcers, arthritis, serositis (pleuritis or pericarditis), renal disorder (persistent proteinuria >0.5 g per day or cellular casts), neurologic disorder (seizures or psychosis), hematologic disorder (hemolytic anemia, leukopenia, lymphopenia, or thrombocytopenia), immunologic disorder (anti- DNA antibodies, anti-Smith [Sm] antibodies, or positive findings of antiphospholipid antibodies), and ANA.
  • What abnormal laboratory results suggest a diagnosis of SLE?
    Almost all patients with SLE demonstrate elevated serum levels of ANA. However, this test is not specific for SLE. Other laboratory abnormalities in SLE can include anti–double-stranded DNA antibodies, anti-Sm antibodies, false-positive test for syphilis, low serum complement levels, prolonged partial thromboplastin time, antiphospholipid antibodies, cytopenias, and active urine sediment.
  • Besides SLE, ANAs are commonly found in what other diseases?
    In SLE, ANAs have a sensitivity of 93% to 100% but a lower specificity of approximately 50% since ANAs can occur in many other diseases. Conditions associated with a positive ANA include other autoimmune diseases (scleroderma: 60% to 85%, MCTD: 90% to 100%, inflammatory myopathies: 50%, RA: 30% to 50%, Sjögren's syndrome: 40% to 70%, and drug-induced lupus: 100%), organ-specific autoimmune diseases (such as Hashimoto's thyroiditis: 46%, Graves' disease: 50%, autoimmune hepatitis: 63% to 91%, primary biliary cirrhosis: 10% to 40%, idiopathic thrombocytopenic purpura: 10% to 40%, and multiple sclerosis: 25%), chronic infections (such as mononucleosis, hepatitis C, HIV infection, parvovirus B19 infection, bacterial endocarditis, and tuberculosis), lymphoproliferative diseases, FMS: 12% to 30%, and healthy women and elderly patients: 5% to 30%. In SLE, the positive and negative predictive values of an ANA are 11% to 30%, and 95%, respectively. Therefore, an ANA should be tested only when the patient has a high clinical pretest probability of having a CTD.
Case
A 28-year-old woman presents with a 2-month history of painful joints and fatigue. She states that the joint pain affects her hands, wrists, feet, ankles, and knees and is
P.462

associated with some joint swelling and 2 to 3 hours of morning stiffness. Over the last 3 to 4 months, the patient has noted gradually increasing fatigue and has had three or four episodes of rash over her face and neck. During the last summer, she states that she had a similar rash that was precipitated by exposure to the sun. She has also noted that prolonged sun exposure results in increasing fatigue and a flu-like syndrome. Two weeks ago, she noted her ankles tend to swell at the end of the day. Past medical history reveals that 8 months ago she had an episode of pleuritic chest pain that lasted 8 to 10 days and was treated by her family doctor with indomethacin followed by gradual resolution.
Physical examination reveals a tired-looking woman who is in no acute distress. Her temperature is 38.2°C (100.8°F), blood pressure is 140/100 mm Hg, and pulse is 96 beats per minute and regular. On examination of the skin, an erythematous rash is noted over her nose and cheeks that spares the nasolabial folds. Several shallow painless ulcers are found in her mouth. Joint examination reveals minimal swelling of the wrists and MCP joints. Pulmonary and cardiac findings are normal except for 2+ pitting edema in the pretibial area, bilaterally.
  • What are the two most common mechanisms of tissue damage in patients with SLE?
  • Besides the skin and joints, what other organs are commonly affected in patients with SLE?
  • What serologic tests and diagnostic procedures may be helpful in the management of lupus nephritis?
  • What are the four possible causes of peripheral edema in patients with SLE?
  • What is the therapy for SLE?
Case Discussion
  • What are the two most common mechanisms of tissue damage in patients with SLE?
    Tissue damage in patients with SLE may be caused by antibodies to cell surface components or by the presence of soluble immune complexes in the circulation. Antibodies to platelets, WBCs, or red blood cells may induce thrombocytopenia, leukopenia, or anemia, respectively. Antiphospholipid antibodies may induce venous or arterial thromboses, recurrent fetal loss, or thrombocytopenia. Soluble immune complexes in the circulation may deposit in blood vessels or along basement membranes in the skin or kidneys, resulting in vasculitis, dermatitis, or glomerulonephritis.
  • Besides the skin and joints, what other organs are commonly affected in patients with SLE?
    Other organs that may be affected in the setting of SLE include the central and peripheral nervous systems, lungs (pleuritis, capillaritis, pneumonitis, pulmonary hypertension, and “shrinking lung syndrome”), heart (pericarditis, myocarditis, and valvular disease), kidneys (mesangial nephritis, diffuse proliferative glomerulonephritis, and membranous nephropathy), and gastrointestinal system (pancreatitis and mesenteric vasculitis), as well as the formed elements of the blood and serous membranes.
    • P.463

  • What serologic tests and diagnostic procedures may be helpful in the management of lupus nephritis?
    Low serum complement levels and/or high titers of antibodies to double-stranded DNA may precede flares of renal disease. A kidney biopsy may aid in the management of patients with lupus nephritis particularly when the severity of the disease appears to be changing, the disease is refractory to high-dose prednisone therapy, and cytotoxic therapy with intravenous bolus cyclophosphamide therapy is being considered.
  • What are the four possible causes of peripheral edema in patients with SLE?
    Peripheral edema in a patient with SLE may be due to renal disease with significant proteinuria, congestive heart failure secondary to cardiac involvement, protein-losing enteropathy due to mesenteric vasculitis, or peripheral venous thrombosis stemming from the formation of anticardiolipin antibodies.
  • What is the therapy for SLE?
    Patients with SLE are managed according to the extent and severity of their organ involvement. Patients with mild disease consisting of arthritis, skin, and non–life-threatening blood or other organ involvement may be treated with NSAIDs, antimalarials such as hydroxychloroquine, and low-dose corticosteroids if necessary. Patients with more severe organ involvement, particularly of the central nervous system and kidneys, may be treated with high doses of corticosteroids and oral azathioprine or intravenous cyclophosphamide. Recent evidence suggests that mycophenolate mofetil may be useful in some patients with lupus nephritis. Other therapies may be used for the amelioration of specific organ involvement.
Suggested Readings
Edworthy SM. Clinical manifestations of systemic lupus erythematosus. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1201–1224.
Gladman DD, Urowitz MB. Systemic lupus erythematosus: clinical features. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1359–1393.
Hahn BH. Management of systemic lupus erythematosus. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1225–1247.
Kotzin BL. Systemic lupus erythematosus. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:128–147.
Vasculitis
  • Vasculitis should be suspected in patients presenting with any combination of what clinical manifestations?
  • Name the primary vasculitic disorders based on the dominant vessel size and antineutrophil cytoplasmic antibodies (ANCA).
  • What serologic tests or diagnostic procedures should be performed in patients with suspected vasculitis?
    • P.464

  • What more extensive procedures may be of value in helping to establish the diagnosis of a specific form of vasculitis?
Discussion
  • Vasculitis should be suspected in patients presenting with any combination of what clinical manifestations?
    Vasculitis comprises a heterogeneous group of diseases characterized by inflammatory changes in the blood vessels with subsequent impairment of flow and tissue/organ ischemia. Patients present with a multisystem inflammatory disease often with fever of unknown origin and/or unexplained constitutional symptoms; suspicious skin lesions such as ulcers, livedo reticularis, and palpable purpura; ischemic neuropathies; and rapidly progressive organ dysfunction such as strokes, pulmonary–renal syndromes, and other organ ischemia.
  • Name the primary vasculitic disorders based on the dominant vessel size and ANCA.
    Vasculitides affecting large arteries:
    • Takayasu's arteritis: aortic arch and its branches, can involve any part of the aorta; more claudication of upper than lower extremities, central nervous system events; granulomatous panarteritis.
    • Giant cell (temporal) arteritis (GCA): temporal arteries, vessels originating from the aortic arch, other arteries less common; temporal headache, jaw claudication, scalp tenderness, visual loss; arteritis with giant cells and disruption of the internal elastic lamina.
    Vasculitides affecting predominantly medium-sized arteries:
    • Polyarteritis nodosa (PAN): small- and medium-sized arteries; may affect any organ, but skin, joints, peripheral nerves, gut, and kidney are most commonly involved; focal but panmural necrotizing arteritis with a predilection for involvement at the vessel bifurcation.
    • Kawasaki disease: small- and medium-sized arteries; acute febrile illness primarily affecting infants and young children; fever, prominent mucocutaneous changes, cervical lymphadenopathy, polymorphous rash, erythema and edema of hands and feet, desquamation, myocarditis, coronary vasculitis; probable infectious vector resulting in cytokine-mediated endothelial damage.
    Vasculitides affecting predominantly small vessels (ANCA-positive):
    • Wegener's granulomatosis: small- and medium-sized arteries; upper respiratory tract (sinuses), lungs, and kidneys, may affect other organs; pauciimmune, necrotizing, granulomatous arteritis usually associated with serum cytoplasmic–antineutrophil cytoplasmic antibodies (c-ANCA) usually directed against proteinase 3 in the primary granules of neutrophils.
    • Microscopic polyangiitis (MPA): arterioles, capillaries, and venules; pulmonary hemorrhage, glomerulonephritis, palpable purpura, peripheral neuropathy, joint and abdominal pain; pauciimmune, necrotizing vasculitis, serum perinuclear–antineutrophil cytoplasmic antibodies
      P.465

      (p-ANCA) usually directed against myeloperoxidase in the primary granules of neutrophils.
    • Churg-Strauss syndrome: small arteries and venules; asthma, eosinophilia, multiorgan involvement [lungs, skin, peripheral nerves, gut, heart, and kidneys (rare)]; necrotizing extravascular granulomas and vasculitis of small arteries and venules, eosinophils present in early stage.
    Vasculitides affecting predominantly small vessels (ANCA-negative):
    • Henoch-Schönlein purpura (HSP): arterioles and venules; palpable purpuric skin lesions on lower extremities, arthritis, abdominal pain, hematuria; leukocytoclastic (neutrophilic perivascular/transmural infiltrate) or necrotizing vasculitis often with IgA deposition.
    • Cutaneous leukocytoclastic angiitis: arterioles and venules; palpable purpuric skin lesions, arthralgias, systemic symptoms may be present, usually secondary to immune complexes [drugs, bugs (infections), CTD or malignancy]; leukocytoclastic vasculitis.
    • Cryoglobulinemic vasculitis: cryoglobulins are immunoglobulins that are reversibly precipitated by reduced temperatures; cryoglobulins are deposited in small vessels including glomerulocapillaries; purpura, arthralgias, peripheral neuropathy, Raynaud's phenomenon, pulmonary hemorrhage, glomerulonephritis are possible; often RF and hepatitis C antibody positive.
  • What serologic tests or diagnostic procedures should be performed in patients with suspected vasculitis?
    The diagnostic evaluation of a patient with suspected vasculitis should be based on the clinical situation but often includes a chest radiographic study, ESR, CRP, a complete blood count with differential, liver function tests, CPK, creatinine and urinalysis, tests for the presence of ANAs, ANCAs and RF, cryoglobulins, and biopsy of a skin lesion or an involved organ. In some types of vasculitis, complement levels may be low secondary to consumption. An ESR greater than 100 mm per hour and a CRP greater than 10 mg/dL in the absence of a widespread malignancy or bacterial infection should suggest a vasculitic process.
  • What more extensive procedures may be of value in helping to establish the diagnosis of a specific form of vasculitis?
    More extensive diagnostic procedures for establishing the diagnosis of a specific form of vasculitis include arteriography of the mesenteric vessels if a tissue biopsy is inaccessible, and an electromyography with evaluation of nerve conduction velocities to evaluate a peripheral neuropathy or a mononeuritis multiplex. A computed tomography (CT) scan of the sinuses and chest is indicated if a diagnosis of Wegener's granulomatosis is being considered.
Case
A 45-year-old white man seeks medical care because of hemoptysis of 1-week duration. He has not felt well for approximately 4 months and has lost 10 lb (4.5 kg) during this time. He has been receiving various antibiotics for the treatment of chest radiographic
P.466

abnormalities thought to represent pneumonia. Although these changes have varied in presentation, they have not disappeared. A few weeks earlier, he noted some bloody nasal discharge. He started coughing up blood 1 week ago but attributed it to his bloody nose. The patient also complains that his left knee has been hurting and that red spots have appeared on his arms and legs. He denies fever, purulent sputum, allergies or asthma, known tuberculosis, or chest pain.
On physical examination, there is a curious depression in his upper nose (saddle-nose deformity), bloody discharge in his nasal cavity, a painless ulcer on his soft palate, and a slightly warm and swollen left knee. Chest findings are normal. There are many small, purpuric, raised lesions on the skin of his lower extremities that are painless.
  • What are four possible diagnoses in this patient?
  • What diagnostic studies or procedures might be of value in this patient?
  • Which disorders are associated with p-ANCA?
  • What constitutes appropriate therapy for this patient with Wegener's granulomatosis?
Case Discussion
  • What are four possible diagnoses in this patient?
    Four possible diagnoses in this patient are Wegener's granulomatosis, Churg-Strauss syndrome (allergic granulomatosis), intranasal drug abuse, or a lung tumor. Churg-Strauss syndrome occurs primarily in patients with a history of allergies or asthma and is often associated with peripheral eosinophilia. ANCA reacting with human neutrophil elastase can occur in cocaine-induced midline destructive lesions. The saddle-nose deformity and palpable purpura would be uncommon manifestations of a primary lung carcinoma.
  • What diagnostic studies or procedures might be of value in this patient?
    Nasopharyngeal examination with biopsy, CT scan of the sinuses and chest, creatinine and urinalysis, and bronchoscopy with biopsy or open lung biopsy would all be helpful in the evaluation of this patient's disorder. An ANCA should be ordered because most patients with systemic Wegener's granulomatosis are c-ANCA positive and have antiproteinase 3 antibodies. In approximately 60% of patients, c-ANCA titers correlate with Wegener's disease activity.
  • Which disorders are associated with p-ANCA?
    A p-ANCA may be present due to a variety of different antibodies directed against myeloperoxidase, elastase, cathepsin, and lactoferrin, and can occur in many different diseases. Diseases associated with p-ANCA directed against myeloperoxidase include Wegener's granulomatosis (10%), Churg-Strauss syndrome (50%), MPA (50% to 80%), and idiopathic crescentic glomerulonephritis (65%). Nonspecific p-ANCAs directed against other various proteins can occur in CTDs, Crohn's disease, ulcerative colitis, sclerosing cholangitis, cystic fibrosis, chronic infections, and rare drug-induced vasculitic syndromes associated with propylthiouracil, hydralazine, and minocycline.
    • P.467

  • What constitutes appropriate therapy for this patient with Wegener's granulomatosis?
    Standard therapy for Wegener's granulomatosis includes both high doses of corticosteroids and oral cyclophosphamide. Oral trimethoprim/sulfamethoxazole prophylaxis against Pneumocystis carinii should be considered while on the above therapy.
Suggested Readings
Cohen MD. Approach to the patient with suspected vasculitis. In: West SG, ed. Rheumatology secrets, 2nd ed. Philadelphia: Hanley & Belfus, 2002:201–207.
Hellmann DB, Hunder GG. Giant cell arteritis and polymyalgia rheumatica. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1343–1356.
Stone JH. The classification and epidemiology of systemic vasculitis. In: Harris ED Jr, Budd RC, Firestein GS, et al. eds. Kelley's textbook of rheumatology, 7th ed. Philadelphia: Elsevier, Saunders, 2005:1336–1342.
Watts RA, Scott DGI. Overview of the inflammatory vascular diseases. In: Hochberg MC, Silman AJ, Smolen JS, et al. eds. Rheumatology, 3rd ed. Edinburgh: Mosby, 2003:1583–1591.