Ovid: Rosen & Barkin's 5-Minute Emergency Medicine Consult

Editors: Schaider, Jeffrey; Hayden, Stephen R.; Wolfe, Richard; Barkin, Roger M.; Rosen, Peter
Title: Rosen & Barkin's 5-Minute Emergency Medicine Consult, 3rd Edition
Copyright ©2007 Lippincott Williams & Wilkins
> Front of Book > Editors
Editors
Jeffrey Schaider MD
Associate Professor of Emergency Medicine
Rush Medical College; Chairman, Department of Emergency Medicine, Cook County Hospital, Chicago, Illinois
Stephen R. Hayden MD
Professor of Clinical Medicine, Program Director, Residency Program
Department of Emergency Medicine, University of California San Diego; Editor-in-Chief, Journal of Emergency Medicine, Medical Center, San Diego, California
Richard Wolfe MD
Associate Professor
Division of Emergency Medicine, Harvard Medical School; Chief of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Roger M. Barkin MD
Professor of Surgery
Division of Emergency Medicine, University of Colorado Health Science Center; Vice President for Pediatric and Newborn Programs and Vice President of Medical Services, Healthone, Denver, Colorado
Peter Rosen MD
Associate Professor
Harvard University; Attending Physician, Beth Israel Deaconess Hospital, Boston, Massachusetts; Attending Physician, St. John's Hospital, Jackson Hole, Wyoming; Visiting Professor, University of Arizona, Tucson, Arizona
Secondary Editors
Frances R. DeStefano
Acquisitions Editor
Nicole Demoski
Managing Editor
David Murphy
Project Manager
Benjamin Rivera
Senior Manufacturing Manager
Angela Panetta
Marketing Manager
Teresa Mallon
Design Coordinator
TechBooks
Production Service
Courier Westford
Printer
Contributors
Barrett Adams M.D.
Physician
Department of Emergency Medicine, University of Arizona, Tucson, Arizona
James Adams M.D.
Professor and Chair
Department of Emergency Medicine, Northwestern University, Feinberg School of Medicine, Northwestern Memorial Hospital, Chicago, Illinois
Mitchell Adelstein M.D.
Assistant Professor
Department of Emergency Medicine, St. Luke's Hospital, New York, New York
Steven Aks D.O.
Associate Professor
Department of Emergency Medicine, Rush University; Director, The Toxikon Consortium, Section of Toxicology, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Amer Aldeen M.D.
Attending Physician
Department of Emergency Medicine, Feinburg School of Medicine, Northwestern Memorial Hospital, Chicago, Illinois
Nadeem Al-Duaij M.D.
Clinical Fellow
Department of Emergency Medicine, Harvard Medical School, Harvard Affiliated Emergency Medicine Residency, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Paul Allegretti D.O., F.A.C.O.E.P.
Associate Professor and Program Director
Department of Emergency Medicine, Midwestern University/Chicago College of Osteopathic, Medicine, Downers Grove, Illinois; Attending Physician, Department of Emergency Medicine, Provident Hospital of Cook County, Chicago, Illinois
Marilyn Althoff M.D.
Faculty
Department of Medicine, Morristown Memorial Hospital, Morristown, New Jersey
Philip D. Anderson M.D.
Assistant Professor
Department of Emergency Medicine, Harvard Medical School; Attending Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Paul A. Andrulonis M.D.
Assistant Medical Director
Department of Emergency Medicine, Memorial Hospital West, Pembroke Pines, Florida
Rebecca Apollon M.D.
Clinical Associate
Department of Emergency Medicine, Tufts University School of Medicine, Boston, Massachusetts, Post-Graduate Year 2, Department of Emergency Medicine, Baystate Medical Center, Springfield, Massachusetts
L. Kristian Arnold M.D.
Chief Medical Officer
Arlac Health Services, Lexington, Massachusetts
Paul Arnold M.D., B.Sc.
Clinical Instructor
Department of Surgery, University of Toronto; Staff Physician, Department of Emergency Medicine, University of Health Network, Toronto, Ontario
Andrew A. Aronson M.D.
Attending Physician
Department of Emergency Medicine, Allegheny General Hospital, Pittsburgh, Pennsylvania
Veronique Au M.D.
Department of Emergency Medicine, Alta Bates Summit Medical Center, Berkeley, California
Elisa Aumont M.D.
Department of Emergency Medicine, University of Mississippi Medical Center, Jackson, Mississippi
Brandon H. Backlund M.D.
Attending Physician
Department of Emergency Medicine, Wahiawa General Hospital, Wahiawa, Hawaii; Attending Physician, Department of Emergency Medicine, Castle Medical Center, Kailua, Hawaii
John Bailitz M.D.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Assistant Program Director, Department of Emergency Medicine, Cook County Hospital, Chicago, Illinois
Amy Baldwin M.D.
Physician
Department of Emergency Medicine, University of Arizona, Tucson, Arizona
Adam Z. Barkin M.D.
Instructor
Department of Medicine, Harvard Medical School; Attending Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Roger Barkin M.D., M.P.H., F.A.A.P., F.A.C.E.P.
Professor of Surgery
Division of Emergency Medicine, University of Colorado Health Science Center; Vice President for Pediatric and Newborn Programs, and Vice President of Medical Services Healthone, Denver, Colorado
Suzanne Z. Barkin M.D.
Associate Professor of Radiology (Pediatrics)
Department of Radiology, Denver Health Medical Center, Denver, Colorado
David Barlas M.D. F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Cornell University College of Medicine, New York, New York; Associate Program Director, Department of Emergency Medicine, New York Hospital Medical Center of Queens, Flushing, New York
Eric Barton M.D.
Associate Professor of Surgery (EM), Chief
Division of Emergency Medicine, University of Utah Health Sciences Center, Salt Lake City, Utah
Kathleen Bassett M.D.
Assistant Professor of Pediatrics
University of Utah School of Medicine, Salt Lake City, Utah
Beverly Bauman M.D. F.A.A.P., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Oregon Health and Sciences University, Portland, Oregon
Jamil D. Bayram M.D.
Assistant Professor
Department of Emergency Medicine, Rush University Medical Center, John H. Stroger Hospital of Cook County, Chicago, Illinois
B. J. Beck M.S.N., M.D.
Clinical Instructor
Department of Psychiatry, Harvard Medical School; Clinical Assistant, Department of Psychiatry, Massachusetts General Hospital, Boston, Massachusetts; Staff Psychiatrist, Department of Psychiatry, Anna Jaques Hospital, Newburyport, Massachusetts
Kyan J. Berger M.D., F.A.A.E.M.
Emergency Physician
Department of Emergency Medicine, Beverly Hospital and Addison Gilbert Hospital, Beverly, Massachusetts
Matthew R. Berkman M.D.
Resident
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Herbert G. Bivins M.D.
Clinical Professor
Department of Emergency Medicine, University of California at Fresno; Program Director, Department of Emergency Medicine, University Medical Center, Fresno, California
Adam Black M.D.
Assistant Director
Department of Emergency Medicine, St. Elizabeth's Hospital, Chicago, Illinois
Paul Blackburn D.O., F.A.C.O.E.P., F.A.C.E.P.
Program Director
Department of Emergency Medicine, Maricopa Medical Center, Phoenix, Arizona
Keith S. Boniface M.D.
Assistant Professor, Assistant Residency Director
Department of Emergency Medicine; Director, Sonography; Assistant Medical Director, Maritime Medical Access, The George Washington University, Washington, D.C.
Michael J. Bono M.D., Ph.D.
Professor, Associate Director
Department of Emergency Medicine and Emergency, Medicine Residency Program, Eastern Virginia Medical School, Norfolk, Virginia
Steven H. Bowman M.D.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Program Director, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Jefferson D. Bracey D.O.
Clinical Assistant Professor
Department of Surgery, University of Nevada School of Medicine, Las Vegas, Nevada; Assistant Medical Director, Department of Emergency Medicine, St. Rose Dominican Hospital, Henderson, Nevada
Andrea Bracikowski M.D.
Associate Professor
Departments of Emergency Medicine and Pediatrics, Vanderbilt University Medical Center; Attending Physician, Department of Pediatric Emergency Medicine, Vanderbilt Children's Hospital, Nashville, Tennessee
Kenneth Bramwell M.D.
Department of Pediatric Emergency, Medicine, University of Arizona, Tuscon, Arizona
Harminder Brar M.D.
Resident Physician
Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Lorna M. Breen M.D.
Assistant in Clinical Medicine
Department of Medicine, Columbia University College of Physicians and, Surgeons; Assistant Attending Physician, Department of Emergency Medicine, New York Presbyterian Hospital, New York, New York
Allison V. Brewer M.D.
Senior Resident
Department of Emergency Medicine, Tufts University School of Medicine; Senior Resident, Department of Emergency Medicine, Baystate Medical Center, Springfield, Massachusetts
Judith C. Brillman M.D.
Professor of Emergency Medicine, Assistant Dean
Graduate Medical, Education, University of New Mexico, Albuquerque, New Mexico
Calvin A. Brown III M.D.
Clinical Instructor
Harvard Medical School; Attending Physician, Department of Emergency Medicine, Brigham and Women's Hospital, Boston, Massachusetts
David F. M. Brown M.D.
Assistant Professor
Department of Emergency Medicine, Harvard Medical School; Vice Chairman, Department of Emergency Medicine, Massachusetts General Hospital, Boston, Massachusetts
Lance Brown M.D., M.P.H.
Associate Professor of Emergency Medicine and, Pediatrics
Department of Emergency Medicine, Loma Linda University; Chief, Division of Pediatric Emergency Medicine, Department of Emergency Medicine, Loma Linda University Medical Center and Children's, Hospital, Loma Linda, California
Brian Browne M.D., F.A.C.E.P.
Professor
Department of Emergency Medicine and, Medicine; Acting Chairman, Director, Emergency Medical Services, University of Maryland Medical Center, Baltimore, Maryland
Sean Bryant M.D.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Attending Physician, Department of Emergency Medicine, Section of, Medical Toxicology, John H. Stroger Hospital of Cook County, Chicago, Illinois
Gary Bubly M.D., F.A.C.E.P.
Clinical Associate Professor
Department of Emergency Medicine, Brown University School of Medicine; Associate Director, Department of Emergency Medicine, The Miriam Hospital, Providence, Rhode Island
Ann Buchanan M.D.
St. David's Hospital, Austin, Texas
Robert G. Buckley M.D., M.P.H., F.A.C.E.P
Chairman
Department of Emergency Medicine, Naval Medical Center, San Diego, San Diego, California
Colleen J. Buono M.D.
Emergency Medical Services Fellow
Department of Emergency Medicine, University of California, San Diego; Clinical Faculty, Department of Emergency Medicine, University of California, San Diego Medical Center, San Diego, California
Jeffrey A. Bush M.D.
Professor of Clinical Medicine
Department of Emergency Medicine, University of California, San Diego; Emergency Department Medical Director, Department of Emergency Medicine, University of California, San Diego, San Diego, California
Colleen Campbell M.D.
Associate Professor of Emergency Medicine
Department of Emergency Medicine, University of California San Diego, San Diego, California
Michelle Canham M.D.
Assistant Professor
Department of Emergency Medicine, Rush University; Attending Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Taylor Young Cardall M.D.
Emergency Physician
Department of Emergency Medicine, Scottsdale Healthcare, Scottsdale, Arizona
Martin J. Carey M.D.
Department of Emergency Medicine, University of Arkansas for Medical Sciences, Little Rock, Arkansas
Keri L. Carstairs M.D.
Attending Physician
Department of Emergency Medicine, Naval Medical Center, San Diego, San Diego, California
Shaun D. Carstairs M.D.
Attending Physician
Department of Emergency Medicine, Naval Medical Center, San Diego, San Diego, California
Ingrid D. Carter D.O.
Attending Physician
Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Wallace Carter M.D.
Associate Professor
Department of Emergency Medicine, Weill Medical College of Cornell University; Residency Director, Department of Emergency Medicine, New York Presbyterian Hospital, New York, New York
Austen Chai M.D.
Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Michael Chamales M.D.
Department of Surgery, Texas Tech University Health Sciences Center, Lubbock, Texas
Jennifer Chan M.D.
Resident
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Harvard Affiliated Emergency Medicine Residency, Boston, Massachusetts
Theodore C. Chan M.D.
Associate Professor of Medicine
Department of Medicine; Medical Director, Department of Emergency Medicine, University of California, San Diego, San Diego, California
Andrew Chang M.D.
Assistant Professor
Department of Emergency Medicine, Albert Einstein College of Medicine; Attending Physician, Department of Emergency Medicine, Montefiore Medical Center, Bronx, New York
Robert S. Chang M.D.
Attending Physician
Department of Emergency Medicine, South Shore Hospital, South Weymouth, Massachusetts
Anna Cheh M.D.
Department of Emergency Medicine, Beth Israel Deaconess Hospital, Boston, Massachusetts
David Cherkas M.D.
Instructor
Department of Emergency Medicine, Mt. Sinai School of Medicine, New York, New York
Michele Chetham M.D.
Physician
Department of Pediatric Medicine, Carepoint, Swedish Medical Center, Denver, Colorado
Gordon Chew M.D.
Senior Physician
Department of Emergency Medicine, Kaiser Vallejo Medical Center, Vallejo, California
Hong K. Choi M.D.
Assistant Professor
Department of Emergency Medicine, Albert Einstein College of Medicine; Residency Site Director, Department of Emergency Medicine, Montefiore Medical Center, Bronx, New York
Yi-Mei Chng M.D., M.P.H.
Clinical Fellow
Department of Emergency Medicine, Harvard Medical School; Resident, Department of Emergency Medicine, Massachusetts General Hospital, Boston, Massachusetts
Teriggi J. Ciccone M.D.
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Gregory Ciottone M.D.
Director
International Section, Department of Emergency Medicine, Harvard Medical School; Director, Division of Disaster Medicine, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Brian Clyne M.D.
Assistant Professor
Department of Emergency Medicine, Brown Medical School; Residency Program Director, Department of Emergency Medicine, Rhode Island Hospital, Providence, Rhode Island
Stewart Coffman M.D., F.A.C.E.P.
Clinical Assistant Professor
Department of Emergency Medicine, Southwestern University of Texas, Dallas, Texas; Chairman, Department of Emergency Medicine, Medical Center of Lewisville, Lewisville, Texas
James Colletti M.D.
Associate Residency Director
Department of Emergency Medicine, Regions Hospital, St. Paul, Minnesota
Christopher B. Colwell M.D., F.A.C.E.P.
Associate Professor
Department of Surgery, University of Colorado Health Sciences, Center; Associate Director, Department of Emergency Medicine, Denver Health Medical Center, Denver, Colorado
Jim Comes M.D.
Associate Professor
Department of Emergency Medicine, University of California-Fresno Medical Education, Program; Associate Residency Director, Department of Emergency Medicine, University Medical Center, Fresno, California
Matthew D. Cook M.D.
Marco Coppola D.O., F.A.C.E.P.
Professor
Department of Emergency Medicine, Texas A & M University Health Science System College, of Medicine, College Station, Texas; Medical Director, Department of Emergency Medicine, Las Colinas Medical Center and Questcare Partners, Irving, Texas
Kelly Corrigan M.D.
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Brian N. Corwell M.D.
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Francis L. Counselman M.D.
Professor and Chairman
Department of Emergency Medicine, Eastern Virginia Medical School, Norfolk, Virginia
Linda C. Cowell M.D.
Newton Wellesley Hospital, Norfolk, Massachusetts
Richard A. Craven M.D., F.A.C.O.E.M.
Associate Professor
Department of Family Medicine, Eastern Virginia Medical School, Norfolk, Virginia
Kirk Cumpston D.O.
Assistant Professor
Department of Emergency Medicine; Assistant Medical Director, Virginia Commonwealth University, Virginia Poison Center, Richmond, Virginia
Liesl A. Curtis M.D., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Georgetown University Hospital, Washington, D.C.
Seric Cusick M.D.
Chief Resident
Harvard Affiliated Emergency Medicine; Residency, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts; Fellow, Division of Emergency Ultrasound; Clinical Instructor, Department of Emergency Medicine, University of California Irvine Medical Center, Irvine, California
Rita Cydulka M.D., M.S.
Associate Professor
Department of Emergency Medicine, Case Western Reserve University School of, Medicine; Vice Chair, Department of Emergency Medicine, MetroHealth Medical Center, Cleveland, Ohio
Daniel Davis M.D.
Associate Clinical Professor of Medicine
Department of Emergency Medicine; Faculty Physician, Department of Emergency Medicine, University of California, San Diego, San Diego, California
Joanne Davis M.D.
Department of Emergency Medicine, Loma Linda University Medical Center, Loma Linda, California
Jennifer E. De la Pena M.D.
Resident
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Peter DeBlieux M.D.
Professor of Clinical Medicine
Department of Emergency Medicine, LSUHSC New Orleans; Director of Resident and Faculty Development, Department of Emergency Medicine, MCLNO Charity Hospital, New Orleans, Louisiana
David Della-Giustina M.D., F.A.C.E.P.
Department of Military and Emergency Medicine, Uniformed Services University of the Health Sciences, Bethesda, Maryland; Chairman, Department of Emergency Medicine, Madigan Army Medical Center, Tacoma, Washington
Paul H. Desan M.D., Ph.D.
Assistant Professor
Department of Psychiatry, Yale University School of Medicine; Director, Psychiatric Consultation Service, Yale New Haven Hospital, New Haven, Connecticutt
Paul L. DeSandre D.O.
Assistant Professor
Department of Emergency Medicine, Albert Einstein College of Medicine, Bronx, New York; Associate Residency Director, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, New York, New York
Diane Devita M.D., F.A.C.E.P.
Assistant Clinical Professor
Department of Emergency Medicine, University of Washington; Staff Physician, Department of Emergency Medicine, Madigan Army Medical Center—Fort Lewis, Fort Lewis, Washington
Michael K. Doney M.D., M.S., M.P.H.
Fellow in International Emergency Medicine, Adjunct Instructor
Department of Emergency Medicine, The George Washington University, Washington, D.C.
Danielle J. Douglas M.D., Ph.D.
Associate Professor
Department of Surgery, Columbia University; Chief, Department of Surgery, New York Hospital—Cornell Medical Center, New York, New York
Susan Dufel M.D.
Associate Professor
Traumatology and Emergency Medicine, University of Connecticut, Farmington, Connecticut; Residency Director, Hartford Hospital, Hartford, Connecticut
Jonathan A. Edlow M.D.
Associate Professor
Department of Medicine, Harvard Medical School; Vice Chairman, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Arunachalam Einstein M.D.
Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Norbert Elsner M.D.
Assistant Professor
Department of Emergency Medicine, Albert Einstein College of Medicine; Associate Director, Department of Emergency Medicine, Jacobi Medical Center, Bronx, New York
Janet Eng D.O., F.A.C.E.P., F.A.C.O.E.P.
Medical Toxicologist, Assistant Program Director
Massachusetts State University Emergency Medicine; Residency, Ingham Regional Medical, Lansing, Michigan
Stephen K. Epstein M.D., M.P.P.
Instructor
Department of Emergency Medicine, Harvard Medical School; Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Timothy Erickson M.D., F.A.C.E.P., F.A.C.M.T., F.A.A.C.T.
Professor
Department of Emergency Medicine, University of Chicago at Illinois, Chicago, Illinois
Eva Escatel M.D.
Senior Resident
Emergency Medicine Residency Program at, MetroHealth Clinic Foundation, Case Western University, Cleveland, Ohio
Barnet Eskin M.D., Ph.D.
Clinical Assistant Professor
Department of Surgery, UMDNJ-New Jersey Medical School, Newark, New Jersey; Attending Emergency Physician, Department of Emergency Medicine, Morristown Memorial Hospital, Morristown, New Jersey
Brian Euerle M.D.
Assistant Professor
Division of Emergency Medicine, University of Maryland School of Medicine; Attending Physician, Department of Emergency Medicine, University of Maryland Medical Center, Baltimore, Maryland
James Feldman M.D.
Associate Professor of Emergency Medicine
Department of Emergency Medicine, Boston University School of Medicine; Research Director, Department of Emergency Medicine, Boston Medical Center, Boston, Massachusetts
Robert Feldman M.D.
Assistant Professor
Department of Emergency Medicine, Rush University; Attending Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Donna Felsenstein M.D.
Assistant Professor of Medicine
Harvard Medical School, Physician, Department of Medicine/Division of Infectious Disease, Massachusetts General Hospital, Boston, Massachusetts
Ian Glen Ferguson D.O.
Attending Physician/Clinical Faculty
Department of Surgery/Division of Emergency Medicine, Stanford University Medical Center, Palo Alto, California; Attending Physician/Clinical Faculty, Department of Emergency Medicine, Santa Clara Valley Medical Center, San Jose, California
Maggie Ferng M.D.
Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
David Feldman M.D.
Department of Emergency Medicine, Boston, Massachusetts
James Feldman M.D., F.A.C.E.P.
Department of Emergency Medicine, Boston Medical Center, Boston University School of Medicine, Boston, Massachusetts
Michelle A. Finkel M.D.
Attending Physician
Department of Emergency Medicine, Little Company of Mary Hospital, Torrance, California
Daniel Firestone M.D.
Resident
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Christopher Fischer M.D.
Chief Resident
Beth Israel Deaconess Medical Center, Harvard Affiliated Emergency Medicine; Residency, Boston, Massachusetts
Jonathan Fisher M.D., M.P.H.
Instructor of Medicine
Department of Emergency Medicine, Harvard Medical School; Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Steven F. Fisher M.D.
Physician
Department of Emergency Medicine, Abington Memorial Hospital, Abington, Pennsylvania
Megan Fix M.D.
Chief Resident
Harvard Affiliated Emergency Medicine; Residency, Massachusetts General Hospital, Brigham and Women's Hospital, Boston, Massachusetts
Kelly Anne Foley M.D., F.A.C.E.P.
Associate Professor
Department of Emergency Medicine, Eastern Virginia Medical School, Norfolk, Virginia
Jessica Freedman M.D.
Department of Emergency Medicine, Mt. Sinai School of Medicine, New York, New York
Franklin D. Friedman M.D., M.S.
Assistant Professor
Department of Emergency Medicine, Tufts University School of Medicine; Director, Emergency Clinical Operations, Department of Emergency Medicine, Tufts—New England Medical Center, Boston, Massachusetts
Steven Furer M.S., F.A.C.E.P.
Attending Physician
Department of Emergency Medicine, The Medical Center of Aurora South, Aurora, Colorado
Mary Anne Fuchs M.D.
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Ara Gabrielian M.D.
Delaram Ghadishah M.D.
Assistant Professor
Department of Emergency Medicine, University of California Irvine, Irvine, California
Adit A. Ginde M.D.
Resident Physician
Department of Emergency Medicine, Harvard Medical School; Resident Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Bret Ginther M.D.
Assistant Medical Director
Department of Emergency Medicine, Inland Valley Medical Center, Wildomar, California
Daren Girard M.D.
Associate Director
Department of Emergency Medicine, Landmark Medical Center, Woonsocket, Rhode Island
Robyn Heister Girard M.D.
Kaiser Permanente South, San Francisco, California
Eric Glasser M.D.
Clinical Instructor
Department of Emergency Medicine, Georgetown University Hospital, Washington, D.C.
Judd L. Glasser M.D.
Clinical Instructor
Department of Emergency Medicine, University of California, San Diego; Attending Staff, Director of Pre-Hospital Care, Department of Emergency Medicine, Tri-City Medical Center, Oceanside, California
Laura B. Glicksman M.S., D.M.D.
Orthodontist, (Private Practice)
Laura B. Glicksman, M.S., D.M.D., P.C., Needham, Massachusetts
Donald C. Goff M.D.
Harvard Medical School, Psychotic, Disorders Program, Massachusetts General Hospital, Boston, Massachusetts
Jessica R. Goldstein M.D.
Senior Instructor
Department of Emergency Medicine, MetroHealth Hospital, Cleveland, Ohio
Dolores Gonthier M.D.
Consultant
MD2 Healthcare Consulting, Inc., Wexford, Pennsylvania
J. Scott Goudie M.D.
Chief Resident
Harvard Affiliated Emergency Medicine Residency, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Matthew N. Graber M.D., Ph.D.
Assistant Professor
Department of Emergency Medicine and Department, of Biochemistry, Emory University School of Medicine, Atlanta, Georgia
Charles S. Graffeo M.D.
Clinical Professor of Emergency Medicine, Assistant Program Director
Department of Emergency Medicine, Eastern Virginia Medical School, Norfolk, Virginia
Ruth Granlund M.D.
Physician
Department of Emergency Medicine, Feather River Hospital, Paradise, California
Henry J. Grazioso M.D., F.A.A.E.M.
Clinical Assistant Professor
Department of Emergency Medicine, Boston University School of Medicine, Boston, Massachusetts; Attending Physician, Department of Emergency Services, Brockton Hospital, Brockton, Massachusetts
Ian Greenwald M.D.
Assistant Professor
Department of Emergency Medicine, Emory University, Atlanta, Georgia
Shamai A. Grossman M.D., M.S.
Assistant Professor of Medicine
Department of Emergency Medicine, Harvard Medical School; Director, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Ian R. Grover M.D.
Assistant Clinical Professor of Medicine
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Kama Guluma M.D.
Assistant Clinical Professor
Department of Emergency Medicine/Medicine, University of California San Diego, San Diego, California
Atul Gupta D.O., F.A.A.E.M.
Department of Emergency Medicine, Long Beach Memorial Medical Center, Miller Children's Hospital, Long Beach, California
David A. Guss M.D.
Professor
Department of Emergency Medicine, University of California, San Diego; Director, Department of Emergency Medicine, University of California, San Diego, San Diego, California
Robert S. Hamilton M.D., F.A.A.E.M.
Volunteer Clinical Faculty
University of California, Davis; Medical Director, Emergency Services, Merry Medical Center, Redding, Redding, California
David Harter M.D.
Assistant Residency Director
Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Stephen R. Hayden M.D.
Professor of Clinical Medicine, Program Director
Department of Emergency Medicine Residency, University of California, San Diego; Editor-in-Chief, Journal of Emergency Medicine, San Diego, California
Robin R. Hemphill M.D., M.P.H.
Associate Professor
Department of Emergency Medicine, Vanderbilt University Medical Center, Nashville, Tennessee
Sean O. Henderson M.D.
Associate Professor
Department of Emergency Medicine, Keck School of Medicine, University of Southern, California; Vice Chair, Department of Emergency Medicine, Lactuse Medical Center, Los Angeles, California
Gregory W. Hendey M.D., F.A.C.E.P.
Associate Professor of Clinical Medicine
Department of Medicine, University of California, San Francisco, San Francisco, California; Research Director, Department of Emergency Medicine, University of California, San Francisco, Fresno University Medical Center, Fresno, California
David B. Herzog M.D.
Professor of Psychiatry (Pediatrics)
Department of Psychiatry, Harvard Medical School; Director, Eating Disorders Unit; Child Psychiatry, Services at Massachusetts General Hospital, Department of Psychiatry, Massachusetts General Hospital, Boston, Massachusetts
Ra'ed A. Hijazi M.D., M.H.A., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, King Saud University of Health Sciences; Deputy Chairman, Emergency Department; Division Head, Trauma and Critical Care Director, of Disaster Medicine; Medical Director, Emergency Medical Services, King Abdulaziz Medical City, National Guard, Riyadh, Saudi Arabia
Scot Hill M.D.
Assistant Professor
Department of Emergency Medicine, The Mount Sinai School of Medicine; Associate Director, Department of Emergency Medicine, The Mount Sinai Medical Center, New York, New York
Doodnauth Hiraman M.D.
Assistant Professor of Medicine
Weill Medical College of Cornell University, Department of Emergency Medicine, New York Presbyterian Hospital, New York, New York
Forrest Holden M.D.
Emergency Residency Program
Maricopa Medical Center, Phoenix, Arizona
Patrick Cline Holland M.D., F.A.C.E.P.
Clinical Associate Professor
Department of Medicine, University of Washington, Medical Student/Intern Coordinator, Madigan Army Medical Center, Tacoma, Washington
Danielle A. Hoover D.O., M.S.
Resident Physician
Department of Emergency Medicine, Case Western Reserve University; Resident Physician, Department of Emergency Medicine, MetroHealth Medical Center/Cleveland Clinic, Foundation/CWRU, Cleveland, Ohio
Jeffrey Horton M.D.
Physician
Department of Emergency Medicine, Memorial Hospital, Martinsville, Virginia
Mark A. Hostetler M.D., M.P.H
Chief
Emergency Medicine, Department of Pediatrics, The University of Chicago School of Medicine; Medical Director, Department of Pediatric Emergency, The University of Chicago, Comer Children's Hospital, Chicago, Illinois
Renee Hsia M.D., M.Sc.
Resident
Department of Surgery, Division of Emergency, Medicine, Stanford/Kaiser Emergency Medicine Residency, Stanford, California
Carl K. Hsu M.D.
Weill Medical College of Cornell University, New York, New York, Department of Emergency Medicine, The Brooklyn Hospital Center, Brooklyn, New York
J. C. Huffman M.D.
Psychiatric Consultation Service, Department of Psychiatry, Massachusetts General Hospital, McLean Hospital and Harvard Medical School, Boston, Massachusetts
Timothy Hurtado D.O.
Department of Emergency Medicine, Madigan—University of Washington, Tacoma, Washington
Anwer Hussain D.O., F.A.A.E.M., F.A.C.O.E.P.
Clinical Instructor
Department of Emergency Medicine, Midwestern University, Downers Grove, Illinois; Attending Physician, Department of Emergency Medicine, Provident Hospital of Cook County, Chicago, Illinois
Alec Tuan Huynh M.D.
Resident PGY-4
Department of Emergency Medicine, University of California San Diego, San Diego, California
Anthony Huynh M.D.
Emergency Physician
Department of Emergency Medicine, San Clemente Regional Medical Center, San Clemente, California
James Hwang M.D.
Emergency Ultrasound Fellow
Section of Emergency Medicine/Department of Surgery, Yale University School of Medicine, New Haven, Connecticut
Wender Hwang M.D.
Department of Emergency Medicine, Loma Linda University Medical Center, Loma Linda, California
Jason Imperato M.D., Ph.D.
Instructor
Department of Emergency Medicine, Harvard Medical School, Boston, Massachusetts; Staff Physician, Department of Emergency Medicine, Mount Auburn Hospital, Cambridge, Massachusetts
Paul Ishimine M.D.
Hagop Isnar M.D.
Associate Director
Department of Emergency Medicine, Auburn Memorial Hospital, Auburn, New York
Kenneth Jackimczyk M.D.
Attending Physician
Department of Emergency Medicine, Maricopa Medical Center, Phoenix, Arizona
Safia C. Jackson B.S.
Research Assistant
Department of Psychiatry, Massachesetts General Hospital, Boston, Massachusetts
Irving Jacoby M.D., F.A.C.E.P., F.A.C.P.
Professor of Medicine
Department of Medicine, University of California, San Diego School of Medicine, La Jolla, California; Attending Physician, Department of Emergency Medicine, University of California, San Diego, San Diego, California
Liudvikas Jagminas M.D., F.A.C.E.P.
Assistant Physician
Department of Emergency Medicine, Brown Medical School, Providence, Rhode Island; Physician in Chief, Department of Emergency Medicine, Memorial Hospital of Rhode Island, Pawtucket, Rhode Island
Thea James M.D.
Department of Emergency Medicine, Boston University School of Medicine, Boston, Massachusetts
Gregory D. Jay M.D., Ph.D.
Associate Professor of Medicine and Emergency, Medicine, Associate Professor of Engineering
Department of Emergency Medicine, Brown Medical School; Research Director, Department of Emergency Medicine, Rhode Island Hospital, Providence, Rhode Island
David Jerrard M.D.
Associate Professor
Department of Emergency Medicine, University of Maryland, Baltimore, Maryland
Albert Jin M.D.
Staff Physician
Department of Emergency Medicine, Irvine Regional Hospital and Medical Center, Irvine, California
Gary Johnson M.D., F.A.C.E.P.
Associate Professor
Department of Emergency Medicine, SUNY Upstate Medical University, Syracuse, New York
Jennifer S. Johnson M.D.
Resident Physician
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Beth Anne Joseph M.D.
Assistant Professor
University of Connecticut School of Medicine, Department of Emergency Medicine and Traumatology, Manchester Memorial Hospital, Manchester, Connecticut
Madeline M. Joseph M.D.
Associate Professor
Department of Emergency Medicine, University of Florida Health Science Center, Jacksonville; Chief, Department of Pediatric Emergency Medicine, Shands Hospital, Jacksonville, Florida
Pascal Juang M.D.
Emergency Care Unit, Hoag Hospital, Newport Beach, California
Joseph H. Kahn M.D., F.A.C.E.P.
Associate Clinical Professor
Department of Emergency Medicine, Boston University School of Medicine; Director, Medical Student Education, Department of Emergency Medicine, Boston Medical Center, Boston, Massachusetts
Christopher S. Kang M.D.
Madigan Army Medical Center, Tacoma, Washington
Tarina Lee Kang M.D.
Harvard Affiliated Emergency Medicine Residency, Senior Resident
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
A. Antoine Kazzi M.D., F.A.A.E.M.
Chief of Service
Emergency Medicine; Medical Director, The Emergency Unit, The American University of Beirut, Beirut, Lebanon
Ziad N. Kazzi M.D., F.A.A.E.M.
Assistant Professor
Department of Emergency Medicine, University of Alabama, Birmingham, Birmingham, Alabama
Samuel Keim M.D.
Residency Director
Department of Emergency Medicine, University of Arizona, Tucson, Arizona
Sean P. Kelly M.D.
Instructor of Medicine
Department of Emergency Medicine, Harvard Medical School; Medical Student Clerkship Director, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Mamata Kene M.D.
Resident Physician
Department of Emergency Medicine, University of California, San Diego; Resident Physician, Department of Emergency Medicine, University of California San Diego Medical Center, San Diego, California
Elicia Sinor Kennedy M.D., F.A.C.E.P
Assistant Professor Clinical Faculty
Department of Emergency Medicine, University of Arkansas for Medical Sciences, Little Rock, Arkansas
Kevin Kern D.O.
Attending Physician
Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
James P. Killeen M.D.
Assistant Clinical Professor of Medicine
Department of Emergency Medicine, University of California, San Diego; Clinical Faculty, Department of Emergency Medicine, University of California, San Diego Medical Center, San Diego, California
Grace Kim M.D.
Assistant Professor
Department of Emergency Medicine, Loma Linda University; Attending Physician, Department of Emergency Medicine, Division of Pediatric Emergency Medicine, Loma Linda University, Loma Linda, California
Tamaki Kimbro M.D.
Department of Emergency Medicine, Mendocino Coast District Hospital, Fort Bragg, California
Jeffrey King M.D., F.A.C.E.P.
Clinical Associate Professor
Department of Emergency Medicine, Wayne State University; Interim Chief, Department of Emergency Medicine, Harper University Hospital, Detroit, Michigan
Matthew Kippenhan M.D.
Clinical Instructor
Department of Emergency Medicine, Northwestern University, Feinberg School of Medicine; Staff Physician, Department of Emergency Medicine, Northwestern Memorial Hospital, Chicago, Illinois
Barry J. Knapp II M.D., F.A.C.E.P.
Associate Professor
Department of Emergency Medicine, Eastern Virginia School of Medicine, Norfolk, Virginia
Leo Kobayashi M.S
Assistant Professor
Department of Emergency Medicine, Brown Medical School; Attending Physician, Department of Emergency Medicine, Rhode Island Hospital, Providence, Rhode Island
Paul Kolecki M.D., F.A.C.E.P.
Assistant Professor; Director of Undergraduate Emergency Medicine
Department of Emergency Medicine, Thomas Jefferson University, Jefferson Medical College, Philadelphia, Pennsylvania
Jennifer L. Kolodchak M.D.
Clinical Instructor
Department of Emergency Medicine, Rush University Medical School; Attending Physician, Department of Emergency Medicine, Rush University Medical Center, Chicago, Illinois
Amy V. Kontrick M.D.
Assistant Professor
Department of Emergency Medicine, Northwestern University, Feinberg School of Medicine, Chicago, Illinois
Richard S. Krause M.D.
Residency Program Director
Department of Emergency Medicine, University of Buffalo School of Medicine and, Biomedical Sciences, Buffalo, New York
Joel Kravitz M.D., F.A.C.E.P., F.R.C.P.S.C.
Assistant Professor
Department of Emergency Medicine, Thomas Jefferson University; Assistant Residency Director, Department of Emergency Medicine, Albert Einstein Medical Center, Philadelphia, Pennsylvania
Lara Kulchycki M.D.
Attending Physician
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Alan M. Kumar M.D., F.A.C.E.P.
Clinical Instructor
Department of Medicine, University of Chicago; Attending Physician, Department of Emergency Medicine, Lutheran General Hospital, Park Ridge, Illinois
Dick Kuo M.D.
Assistant Professor
Department of Surgery, Division of Emergency, Medicine, University of Maryland School of Medicine; Medical Director, Department of Adult Emergency Medicine, University of Maryland Medical Center, Baltimore, Maryland
Gregory W. Lampe M.D.
Emergency Physician
Department of Emergency Medicine, Mission Hospital Regional Medical Center, Mission Viejo, California
Owen Lander M.D.
Assistant Professor
Department of Emergency Medicine, Robert C. Byrd Health Sciences Center, West Virginia University, Morgantown, West Virginia
Mark Langdorf M.D., M.H.P.E.
Department of Emergency Medicine, University of California, Irvine Medical Center, Orange, California
Emi Latham M.D.
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Minh V. Le M.D.
Department of Emergency Medicine, University of California, San Diego Medical Center, San Diego, California
James M. Leaming M.D.
Assistant Professor
Department of Emergency Medicine, Tufts School of Medicine; Attending Physician, Department of Emergency Medicine, Tufts—New England Medical Center, Boston, Massachusetts
Jason M. Lebwohl M.D.
Conrow Regional Medical Center, Conrow, Texas
JiWon E. Lee M.D.
Resident Physician
Department of Emergency Medicine, Rush Medical College; Resident Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Moses S. Lee M.D., F.A.C.E.P., F.A.A.E.M.
Assistant Clinical Professor
Department of Emergency Medicine, Rush Medical College; Senior Attending Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Tomas C. Lee
Emergency Physician, Active Staff Physician
Department of Emergency Medicine, Sierra Nevada Memorial Hospital, Sierra, Nevada
Eric Legome M.D.
Assistant Professor
Department of Emergency Medicine, New York University School of Medicine, Bellevue Hospital Center; Director/Bellevue Emergency Medicine Residency, Department of Emergency Medicine, New York University Hospital/Bellevue Hospital Center, New York, New York
Steven Lelyveld M.D., F.A.A.P., F.A.C.E.P.
Associate Professor
Departments of Pediatrics and Medicine, University of Chicago Pritzker School of Medicine; Attending Physician, Departments of Pediatric Emergency Medicine, and Medicine, University of Chicago Corner Children's Hospital, Chicago, Illinois
Amy LePage M.D.
Chief Resident
Department of Emergency Medicine, Mayo Clinic, Rochester, Minnesota
Roneet Lev M.D., F.A.C.E.P.
Voluntary Assistant Clinical Professor
Department of Emergency Medicine, University of California, San Diego; Director of Operations, Department of Emergency Medicine, Scripps Mercy Hospital, San Diego, California
Hope W. Levin M.D.
Child and Adolescent Psychiatry Fellow
Department of Psychiatry, Harvard Medical School; Child and Adolescent Psychiatry Fellow, Department of Psychiatry, Massachusetts General Hospital, Boston, Massachusetts
David Levine M.D., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Rush University; Medical Director, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Saul Levine M.D.
Assistant Physician
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Trevor Lewis M.D., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Director, Observation Emergency Medicine, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Lazaro Lezcano M.D., F.A.A.P
Clinical Assistant Professor of Pediatrics
Department of Pediatrics, Weill Medical College of Cornell University, New York, New York; Director of Neonatology, Department of Pediatrics/Division of Neonatology, St. Barnabas Hospital, Bronx, New York
Richard Lichenstein M.D.
Associate Professor
Department of Pediatrics, University of Maryland School of Medicine; Director, Pediatric Emergency Medicine, Department of Pediatrics, University of Maryland Hospital for Children, Baltimore, Maryland
Jason Liebzeit M.D.
Chief Resident
Department of Emergency Medicine, Northwestern University, McGaw Medical, Center, Chicago, Illinois
Alexander T. Limkakeng Jr. M.D.
Assistant Professor
Department of Emergency Medicine, Thomas Jefferson University, Jefferson, Medical College; Attending Physician, Department of Emergency Medicine, Thomas Jefferson University Hospital, Philadelphia, Pennsylvania
David A. Listman M.D.
Department of Pediatric Emergency, Medicine, St. Barnabas Hospital, Bronx, New York
Shan Liu M.D., M.P.H.
Instructor
Department of Surgery, Harvard Medical School; Faculty, Department of Emergency Medicine, Massachusetts General Hospital, Boston, Massachusetts
Angela Loh M.D.
Assistant Chief
Department of Emergency Medicine, Kaiser Permanente San Jose, San Jose, California
Frank LoVecchio M.D.
Banner Health, Phoenix, Arizona
Lisa Lowe M.D., M.P.H.
Resident Physician
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Jenny Lu M.D., M.S.
Resident Physician
Department of Emergency Medicine, University of Illinois at Chicago; Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Boris Lubavin M.D.
Department of Emergency Medicine, University of California, Irvine Medical Center, Orange, California
Jon Ludwig M.D.
Pacific Emergency Providers
Scripps Mercy Hospital Emergency, Department, San Diego, California
Binh T. Ly M.D.
Associate Clinical Professor of Medicine
Department of Surgery, University of California, San Diego; Director, Medical Toxicology Fellowship; Associate Director, Emergency Medicine; Residency, Division of Medical Toxicology, San Diego, California
Elizabeth L. Lynch M.D.
Assistant Professor
Department of Emergency Medicine, Loma Linda University Medical Center; Assistant Medical Director, Department of Emergency Medicine, Loma Linda University Medical Center, Loma Linda, California
Gene Ma M.D., F.A.C.E.P.
Assistant Clinical Professor
Department of Medicine, University of California, San Diego, San Diego, California; Quality Assurance Chairman, Department of Emergency Medicine, Tri-City Medical Center, Oceanside, California
John MacKay Jr. M.D.
Assistant Professor
Department of Emergency Medicine, Texas Tech University; Attending Physician, Department of Emergency Medicine, Thomason Hospital, El Paso, Texas
Laura Macnow M.D.
Instructor
Department of Emergency Medicine, Harvard Medical School; Attending Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Timothy J. Mader M.D.
Associate Professor
Department of Emergency Medicine, Tufts University School of Medicine, Boston, Massachusetts; Associate Director of Emergency, Medicine, Department of Emergency Medicine, Research, Baystate Medical Center, Springfield, Massachusetts
John Mahoney M.D.
Associate Professor
Department of Emergency Medicine, University of Pittsburgh School of Medicine; Attending Physician, Department of Emergency Medicine, UPMC Presbyterian, Pittsburgh, Pennsylvania
Mamta Malik M.D.
Department of Emergency Medicine, Rush Medical Center, Chicago, Illinois
Gerald Maloney Jr. D.O.
Clinical Instructor
Department of Emergency Medicine, Rush Medical College, Medical Toxicology Fellow, Toxikon Consortium, Chicago, Illinois
Mark Mandell M.D.
Chairman
Department of Emergency Medicine, Morristown Memorial Hospital, Morristown, New Jersey
Alex Manini M.D.
Department of Emergency Medicine, Massachusetts General Hospital, Boston, Massachusetts
Julie Marmon M.D.
Jeffrey Manko M.D.
Department of Emergency Medicine, New York University/Bellevue Medical Center, New York, New York
Robert Marsan Jr. M.D., B.S.
University of Pennsylvania, Philadelphia, Pennsylvania
Kevin J.L. Martens M.D.
Resident Physician
Department of Emergency Medicine, Loma Linda University Medical Center, Loma Linda, California
Jon D. Mason M.D.
Associate Professor
Departments of Emergency Medicine and Pediatrics, Eastern Virginia Medical School; Attending Physician, Department of Emergency Medicine, Sentara Norfolk General Hospital, Norfolk, Virginia
Laura Matzkin M.D.
Senior Resident
Tufts University School of Medicine, Department of Emergency Medicine, Baystate Medical Center, Springfield, Massachusetts
Madeline Matar Joseph M.D.
Associate Professor, Director, Pediatric Emergency Medicine Fellowship Program, Chief
Division of Pediatric Emergency Medicine, University of Florida College of Medicine, Jacksonville, Florida
Amal Mattu M.D.
Associate Professor and Program Director
Department of Emergency Medicine, University of Maryland School of Medicine, Baltimore, Maryland
Suzan Mazor M.D.
Assistant Professor
Departments of Emergency Medicine and Pediatrics, Children's Hospital and Regional Medical Center, Sand Point Way, Nebraska
Christopher M. McCarthy II M.D.
Resident
Department of Emergency Medicine, Harvard University, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Robert F. McCormack M.D.
Instructor
Department of Emergency Medicine, Harvard Medical School; Attending Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Daniel C. McGillicuddy M.D.
Instructor
Department of Emergency Medicine, Harvard Medical School; Attending Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Murray J. McLachlan M.D.
Michelle S. McMahon-Downer M.D.
Instructor in Pediatrics
Division of Pediatric Emergency Medicine, Department of Pediatrics, Boston University School of Medicine; Attending Physician, Pediatric Emergency Medicine, Boston Medical Center, Boston, Massachusetts
Anthony J. Medak M.D.
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Howard K. Mell M.D., M.P.H.
Resident
Department of Emergency Medicine, Mayo School of Graduate, Medical Education; Resident Physician, Department of Emergency Medicine, Saint Mary's Hospital/Mayo Clinic, Rochester, Minnesota
Moss Mendelson M.D., F.A.C.E.P.
Associate Professor
Department of Emergency Medicine, Eastern Virginia Medical School; Chief, Department of Emergency Medicine, Sentara Hospitals, Norfolk, Norfolk, Virginia
Fernando G. Mendoza M.D.
Instructor in Pediatrics
Division of Pediatric Emergency Medicine, Boston University School of Medicine, Boston, Massachusetts
Nathan Mick M. D.
Medical Director
Department of Pediatric Emergency Medicine, Maine Medical Center, Portland, Maine
Scott A. Miller M.D.
Clinical Instructor
Department of Emergency Medicine, Rush University Medical Center, Chicago, Illinois
Shayle Miller Ph.D., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Voluntary Attending Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Trevor J. Mills M.D.
Program Director
Louisiana State University Emergency Medicine; Residency, Associate Clinical Professor, Louisiana State University Health Science Center, New Orleans, Louisiana
Leslie Milne M.D.
Department of Emergency Medicine, Massachusetts General Hospital, Sports Medicine Department, Children's Hospital, Boston, Massachusetts
Andrew Milstein M.D., M.S., F.A.C.E.P.
Clinical Assistant Professor
Department of Surgery, Division of, Emergency Medicine, University of Maryland, Baltimore, Maryland; Attending Physician, Department of Emergency Medicine, Baltimore Washington Medical Center, Glen Burnie, Maryland
Elizabeth L. Mitchell M.D.
Assistant Professor
Department of Emergency Medicine, Boston University, Boston, Massachusetts
Christy Rosa Mohler M.D., F.A.C.E.P., F.A.A.E.M.
Emergency Physician
Department of Emergency Medicine, Scripps Mercy Hospital Chula Vista, Chula Vista, California
Robert C. Montana M.D.
Providence Everett Medical Center, Everett, Washington
Maria Moreira M.D.
Associate Program Director
The Denver Health Medical Center Residency in, Emergency Medicine; Clinical Instructor, Department of Surgery, Division of Emergency Medicine, The University of Colorado Health Sciences Center, Denver, Colorado
John W. Morehouse M.D.
Jordan Moskoff M.D.
Assistant Professor
Department of Emergency Medicine, Rush University Medical College; Assistant Director, Adult Emergency Services, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Matthew B. Mostofi D.O.
Assistant Professor
Department of Emergency Medicine, Tufts University School of Medicine; Attending Physician, Department of Emergency Medicine, Tufts-New England Medical Center, Boston, Massachusetts
Linda Mueller M.D.
Department of Emergency Medicine, Munster Community Hospital, Munster, Indiana
David W. Munter M.D., M.B.A.
Assistant Clinical Professor
Department of Emergency Medicine, Eastern Virginia Medical School; Director and Chair, Department of Emergency Medicine, DePaul Medical Center, Norfolk, Virginia
Michael S. Murphy M.D.
Medical Director for Pre-Hospital Care
Department of Emergency Medicine, South Shore Hospital, South Weymouth, Massachusetts
Scott B. Murray M.D.
Clinical Fellow in Medicine
Department of Medicine, Harvard Medical School; Chief Resident, Harvard Affiliated Emergency Medicine, Beth Israel Deaconess Medical Residency Center, Boston, Massachusetts
Veronique Murray M.D.
Mark B. Mycyk M.D.
Assistant Professor
Department of Emergency Medicine, Northwestern University; Attending Physician, Department of Emergency Medicine, Northwestern Memorial Hospital, Chicago, Illinois
Eric S. Nadel M.D.
Department of Emergency Medicine, Brigham and Women's Hospital, Boston, Massachusetts
Kathleen Nasci M.D.
Medical Director
Department of Emergency Medicine, Pennsylvania Hospital, Philadelphia, Pennsylvania
Isam Nasr M.D., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Senior Attending Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Larry A. Nathanson M.D.
Instructor of Medicine
Department of Medicine, Harvard Medical School; Director of Emergency Medicine Informatics, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Sean-Xavier Neath M.D., Ph.D.
Assistant Professor
Department of Emergency Medicine, University of California, San Diego, San Diego, California
James Nelson M.D.
Resident Physician
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Edward Newton M.D.
Professor
Department of Emergency Medicine, Keck School of Medicine, University of Southern, California; Chairman, Department of Emergency Medicine, Los Angeles California and University of Southern, California Medical Center, Los Angeles, California
Ann P. Nguyen M.D.
Assistant Professor
Department of Emergency Medicine, New York University School of Medicine; Attending Physician, Department of Emergency Medicine, Bellevue Hospital Center and, New York Medical Center, New York, New York
Michael W. Nielson M.D.
Sean Patrick Nordt M.D.
University of California, San Diego, San Diego, California
Yasuharu Okuda M.D.
Assistant Professor
Department of Emergency Medicine, Mt. Sinai School of Medicine; Associate Residency Director, Department of Emergency Medicine, The Mt. Sinai Hospital, New York, New York
Jonathan S. Olshaker M.D.
Professor
Department of Emergency Medicine, Boston University School of Medicine; Chief, Department of Emergency Medicine, Boston Medical Center, Boston, Massachusetts
Jennifer Oman M.D.
Associate Clinical Professor of, Emergency Medicine
Department of Emergency Medicine, University of California Irvine School of, Medicine, Orange, California
David Palafox M.D.
Assistant Professor
Department of Emergency Medicine, Texas Tech University Health Science Center; Faculty, Department of Emergency Medicine, Urgent Care Center, Thomason General Hospital, El Paso, Texas
Peter Pang M.D.
Assistant Professor
Department of Emergency Medicine, Northwestern University Feinberg, School of Medicine; Staff Physician, Department of Emergency Medicine, Northwestern Memorial Hospital, Chicago, Illinois
Jennifer M. Park M.D.
Instructor of Psychiatry
Harvard University; Director, Acute Psychiatry Service, Department of Psychiatry, Massachusetts General Hospital, Boston, Massachusetts
Lawrence T. Park M.D.
Instructor
Department of Psychiatry, Harvard Medical School; Director, Inpatient Psychiatry, Department of Psychiatry, Massachusetts General Hospital, Boston, Massachusetts
Peter J. Park M.D.
Attending Physician
Department of Emergency Medicine, Naval Medical Center San Diego, San Diego, California
Robert A. Partridge M.D., M.P.H., D.T.M., F.A.C.E.P.
Associate Professor
Department of Emergency Medicine, Brown Medical School; Attending Physician, Department of Emergency Medicine/Samuels 2, Rhode Island Hospital, Providence, Rhode Island
Raj J. Patel M.D.
Assistant Professor
Department of Emergency Medicine, University of California San Diego, San Diego, California; Staff Physician, Department of Emergency Medicine, Palomar Medical Center, Escondido, California
Rahul Patwari M.D.
Attending Physician
Department of Emergency Medicine, Rush University Hospital, Chicago, Illinois
Timothy Pavek M.D.
St. Vincent Hospital Medical Center, Green Bay, Wisconsin
David A. Peak M.D.
Instructor
Department of Emergency Medicine, Harvard Medical School; Staff Physcian, Department of Emergency Medicine, Massachusetts General Hospital, Boston, Massachusetts
John Pease M.D.
Staff Physician
Department of Emergency Medicine, Tripler Army Medical Center, Honolulu, Hawaii
Bradley F. Peckler M.D.
Associate Professor
Internal Medicine, Division of Emergency Medicine, University of South Florida; Attending Physician, Department of Emergency Medicine, Tampa General Hospital, Tampa, Florida
David A. Perlstein M.D.
Clinical Instructor
Department of Pediatrics, Weill Medical College of Cornell University, New York, New York; Associate Medical Director, Director of Ambulatory Pediatrics, Department of Pediatrics, St. Barnabas Hospital, Bronx, New York
Aaron Pessl M.D.
Resident
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Kelly Pettit M.D.
Resident Physician
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Benjamin Z. Philips M.D.
Department of Emergency Medicine, Rhode Island Hospital, Providence, Rhode Island
Charles V. Pollack Jr. M.A., M.D., F.A.C.E.P.
Professor
Department of Emergency Medicine, University of Pennsylvania School of Medicine; Chairman, Department of Emergency Medicine, Pennsylvania Hospital, Philadelphia, Pennsylvania
Janet M. Poponick M.D.
Assistant Professor
Department of Emergency Medicine, Cast Western Reserve University, MetroHealth Medical Center, Cleveland, Ohio
William Porcaro M.D.
EMS/Disaster Medicine Fellow
Department of Emergency Medicine, University of Massachusetts Medical School; Attending Physician, Department of Emergency Medicine, University of Massachesetts Memorial Healthcare, Worcester, Massachusetts
Jason J. Prystowsky M.D., M.P.H.
Clinical Instructor
Department of Emergency Medicine, Emory University, Atlanta, Georgia
Michelle E. Pyka M.D.
Department of Emergency Medicine, Loma Linda University Medical Center, Loma Linda, California
Vittorio Raho M.D.
Resident
Department of Emergency Medicine, Harvard Medical School; Resident, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Niels Rathlev M.D.
Associate Professor
Department of Emergency Medicine, Boston University School of Medicine; Vice Chair, Department of Emergency Medicine, Boston Medical Center, Boston, Massachusetts
Wende R. Reenstra M.D., Ph.D.
Instructor
Department of Medicine, Harvard Medical School; Director Basic Science Research, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Kristine Reid M.D.
Department of Emergency Medicine, York Hospital, York, Maine
Ian Reilly M.D.
Emergency Physician
Department of Emergency Medicine, Sharp Memorial Hospital, San Diego, San Diego, California
James W. Rhee M.D.
Clinical Instructor
Department of Emergency Medicine, University of Illinois at Chicago, Toxicology Fellow, Toxikon Consortium, Chicago, Illinois
Christopher Richards M.D.
Associate Professor
Department of Emergency Medicine, Oregon Health and Science University, Portland, Oregon
Kathy Richardson M.D.
Residency Coordinator
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Mark Richmond M.D.
Assistant Medical Director
Department of Emergency Medicine, Santa Barbara Cottage Hospital, Santa Barbara, California
Steven Riley M.D.
Assistant Professor
Departments of Emergency Medicine and, Pediatrics, Vanderbilt University School of Medicine, Nashville, Tennessee
Jaime B. Rivas M.D.
Physician
Department of Emergency Medicine, Palomar and Pomerado Hospitals, Escondido, California
Matthew Robinson M.D.
Clinical Instructor
Department of Emergency Medicine, Naval Medical Center, San Diego, San Diego, California
Colleen N. Roche M.D.
Assistant Professor, Assistant Residency Director
Department of Emergency Medicine, The George Washington University, Washington, D.C.
Jedd E. Roe M.D., M.B.A. M.S.F.
Residency Director, Associate Professor
Department of Emergency Medicine, University of Alabama at Birmingham, Birmingham, Alabama
Joshua Roffman M.D.
Carlo L. Rosen M.D.
Assistant Professor
Department of Medicine, Harvard Medical School; Program Director, Harvard Affiliated Emergency Medicine Residency, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Peter Rosen M.D.
Associate Professor, Attending Physician
Beth Israel Deaconess Hospital, Boston, Massachusetts; Attending Physician, St. John's Hospital, Jackson Hole, Wyoming, Visiting Professor, University of Arizona, Tucson, Arizona
Lawrence S. Rosenthal M.D., Ph.D.
Associate Professor
Department of Cardiology; Director, Section Cardiac Pacing and Electrophysiology, University of Massachusetts Memorial Medical Center, Worchester, Massachusetts
Christopher Ross M.D.
Assistant Professor
Department of Emergency Medicine, Rush University; Assistant Program Director, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Todd C. Rothenhaus M.D.
Department of Emergency Medicine, Boston University Medical Center, Boston, Massachusetts
David H. Rubin M.D.
Professor of Clinical Pediatrics
Department of Pediatrics, Weill Medical College of Cornell University, New York, New York; Chairman and Program Director, Department of Pediatrics, St. Barnabas Hospital, Bronx, New York
Scott Rudkin M.D., M.B.A., R.D.M.S.
Assistant Clinical Professor
Department of Emergency Medicine, University of California, Irvine; Vice Chief of Emergency Medicine, Department of Emergency Medicine, University of California, Irvine Medical Center, Orange, California
Nate Rudman M.D.
Emergency Physician
Department of Emergency Medicine, Cape Cod Hospital, Hyannis, Massachusetts
Gary S. Sachs M.D.
Associate Professor of Psychiatry
Department of Psychiatry, Massachusetts General Hospital; Director of Bipolar Clinic and, Research Program, Harvard Medical School, Boston, Massachusetts
Mark Sagarin M.D.
Mt. Auburn Hospital, Cambridge, Massachusetts
Erich Salvacion M.D.
Hospitalist, Department of Internal Medicine, Kaiser Permanente, Bellflower, California
Leon D. Sanchez M.D., M.P.H.
Clinical Instructor
Department of Medicine, Harvard Medical School; Attending Physician, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Arthur Sanders M.D., M.H.A.
Professor
Department of Emergency Medicine, University of Arizona College of Medicine; Attending Physician, Department of Emergency Medicine, University Medical Center, Tucson, Arizona
Kathy Sanders M.D.
Assistant Professor
Department of Psychiatry, Harvard Medical School; Training Director, Department of Psychiatry, Massachusetts General Hospital, Boston, Massachusetts
Marcelo Sandoval M.D.
Assistant Professor
Department of Emergency Medicine, Albert Einstein College of Medicine, Bronx, New York; Chair, Committee on Emergency/Disaster, Management, Beth Israel Medical Center, New York, New York
John Santamaria M.D., F.A.A.P., F.A.C.E.P.
Affialiate Professor
Department of Medicine, USF School of Medicine, Tampa, Florida
Sally Santen M.D.
Assistant Professor
Department of Emergency Medicine, Vanderbilt School of Medicine, Nashville, Tennessee
Elaine Sapiro M.D., M.P.H.
Assistant Clinical Professor
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Daniel L. Savitt M.D.
Associate Professor
Departments of Emergency Medicine and Internal, Medicine, Brown University; Director, Department of Emergency Medicine, The Miriam Hospital, Providence, Rhode Island
Assaad J. Sayah M.D., F.A.C.E.P.
Assistant Clinical Professor
Department of Emergency Medicine, Tufts University School of Medicine, Boston, Massachusetts; Chairman, Department of Emergency Medicine, Caritas Good Samaritan Medical Center, Boston, Massachusetts
Shari Schabowski M.D.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Senior Attending Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Jeffrey Schaider M.D.
Associate Professor of Emergency Medicine
Rush Medical College; Chairman, Department of Emergency Medicine, Cook County Hospital, Chicago, Illinois
Michael Schmidt M.D.
Assistant Professor
Department of Emergency Medicine, Feinburg School of Medicine; Assistant Professor, Department of Emergency Medicine, Northwestern Memorial Hospital, Chicago, Illinois
Jeffrey I. Schneider M.D.
Assistant Professor, Assistant Residency Director
Department of Emergency Medicine, Boston University School of Medicine; Attending Physician, Boston Medical Center, Boston, Massachusetts
Hugh Schuckman M.D.
Clinical Professor
Department of Emergency Medicine, North East Ohio Universities, College of Medicine, Rootstown, Ohio; Attending Physician, Summa Health Systems, Akron, Ohio
Suzanne Schuh M.D., F.R.C.P.(C), F.A.A.P., A.B.P.E.M.
Professor of Paediatrics
University of Toronto; Staff Paediatrician and Research Director, Division of Paediatric Emergency Medicine; Senior Associate Scientist, Research Institute, Hospital for Sick Children, Toronto, Canada
Theresa Schwab M.D.
Department of Emergency Medicine, Christ Medical Center, Oak Lawn, Illinois
Gary Schwartz M.D.
Assistant Professor
Department of Emergency Medicine, Vanderbilt University Medical Center, Nashville, Tennessee
James Scott M.D.
Dean
School of Medicine and Health Sciences, Deans Office SMHS, George Washington University, Washington, D.C.
Michelle Sergel M.D.
Assistant Professor
Department of Emergency Medicine, Rush University Medical Center; Attending Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Nathan Shapiro M.D., M.P.H.
Assistant Professor
Harvard Medical School, Research Director, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Ghazala Q. Sharieff M.D., F.A.C.E.P., F.A.A.E.M., F.A.A.P.
Assistant Clinical Professor
Children's Hospital and Health Center/University of, California, San Diego, California; Director of Pediatric Emergency Medicine, Palomar-Pomerado Hospitals/California Emergency, Physicians, San Diego, California
Philip Shayne M.D.
Associate Professor and Residency Director
Department of Emergency Medicine, Emory School of Medicine, Atlanta, Georgia
Lorne Sherman M.D.
North Shore University Hospital, Manhasset, New York
Scott C. Sherman M.D.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Assistant Residency Director, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Chet Shermer M.D.
Clinical Assistant Professor
Department of Emergency Medicine, University of Mississippi Medical Center; Staff Physician, Department of Emergency Medicine, Mississippi Baptist Medical Center, Jackson, Mississippi
Patricia Shipley M.D.
Rush-Presbyterian-St. Luke's Medical Center, Chicago, Illinois
Lee Shockley M.D.
Associate Professor
Department of Surgery, Division of Emergency Medicine, University of Colorado; Medical Director, Department of Emergency Medicine, The Denver Health Medical Center, Denver, Colorado
Robert Sidman M.D.
Department of Emergency Medicine, Rhode Island Hospital, Providence, Rhode Island
Christine Tsien Silvers M.D., Ph.D.
Research Associate
Children's Hospital Informatics Program, Children's Hospital, Boston, Massachusetts; Attending Physician, Department of Emergency Medicine, Caritas Good Samaritan Medical Center, Brockton, Massachusetts
Alison K. Sisitsky M.D.
Attending Physician
Department of Emergency Medicine, Newton Wellesley Hospital, Newton, Massachusetts
Christian M. Sloane M.D.
Assistant Clinical Professor
Department of Emergency Medicine, University of California, San Diego, Medical Center, San Diego, California
James Smith M.D.
Resident Physician
Department of Emergency Medicine, Harvard Affiliated Emergency Medicine Residency, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Rebecca Smith-Coggins M.D.
Associate Professor
Department of Surgery/Emergency Medicine, Stanford University, Stanford, California
Brian K. Snyder M.D.
Associate Clinical Professor of Medicine
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Matthew Solley M.D.
Chief Resident
Department of Emergency Medicine, University of California Irvine Medical Center, Orange, California
Julia Sone M.D.
Physician
Department of Surgery, INOVA Fairfax Hospital, Falls Church, Virginia
Camie J. Sorensen M.D., M.P.H.
Physician
Department of Emergency Medicine, Harvard Affiliated Emergency Medicine Residency, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Matthew T. Spencer M.D.
Assistant Professor
Department of Emergency Medicine, University of Rochester School of Medicine and, Dentistry, Rochester, New York
Linda L. Spillane M.D.
Associate Professor
Department of Emergency Medicine, University of Rochester; Residency Program Director, Department of Emergency Medicine, Strong Memorial Hospital, Rochester, New York
Blake Spirko M.D., F.A.C.E.P., F.A.A.P.
Fellowship Director
Pediatric Emergency, Medicine, Department of Emergency Medicine, Tufts University School of Medicine, Boston, Massachusetts; Associate Professor, Department of Emergency Medicine, Baystate Medical Center, Springfield, Massachusetts
Timothy Stallard M.D.
Assistant Professor
Department of Emergency Medicine, Texas A & M System Health Sciences Center; Program Director, Emergency Medicine Residency, Scott and White Memorial Hospital, Temple, Texas
Dale W. Steele M.D.
Associate Professor
Departments of Emergency Medicine and, Pediatrics, Brown Medical School; Attending Physician and Fellowship Director, Department of Pediatric Emergency Medicine, Hasbro Children's Hospital, Providence, Rhode Island
James T. Steen M.D.
Senior Resident
Department of Emergency Medicine, University of Iowa, Iowa City, Iowa
James M. Stephen M.D.
Assistant Professor
Department of Emergency Medicine, Tufts University School of Medicine; Director—Medical Informatics; Associate Director—Pediatric Trauma Service, Department of Emergency Medicine, Tufts-New England Medical Center, Boston, Massachusetts
T. A. Stern M.D.
Psychiatric Consultation Service
Massachusetts General Hospital, Harvard Medical School, Boston, Massachusetts
Edward Stettner M.D.
Assistant Professor
Department of Emergency Medicine, Emory University; Attending Physician, Department of Emergency Medicine, Grady Memorial Hospital, Atlanta, Georgia
Helen Straus M.D., M.S.
Assistant Professor
Department of Emergency Medicine, Rush University; Attending Physician, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Stacey A. Suecoff M.D.
Assistant Professor
Department of Pediatrics, Weill Medical College of Cornell University, New York, New York; Director, Department of Pediatric Emergency Medicine, St. Barnabas Hospital, Bronx, New York
John Sullivan M.D.
Attending Physician and Core Faculty
Department of Emergency Medicine, Jackson Memorial Hospital, Miami, Florida
Paul A. Szucs M.D.
David Tanen M.D.
Director
Emergency Medicine Residency Program, Department of Emergency Medicine, Naval Medical Center San Diego, San Diego, California
Guy Tarleton M.D.
Department of Emergency Medicine, St. Francis Medical Center, Santa Barbara, California
Elizabeth Temin M.D.
Instructor
Department of Emergency Medicine, Harvard Medical School; Adjunct Instructor, Department of Emergency Medicine, Boston University Medical School; Attending Physician, Department of Emergency Medicine, Massachusetts General Hospital, Boston, Massachusetts
Kristine Thompson M.D.
Clinical Instructor
Department of Emergency Medicine, Mayo Clinic College of Medicine, Jacksonville, Jacksonville, Florida
Trevonne M. Thompson M.D.
Medical Toxicology Fellow
Toxikon Consortium, John H. Stroger Hospital of Cook County, Division of Occupational Medicine; Clinical Instructor, Department of Emergency Medicine, University of Illinois at Chicago, Chicago, Illinois
Carrie Tibbles M.D.
Associate Program Director
Department of Emergency Medicine, Harvard Affiliated Emergency Medicine Residency; Physician, Beth Israel Deaconess Medical Center, Bostson, Massachusetts
Mercedes Torres M.D.
Senior Resident
Surgery, Department of Emergency Medicine, University of Maryland Medical Center, Baltimore, Maryland
Susan P. Torrey M.D., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Tufts University School of Medicine, Boston, Massachusetts; Associate Residency Director, Department of Surgery, Baystate Medical Center, Springfield, Massachusetts
Shirin Trachiotis M.D.
Department of Emergency Medicine, Sibley Memorial Hospital, Washington, D.C.
Jason Tracy M.D.
Instructor in Medicine
Harvard Medical School; Assistant Program Director, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Clyde Turner M.D.
Attending Physician
Department of Emergency Medicine, Darnall Army Community Hospital, Fort Hood, Texas
Edward Ullman M.D.
Attending Physician
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Thomas A. Utecht M.D.
Associate Professor of Clinical Medicine
University of California, San Francisco; Chief Quality Officer, Community Medical Centers, Fresno, California
Sami Uwaydat M.D.
Resident Physician
Harvey & Bernice Jones Eye Institute, University of Arkansas for Medical Sciences, Little Rock, Arkansas
Federico E. Vaca M.D., M.P.H.
Associate Professor
Department of Emergency Medicine, University of California, Irvine School of, Medicine, Orange, California
Tyler F. Vadeboncoeur M.D.
Senior Associate Consultant
Department of Emergency Medicine, Mayo Clinic College of Medicine, Emergency Physician, Department of Emergency Medicine, St. Luke's Hospital, Jacksonville, Florida
Carla Valentine M.D.
Attending Physician
Department of Emergency Medicine, Santa Barbara College Hospital, Santa Barbara, California
Verena Valley M.D.
Department of Emergency Medicine, University of Mississippi Medical Center, Jackson, Mississippi
Karen B. Van Hosen M.D.
Clinical Professor of Medicine
Department of Emergency Medicine, University of California, San Diego, San Diego, California
James T. Vandenberg M.D., F.A.A.E.M.
Adjunct Clinical Associate Professor
Department of Emergency Medicine, University of Iowa, Iowa City, Iowa; Medical Director, Department of Emergency Medicine, Great River Medical Center, West Burlington, Iowa
P. Yannis Venieris M.D.
Gary M. Vilke M.D., F.A.C.E.P., F.A.A.E.M.
Professor
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Robert Vissers M.D., F.A.C.E.P.
Adjunct Associate Professor
Oregon Health & Sciences University; Director, Department of Emergency Medicine, Legacy Emanuel Hospital, Portland, Oregon
David A. Vitberg M.D.
Clinical Fellow
Critical Care Medicine, Critical Care Medicine Department, National Institutes of Health, Bethesda, Maryland
James Walker D.O., M.S.
Clinical Professor
Department of Surgery, University of Oklahoma HSC; Emergency Physician, Department of Emergency Medicine, Oklahoma Heart Hospital, Oklahoma City, Oklahoma
Michael Waters M.D.
Academic Chief Resident
Department of Emergency Medicine, University of California, Irvine School of Medicine, Orange, California
Joseph Weber M.D.
Assistant Professor
Department of Emergency Medicine, Rush Medical College; Emergency Medicine Service Director, Department of Emergency Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Bruce A. Webster M.D., Ph.D.
Chief
Department of Emergency Medicine, Swedish Medical Center, Seattle, Washington
Scott G. Weiner M.D., M.P.H.
Assistant Professor
Department of Emergency Medicine, Tufts University School of Medicine; Attending Physician, Department of Emergency Medicine, Tufts-New England Medical Center, Boston, Massachusetts
Kurt Whitaker M.D.
Rebecah M. Wilks M.D.
Adjunct Assistant Professor
Department of Emergency Medicine, George Washington University School of Medicine, Washington, D.C.
Seth K. Williams M.D.
Chief Resident
Department of Orthopaedic Surgery, University of California, San Diego, San Diego, California
Brandon K. Wills D.O., M.S.
Clinical Assistant Professor
Department of Emergency Medicine, University of Washington; Staff Physician, Department of Emergency Medicine, Madigan Army Medical Center, Tacoma, Washington
Tracy Wimbush M.D.
Department of Emergency Medicine, Massachusetts General Hospital, Boston, Massachusetts
Kathleen A. Wittels M.D.
Chief Resident
Harvard Affiliated Emergency Medicine Residency; Chief Resident, Massachusetts General Hospital, Brigham and Women's Hospital, Boston, Massachusetts
Peter J. Witucki M.D.
Assistant Clincal Professor
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Richard Wolfe M.D.
Associate Professor
Division of Emergency Medicine, Harvard Medical School; Chief, Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Jeannette M. Wolfe M.D., F.A.C.E.P.
Clinical Assistant Professor
Department of Emergency Medicine, Tufts University School of Medicine, Baystate Hospital, Springfield, Massachusetts
Jason K. Wong M.D.
Resident
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Robert Wollard M.D.
Adam Wos M.D.
Resident
Department of Emergency Medicine, University of California, San Diego, San Diego, California
Daniel T. Wu M.D.
Assistant Professor
Department of Emergency Medicine, Emory University School of Medicine, Atlanta, Georgia
Christine Yang-Kauh M.D.
Clinical Instructor
Department of Emergency Medicine, Weill Medical College of Cornell University, New York, New York; Attending Assistant Residency Director, Department of Emergency Medicine, New York Methodist Hospital, Brooklyn, New York
Sandra S. Yoon M.D.
Christian Young M.D.
Resident Physician
Department of Emergency Medicine, Northwestern University School of Medicine; Resident Physician, Department of Emergency Medicine, Northwestern Memorial Hospital, Chicago, Illinois
Timothy Young M.D.
Richard Zane M.D.
Vice Chairman
Department of Emergency Medicine, Brigham and Women's Hospital, Harvard Affiliated Emergency Medicine Residency, Boston, Massachusetts
Michelle Zell-Kanter Pharm.D., A.B.A.T.
TOXIKON Coordinator
Section of Clinical Toxicology, Division of Occupational Medicine, John H. Stroger Hospital of Cook County, Chicago, Illinois
Julie Zeller M.D.
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Aviva Jacoby Zigman M.D.
Physician
Department of Emergency Medicine, Portland Adventist Medical Center, Portland, Oregon
Andrew Zigman M.D.
Department of Emergency Medcine, Portland Adventist Medical Center, Portland, Oregon
Gary D. Zimmer M.D., F.A.C.E.P.
Assistant Professor
Department of Emergency Medicine, Johns Hopkins University, Baltimore, Maryland; Chairman, Department of Emergency Medicine, St. Mary Medical Center, Langhorne, Pennsylvania
Karen P. Zimmer M.D.
Assistant Professor of Pediatrics
Johns Hopkins University, Baltimore, Maryland
David N. Zull M.D., F.A.C.E.P., F.A.C.P.
Associate Professor
Departments of Medicine and Emergency Medicine, Northwestern University; Co-Director, Emergency Department, Observation Unit, Department of Emergency Medicine, Northwestern Memorial Hospital, Chicago, Illinois


> Front of Book > Preface
Preface
Rosen and Barkin's 5-Minute Emergency Medicine Consult uniquely reflects our clinical practices and specialty of emergency medicine. It's focus is to provide concise, formatted information that will allow the busy clinician to respond to challenges in a timely fashion. The book is meant to be readily accessible and frequently used in the midst of the clinical environment rather than be read at one's leisure. It is written and edited by practicing clinicians for practicing clinicians.
As emergency physicians, we need references to remind us of clinical presentations, differential diagnoses, drugs and dosages and management principles that facilitate our clinical judgment in synthesizing the vast array of available data. We have attempted to supplement this data bank with a perspective gained through many years of practice. The book is not meant to be a diagnostic engine, but rather a place to turn to confirm a diagnosis that is supported by the clinical presentation.
Our talented authors discuss each topic as if they were in the middle of a busy ED, trying to present a precise and clinically relevant summary to a resident who had queried them on a topic, or with whom they might be seeing a patient with a particular problem. We are indebted to them for their commitment to this task.
The book is intended to be accurate, pointed, and readily integrated into practice, rather than definitive. This 3rd edition incorporates new information and approaches to management, while allowing us to develop new topics that reflect some of the new challenges we face.
Rosen and Barkin's 5-Minute Emergency Medicine Consult will be useful to both novices in emergency medicine and experienced clinicians. The information and organization of the book is designed to be optimal in the middle of the “chaos” that surrounds our clinical settings. The format and content focuses on the key information that you will need in patient management.
Clinical acumen, judgment, and experience remain as the foundation for our clinical practices. It is our hope that this book will serve as a useful and readily used resource and enhance the fulfillment of practicing emergency medicine.
Jeffrey Schaider
Stephen R. Hayden
Richard Wolfe
Roger M. Barkin
Peter Rosen


> Front of Book > Acknowledgements
Acknowledgements
To my loving wife, Anna, and my sons Jacob and Isaac, who have always supported and inspired me. I would like to thank the Cook County Emergency Medicine Residents and Attendings for their contributions to this textbook and to enhancing my knowledge and understanding of our unique field. Finally, I want to extend a special thanks to my friend, Dr. Robert Simon, who continues to be a role model and mentor.
J. S.
To my residents, I hope this book helps you where it is needed most and gives you the information you need to take better care of your patients. To my children, Connor, Maia, and Kenny and my wife Marina thank you for all the love and support and your willingness to allow me to do the work I love.
S. R. H.
To the Emergency Medicine faculty and residents at Beth Israel Deaconess Medical Center
R. W.
This book is dedicated to the many talented and devoted clinicians who will hopefully find it useful in their pursuit of excellence in patient care. Your constant focus on your patient's welfare and health is an inspiration to provide tools that facilitate the challenges of working in the emergency and urgent care setting. Thanks are especially due to the many authors who help to make this book comprehensive, accurate and timely. Lippincott's entire editorial team have made the process move smoothly through many steps with special thanks to Nicole Dernoski who coordinated the communication and completion of the manuscript.
R. M. B.


↑

Table of Contents

[+]

Abdominal Aortic Aneurysm

[+]

Abdominal Pain

[+]

Abdominal Trauma, Blunt

[+]

Abdominal Trauma, Imaging

[+]

Abdominal Trauma, Penetrating

[+]

Abortion, Spontaneous

[+]

Abruptio Placentae

[+]

Abscess, Skin/Soft Tissue

[+]

Abuse, Elder

[+]

Abuse, Pediatric (Nonaccidental Trauma [NAT])

[+]

Acetaminophen Poisoning

[+]

Acidosis

[+]

Acromio-Clavicular Joint Injury

[+]

Acute Coronary Syndrome: Coronary Vasospasm

[+]

Acute Coronary Syndrome: Drug Induced

[+]

Acute Coronary Syndrome: Myocardial Infarction

[+]

Acute Coronary Syndrome: Non–Q-Wave (Non-ST Elevation) MI

[+]

Acute Coronary Syndrome: Stable Angina

[+]

Acute Coronary Syndrome: Unstable Angina

[+]

Adrenal Insufficiency

[+]

Airway Management

[+]

Alcohol Poisoning

[+]

Alcoholic Ketoacidosis

[+]

Alkalosis

[+]

Altered Mental Status

[+]

Amebiasis

[+]

Amenorrhea

[+]

Amphetamine, Poisoning

[+]

Amputation Traumatic/Replantation

[+]

Amyotrophic Lateral Sclerosis

[+]

Anal Fissure

[+]

Anaphylaxis

[+]

Anemia

[+]

Angioedema

[+]

Ankle Fracture/Dislocation

[+]

Ankle Sprain

[+]

Ankylosing Spondylitis

[+]

Anterior Cruciate Ligament Injury

[+]

Anticholinergic Poisoning

[+]

Antidepressant Poisoning

[+]

Aortic Dissection, Thoracic

[+]

Aortic Rupture, Traumatic (TAI)

[+]

Aphthous Ulcers

[+]

Apnea

[+]

Appendicitis

[+]

Arsenic Poisoning

[+]

Arterial Gas Embolism (AGE)

[+]

Arterial Occlusion

[+]

Arthritis, Degenerative

[+]

Arthritis, Juvenile Idiopathic

[+]

Arthritis, Monoarticular

[+]

Arthritis, Rheumatoid

[+]

Arthritis, Septic

[+]

Ascites

[+]

Asthma, Adult

[+]

Asthma, Pediatric

[+]

Asystole

[+]

Ataxia

[+]

Atrial Fibrillation

[+]

Atrial Flutter

[+]

Atrioventricular Blocks

[+]

Babesiosis

[+]

Back Pain

[+]

Bacterial Tracheitis

[+]

Barbiturates, Poisoning

[+]

Barotrauma

[+]

Bartholin Abscess

[+]

Bell's Palsy

[+]

Benzodiazepine, Poisoning

[+]

Beta-Blocker Poisoning

[+]

Biologic Weapons

[+]

Bipolar Disorder

[+]

Bite, Animal

[+]

Bite, Human

[+]

Bladder Injury

[+]

Blow-Out Fracture

[+]

Boerhaave Syndrome

[+]

Botulism

[+]

Bowel Obstruction

[+]

Bradyarrhythmias

[+]

Bronchiolitis

[+]

Bronchitis

[+]

Bundle Branch Blocks

[+]

Burns

[+]

Bursitis

[+]

Calcium Channel Blocker, Poisoning

[+]

Candidiasis, Oral

[+]

Carbamazepine, Poisoning

[+]

Carbon Monoxide, Poisoning

[+]

Cardiac Arrest

[+]

Cardiac Pacemakers

[+]

Cardiac Testing

[+]

Cardiac Transplantation Complications

[+]

Cardiogenic Shock

[+]

Cardiomyopathy

[+]

Cardiomyopathy, Hypertrophic

[+]

Cardiomyopathy, Peripartum

[+]

Carpal Fractures

[+]

Carpal Tunnel Syndrome

[+]

Cauda Equina Syndrome

[+]

Caustic Ingestion

[+]

Cavernous Sinus Thrombosis

[+]

Cellulitis

[+]

Cerebral Aneurysm

[+]

Cerebral Vascular Accident

[+]

Cervical Adenitis

[+]

Cesarean Section, Emergency

[+]

Chancroid

[+]

Chemical Weapons Poisoning

[+]

Chest Pain

[+]

Chest Trauma, Blunt

[+]

Chest Trauma, Penetrating

[+]

Cholangitis

[+]

Cholecystitis

[+]

Cholelithiasis

[+]

Chronic Obstructive Pulmonary Disease

[+]

Cirrhosis

[+]

Clavicle Fracture

[+]

Cocaine, Poisoning

[+]

Colon Trauma

[+]

Coma

[+]

Compartment Syndrome

[+]

Congenital Heart Disease, Acyanotic

[+]

Congenital Heart Disease, Cyanotic

[+]

Congestive Heart Failure

[+]

Conjunctivitis

[+]

Conscious Sedation

[+]

Constipation

[+]

Contact Dermatitis

[+]

Cor Pulmonale

[+]

Corneal Abrasion

[+]

Corneal Burn

[+]

Corneal Foreign Body

[+]

Cough

[+]

Croup

[+]

Cushing Syndrome

[+]

Cyanide Poisoning

[+]

Cyanosis

[+]

Cystic Fibrosis

[+]

Dacryoadenitis

[+]

Dacryocystitis

[+]

Decompression

[+]

Deep Vein Thrombosis

[+]

Defibrillators, Implantable

[+]

Delirium

[+]

Delivery, Uncomplicated

[+]

Dementia

[+]

Dengue Fever

[+]

Dental Truama

[+]

Depression

[+]

Dermatomyositis/Polymyositis

[+]

Diabetes Insipidus

[+]

Diabetes Mellitus, Juvenile

[+]

Diabetic Ketoacidosis

[+]

Dialysis Complications

[+]

Diaper Rash

[+]

Diaphragmatic Trauma

[+]

Diarrhea, Adult

[+]

Diarrhea, Pediatric

[+]

Digoxin, Poisoning

[+]

Disseminated Intravascular Coagulation

[+]

Disulfirum Reaction

[+]

Diverticulitis

[+]

Diverticulosis

[+]

Dizziness

[+]

Domestic Violence

[+]

Duodenal Trauma

[+]

Dysfunctional Uterine Bleeding

[+]

Dysphagia

[+]

Dyspnea

[+]

Dystonic Reaction

[+]

Eating Disorder

[+]

Ectopic Pregnancy

[+]

Eczema/Atopic Dermatitis

[+]

Edema

[+]

Ehrlichiosis

[+]

Elbow Injuries

[+]

Electrical Injury

[+]

Encephalitis

[+]

Endocarditis

[+]

Endometriosis

[+]

Epididymitis/Orchitis

[+]

Epidural Abscess

[+]

Epidural Hematoma

[+]

Epiglottitis, Adult

[+]

Epiglottis, Pediatric

[+]

Epiphyseal Injuries

[+]

Epistaxis

[+]

Erysipelas

[+]

Erythema Infectiosum

[+]

Erythema Multiforme

[+]

Erythema Nodosum

[+]

Esophageal Trauma

[+]

Ethylene Glycol, Poisoning

[+]

External Ear Chondritis/Abscess

[+]

Extremity Trauma, Penetrating

[+]

Facial Fractures

[+]

Failure to Thrive

[+]

Fatigue

[+]

Feeding Problems, Pediatric

[+]

Feeding Tube Complications

[+]

Femur Fracture

[+]

Fever, Adult

[+]

Fever, Pediatric

[+]

Fibrocystic Breast Disease

[+]

Fibromyalgia

[+]

Flail Chest

[+]

Foot Fracture

[+]

Forearm Fracture, Shaft/Distal

[+]

Foreign Body, Ear

[+]

Foreign Body, Esophageal

[+]

Foreign Body, Nasal

[+]

Foreign Body, Rectal

[+]

Fournier Gangrene

[+]

Fracture, Open

[+]

Fractures, Pediatric

[+]

Frostbite

[+]

Gallstone Ileus

[+]

Gangrene

[+]

Gastric Outlet Obstruction

[+]

Gastritis

[+]

Gastroenteritis

[+]

Gastroesophageal Reflux Disease

[+]

Gastrointestinal Bleeding

[+]

γ-GHB, Poisoning

[+]

Giardia

[+]

Glaucoma

[+]

Globe Rupture

[+]

Glomerulonephritis

[+]

Gonococcal Disease

[+]

Gout/Pseudogout

[+]

Granulocytopenia

[+]

Guillain-Barré Syndrome

[+]

Hallucinogen Poisoning

[+]

Hand Infection

[+]

Hazmat

[+]

Head Trauma, Blunt

[+]

Head Trauma, Penetrating

[+]

Headache

[+]

Headache, Cluster

[+]

Headache, Migraine

[+]

Heart Murmur

[+]

HELLP Syndrome

[+]

Hematuria/Proteinuria

[+]

Hemophilia

[+]

Hemoptysis

[+]

Hemorrhagic Fevers

[+]

Hemorrhagic Shock

[+]

Hemorrhoid

[+]

Hemothorax

[+]

Henoch Schönlein Purpura

[+]

Hepatic Encephalopathy

[+]

Hepatic Injury

[+]

Hepatitis

[+]

Hepatorenal Syndrome

[+]

Hernia

[+]

Herpes, Genital

[+]

Herpes Simplex

[+]

Herpes Zoster

[+]

Hiccups

[+]

High Altitude Illness

[+]

Hip Injury

[+]

Hirschsprung Disease

[+]

HIV/AIDS

[+]

Hordeolum and Chalazion

[+]

Horner Syndrome

[+]

Humerus Fracture

[+]

Hydatidiform Mole

[+]

Hydrocarbon Poisoning

[+]

Hydrocele

[+]

Hydrocephalus

[+]

Hyperbaric Oxygen Therapy

[+]

Hypercalcemia

[+]

Hyperemesis Gravidarum

[+]

Hyperkalemia

[+]

Hypernatremia

[+]

Hyperosmolar Syndrome

[+]

Hyperparathyroidism

[+]

Hypertensive Emergencies

[+]

Hyperthermia

[+]

Hyperthyroidism

[+]

Hyperventilation

[+]

Hyperviscosity Syndrome

[+]

Hyphema

[+]

Hypocalcemia

[+]

HypoGlycemia

[+]

Hypoglycemic Poisoning

[+]

Hypokalemia

[+]

Hyponatremia

[+]

Hypoparathyroidism

[+]

Hypothermia

[+]

Hypothyroidism

[+]

Idiopathic Thrombocytopenic Purpura

[+]

Immunizations

[+]

Immunosuppression

[+]

Impetigo

[+]

Inborn Errors of Metabolism

[+]

Inflammatory Bowel Disease

[+]

Influenza

[+]

Intracerebral Hemorrhage

[+]

Intussusception

[+]

Iritis

[+]

Iron Poisoning

[+]

Irritable Bowel

[+]

Irritable Infant

[+]

Irritant Gas Exposure

[+]

Isoniazid Poisoning

[+]

Isopropanol Poisoning

[+]

Jaundice

[+]

Kaposi Sarcoma

[+]

Kawasaki Disease

[+]

Knee Dislocation

[+]

Labor

[+]

Labyrinthitis

[+]

Laceration Management

[+]

Laryngitis

[+]

Larynx Fracture

[+]

Lead Poisoning

[+]

Legg-Calvé-Perthes Disease

[+]

Leukemia

[+]

Lightning Injuries

[+]

Lithium Poisoning

[+]

Ludwig's Angina

[+]

Lunate Dislocation

[+]

Lyme Disease

[+]

Lymphadenitis

[+]

Lymphangitis

[+]

Lymphogranuloma Venereum

[+]

Malaria

[+]

Malgaigne Fracture

[+]

Mallory-Weiss Syndrome

[+]

Malrotation

[+]

Mandibular Fractures

[+]

Marine Envenomation

[+]

Mastitis

[+]

Mastoiditis

[+]

MDMA Poisoning

[+]

Measles

[+]

Meckel Diverticulum

[+]

Medial Collateral Ligament Strain

[+]

Medial Meniscus Injury

[+]

Ménière Disease

[+]

Meningitis

[+]

Meningococcemia

[+]

Mercury Poisoning

[+]

Mesenteric Ischemia

[+]

Metacarpal Injuries

[+]

Methanol Poisoning

[+]

Methemoglobinemia

[+]

Mitral Valve Prolapse

[+]

Molluscum Contagiosum

[+]

Monoamine Oxidase Inhibitor, Poisoning

[+]

Mononucleosis

[+]

Multiple Myeloma

[+]

Multiple Sclerosis

[+]

Mumps

[+]

Munchausen's Syndrome

[+]

Mushroom, Poisoning

[+]

Myasthenia Gravis

[+]

Myocardial Contusion

[+]

Myocarditis

[+]

Nasal Fractures

[+]

Near Drowning

[+]

Neck Injury by Strangulation/Hanging

[+]

Neck Trauma, Blunt, Anterior

[+]

Neck Trauma, Penetrating, Anterior

[+]

Necrotizing Soft Tissue Infections

[+]

Necrotizing Ulcerative Gingivitis

[+]

Needle Stick

[+]

Neonatal Jaundice

[+]

Neonatal Sepsis

[+]

Nephritic Syndrome

[+]

Nephrotic Syndrome

[+]

Neuroleptic Malignant Syndrome

[+]

Neuroleptic Poisoning

[+]

Noncardiogenic Pulmonary Edema

[+]

Nonsteroidal Anti-inflammatory Poisoning

[+]

Nursemaid's Elbow

[+]

Oculomotor Nerve Palsy

[+]

Opiate Poisoning

[+]

Opportunistic Infection

[+]

Optic Artery Occlusion

[+]

Optic Neuritis

[+]

Organophosphate Poisoning

[+]

Osgood-Schlatter Disease

[+]

Osteogenesis Imperfecta

[+]

Osteomyelitis

[+]

Osteoporosis

[+]

Otitis Externa

[+]

Otitis Media

[+]

Otologic Trauma

[+]

Ovarian Cyst/Torsion

[+]

Paget's Disease

[+]

Pancreatic Pseudocyst

[+]

Pancreatic Trauma

[+]

Pancreatitis

[+]

Panic Attack

[+]

Paraphimosis

[+]

Parkinson's Disease

[+]

Paronychia

[+]

Patellar Injuries

[+]

Patent Ductus Arteriosus

[+]

Pediatric Trauma

[+]

Pediculosis

[+]

Pelvic Fracture

[+]

Pelvic Inflammatory Disease

[+]

Pemphigus

[+]

Penile Shaft Fracture

[+]

Peptic Ulcer

[+]

Perforated Viscous

[+]

Pericardial Effusion/Tamponade

[+]

Pericarditis

[+]

Perilunate Dislocation

[+]

Periodontal Abscess

[+]

Periorbital and Orbital Cellulitis

[+]

Peripheral Neuropathy

[+]

Peripheral Vascular Disease

[+]

Perirectal Abscess

[+]

Peritonsillar Abscess

[+]

Pertussis

[+]

Phalangeal Injuries, Foot

[+]

Phalangeal Injuries, Hand

[+]

Pharyngitis

[+]

Phencyclidine, Poisoning

[+]

Phenytoin, Poisoning

[+]

Pheochromocytoma

[+]

Phimosis

[+]

Pityriasis Rosea

[+]

Placenta Previa

[+]

Plant, Poisoning

[+]

Pleural Effusion

[+]

Pneumocystis Carinii Pneumonia

[+]

Pneumomediastinum

[+]

Pneumonia, Adult

[+]

Pneumonia, Pediatric

[+]

Pneumothorax

[+]

Poisoning

[+]

Poisoning, Antidotes

[+]

Poisoning, Gastric Decontamination

[+]

Poisoning, Toxidromes

[+]

Polio

[+]

Polycythemia

[+]

Postpartum Hemorrhage

[+]

Postpartum Infection

[+]

Pre-Eclampsia/Eclampsia

[+]

Pre-excitation Syndromes

[+]

Pregnancy, Trauma in

[+]

Pregnancy, Uncomplicated

[+]

Priapism

[+]

Prostatitis

[+]

Pruritis

[+]

Pseudotumor Cerebri

[+]

Psoriasis

[+]

Psychiatric Commitment

[+]

Psychosis, Acute

[+]

Psychosis, Medical vs. Psychiatric

[+]

Pulmonary Contusion

[+]

Pulmonary Edema

[+]

Pulmonary Embolism

[+]

Purpura

[+]

Pyelonephritis

[+]

Pyloric Stenosis

[+]

QT Syndrome, Prolonged

[+]

Rabies

[+]

Radiation Injury

[+]

Rapid Sequence Intubation

[+]

Rash

[+]

Rash, Pediatric

[+]

Reactive Arthritis

[+]

Rectal Prolapse

[+]

Rectal Trauma

[+]

Red Eye

[+]

Renal Calculus

[+]

Renal Failure

[+]

Renal Injury

[+]

Reperfusion Therapy, Cardiac

[+]

Reperfusion Therapy, Cerebral

[+]

Respiratory Distress

[+]

Resuscitation, Neonate

[+]

Resuscitation, Pediatric

[+]

Retinal Detachment

[+]

Retropharyngeal Abscess

[+]

Reye Syndrome

[+]

Rhabdomyolysis

[+]

Rheumatic Fever

[+]

Rib Fracture

[+]

Ring/Constricting Band Removal

[+]

Rocky Mountain Spotted Fever

[+]

Roseola

[+]

Rubella

[+]

Sacral Fracture

[+]

Salicylate Poisoning

[+]

Sarcoidosis

[+]

Scabies

[+]

Scaphoid Fracture

[+]

Schizophrenia

[+]

Sciatica/Herniated Disc

[+]

Seborrheic Dermatitis

[+]

Seizure, Adult

[+]

Seizure, Febrile

[+]

Seizure, Pediatric

[+]

Sepsis

[+]

Serum Sickness

[+]

Sexual Assault

[+]

Shock

[+]

Shoulder Dislocation

[+]

Sick Sinus Syndrome

[+]

Sickle Cell Disease

[+]

Sinusitis

[+]

Skin Cancer

[+]

Sleep Apnea

[+]

Slipped Capital Femoral Epiphysis

[+]

Small-Bowel Injury

[+]

Smoke Inhalation

[+]

Snake Envenomation

[+]

Spider Bite, Black Widow

[+]

Spider Bite, Brown Recluse

[+]

Spinal Cord Syndromes

[+]

Spine Injury: Cervical, Adult

[+]

Spine Injury: Cervical, Pediatric

[+]

Spine Injury: Coccyx

[+]

Spinal Injury: Lumbar

[+]

Spine Injury: Thoracic

[+]

Splenic Injury

[+]

Spondylolysis/Spondylolisthesis

[+]

Spontaneous Bacterial Peritonitis

[+]

Sporotrichosis

[+]

Staphylococcal Scalded Skin Syndrome

[+]

Sternoclavicular Joint Injury

[+]

Stevens-johnson Syndrome

[+]

Sting, Bee

[+]

Sting, Scorpion

[+]

Streptococcal Disease

[+]

Stridor

[+]

Subarachnoid Hemorrhage

[+]

Subdural Hematoma

[+]

Sudden Infant Death Syndrome (SIDS)

[+]

Suicide, Risk Evaluation

[+]

Supraventricular Tachycardia

[+]

Sympathomimetic Poisoning

[+]

Syncope

[+]

Syndrome of Inappropriate Antidiuretic Hormone Secretion (SIADH)

[+]

Synovitis, Toxic

[+]

Syphilis

[+]

Systemic Lupus Erythematosus

[+]

Tachydysrhythmias

[+]

Temporal Arteritis

[+]

Temporal Mandibular Joint Injury/Syndrome

[+]

Tendon Laceration

[+]

Tendonitis

[+]

Tenosynovitis

[+]

Testicular Torsion

[+]

Tetanus

[+]

Theophylline Poisoning

[+]

Thoracic Outlet Syndrome

[+]

Thrombotic Thrombocytopenic Purpura

[+]

Thumb Fracture

[+]

Tibial Plateau Fracture

[+]

Tibial/Fibular Shaft Fracture

[+]

Tick Bite

[+]

Tinea Infections, Cutaneous

[+]

Toluene Poisoning

[+]

Toothache

[+]

Torticollis

[+]

Toxic Epidermal Necrolysis

[+]

Toxic Shock Syndrome

[+]

Toxoplasmosis

[+]

Transfusion Complications

[+]

Transient Global Amnesia

[+]

Transient Ischemic Attack

[+]

Transplant Rejection

[+]

Trauma, Multiple

[+]

Trichomonas

[+]

Tricyclic Antidepressant, Poisoning

[+]

Trigeminal Neuralgia

[+]

Tuberculosis

[+]

Tularemia

[+]

Tumor Compression Syndromes

[+]

Tympanic Membrane Perforation

[+]

Ultraviolet Keratitis

[+]

Urethral Trauma

[+]

Urethritis

[+]

Urinary Retention

[+]

Urinary Tract Fistula

[+]

Urinary Tract Infections, Adult

[+]

Urinary Tract Infections, Pediatric

[+]

Urticaria

[+]

Vaginal Bleeding

[+]

Vaginal Bleeding in Pregnancy

[+]

Vaginal Discharge/Vaginitis

[+]

Valvular Heart Disease

[+]

Varicella

[+]

Varices

[+]

Vasculitis

[+]

Venous Insufficiency

[+]

Ventilator Management

[+]

Ventricular Fibrillation

[+]

Ventricular Peritoneal Shunts

[+]

Ventricular Tachycardia

[+]

Vertebrobasilar Insufficiency

[+]

Vertigo

[+]

Violence, Management of

[+]

Visual Loss

[+]

Vitreous Hemorrhage

[+]

Volvulus

[+]

Vomiting, Adult

[+]

Vomiting, Pediatric

[+]

Von Willebrand Disease

[+]

Warfarin/Coumadin Overdose

[+]

Warts

[+]

Weakness

[+]

West Nile Virus

[+]

Wheezing

[+]

Wilms’ Tumor

[+]

Withdrawal, Alcohol

[+]

Withdrawal, Drug

[+]

Wolff-Parkinson-White Syndrome

[+]

Wound Ballistics

↑

Back of Book

[+]

Appendix


> Table of Contents > Abdominal Aortic Aneurysm
Abdominal Aortic Aneurysm
Jason Imperato
Carlo L. Rosen
Basics
Description
  • Focal dilation of the aortic wall with an increase in diameter by at least 50% (>3 cm)
  • 95% are infrarenal.
  • Gradual expansion or rupture causes symptoms.
  • Rupture can occur into the intraperitoneal or retroperitoneal spaces.
  • Intraperitoneal rupture is usually immediately fatal.
  • Average growth rate of 0.2 to 0.5 cm per year
  • 5-year risk of rupture:
    • Aneurysms <4.0 cm: 2%
    • Aneurysms 4.0–5.0 cm: 5%
    • Aneurysms 5.0–6.0 cm: 25%
    • Aneurysms 6.0–7.0 cm: 35%
  • 40–50% die before they reach the hospital.
  • 50% of patients who reach the hospital alive survive.
  • 5-year survival after repair is 67%.
Geriatric Considerations
  • Risk increases with advanced age.
  • Present in 4–8% of all patients older than 65 years
  • Peak incidence:
    • Men: 5.9% at the age of 80 years
    • Women: 4.5% at the age of 90 years
Etiology
  • Risk factors:
    • Male gender
    • Age >65 years old
    • Family history
    • Cigarette smoking
    • Atherosclerosis
    • Hypertension
    • Diabetes mellitus
    • Connective tissue disorders:
      • Ehlers-Danlos syndrome
      • Marfan syndrome
  • Uncommon causes:
    • Blunt abdominal trauma
    • Infections of the aorta
    • Mycotic aneurysm secondary to endocarditis
Diagnosis
Signs and Symptoms
  • Unruptured:
    • Most often asymptomatic
    • Abdominal, back, or flank pain:
      • Vague, dull quality
      • Constant, throbbing, or colicky
    • Abdominal mass or fullness
    • Palpable, nontender, pulsatile mass
    • Intact femoral pulses
  • Ruptured:
    • Classic triad:
      • Pain
      • Hypotension
      • Pulsatile abdominal mass
      • Present in only 30–50% of patients
    • Systemic:
      • Syncope
      • Hypotension
      • Tachycardia
      • Evidence of systemic embolization
    • Abdomen:
      • Abdominal, back, or flank pain
      • Acute, severe, constant
      • Radiates to chest, thigh, inguinal area, or scrotum
      • Flank pain radiating to the groin in 10% of cases
      • Pulsatile, tender abdominal mass
      • Only 75% of aneurysms >5 cm are palpable
      • Abdominal tenderness
      • Abdominal bruit
      • Gastrointestinal (GI) bleeding
    • Extremities:
      • Lower-extremity pain
      • Diminished or asymmetric pulses in the lower extremities
  • Complications:
    • Large emboli: acute painful lower extremity
    • Microemboli: cool, painful, cyanotic toes (“blue toe syndrome”)
    • Aneurysmal thrombosis: acutely ischemic lower extremity
    • Aortoenteric fistula: GI bleeding
Essential Workup
  • Unstable patients:
    • Explorative surgery without further ancillary studies
    • Bedside abdominal ultrasound
  • Stable symptomatic patients:
    • Abdominal CT
Tests
Lab
  • CBC
  • Type and cross-match blood
  • Creatinine
  • Urinalysis
  • Coagulation studies
Imaging
  • Plain radiographs:
    • Abdominal or lateral lumbar radiographs
    • Only if other tests are unavailable
    • Curvilinear calcification of the aortic wall or a paravertebral soft-tissue mass indicates abdominal aortic aneurysm (AAA) in 75% of patients.
    • Cannot identify rupture
    • Negative study does not rule out AAA.
  • Abdominal ultrasound:
    • Highly sensitive for detecting AAA prior to rupture
    • In emergent setting, useful to determine presence of AAA only.
    • Ultrasound findings consistent with AAA are enlarged aorta greater than 3 cm or focal dilatation of the aorta.
    • Sensitivity has been reported as low as 10% following rupture.
    • Indicated in the unstable patient
  • Abdominal CT scan:
    • Contrast is not necessary.
    • Will demonstrate both aneurysm and site of rupture (intraperitoneal versus retroperitoneal)
    • Allows more accurate measurement of aortic diameter
    • Indicated in stable patients only
  • Aortography:
    • No use in emergent evaluation
    • The presence of mural thrombi can lead to underestimation of the size of the aorta.
Diagnostic Procedures/Surgery
Explorative laparotomy by vascular surgeon
P.3

Differential Diagnosis
  • Other abdominal arterial aneurysms (i.e., iliac or renal)
  • Renal colic
  • Biliary colic
  • Musculoskeletal back pain
  • Pancreatitis
  • Cholecystitis
  • Appendicitis
  • Bowel obstruction
  • Perforated viscus
  • Mesenteric ischemia
  • Diverticulitis
  • GI hemorrhage
  • Aortic thromboembolism
  • Myocardial infarction
  • Addisonian crisis
  • Sepsis
Treatment
Pre Hospital
  • Establish two large-bore IV lines
  • Rapid transport to the nearest facility with surgical backup
  • Alert ED staff as soon as possible to prepare the following:
    • Operating room
    • Universal donor blood
    • Surgical consultation
Initial Stabilization
  • Two large-bore IV lines
  • Crystalloid infusion
  • Cardiac monitor
  • Early blood transfusion
ED Treatment
For patients suspected of symptomatic AAA:
  • Avoid overaggressive fluid resuscitation; this leads to increased bleeding.
  • Emergent surgical consult and operative intervention
  • Diagnostic tests should not delay definitive treatment.
Follow-Up
Disposition
Admission Criteria
All patients with symptomatic AAA require emergent surgical intervention and admission.
Discharge Criteria
Asymptomatic patients only
Issues for Referral
  • Close vascular surgery follow up must be arranged prior to discharge.
  • Instructions to return immediately:
    • With any pain in the back, abdomen, flank, or lower extremities
    • With dizziness or syncope
References
1. Bessen HA. Abdominal aortic aneurysms. In Marx JA, et al, eds. Rosen's emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO.: Mosby, 2002:1176–1186.
2. Ernst CB. Abdominal aortic aneurysm. N Engl J Med. 1993;328:1167–1172.
3. Hallet JW. Management of abdominal aortic aneurysms. Mayo Clin Proc. 2000;75:395–399.
4. Rogers RL, McCormack R. Aortic disasters. Emerg Med Clin N Am. 2004;22:887–908.
5. Tayal VS, Graf CD, Gibbs MA. Prospective study of accuracy and outcome of emergency ultrasound for abdominal aortic aneurysm over two years. Acad Emerg Med. 2003;10:867–871.
6. Walker JS, Dire DJ. Vascular abdominal emergencies. Emerg Med Clin N Am. 1996;14:571–591.
Codes
ICD9-CM
441.3
ICD10
171.4


> Table of Contents > Abdominal Pain
Abdominal Pain
Michelle A. Finkel
Basics
Description
  • Parietal pain:
    • Irritating material causing peritoneal inflammation
    • Pain transmitted by somatic nerves
    • Exacerbated by changes in tension of the peritoneum
    • Pain characteristics:
      • Sharp
      • Well localized
      • Abdominal tenderness
      • Involuntary guarding
      • Rebound tenderness
      • Exacerbated by movement and coughing
  • Visceral pain:
    • Distention of a viscous or organ capsule or spasm of intestinal muscularis fibers:
      • Pain is generally poorly localized.
      • Colicky with intestinal distention
      • Constant with a distended gallbladder or kidney
    • Inflammation:
      • Initially, the pain is poorly localized.
      • Focal tenderness develops as the inflammation extends to the peritoneum or localizers.
    • Ischemia from vascular disturbances:
      • Pain is severe and diffuse with catastrophic vascular emergencies
      • Pain is disproportional to the abdominal examination
  • Referred pain:
    • Felt at distant location from diseased organ
    • Due to an overlapping supply by the affected neurosegment to the perceived location of pain
  • Abdominal wall pain:
    • Constant
    • Aching
    • Muscle spasm
    • Involvement of other muscle groups
Etiology
  • Peritoneal irritants:
    • Gastric juice
    • Fecal material
    • Pus
    • Blood
    • Bile
    • Pancreatic enzymes
  • Visceral obstruction:
    • Small intestines
    • Large intestines
    • Gallbladder
    • Ureters and kidneys
    • Visceral ischemia
    • Intestinal
    • Renal
    • Splenic
  • Visceral inflammation:
    • Appendicitis
    • Inflammatory bowel disorders
    • Cholecystitis
    • Hepatitis
    • Peptic ulcer disease
    • Pancreatitis
    • Pelvic inflammatory disease
    • Pyelonephritis
  • Abdominal wall pain
  • Referred pain:
    • The possibility of intrathoracic disease must be considered in every patient with abdominal pain.
Diagnosis
Signs and Symptoms
  • General:
    • Anorexia
    • Malaise
    • Tachycardia
    • Hypotension
    • Fever
    • Nausea
    • Vomiting:
      • Etiology requiring surgical intervention is less likely when vomiting precedes the onset of pain
  • Abdominal:
    • Diarrhea
    • Constipation
    • Distended abdomen
    • Abnormal bowel sounds:
      • High-pitched rushes with bowel obstruction
      • Absence of sound with ileus or peritonitis
      • Often unreliable
    • Pulsatile abdominal mass
    • Rovsing sign:
      • Palpation of left lower quadrant causes pain in right lower quadrant (RLQ)
      • Suggestive of appendicitis
    • McBurney point tenderness associated with appendicitis:
      • Palpation in RLQ two-thirds distance between umbilicus and right anterior superior iliac crest causes pain
    • Murphy sign:
      • Pause in inspiration while examiner is palpating under liver
      • Suggestive of cholecystitis
    • Psoas sign:
      • Pain on extension of the thigh
      • Suggests inflammation around psoas muscle
    • Obturator sign
      • Pain on rotation of the flexed thigh, especially internal rotation
      • Inflammation around internal obturator muscle
    • Tender or discolored hernia site
    • Rectal and pelvic examination:
      • Tenderness with pelvic peritoneal irritation
      • Cervical motion tenderness
      • Adnexal masses
      • Rectal mass or tenderness
  • Genitourinary:
    • Flank pain
    • Dysuria
    • Hematuria
    • Vaginal bleeding
    • Tender adnexal mass on pelvis
    • Testicular pain
      • May be referred from renal or appendiceal pathology
    • Testicular swelling
    • High-riding testes
    • Transverse lie of testis
  • Extremities:
    • Shoulder pain:
      • Referred pain from diaphragmatic involvement
    • Pulse deficit or unequal femoral pulses
  • Skin:
    • Jaundice
    • Herpes zoster
    • Cellulitis
Essential Workup
Historical characteristics define the type of pain and suggest underlying causes:
  • Nature of onset of pain
  • Time of onset and duration of pain
  • Location of pain initially and at presentation
  • Extra-abdominal radiations
  • Quality of pain (e.g., sharp, dull, crampy)
  • Palliative or provocative factors
  • Relation of associated finding to onset of pain
  • Changes in bowel habits
  • History of trauma
  • Gynecologic history
  • Visceral obstruction
Tests
Lab
  • CBC:
    • WBC is a poor predictor of surgical disease
  • Urinalysis
  • Serum lipase:
    • More accurate than a serum amylase in diagnosing pancreatic disorders
  • hCG
  • Serum electrolytes and glucose
  • Liver function tests
  • Gonorrhea and chlamydia cultures should be obtained if a pelvic examination is performed.
Imaging
  • ECG:
    • Indicated in patients with epigastric pain with risk factors for coronary artery disease
  • Kidney, ureter, and bladder (KUB) and upright:
    • Indicated primarily if bowel obstruction is suspected
    • Air-fluid levels and intestinal distention:
      • Bowel obstruction
      • Ileus
      • Volvulus
      • Intussusception
  • Upright chest radiograph:
    • Pneumoperitoneum
      • Perforated viscus
      • Extra-abdominal causes
  • Ultrasound:
    • Biliary abnormalities
    • Hydronephrosis
    • Intraperitoneal fluid
    • Aortic aneurysm
    • Pelvic ultrasound
    • P.5

  • Abdominal CT:
    • Spiral CT without contrast:
      • Determines location and size of stone in patients with renal colic
    • CT with IV contrast only:
      • Vascular rupture suspected in a stable patient
    • CT with IV and oral contrast:
      • Indicated when there is a suspicion of a surgical etiology involving bowel or intraperitoneal hemorrhage
    • CT with rectal contrast only:
      • High accuracy reported in detecting appendicitis
  • IVP:
    • Indicated in patients with suspected ureteral calculi
    • More time-consuming than spiral CT
  • Barium enema:
    • Intussusception
    • Volvulus
Differential Diagnosis
  • Parietal pain:
    • Abdominal arterial aneurysm
    • Appendicitis
    • Diverticulitis with perforation or abscess
    • Ruptured ectopic pregnancy
    • Ruptured ovarian cyst
    • Pancreatitis
    • Perforated peptic ulcer
    • Perforated viscus
    • Splenic rupture
  • Visceral pain:
    • Abdominal epilepsy
    • Abdominal migraine
    • Adrenal crisis
    • Early Appendicitis
    • Bowel obstruction
    • Cholecystitis
    • Constipation
    • Depression
    • Diabetic ketoacidosis
    • Diverticulitis
    • Dysmenorrhea
    • Ectopic pregnancy
    • Esophagitis
    • Fecal impaction
    • Fitz-Hugh–Curtis syndrome
    • Gastroenteritis
    • Hepatitis
    • Hirschsprung disease
    • Incarcerated hernia
    • Inflammatory bowel disease
    • Intussusception
    • Irritable bowel syndrome
    • Ischemic bowel
    • Lactose intolerance
    • Lead poisoning
    • Meckel diverticulitis
    • Neoplasm
    • Ovarian torsion
    • Pancreatitis
    • Pelvic inflammatory disease
    • Peptic ulcer disease
    • Renal/ureteral calculi
    • Sickle cell crisis
    • Splenic infarction
    • Spontaneous abortion
    • Testicular torsion
    • Urinary tract infection
    • Volvulus
  • Referred pain:
    • Myocardial infarction
    • Pneumonia
  • Abdominal wall pain:
    • Abdominal wall hematoma or infection
    • Black widow spider bite
    • Herpes zoster
Pediatric Considerations
  • <2 years:
    • Hirschsprung disease
    • Incarcerated hernia
    • Intussusception
    • Neoplasm
    • Sickle cell crisis
    • Volvulus
  • 2–5 years:
    • Appendicitis
    • Incarcerated hernia
    • Meckel diverticulitis
    • Neoplasm
    • Sickle cell crisis
  • >5 years:
    • Appendicitis
    • Ectopic pregnancy
    • Inflammatory bowel disease
    • Pelvic inflammatory disease
Treatment
Initial Stabilization
  • Emergent laparotomy:
    • Patients who are hemodynamically unstable with suspected vascular rupture
  • IV fluids
ED Treatment
  • Antiemetics are important for comfort.
  • Narcotics or analgesics should not be withheld.
  • Antibiotics are needed in potential perforation and in peritonitis.
  • Surgical consultation based on suspected etiology
Medication (Drugs)
  • Ampicillin: 0.5–2 g IV
  • Cefotetan 1–2 g IV
  • Cefoxitin: 1–2 g IV
  • Compazine 5–10 mg PO prn nausea
  • Gentamicin: 1–1.7 mg/kg IV
  • Levofloxacin: 500 mg IV
  • Metronidazole 15mg/kg IV, loading dose
  • Ondansetron 4 mg IV prn nausea
  • Promethazine: 12.5–25 mg PO/IM/IV
Follow-Up
Disposition
Admission Criteria
  • Surgical intervention
  • Peritoneal signs
  • Patient unable to keep down fluids
  • Lack of pain control
  • Medical cause necessitating in-house treatment (myocardial infarction, diabetic ketoacidosis)
  • IV antibiotics needed
Discharge Criteria
No surgical or severe medical etiology found in patient who is able to keep fluid down, has good pain control, and is able to follow detailed discharge instructions.
References
1. Graff LG 4th, Robinson D. Abdominal pain and emergency department evaluation. Emerg Med Clin North Am. 2001;19(1):123–136.
2. Hendrickson M, Naparst TR. Abdominal surgical emergencies in the elderly. Emerg Med Clin North Am. 2003;21(4):937–969.
3. Kamin RA, Nowicki TA, Courtney DS, Powers RD. Pearls and pitfalls in the emergency department evaluation of abdominal pain. Emerg Med Clin North Am. 2003;21(1):61–72
4. Kizer KW, Vassar MJ. Emergency department diagnosis of abdominal disorders in the elderly. Am J Emerg Med. 1998;16(4):357–362.
5. Mason JD. The evaluation of acute abdominal pain in children. Emerg Med Clin North Am. 1996;14(3):629–643.
Codes
ICD9-CM
789.0
ICD10
R10.4


> Table of Contents > Abdominal Trauma, Blunt
Abdominal Trauma, Blunt
Stewart Coffman
Basics
Description
  • Injury results from a sudden increase of pressure to abdomen.
  • Solid organ injury usually manifests as hemorrhage.
  • Hollow viscous injuries result in bleeding and peritonitis from contamination with bowel contents.
Etiology
  • Sixty percent result from motor vehicle collisions.
  • Solid organs are injured more frequently than hollow viscous organs.
  • The spleen is the most frequently injured organ (25%), followed by the liver (15%), intestines (15%), retroperitoneal structures (13%), and kidney (12%).
  • Less frequently injured are the mesentery, pancreas, diaphragm, urinary bladder, urethra, and vascular structures.
Pediatric Considerations
  • Children tend to tolerate trauma better because of the more elastic nature of their tissues.
  • Owing to the smaller size of the intrathoracic abdomen, the spleen and liver are more exposed to injury because they lie partially outside the bony rib cage.
Diagnosis
Signs and Symptoms
  • Spectrum from abdominal pain, signs of peritoneal irritation, to hypovolemic shock
  • Nausea or vomiting
  • Labored respiration from diaphragm irritation or upper abdominal injury
  • Left shoulder pain with inspiration (Kehr sign) from diaphragmatic irritation owing to bleeding
  • Delayed presentation possible with small bowel injury
Essential Workup
  • Evaluate and stabilize airway, breathing, and circulation (ABCs).
  • Primary objective is to determine need for operative intervention.
  • Examine abdomen to detect signs of intra-abdominal bleeding or peritoneal irritation.
  • Injury in the retroperitoneal space or intrathoracic abdomen is difficult to assess by palpation.
  • Remember that the limits of the abdomen include the diaphragm superiorly (nipples anteriorly, inferior scapular tip posteriorly) and the intragluteal fold inferiorly and encompass entire circumference.
  • Abrasions or ecchymoses may be indicators of intra-abdominal injury:
    • Roll the patient to assess the back.
  • Bowel sounds may be absent from peritoneal irritation (late finding).
  • Foley catheter (if no blood at the meatus, no perineal hematoma, and normal prostate exam) to obtain urine and record urinary output
  • Plain film of the pelvis:
    • Fracture of the pelvis and gross hematuria may indicate genitourinary injury.
    • Further evaluation of these structures with retrograde urethrogram, cystogram, or intravenous pyelogram
  • CT most useful in assessing need for operative intervention and for evaluating the retroperitoneal space and solid organs:
    • Patient must be stable enough to make trip to scanner.
    • Also useful for suspected renal injury
  • FAST (focused abdominal sonography for trauma) to detect intraperitoneal fluid
    • Ultrasonography is rapid, requires no contrast agents, and is noninvasive.
    • Operator dependent
  • Diagnostic peritoneal lavage (useful for revealing injuries in the intrathoracic abdomen, pelvic abdomen, and true abdomen) primarily indicated for unstable patients:
    • Positive with gross blood, RBC count of >100,000/mm3, WBC count of 500/mm3, or presence of bile, feces, or food particles
Tests
Lab
  • Hemoglobin/hematocrit, which initially may be normal owing to isovolemic blood loss
  • Type and cross is essential.
  • Urinalysis for blood:
    • Microscopic hematuria in the presence of shock is an indication for genitourinary evaluation.
  • Arterial blood gases:
    • Base deficit may suggest hypovolemic shock and help guide the resuscitation.
Imaging
See Essential Workup.
Diagnostic Procedures/Surgery
See Essential Workup.
Differential Diagnosis
Lower thoracic injury may cause abdominal pain.
Treatment
Pre Hospital
  • Aggressive fluid resuscitation is still considered standard of care.
  • Normal vital signs do not preclude significant intra-abdominal pathology.
Initial Stabilization
  • Ensure adequate airway:
    • Intubate if needed.
    • O2 100% by nonrebreather face mask
  • Two large-bore intravenous lines with crystalloid infusion
  • Begin infusion of packed RBCs if no response to 2 L of crystalloid.
  • If patient is in profound shock, consider transfusion of O-negative or type-specific blood.
P.7

ED Treatment
  • Continue stabilization begun in field.
  • Nasogastric tube to evacuate stomach, decrease distention, and decrease risk of aspiration:
    • May relieve respiratory distress if caused by a herniated stomach through the diaphragm
Medication (Drugs)
  • Tetanus toxoid booster: 0.5 mL IM for patients with open wounds
  • Tetanus immune globulin: 250 units IM for patients who have not had complete series
  • Intravenous antibiotics: broad-spectrum aerobic with anaerobic coverage such as a second-generation cephalosporin
Pediatric Considerations
  • Crystalloid infusion is 20 mL/kg if patient in shock.
  • Packed RBC dose is 1 mL/kg.
Follow-Up
Disposition
Admission Criteria
  • Postoperative cases
  • Equivocal findings on diagnostic peritoneal lavage, FAST exam, or CT
  • Many blunt abdominal trauma patient benefit from admission, monitoring, and serial abdominal examinations.
Discharge Criteria
No patient in whom you suspect intra-abdominal injury should be discharged home without an appropriate period of observation despite negative examination or imaging studies.
References
1. Amoroso TA. Evaluation of the patient with blunt abdominal trauma: an evidence based approach. Emerg Med Clin North Am. 1999;17:63–75.
2. Brasel KJ, et al. Incidence and significance of free fluid on abdominal CT in blunt trauma. J Trauma. 1995;44(5):889–892.
3. Davis JJ, Cohn I Jr, Nance FC. Diagnosis and management of blunt abdominal trauma. Ann Surg. 1976;183:672–678.
4. Holmes JF, et al. Performance of helical CT without oral contrast for the detection of gastrointestinal injuries. Ann Emerg Med. 2004;43(1):120–128.
5. McGahan JP, Wang L, Richards JR. Focused abdominal ultrasound for trauma. Radiographics. 2001;21:91–99.
6. Stengel D, Bauwens K, Sehouli J, et al. Systematic review and meta-analysis of emergency ultrasonography for blunt abdominal trauma. Br J Surg. 2001;88:901–912.
Codes
ICD9-CM
868.00
ICD10
S39.9


> Table of Contents > Abdominal Trauma, Imaging
Abdominal Trauma, Imaging
Christopher Richards
Basics
Description
This is a diagnostic procedure; basis for its use will vary with results of examination.
Diagnosis
Signs and Symptoms
  • Abdominal trauma may present in an unstable patient with multiple associated injuries or as an isolated injury in a stable patient with no physical findings.
  • Assessment of the abdomen focuses on the need for early surgical management; the diagnosis of specific organ injuries should be handled later.
History
  • History should include mechanism of injury, restraint use and type, airbag or helmet use, prehospital vital signs, initial mental status and change in mental status, and any prehospital treatments performed and their effect on patient status.
  • AMPLE history (allergies, especially to radiographic contrast agents, medications, past medical history, last meal, events leading up to the injury)
Physical Exam
  • Comprehensive physical exam should include complete bodily exposure and perineal and digital rectal exams.
  • Abdominal stab wounds should be locally explored after local anesthesia; penetration of the abdominal wall fascia requires further evaluation.
  • Caution should be taken because the physical exam is accurate in determining serious abdominal injury in only 45–50% of cases.
Essential Workup
  • See Abdominal Trauma (Blunt) and Abdominal Trauma (Penetrating)
Tests
General approach to imaging in blunt abdominal trauma:
  • The ideal abdominal imaging study is rapid, inexpensive, sensitive for operative injury; identifies many nonoperative injuries requiring close observation and follow-up; requires minimal training to perform and interpret; and does not exist yet.
  • Ultrasound has become the initial screening test of choice for hemodynamically stable patients; it has replaced diagnostic peritoneal lavage in many clinical settings.
  • CT scan is the definitive test for most patients, especially children, but requires intravenous contrast material:
    • Unstable patients should not be transported for a CT scan.
  • Most patients require serial physical examinations and a period of observation even after negative imaging studies.
Imaging
Ultrasound
  • Advantages:
    • Rapid
    • Noninvasive
    • Can be performed at patient's bedside
    • Does not require contrast agents or ionizing radiation
  • Disadvantages:
    • Operator dependent
    • Does not reliably identify specific organ injury
    • Not sensitive enough to exclude all injuries. Serial examination and observation are required if ultrasound is the sole imaging study.
    • Is not well suited for penetrating injuries; may miss significant bowel injuries not accompanied by hemoperitoneum
    • Does not evaluate spinal or retroperitoneal injuries
  • Indications:
    • Blunt trauma in either stable or unstable patients
  • Contraindications:
    • Absolute:
      • Pre-existing indication for exploratory laparotomy
    • Relative:
      • Obesity
      • Subcutaneous emphysema
  • Positive test:
    • Demonstration of free fluid or obvious solid organ injury (approximately 250 mL free fluid required in adults)
  • Adequate exam includes visualization of Morrison pouch, pericardium, both paracolic gutters, and the pelvic rectouterine pouch (pouch of Douglas), and exam of the liver and spleen for parenchymal injuries.
  • Considerations:
    • Positive test result should be followed by CT in a stable patient or by laparotomy in an unstable patient.
    • Institutional factors determine which clinical department performs the study.
CT scan:
  • Advantages:
    • Sensitivity of 85–98%
    • Provides specific organ injury information
    • Allows for simultaneous reformatting and reconstruction of spinal structures
    • Fosters nonoperative approach to solid organ injuries
    • Diagnoses retroperitoneal and bony injuries missed by other modalities.
  • Disadvantages:
    • Requires intravenous contrast (acute contrast reactions and renal failure)
    • Isolated diaphragmatic, pancreatic, bowel injuries may be missed, especially if performed immediately after injury.
  • Indications:
    • Hemodynamically stable patients
  • Contraindications:
    • Absolute:
      • Pre-existing indication for exploratory laparotomy
      • Hemodynamic instability
      • Previous contrast reaction
    • Relative:
      • Multiple allergies
  • Considerations:
    • Modality of choice in children
    • Many multiple-injury patients require CT imaging of the head, spine, chest, or pelvis; modern equipment provides for rapid scanning of multiple anatomic regions in one session.
    • Monitoring must be continued in the CT suite; patients should be accompanied by appropriate medical personnel.
    • Water may be substituted for oral contrast, but optimal detection of intestinal injury requires oral contrast and a 2- to 4-hour delay for intestinal opacification.
Diagnostic Procedures/Surgery
  • Gunshot wounds to the abdomen require evaluation by a surgeon and will require laparotomy:
    • Selective laparotomy is an option for experienced centers.
  • Diagnostic peritoneal lavage:
    • Advantages:
      • Rapid
      • Relatively simple to perform
      • 97.8% accurate in diagnosing injury
    • Disadvantages:
      • Invasive
      • Does not identify specific organ injury
      • 1–2% complication rate
      • May miss retroperitoneal injuries and intraperitoneal bladder rupture
    • Indications:
      • Hemodynamically unstable patients
      • Patients requiring emergent surgery for other conditions (e.g., craniotomy for epidural hematoma)
      • Stab wounds that penetrate the abdominal fascia
    • Contraindications:
      • Absolute: pre-existing indication for exploratory laparotomy
      • Relative: previous abdominal surgery, severe abdominal distention, pregnancy, pediatric patients
    • Nasogastric tube and Foley catheter placement mandatory before beginning procedure
      • P.9

    • Positive test:
      • Aspiration of >10 mL of blood, bile, bowel contents, or urine
      • Diagnostic peritoneal lavage fluid in the urine or chest tube
      • Blunt trauma with >100,000 erythrocytes/mm3
      • Penetrating trauma >1,000 erythrocytes/mm3
    • Considerations:
      • Favored in stab wound patients when local wound exploration is confirmatory
      • Favored in unstable blunt trauma patients because it may be performed simultaneously with other emergency-basis surgical interventions (e.g., craniotomy for epidural hematoma)
      • Must always be accompanied by serial abdominal exams after procedure
      • In the presence of pelvic fractures, use supraumbilical location.
      • In pregnancy, consider supraumbilical or open technique.
      • False-positive results may be obtained if performed >8 hours after injury.
Differential Diagnosis
See Abdominal Trauma (Blunt) and Abdominal Trauma (Penetrating).
Treatment
Pre Hospital
All patients with a significant mechanism of injury or suspicion of major trauma should be triaged to a facility equipped to manage such injury.
Pediatric Considerations
  • Pediatric patients should be triaged to a pediatric trauma center or to an adult trauma center equipped to manage children.
  • CT scan should be considered the diagnostic test of choice in children as a greater percentage of injuries in children will be managed nonoperatively.
  • Diagnostic peritoneal lavage (DPL) is relatively contraindicated.
Initial Stabilization
  • In unstable patients, management of the airway, breathing, and circulation; treatment of hypovolemic shock; and control of major hemorrhage must take precedence.
  • See Abdominal Trauma (Blunt) and Abdominal Trauma (Penetrating).
ED Treatment
See Abdominal Trauma (Blunt) and Abdominal Trauma (Penetrating).
Follow-Up
Disposition
Admission Criteria
See Abdominal Trauma (Blunt) and Abdominal Trauma (Penetrating).
Discharge Criteria
See Abdominal Trauma (Blunt) and Abdominal Trauma (Penetrating).
References
1. Amoroso TA. Evaluation of the patient with blunt abdominal trauma: an evidence based approach. Emerg Med Clin North Am. 1999;17:63–75.
2. Chiquito PE. Blunt abdominal injuries. Diagnostic peritoneal lavage, ultrasonography and computed tomography scanning. Injury. 1996;27:117–124.
3. Pryor JP, Reilly PM, Dabrowski GP, et al. Nonoperative management of abdominal gunshot wounds. Ann Emerg Med. 2004;43(3):344–353.
4. Rose JS. Ultrasound in abdominal trauma. Emerg Med Clin North Am. 2004;22(3):581–599.
5. Stengel D, Bauwens K, Sehouli J, et al. Emergency ultrasound-based algorithms for diagnosing blunt abdominal trauma. Cochrane Database Syst Rev. 2005;18(2):cd004446.
Miscellaneous
SEE ALSO: Abdominal Trauma, Blunt; Abdominal Trauma, Penetrating
Codes
N/A


> Table of Contents > Abdominal Trauma, Penetrating
Abdominal Trauma, Penetrating
Stewart Coffman
Basics
Description
  • Solid organ injury usually results in hemorrhage.
  • Hollow viscus injury can lead to spillage of bowel contents and peritonitis.
  • Associated conditions:
    • Injury to both thoracic and abdominal structures occurs in 25% of cases.
Etiology
  • Eighty percent of gunshot wounds and 20–30% of stab wounds result in significant intra-abdominal injury. Commonly injured structures include:
    • Liver (37%)
    • Small bowel (26%)
    • Stomach (19%)
    • Colon (17%)
    • Major vessel (13%)
    • Retroperitoneum (10%)
    • Mesentery/omentum (10%)
    • Other:
      • Spleen (7%)
      • Diaphragm (5%)
      • Kidney (5%)
      • Pancreas (4%)
      • Duodenum (2%)
      • Biliary (1%)
Diagnosis
Signs and Symptoms
  • Penetrating wound from knife, gun, or other foreign object
  • Spectrum of presentation ranging from localized pain to peritoneal signs:
    • High-velocity projectile can cause extensive direct tissue damage.
    • Secondary missiles and temporary cavitation of effected structures
    • Exit wound may be larger than entrance wound, but small entrance and exit wounds can conceal massive internal damage.
  • Remember the borders of the abdomen: superior from the nipples (anteriorly) or inferior tip of scapula (posteriorly) to inferior gluteal folds.
Essential Workup
  • Diagnosis of intra-abdominal injury from gunshot wounds to the abdomen are made by celiotomy in the operating room.
  • Locally explore stab wounds to abdomen:
    • If the wound penetrates anterior fascial layer, the patient should undergo diagnostic peritoneal lavage or bedside ultrasound.
  • Diagnostic laparoscopy is useful in diagnosing diaphragmatic injury and spleen and liver lacerations:
    • May help avoid unnecessary surgery.
  • CT is useful in the evaluation of patients with a suspected retroperitoneal injury:
    • Not reliable for detection of hollow viscus or diaphragmatic injuries.
  • If 10,000 RBC/mm3 or more are found in the diagnostic peritoneal lavage fluid, the patient should undergo laparotomy.
  • If <10,000 RBC/mm3 are present, the patient should be observed for 8–24 hours for the development of peritoneal signs.
Tests
Lab
  • Hemoglobin or hematocrit:
    • Repeated measurements to assess for ongoing hemorrhage
  • Urinalysis for blood to assess for possible genitourinary tract damage
  • Arterial blood gases:
    • Base deficit may be helpful in assessing hypovolemia and guide volume resuscitation.
  • Type and cross-match for all patients with significant intra-abdominal injuries.
Imaging
  • Plain films:
    • Obtain after placement of markers for localization of foreign bodies, missiles, associated fractures, and free air.
  • Intravenous pyelogram:
    • For possible renal injury
  • Bedside abdominal ultrasound (FAST: focused abdominal sonography for trauma):
    • May reveal intraperitoneal blood or fluid
  • CT with IV contrast in experienced facilities and with stable patients:
    • For possible retroperitoneal and solid organ injuries
Differential Diagnosis
  • In cases of upper abdominal wounds, consider the possibility of intrathoracic injury.
  • In cases of wounds to the lower thoracic area, consider the possibility of intra-abdominal injury.
Treatment
Pre Hospital
  • Controversies:
    • Military antishock trousers (MAST) should not be used.
    • Current standard of care for treatment of hypovolemic shock is volume resuscitation with crystalloid solutions.
  • Caution:
    • Apply sterile dressings to open wounds and eviscerated bowel.
    • Secure impaled foreign objects in place; do not remove them.
Initial Stabilization
  • Two large-bore intravenous lines with crystalloid infusion
  • If no response to 2 L of crystalloid, infuse two to four units packed red blood cells:
    • May use O-negative blood initially if patient unstable
    • Type-specific and cross-matched blood when it becomes available
  • One hundred percent oxygen by nonrebreather face mask
Pediatric Considerations
  • Children in hypovolemic shock should receive 20-mL/kg boluses of crystalloid.
  • Children in severe hypovolemic shock should receive 1 mL/kg of packed red blood cells.
  • Age younger than 8 years is a relative contraindication for diagnostic peritoneal lavage.
P.11

ED Treatment
  • Nasogastric tube placement:
    • Will decrease aspiration risk
    • Place nasogastric tube before performing diagnostic peritoneal lavage to decompress stomach and reduce risk of iatrogenic injury.
    • May relieve respiratory distress in cases of diaphragmatic injury with herniated abdominal contents in the thorax
  • Foley catheter placement:
    • Insert after ruling out urethral injuries
    • Facilitates rapid assessment of genitourinary injury
    • Assists in monitoring of urinary output
  • Tetanus toxoid if appropriate; tetanus immune globulin if primary tetanus series not administered
Medication (Drugs)
  • Tetanus toxoid: 0.5 mL intramuscularly
  • Tetanus immunoglobulin: 250 units intramuscularly for patients who have not had a complete series
  • Intravenous antibiotics: broad-spectrum aerobic with anaerobic coverage such as second generation cephalosporin
Follow-Up
Disposition
Admission Criteria
  • Patients requiring abdominal surgery
  • Observe the following patients for at least 8 hours:
    • Patients with negative findings on diagnostic peritoneal lavage, CT, or ultrasound. During hospitalization, the following are necessary:
      • Frequent abdominal examination
      • Repeated hematocrit levels at regular intervals
Discharge Criteria
Patients with stab wounds without fascial penetration may be discharged after observation in the emergency department.
References
1. Feliciano DV, Rozycki GS. The management of penetrating abdominal trauma. Adv Surg. 1995;28:1–39.
2. Ferrada R, Birolini D. New concepts in the management of patients with penetrating abdominal wounds. Surg Clin North Am. 1999;79:1331–1356.
3. Kirkpatrick AW, et al. The hand-held ultrasound examination for penetrating abdominal trauma. Am J Surg. 2004;187:660–665.
4. Leppaniemi A, Haapiainen R. Diagnostic laparoscopy in abdominal stab wounds: a prospective, randomized study. J Trauma. 2003;55:636–645.
5. Thal ER. Evaluation of peritoneal lavage and local exploration in lower chest and abdominal stab wounds. J Trauma. 1979;17:642.
6. Thompson JS, Moore EE, Van Duzer-Moore S, et al. The evolution of abdominal stab wound management. J Trauma. 1980;20:478.
7. Velmahos GC, et al. Selective nonoperative management in 1,856 patients with abdominal gunshot wounds: should routine laparotomy still be the standard of care? Ann Surg. 2001;234:395–402.
Codes
ICD9-CM
868.00
ICD10
S31.8


> Table of Contents > Abortion, Spontaneous
Abortion, Spontaneous
Aviva Jacoby Zigman
Basics
Description
  • Spontaneous termination of a <20-week intrauterine pregnancy
  • Vaginal bleeding in the first trimester seen in 20–25% of pregnant patients:
    • 50% of these women will eventually miscarry.
Definitions
  • Threatened abortion: vaginal bleeding, cervical os is closed, viable intrauterine pregnancy confirmed
  • Inevitable abortion: vaginal bleeding, cervical os is open
  • Incomplete abortion: vaginal bleeding, cervical os is open with partial passage of products of conception (POC) and some retained POC
  • Complete abortion: vaginal bleeding, cervical os closed, complete passage of POC
  • Anembryonic gestation (missed abortion): nonviable intrauterine pregnancy, os closed, with or without vaginal bleeding
Etiology
  • Risk factors include increased age of both the mother and father, increased parity.
  • Most early miscarriages are from abnormalities of the fetus.
Diagnosis
Signs and Symptoms
  • Lower abdominal pain, cramping
  • Vaginal bleeding with or without passage of clots or products of conception
  • Dizziness or syncope
  • Known positive pregnancy test or sexually active with a period of amenorrhea
History
  • Last menstrual period (LMP)
  • Duration and amount of bleeding (quantify by number of pads used, compare with normal menstrual period for patient)
  • Passage of clots
  • Presence of abdominal pain, fevers, dizziness, or light-headedness
Physical Exam
  • Determine hemodynamic status of patient:
    • Pregnant patients in late first trimester have an increased blood volume.
    • Can lose substantial amount of blood before having abnormal vital signs
  • Pelvic exam:
    • Determine whether the internal cervical os is opened or closed
    • Amount of bleeding
    • Presence of POC
    • Presence of adnexal tenderness or peritoneal irritation can be consistent with an ectopic pregnancy.
  • Bimanual exam to determine the size of the uterus:
    • Size of an orange: 6–8 weeks
    • Fundus at the symphysis pubis: 12 weeks
    • Fundus at the umbilicus: 16–20 weeks
    • Confirm pregnancy with urine or serum testing.
    • Rapid hemoglobin determination: type and Rh
Essential Workup
  • Pregnancy test as below
  • Imaging as below
Tests
Lab
  • Confirm pregnancy with a urine or serum test:
    • Urine pregnancy test: most are positive at β-hCG levels of 50 mIU/mL approximately 1 week gestational age and remain positive 2–3 weeks after induced or spontaneous abortions.
  • CBC, type and Rh
  • Type and cross-match for woman with low Hct or signs of active blood loss
  • Quantitative β-hCG if indicated (see below)
  • Any POC passed should be sent to pathology for confirmation.
Imaging
  • Vaginal ultrasound (TVS):
    • Gestational sac seen at 5 weeks
    • Cardiac activity seen at 6.5 weeks
  • Abdominal ultrasound (TAS):
    • Gestational sac at 6 weeks
    • Cardiac activity seen at 8 weeks
  • Discriminatory zone: level of β-hCG where a normal IUP should be detected:
    • 1500–2000 for TVS
    • 6500 for TAS
Differential Diagnosis
  • Positive pregnancy test with vaginal bleeding:
    • Cervicitis
    • Ectopic pregnancy
    • Trauma
    • Septic abortions
    • Molar pregnancy
  • Second- and third-trimester vaginal bleeding:
    • Placenta previa
    • Placental abruption
Treatment
Pre Hospital
Cautions:
  • Patients with SAB/vaginal bleeding can have severe hemorrhage and present in shock, especially at >12 weeks.
  • Blood pressure drops during the second trimester of pregnancy with an average of 110/70.
  • IV fluids, oxygen, and cardiac monitor
Initial Stabilization
  • Stable patients:
    • IV
    • Pelvic exam
  • Unstable patients:
    • Oxygen, IV fluids via two large-bore IVs, cardiac monitor
    • Transfuse PRBC if patient does not stabilize after 2–3 L of crystalloid.
    • Gynecologic consultation immediately
    • Oxytocin or methylergonovine may be necessary to control hemorrhage.
    • These patients are at high risk for having ruptured ectopic pregnancies and may need emergent operative intervention.
P.13

ED Treatment
  • Threatened abortion:
    • Pelvic rest, close follow-up with obstetrics
    • Patients <6.5 weeks pregnant with no documented cardiac activity by vaginal ultrasound need to be followed with serial β-hCG to assess the viability of the fetus and to rule out ectopic pregnancy.
  • Inevitable and incomplete abortions:
    • Dilation and curettage or evacuation, removal of POC at the cervical os to help decrease bleeding and cramping
    • The confirmation of POC by pathology rules out ectopic pregnancy.
  • Complete abortion:
    • May treat with methylergonovine or oxytocin if bleeding is heavy
    • If quantitative β-hCG is <1,000 and the ultrasound is negative, may follow-up with obstetrics for serial β-hCG to confirm the levels are decreasing
  • Missed abortion:
    • These patients are at risk for disseminated intravascular coagulation (DIC), especially if fetus is retained >4–6 weeks.
    • Obtain CBC, PT/PTT, fibrin-split products (FSP), and fibrinogen levels.
    • These patients may be followed closely as outpatients if stable with an early, confirmed IUP and no evidence of DIC.
    • Patients may choose to have a dilation and curettage at a later date or miscarry at home with no intervention; this decision should be done with consultation of ob-gyn.
Medication (Drugs)
  • Oxytocin: 20 IU in 1,000 mL of NS at a rate of 20 mIU/min titrated to decrease bleeding; may repeat for a max. dose of 40 mIU/min
  • Methylergonovine: 0.2 mg IM/PO q.i.d. PRN bleeding
  • RHO immune globulin in Rh-negative women:
    • 50 µg for women with threatened or complete abortion at <12 weeks
    • 300 µg for women with threatened or complete abortion at ≥12 weeks
  • Patients need RhoGAM administration within 72 hours to prevent future isoimmunization.
Follow-Up
Disposition
Admission Criteria
  • Suspected unstable ectopic pregnancy (see Ectopic Pregnancy)
  • Hemodynamically unstable patients with hypovolemia or anemia
  • DIC
  • Septic abortions
  • Suspected gestational trophoblastic disease
Discharge Criteria
  • Dilation and curettages can be done in the ED for incomplete and inevitable abortions, and patients may be discharged home if stable after 2 to 3 hours.
  • Some early inevitable miscarriages can be discharged to complete their miscarriages at home without a D&C. Discharge with pain medications and OB/Gyn close FU
  • Patients with threatened abortions should be told to avoid strenuous activity.
  • Pelvic rest, i.e., “nothing in the vagina” during active bleeding; may increase risk of infection
  • Patients should be instructed to return to the ED for any increase in bleeding, dizziness, or temperature >100.4°F.
  • Patients and their partners should be told that early miscarriages are common and that they are not anyone's fault.
References
1. Houry D, Abbott J. Problems in early pregnancy. In: Rosen P, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:2413–2433.
2. Kuhn G. Emergencies during pregnancy. In: Tintinalli JE, ed. Emergency Medicine: a Comprehensive Study Guide. 5th ed. New York: McGraw-Hill; 2000:694–702.
3. Turner LM. Vaginal bleeding during pregnancy. Emerg Med Clin North Am. 1994;12:45.
Codes
ICD9-CM
634.90
ICD10
003


> Table of Contents > Abruptio Placentae
Abruptio Placentae
Rebecah M. Wilks
Basics
Description
  • Rupture of vessels in the decidua basalis leading to premature separation of the normally implanted placenta occurring after 20 weeks gestation but prior to delivery of the infant
  • Incidence/prevalence:
    • Approximately 1% of all pregnancies
    • 30% of bleeding episodes in the second half of pregnancy
    • 15% of all fetal deaths
    • 6% of all maternal morality. Risk of recurrence 10–20%
  • Risk factors:
    • Maternal hypertension (>140/90)
    • Trauma
    • Increased parity
    • Previous abruption
    • Tobacco use
    • Cocaine abuse
    • Preterm premature rupture of membranes, especially if associated with intrauterine infection or oligohydramnios
    • Polyhydramnios with rapid decompression on membrane rupture
    • Precipitous first twin delivery endangers second twin.
    • Fibroids or other uterine or placental abnormalities
Genetics
Inherited thrombophilias also increase the risk of abruption (factor V Leiden, prothrombin G20210A gene mutations, protein C or S deficiency, antithrombin deficiency, and others).
Etiology
  • Separation of the placenta from the uterine wall
  • Dissection of blood into the decidua basalis or mechanical shearing between the placenta and uterus:
    • Clot formation, bleeding, development of disseminated intravascular coagulation (DIC), and maternal-fetal compromise
  • Primary cause unknown
  • Spontaneous dissection of blood into the decidua basalis
  • Blunt abdominal trauma
  • Drugs, especially sympathomimetics
Diagnosis
Signs and Symptoms
  • Typically in second half of pregnancy
  • Vaginal bleeding (>80%, usually painful)
  • Abdominal pain (>50%)
  • Uterine cramps, tenderness, frequent contractions, or tetany
  • Back pain
  • Nausea, vomiting
History
  • History of recent trauma should be elicited
  • Recent drug use, particularly cocaine or other sympathomimetics
Physical Exam
  • Signs of hypotensive shock may be present.
  • Uterine tenderness
  • Nontender uterus may occur with complete abruption
  • Petechiae, bleeding, and other signs of DIC or coagulopathy
  • Decreased fetal heart tones and movement
Pediatric Considerations
  • Sterile vaginal examination must be performed with great caution to avoid tissue injury, especially if placenta previa suspected:
    • Assess for presence of amniotic fluid (Nitrazine paper turns blue, or ferning of fluid on glass slide)
    • Evaluate for vaginal or cervical lacerations.
    • Bleeding may be concealed in 20–25%.
Essential Workup
  • Blood type, Rh, and cross-match
  • Rapid hemoglobin determination
  • Determine fetal heart tones by Doppler.
  • Fetal monitoring is sensitive for detecting early fetal distress.
  • Uterine tocographic monitoring may demonstrate frequent contractions and possible tetany.
Tests
Lab
  • Blood type and Rh
  • CBC, platelets
  • PT/PTT (anticipate consumptive coagulopathy)
  • Fibrinogen levels (normally 450 in latter half of pregnancy)
  • Fibrinogen <200 mg/dL and platelets <100,000/µL highly suggestive of abruption
  • Fibrin-split products
  • Kleihauer-Betke
Imaging
  • Ultrasound demonstrates evidence of abruption in only 50% of cases.
  • False-negative common with posterior abruptions (concealed hemorrhage)
  • MRI most sensitive in detecting small or posterior abruption
P.15

Differential Diagnosis
  • Placenta previa (typically associated with less pain)
  • Vasa previa
  • Bleeding during labor
  • Vaginal or cervical lacerations
  • Uterine rupture
  • Preterm labor
  • Ovarian torsion
  • Pyelonephritis
  • Cholelithiasis/cholecystitis
  • Pre-eclampsia complications
  • Other blunt intra-abdominal injuries
Treatment
Pre Hospital
  • Patients with abruption may be in shock and need full resuscitative measures.
  • Hypotension frequently occurs late in the course of hypovolemic shock in pregnancy.
  • In advanced pregnancy, transport in the left lateral recumbent position.
Initial Stabilization
  • Airway, breathing, circulation (ABCs), oxygen
  • Cardiac monitor
  • Placement of large-bore IVs
  • IV crystalloid resuscitation
ED Treatment
  • Maternal cardiac and tocographic monitoring
  • Continuous fetal monitoring
  • Transfuse PRBCs, fresh frozen plasma (FFP), platelets as indicated.
  • Immediate ob-gyn consultation
  • Tocolysis is generally contraindicated, particularly in severe abruption with coagulopathy or fetal compromise.
  • If abruption is suspected in the setting of trauma, maternal stabilization is of primary importance:
    • All indicated radiographs should be performed as needed.
Medication (Drugs)
RhoGAM in Rh-negative women:
  • 50 µg IM in women at <12 weeks gestation
  • 300 µg IM in women at ≥12 weeks gestation
Follow-Up
Disposition
Admission Criteria
  • Patients with abruptio placenta must be admitted for maternal and fetal monitoring.
  • Admit to ICU setting if DIC, amniotic fluid embolism, or significant hemorrhage occurs.
  • Victims of multiple trauma with abruption should be admitted and managed in accordance with trauma protocols.
  • Transportation to higher trauma or obstetric level of care is appropriate if the patient is stable for transfer.
Discharge Criteria
  • Patients with no evidence of abruption or other significant injury may be discharged after 4–6 hours of normal maternal and fetal monitoring.
  • Discharge instructions include pelvic rest, no intercourse, no heavy lifting, no prolonged standing.
References
1. Baron F, Hill WC. Placenta previa, placenta abruptio. Clin Obstet Gynecol. 1998;41(3):527–532.
2. Gabbe SG, Niebyl JR, Simpson JL, eds. Obstetrics: Normal and Problem Pregnancies. 4th ed. New York: Churchill Livingstone; 2002.
3. Gillen-Goldstein J, Lockwood J. Abruptio placentae. UpToDate. Dec 2004;13:1.
4. Marx J, ed. Rosen's Emergency Medicine. 5th ed. St. Louis, MO: Mosby; 2002.
Codes
ICD9-CM
641.20
ICD10
045.9


> Table of Contents > Abscess, Skin/Soft Tissue
Abscess, Skin/Soft Tissue
Nate Rudman
Basics
Description
  • A localized collection of pus surrounded and walled off by inflamed tissue
  • The collection may be classified as bacterial or sterile:
    • Bacterial: most abscesses are bacterial with the microbiology reflective of the microflora of the involved body part.
    • Sterile: more associated with intravenous drug abuse and injection of chemical irritants
Pathophysiology
Microbiology is related to abscess type:
  • Dog/cat bites:
    • Pasteurella species/anaerobes
    • Usually polymicrobial
    • Capnocytophaga canimorsus:
      • Gram-negative rod associated with severe sepsis from dog bites
      • Immunocompromised patients
      • 25% mortality
  • Orbital:
    • Associated with paranasal sinusitis, hematogenous spread, or local skin trauma
    • Organisms include staphylococci, streptococci, Haemophilus influenza, Escherichia coli.
    • May be polymicrobial
  • Breast: dependent on type of abscess:
    • Puerperal:
      • Classically occurs during lactation
      • Located in peripheral wedge
      • Caused by staphylococci
    • Duct ectasia:
      • Caused by ectatic ducts
      • Periareolar location
      • Caused by several organisms (polymicrobial), with a mix of staphylococci, anaerobic streptococci, bacteroids, and enterococci
  • Hidradenitis suppurativa:
    • Chronic abscesses of apocrine sweat glands:
      • Groin and axilla
    • Staphylococcus aureus and Staphylococcus viridans common pathogens
    • E. coli and Proteus species may be present in chronic disease.
  • Pilonidal abscess:
    • Caused by epithelial disruption of gluteal fold over coccyx
    • Staphylococcal species most common
    • May be polymicrobial with bacteroides and E. coli
  • Bartholin abscess:
    • Obstruction of Bartholin duct
    • Mixed vaginal flora
    • May include Neisseria gonorrhoeae, Chlamydia trachomatis, and E. coli
  • Perirectal:
    • Originates in anal crypts and extends through ischiorectal space
    • Inflammatory bowel disease and diabetes are major predisposing factors.
    • Bacteroides fragilis and E. coli most common pathogens
    • Requires treatment in operating room
  • Muscle (pyomyositis):
    • Typically occurs in tropics
    • Increasingly common in patients with human immunodeficiency virus or diabetes
    • S. aureus most common
  • Intravenous drug abuse:
    • Most common pathogens staphylococcal species, Streptococcus milleri, and anaerobes
    • Methicillin-resistant S. aureus (MRSA) common
    • Isolates often oral origin
    • May be sterile
  • Furuncle:
    • Arises from infected hair follicle
    • Most common on back, axilla, and lower extremities
    • Staphylococcal species most common
    • Community-acquired MRSA increasingly common
  • Carbuncle:
    • Larger and more extensive than furuncle
    • Often multiple in honeycomb pattern on back of neck
    • More common in diabetics
    • Usually caused by staphylococci
    • Community-acquired MRSA increasingly common
  • Paronychia:
    • Infection surrounding the nail fold
    • Usually caused by S. aureus
  • Felon:
    • Closed-space abscess in distal pulp of finger
    • Usually caused by S. aureus
Etiology
Conditions associated with soft-tissue abscess formation include the following:
  • Soft-tissue trauma
  • Mammalian bites
  • Bacteremia with hematogenous seeding
  • Obstruction of normal drainage (i.e., sweat glands)
  • Tissue ischemia
  • Intravenous drug use
  • Endocarditis
  • Lactation disease
  • Crohn disease
Diagnosis
Signs and Symptoms
  • Local:
    • Erythema, tenderness, pain, heat, swelling, fluctuance
  • Systemic:
    • Ranges from absent to fever, rigors, hypotension, and altered mentation
  • Regional lymphadenopathy and lymphangitis may occur.
  • May be associated with surrounding cellulitis
Essential Workup
  • History and physical examination:
    • Identify subcutaneous air and involvement of deeper structures.
  • Gram stain unnecessary for simple abscesses in healthy patients
  • Wound cultures:
    • Not indicated in simple abscesses unless MRSA is a consideration
    • May help differentiate aerobic from anaerobic infections
    • May be useful in confirming community-acquired MRSA in patients with recurrent abscesses
    • May guide specific therapy in a compromised host, abscesses of the central face or hand, and treatment failures
Tests
Lab
  • Glucose determination is a useful screening test for diabetics.
  • CK if myositis suspected
  • Blood cultures indicated if endocarditis is suspected or patient is systemically ill
Imaging
  • Plain films may reveal gas in tissue planes.
  • Ultrasound, CT, or MRI helpful when diagnosis is in question
Differential Diagnosis
  • Cellulitis
  • Aneurysm (especially with intravenous drug abusers)
  • Cysts
  • Hematoma
P.17

Treatment
Pre Hospital
Caution: septic patients may require rapid transport with intravenous access and volume resuscitation.
Pediatric Considerations
Incision and drainage are painful procedures that often require procedural sedation and analgesia.
Initial Stabilization
Septic patient:
  • Immediate intravenous access
  • Oxygen
  • Crystalloid volume resuscitation
  • Central venous pressure monitoring
  • Mixed venous sampling
  • Blood cultures
  • Early antibiotic therapy
ED Treatment
  • Incision and drainage are the mainstays of treatment.
  • Antibiotics are indicated for the following conditions:
    • Sepsis
    • Systemic illness
    • Endocarditis
    • Facial abscesses drained into the cavernous sinus
    • Concurrent cellulitis (see Medication)
    • Mammalian bites
    • Immunocompromised hosts
Medication (Drugs)
  • Augmentin (particularly mammalian bites): 250–500 mg PO q8h (pediatric dose: 40–80 mg/kg per day divided into three doses)
  • Cephalexin: 250–500 mg PO q8h or 500 mg PO q12h (pediatric dose: 25–50 mg/kg per day PO in four doses)
  • Clindamycin (MRSA): 150–450 mg PO q6h (pediatric dose: 10–20 mg/kg per day PO or IV in three–four divided doses)
  • Dicloxacillin: 250–500 mg PO q6h (pediatric dose: 50–100 mg/kg per day in four divided doses)
  • Erythromycin: 500 mg–1 g PO or IV q6h (pediatric dose: 40 mg/kg per day PO divided q6h)
  • Gentamicin: 5 mg/kg per day IV q24h (pediatric dose: 7.5 mg/kg per day IV divided q8h)
  • Levaquin: 500 mg IV q24h (contraindicated in children)
  • Rifampin (MRSA): 300 mg PO q.i.d. (pediatric dose 10 mg/kg up to 300 mg)
  • Septra DS (MRSA): one tab PO b.i.d. (pediatric 5 mL susp/10 kg up to 20 mL per dose)
  • Unasyn: 1.5–3.0 g IV q6h (pediatric dose: <40 kg, 300 mg/kg per day divided q6h; ≥40 kg, adult dose)
  • Vancomycin: 1 g IV q12h (pediatric dose: 40 mg/kg per day IV divided q6h)
Surgery
Perirectal abscess requires treatment in the operating room.
Follow-Up
Disposition
In accordance with abscess type and severity of infection
Admission Criteria
  • Sepsis
  • Endocarditis
  • Systemic illness
  • Perirectal involvement
  • Any abscess requiring incision and débridement in the operating room
Discharge Criteria
Most patients with uncomplicated abscesses can be treated with incision and drainage and close follow-up.
References
1. Benson EA. Management of breast abscesses. World J Surg. 1989;13:753–756.
2. Buescher ES. Community-acquired methicillin-resistant Staphylococcus aureus in pediatrics. Curr Opin Pediatr. 2005;17(1):67–70.
3. Canales FL, Newmeyer WL, Kilgore ES. The treatment of felons and paronychias. Hand Clin. 1989;5:515–522.
4. Chiedozi LC. Pyomyositis: review of 205 cases in 112 patients. Am J Surg. 1979;137:255–259.
5. Loyer EM, DuBrow RA, David CL, et al. Imaging of superficial soft-tissue infections: sonographic findings in cases of cellulitis and abscess. AJR. 1995;166:149–152.
6. Summanen PH, Talan DA, Strong C, et al. Bacteriology of skin and soft-tissue infections in intravenous drug users and individuals with no history of intravenous drug use. Clin Infect Dis. 1995;20(Suppl 2):S279–282.
7. Talan DA, Citron DM, Abrahamian FM, et al. Bacteriologic analysis of infected dog and cat bites. N Engl J Med. 1999;340:85–92.
Codes
ICD9-CM
682.9
ICD10
L02.9


> Table of Contents > Abuse, Elder
Abuse, Elder
Helen Straus
Basics
Description
Elder abuse may include the following:
  • Emotional abuse:
    • Insults
    • Humiliation
    • Threats to institutionalize or abandon
  • Physical and/or sexual abuse:
    • Hitting
    • Slapping
    • Pushing
    • Burning
    • Inappropriate restraining
    • Forced sexual activity
  • Material exploitation:
    • Stealing or coercion involving patient monies or property
  • Neglect:
    • Behaviors by a patient or caregiver that compromise the patient's health or safety
    • Failure to provide adequate food, shelter, hygiene, and/or medical attention
Epidemiology
Incidence
In the United States, one million known cases annually (estimated 5 million cases):
  • 2% reported by physicians
Etiology
  • Caregiver stress, dependency, or psychopathology
  • Victim dependency or diminishment of ability to perform activities of daily living
Diagnosis
Essential Workup
  • Obtain history without family members/caregivers present:
    • Abused elders may fear institutionalization if they report caregivers
    • Many may feel embarrassment and responsibility for abuse
    • Frequently will not volunteer information
    • Ask patient specifically about abuse or neglect (in private)
    • Patient's medical condition may influence quality of history obtained
  • Obtain history from caregivers/other relatives/friends/neighbors
  • Document a clear and detailed description of findings including the following:
    • Statements of the patient as they pertain to the abuse
    • Psychosocial history:
      • Family and other social relationships
      • Caregiver burdens/coping mechanisms
      • Drug/ethanol (EtOH) use
      • Prior adult protective services reports
    • Skin and other physical findings:
      • Photographic documentation
  • Safety assessment
Signs and Symptoms
Variable, possibly inconsistent, history or physical findings
History
  • Not willing or able to obtain adequate food/clothing/shelter
  • Not providing for personal hygiene/safety
  • Delay in obtaining medical care/previously untreated medical condition
  • Vague (or implausible/inappropriate) explanations
  • Disparities between histories given by patient and caregiver
  • Caregiver who insists on giving the patient's history
  • Medication difficulties:
    • Incorrect doses
    • Lost medications
    • Unfilled prescriptions
  • Altered interpersonal interactions:
    • Withdrawn
    • Indifferent
    • Demoralized
    • Fearful
    • Substance abuse
  • Caregiver with:
    • Financial dependence on patient
    • Substance abuse or psychiatric or violence history
    • Controlling behavior (may refuse to leave elder alone with physician) or poor knowledge
    • Significant life stressors
    • Relationship issues
    • Financial difficulties
    • Legal problems
Physical Exam
  • Inconsistent findings:
    • Patterns or variable-age bruises, burns, lacerations/abrasions
    • Unusual sites of bruising (inner arm, torso, buttocks, scalp)
    • Poor hygiene (inadequate care of skin, nails, teeth)
  • Unexplained injuries:
    • Bruised or bleeding genital or rectal area
    • Wrist or ankle lesions suggestive of restraint use
  • Findings perhaps consistent with neglect or delay in seeking/obtaining medical attention:
    • Dehydration
    • Weight loss
    • Decubitus ulcer
    • Malnutrition
Tests
Perform any examination and laboratory or radiographic studies as indicated by the patient's condition.
Differential Diagnosis
Patient may present with any chief complaint:
  • Potential differential diagnosis is nonspecific
  • Abuse best identified by asking patient directly in a setting apart from caregivers/family and correlating with risk factors and provider findings
  • Differentiate findings consistent with other disease causes from abuse/neglect:
    • Dehydration
    • Ill-fitting dentures
    • Burns
    • Ecchymoses
    • Insomnia
    • Medication noncompliance
    • Dementia
    • Depression
Treatment
Pre Hospital
Observe details of the patient's environment that may not be immediately available to the hospital care team, including the following:
  • Interpersonal interactions at the scene:
    • Embarrassment
    • Shame
    • Fear of reprisal, abandonment, and/or institutionalization
  • Conditions in the physical environment to determine potential danger areas
P.19

Initial Stabilization
  • ABCs (airway, breathing, circulation)
  • Treat life-threatening medical/traumatic conditions as appropriate.
ED Treatment
  • May require separation of the patient and the caregiver or family member
  • Social work referral:
    • Safety planning
    • Respite planning for caregiver
    • Adult protective services referral
  • Competent elder patients are free to accept or decline treatment or disposition despite risks they may incur.
  • General measures appropriate to the medical/traumatic conditions identified, including:
    • Fluids
    • Medications
    • Surgery
    • Diet
    • Activity
    • Nursing care
    • Physical therapy
Follow-Up
Disposition
Disposition determined by medical condition and home environment
Admission Criteria
  • Medical condition requiring admission
  • Abuse or neglect renders home conditions unsafe.
Discharge Criteria
  • Medical condition(s) addressed
  • Safe environment available
  • Abuse or neglect successfully countered by social services and/or law enforcement
Issues for Referral
  • Many states have mandatory reporting requirements:
    • Comply with area legal requirements.
  • EtOH/drug treatment as appropriate
  • Notify adult protective services.
References
1. Clarke ME, Pierson W. Management of elder abuse in the emergency department. Emerg Med Clin North Am. 1999;17:631–644.
2. Kruger RM, Moon CH. Can you spot the signs of elder mistreatment? Postgrad Med. 1999;106:169–183.
3. Lachs MS, Pillemer K. Elder abuse. Lancet. 2004;364:1263–1272.
4. Levine JM. Elder neglect and abuse—a primer for primary care physicians. Geriatrics. 2003;58(10):37–40, 42–44.
5. Marshall CE, Benton D, Brazier JM. Elder abuse: using clinical tools to identify clues of mistreatment. Geriatrics. 2000;55:42–53.
Codes
ICD9-CM
V61.3
ICD10
T74.1


> Table of Contents > Abuse, Pediatric (Nonaccidental Trauma [NAT])
Abuse, Pediatric (Nonaccidental Trauma [NAT])
Suzanne Z. Barkin
Basics
Description
  • Child abuse effects up to 14 million or 2–3% of U.S. children each year.
  • 1,200–1,400 children die of maltreatment each year in the United States, 80% <5 years and 40% <1 year.
  • Mandated reporters of suspected abuse or neglect include all health care workers
  • Risk factors:
    • Child: usually <4 years, often handicapped, retarded, or special needs (“vulnerable child”), premature birth, multiple birth
    • Abusive parent: low self-esteem, abused as child, violent temper, mental illness history, rigid and unrealistic expectations of child, young maternal age
    • Family: monetary problems, isolated and mobile, marital instability
    • Poor parent–child relationship, unwanted pregnancy
    • Abuse crosses all religious and socioeconomic groups
Diagnosis
Signs and Symptoms
History
  • History and mechanism inconsistent with the injury or illness:
    • Unexplained death, apnea, injury
    • Unexplained ingestion or toxin exposure
    • Recurrent injury
  • Parent/caregiver reluctant to give information or denies knowledge of how injury occurred:
    • Discrepancy among different caregivers
  • Developmentally, child unable to experience mechanism
  • Inappropriate response to injury or illness; delay in seeking care
  • Münchhausen by proxy:
    • Recurrent illness without medical explanation
    • Unexplained metabolic disorder suspicious for poisoning
  • Failure to thrive:
    • Inadequate caloric intake secondary to poor maternal bonding/neglect
    • Review of past ED encounters and contact with the patient's primary care physician may be helpful.
Physical Exam
  • Cutaneous bruising/contusions:
    • Regular pattern, straight line of demarcation, regular angles, slap marks from fingers, dunking burns (stocking or glove burns or doughnut shaped on buttock), bites, strap, buckle
    • Location: buttocks, hips, face (not forehead), arms, back, thighs, genitalia, pinna
    • Aging:
      • Often different ages
      • Yellow bruises are older than 18 hours
      • Red, blue and purple, or black color may occur from 1 hour after injury to resolution.
      • Red may be present irrespective of age
      • Bruises of identical age and cause on the same person may appear to be different.
  • Skeletal trauma:
    • Usually multiple, unexplained, various stages of healing
    • Metaphyseal or corner (classic metaphyseal lesions) fractures (pathognomonic)
    • Skull fractures that cross suture lines
    • Posterior rib fractures (rib fractures almost never occur in infants from CPR)
    • Spiral fractures of long bones
    • Subperiosteal new bone formation
    • Uncommon fractures (vertebrae, sternum, scapula, spinous process) without significant mechanism
  • Central nervous system:
    • Altered mental status, seizure
    • Head trauma is leading cause of death in child abuse.
    • Skull fracture; must consider child abuse in children <1 year
    • Subdural hematoma, subarachnoid hemorrhage
    • Shaken baby syndrome with shearing and rotational injury
  • Ocular findings:
    • Retinal hemorrhage or detachment
    • Hyphema
    • Corneal abrasion/conjunctival hemorrhage
  • Oral trauma
  • Abdominal injuries:
    • Lacerated liver, spleen, kidney, pancreas
    • Intramural hematoma (duodenal most common)
    • Retroperitoneal hematoma
  • Anogenital/sexual abuse:
    • Credible history
    • Contusion, erythema, open wounds, scarring, foreign material (hair, debris, semen)
    • Presence of sexually transmitted disease (STD) or pregnancy in child <12 years
  • Death:
    • Unexplained death
Essential Workup
  • Formal oral and written report to appropriate child welfare agency
  • Family and environmental evaluation, usually in cooperation with responsible child welfare agency
  • Diagram or photograph of bruises is helpful.
Alert
When suspected, health professionals have a legal obligation to report their suspicion to the appropriate authorities.
Tests
Lab
  • Bleeding screen if there is a history of recurrent bruising or bruising is the prominent manifestation; may usually be done electively: CBC, platelets, PT/PTT, bleeding time
  • If significant blunt trauma, CBC, liver function test (LFT), amylase, urinalysis
  • Toxicology, chemistry, and metabolic screens in children with altered mental status
  • Consider other differential considerations.
Imaging
  • Global assessment:
    • Indicated for children <2 years to exclude unsuspected injuries
    • In children 2–5 years, in selected cases where physical abuse is strongly suspected
    • In older children, radiographs of individual sites of injury suspected on clinical grounds
    • Radiographic skeletal survey:
      • Anteroposterior (AP) and lateral skull
      • Lateral cervical spine
      • AP and lateral thoracic and lumbar spine
      • AP and obliques of chest
      • AP pelvis
      • AP humerus, forearm, and hands (bilateral)
      • AP femur, tibia, and feet (bilateral)
    • If fracture identified, get at least two views, 90 degrees to original view.
    • May need coned-down view of joints for visualization of classic metaphyseal lesions
    • Skeletal scintigraphy provides adjunctive screening if suspicion exists beyond skeletal survey.
  • Visceral imaging:
    • Suspected thoracoabdominal injury
      • Abdominal CT scan with IV and oral contrast
      • Barium upper gastrointestinal (GI) study for gastric and intestinal hematoma
  • Neuroimaging:
    • Nonenhanced head CT with brain, subdural and bone windowing
    • MRI
    • Adjunctive in evaluation of acute, subacute, and chronic intracranial injury; useful for shear injuries, evolving hemorrhage, contusion, secondary hypoxic/ischemic injury
P.21

Differential Diagnosis
  • General:
    • Trauma—accidental or birth/obstetrical
  • Cutaneous:
    • Burn—accidental
    • Infection
    • Impetigo/cellulitis
    • Staphylococcal scalded skin syndrome
    • Henoch-Schönlein purpura
    • Purpura fulminans/meningococcemia
    • Sepsis
    • Dermatitis: contact or photo
    • Hematologic/oncologic disorder (idiopathic thrombocytopenic purpura [ITP], leukemia)
    • Bleeding diathesis (hemophilia, von Willebrand)
    • Nutritional deficiency: scurvy
    • Cultural healing practices (coining, cupping)
  • Skeletal:
    • Osteogenesis imperfecta
    • Nutritional (rickets, copper deficiency, scurvy)
    • Menkes syndrome
    • Peripheral sensory impairment (indifference to pain)
  • Ocular:
    • Conjunctivitis
  • Abdomen and genitourinary (GU) tract:
    • GI disease (obstruction, peritonitis, inflammatory bowel disease)
    • GU tract infection/anomaly
  • CNS:
    • Intoxication, ingestion (CO, lead, mercury)
  • Infection:
    • Metabolic: hypoglycemia
    • Epilepsy
  • Death:
    • Sudden infant death syndrome (SIDS), apparent life-threatening event (ALTE)
Treatment
Pre Hospital
  • Diagnosis relies on physical evidence in child and inconsistency with the history and mechanism.
  • Examination of the scene may be useful:
    • Evaluate validity of mechanisms.
    • General appearance of home
    • Consistency of history by multiple caregivers
    • Evaluation of parent–child interaction
Initial Stabilization
As indicated by specific injury
ED Treatment
  • Medical and trauma management as required
  • Mandatory reporting to local child welfare agency of any suspected child abuse to determine appropriate social disposition:
    • This does not imply 100% certainty. Expedited family, environmental, and social evaluation
  • Communication with family about report and primary concern is child's welfare.
    • Security may be required to protect child and staff.
  • Siblings and other household children must be examined in appropriate time frame.
Follow-Up
Disposition
Admission Criteria
  • Observation and intervention for traumatic injury
  • Concerns about disposition or lack of availability of child welfare receiving site, if required
  • Goal must always be to ensure safety of child and siblings.
Discharge Criteria
  • Adequate ED evaluation and medical follow-up
  • Safe setting for child must determine disposition.
  • Child (and siblings) may require placement in foster care.
References
1. American Academy of Pediatrics, section of radiology. Diagnostic imaging of child abuse. Pediatrics. 2000;105:1345.
2. Duhaime AC, Christian CW, Rorke LB, et al. Nonaccidental head injury in infants: the “shaken baby syndrome”. New Eng J Med. 1998;338:1822.
3. Gayle MO, Kissoon N, Hered RW, et al. Retinal hemorrhage in the young child: a review of etiology, predisposed conditions and clinical implications. J Emerg Med. 1995;13:233.
4. Kleinman PK, ed. Diagnostic Imaging of Child Abuse. 2nd ed. St. Louis, MO: Mosby; 1998.
5. Schreier HA, Libow JA. Munchausen by proxy syndrome: a modern pediatric challenge. J Pediatr. 1994;125:S110–115.
6. Schwartz AJ, Ricci LR. How accurately can bruises be aged in abused children? Literature review and synthesis. Pediatrics. 1996;97:254.
7. Steward GM, Rosenberg NM. Conditions mistaken for child abuse. Parts 1 and 2. Pediatr Emerg Med. 1996;12:116.
Miscellaneous
SEE ALSO: Trauma, Multiple
Codes
ICD9-CM
995.9
ICD10
T74.8


> Table of Contents > Acetaminophen Poisoning
Acetaminophen Poisoning
Mark B. Mycyk
Basics
Description
  • Acetaminophen (APAP) is available alone, in combination with oral narcotics, and in >100 cold remedies:
    • It is one of the most common drugs implicated in intentional and unintentional poisonings.
  • N-acetyl-p-benzoquinoneimine (NAPQI) produced when APAP metabolized by cytochrome P-450:
    • NAPQI normally detoxified by glutathione
    • In overdose, glutathione is quickly depleted and NAPQI causes hepatic damage.
    • N-acetylcysteine (NAC) replenishes the liver's glutathione stores.
  • Increased risk of toxicity:
    • Increased activity of cytochrome P-450 system (phenobarbital, rifampin)
    • Patients with poor nutrition have decreased glutathione stores.
Pharmacokinetics
  • APAP half-life:
    • 2.5–4 hours in a nonoverdose setting
    • >4 hours in overdose
  • Toxic dose >150 mg/kg acutely
  • Probable toxic level is 140 µg/mL at 4 hours postingestion (see Fig. 1 nomogram for acute intoxication).
  • Therapeutic plasma concentration is 5–20 µg/mL.
Diagnosis
Signs and Symptoms
Acute Overdose
  • Phase 1: 0.5–24 hours postingestion:
    • Nausea, vomiting, malaise
    • Occurs with large overdoses
    • May not be present with smaller toxic doses
  • Phase 2: 24–72 hours postingestion:
    • Decreased GI symptoms
    • Hepatic damage is occurring.
    • Right upper quadrant pain and tenderness
    • Elevation of liver enzymes, PT/INR, bilirubin
    • Oliguria
    • Prolonged (>4 hours) acetaminophen (APAP) half-life implies hepatic toxicity.
  • Phase 3: 72–96 hours postingestion:
    • Critical time period in the prognosis
    • Peak liver function abnormalities
    • Hepatic encephalopathy develops.
    • If the PT/INR continues to rise and/or renal insufficiency develops beyond the third day postingestion, there is high likelihood that the patient will require hepatic transplantation.
  • Phase 4: 96 hours to 10 days postingestion:
    • Resolution of hepatic injury or progression to complete hepatic failure
Fig. 1. Rumack-Matthew nomogram. (Adapted from
Rumack BH, Matthew H. Acetaminophen poisoning and toxicity. Pediatrics. 1975;55:871–876.
)
Essential Workup
  • Ingestion history of all APAP-containing products
  • Time of ingestion
  • APAP level:
    • Obtain 4-hour postingestion level or immediately on presentation if >4 hours postingestion.
    • Use Rumack-Matthew nomogram as therapeutic guide for single acute overdose.
    • Obtain level, but do not use nomogram for therapeutic guidance in chronic ingestions or very late ingestions (>24 hours)
  • Call poison center ([800] 222-1222) or toxicologist.
Tests
Lab
  • APAP level
  • Electrolytes, BUN, creatinine, glucose
  • Liver enzymes:
    • Elevated AST is the first abnormality detected.
    • AST/ALT levels may rise >10,000 in stage III of toxicity.
    • Bilirubin
  • PT/INR
  • Pregnancy test
Differential Diagnosis
  • Suspect APAP as coingestant with other drugs in overdose.
  • Causes of acute onset hepatotoxicity:
    • Infectious hepatitis
    • Reye syndrome
    • Amanita sp. mushrooms toxicity
    • Herbal and dietary supplements
    • Other drug ingestions
P.23

Treatment
Pre Hospital
  • Transport all pill bottles/pills involved in overdose for identification in ED.
  • Over-the-counter cold remedies often contain acetaminophen.
Initial Stabilization
Airway, breathing, circulation (ABCs):
  • Administer supplemental oxygen.
  • Administer naloxone, thiamine, D50 (or Accu-Chek) for altered mental status.
ED Treatment
  • Supportive care:
    • IV fluids
    • Antiemetics
  • Gastric decontamination:
    • Administer a single dose of activated charcoal if recent ingestion.
NAC Administration
  • Administer if toxic level detected as defined by Rumack-Matthew nomogram.
  • NAC virtually 100% hepatoprotective if initiated within 8 hours of an acute overdose
  • NAC available in oral form or IV form
  • <8 hours postingestion:
    • Check APAP level.
    • Initiate NAC if APAP level will not be available within 8 hours of ingestion and toxic ingestion suspected.
    • Discontinue NAC if APAP level nontoxic.
  • ≥8 hours postingestion:
    • Initiate NAC immediately if suspected toxic ingestion.
    • Check APAP level.
    • Discontinue NAC if APAP level is nontoxic.
  • >24 hours postingestion or chronic repeated APAP ingestion
    • Initiate NAC if:
      • Ingestion >150 mg/kg APAP
      • Symptomatic
      • Abnormal hepatic screening panel
      • Discontinue NAC if APAP falls to nondetectable level and no AST elevation occurs by 36 hours postingestion.
      • Call poison center ([800] 222–1222) or toxicologist for help.
Pregnancy Considerations
  • No teratogenicity with NAC
  • NAC may be effective in protecting fetal liver:
    • Fetal liver metabolizes APAP to toxic NAPQI after 14 weeks of gestation.
Alert
A shortened oral NAC protocol may be considered with poison center or toxicology consultation.
NAC Preparations
  • Oral NAC:
    • Poor taste and odor:
      • Dilute to 5% with fruit juice or soft drink to increase palatability.
    • Use antiemetics (metoclopramide or ondansetron) liberally to facilitate PO administration.
    • If the patient vomits NAC within 1 hour of administration, repeat the dose.
    • Administer NAC as a drip through nasogastric (NG) tube if vomiting continues.
    • Given q4h
  • IV NAC (two options):
    • Acetadote infusion given per manufacturer's instructions
    • Oral NAC given by IV route if:
      • Oral form not tolerated because of vomiting
      • Acetadote not available
      • Contact local poison center or toxicologist for help.
Medication (Drugs)
  • Activated charcoal: 1–2 g/kg PO
  • Dextrose: D50W 1 amp (50 mL or 25 g; peds: D25W 2–4 mL/kg) IV
  • Metoclopramide: Start with 10 mg (peds: 1 mg/kg) IV (1 mg/kg max.)
  • N-acetylcysteine (NAC): 140 mg/kg PO loading (adult and pediatric) followed by 70 mg/kg q4h for 17 additional doses
  • Acetadote: 21-hour IV infusion (see package insert for dosing)
  • Naloxone (Narcan): 0.4–2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Ondansetron: >80 kg, 12 mg; 45–80 kg, 8 mg (peds 0.15 mg/kg) IV
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Hepatotoxic level of APAP requiring full course of NAC therapy (see Treatment)
  • Nontoxic suicide attempt requiring psychiatric treatment
Discharge Criteria
Asymptomatic patients with nontoxic ingestions not requiring full course of NAC therapy
Issues for Referral
  • Evidence of significant hepatotoxicity at time of ED arrival warrants early evaluation by hepatology and/or transplant service.
  • Consider substance abuse referral for patients with oral narcotic abuse.
  • Patients with unintentional (accidental) poisoning require poison prevention counseling.
  • Patients with intentional (e.g., suicide) poisoning require psychiatric evaluation.
References
1. Anker AL. Acetaminophen. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:265–274.
2. Buckley NA, Whyte IM, O'Connell DL, et al. Oral or intravenous N-acetylcysteine: which is the treatment of choice for acetaminophen (paracetamol) poisoning? J Toxicol Clin Toxicol. 1999;37(6):759–767.
3. Dargan PI, Jones AL. Acetaminophen poisoning: an update for the intensivist. Crit Care. 2002;6(2):108–110.
4. Jones AL. Mechanism of action and value of N-acetylcysteine in the treatment of early and late acetaminophen poisoning: a critical review. J Toxicol Clin Toxicol. 1998;36:277–285.
5. Rumack BH. Acetaminophen misconceptions. Hepatology. 2004;40(1):10–15.
6. Smilkstein MJ, Knapp GL, Kulig KW, et al. Efficacy of oral n-acetylcysteine in treatment of acetaminophen overdose. Analysis of the national multicenter study. N Engl J Med. 1988;319:1557–1562.
7. Yip L, Dart RC, Hurlbut KM. Intravenous administration of oral N-acetylcysteine. Crit Care Med. 1998;26:40–42.
Codes
ICD9-CM
965.4


> Table of Contents > Acidosis
Acidosis
Matthew Robinson
Basics
Description
Respiratory Acidosis
  • Reduced pH owing to alveolar hypoventilation with elevated PaCO2
  • Defined as PaCO2 >45 mm Hg or higher than expected for calculated respiratory compensation for metabolic acidosis
  • Divided into three broad categories:
    • Primary failure in central nervous system drive to ventilate:
      • Sleep apnea
      • Anesthesia
      • Sedative overdose
    • Primary failure in transport of CO2 from alveolar space:
      • Chronic obstructive pulmonary disease
      • Myasthenic crisis
      • Severe hypokalemia
      • Guillain-Barré syndrome
    • Primary failure in transport of CO2 from tissue to alveoli:
      • Severe heart failure
Metabolic Acidosis
  • Process that reduces serum pH by decreasing plasma bicarbonate levels
  • Primarily caused by:
    • Gain of a strong acid through ingestion or metabolism
    • Loss of bicarbonate from the body
  • Metabolic acidosis is clinically evaluated by dividing into two main groups:
    • Elevated anion gap metabolic acidosis:
      • Bicarbonate reduced through buffering of added strong acid
      • Anion gap is increased owing to retention of the unmeasured anion from the titrated strong acid.
    • Normal anion gap metabolic acidosis owing to:
      • Kidneys fail to reabsorb or regenerate bicarbonate.
      • Losses of bicarbonate from gastrointestinal tract (diarrhea)
      • Ingestion or infusion of substances that release hydrochloric acid
    • No anion gap is observed owing to the absence of any unmeasured anion of a titrated acid and secondary chloride retention with HCO3- loss.
Etiology
Anion Gap Acidosis
To remember possible causes, use mnemonic A CAT MUD PILES:
  • Alcohol ketoacidosis
  • Carbon monoxide or cyanide
  • Aspirin
  • Toluene
  • Methanol
  • Uremia
  • Diabetic ketoacidosis
  • Paraldehyde
  • Iron/isoniazid
  • Lactic acidosis
  • Ethylene glycol
  • Starvation
Increased Osmolar Gap
To remember possible causes, use mnemonic ME DIE:
  • Methanol
  • Ethylene glycol
  • Diuretics (mannitol; no acidosis)
  • Isopropyl alcohol (no acidosis)
  • Ethanol
Non-Anion Gap Metabolic Acidosis
  • Gastrointestinal losses of bicarbonate:
    • Diarrhea
    • Villous adenoma
    • Removal of small bowel, pancreatic or biliary secretions
    • Tube drainage
    • Small bowel/pancreatic fistula
  • Anion exchange resins (i.e., cholestyramine):
    • Ingestion of calcium chloride or magnesium chloride
  • Renal loss of bicarbonate
  • Renal tubular acidosis:
    • Type I (distal): hypokalemic hyperchloremic metabolic acidosis:
      • Decreased ability to secrete hydrogen
      • Serum HCO3 <15 mEq/L when untreated
      • Potassium low
      • Renal stones common
    • Type II (proximal): hypokalemic hyperchloremic metabolic acidosis:
      • Decreased proximal reabsorption of HCO3-.
      • Acidosis limited by reabsorptive capacity of proximal tubule for HCO3-
      • Serum HCO3 typically 14–18 mEq/L
      • Low/normal potassium.
    • Type IV (hypoaldosteronism): hyperkalemic hyperchloremic acidosis:
      • Aldosterone deficiency or resistance causing decreased H+ secretion
      • Serum bicarb >15 mEq/L
      • Normal/elevated potassium
  • Carbonic anhydrase inhibitors
  • Tubulointerstitial renal disease
  • Hypoaldosteronism
  • Addition of hydrochloric acid such as:
    • Ammonium chloride
    • Arginine hydrogen chloride
    • Lysine hydrogen chloride
Diagnosis
Signs and Symptoms
  • Nonspecific findings
  • Vital signs:
    • Tachypnea or Kussmaul respirations with metabolic acidosis
    • Hypoventilation with respiratory acidosis
    • Tachycardia
  • Somnolence
  • Confusion
  • CO2 narcosis
  • Myocardial conduction and contraction disturbances
Essential Workup
  • Electrolytes, BUN, creatinine, glucose:
    • Decreased bicarbonate with metabolic acidosis
    • Hyperkalemia and hypercalcemia with severe metabolic acidosis
  • Arterial blood gases:
    • pH
    • CO2 retention in respiratory acidosis
    • CO level
  • Calculate anion gap: Na+ - (HCO3- + Cl-):
    • Correct anion gap for hypoalbuminemia:
      • For every 1 g/dL decrease in albumin (from 4.0 g/dL), add 2.5 points to calculated anion gap.
    • Normal range = 5–12 ± 3 mEq/L
    • Anion gap >25 mEq/L is seen only with:
      • Lactic acidosis
      • Ketoacidosis
      • Toxin-associated acidoses
  • Calculate the degree of compensation:
    • Expected PaCO2 = 1.5[HCO3-] + 8
    • If PaCO2 inappropriately high, patient has a concomitant respiratory acidosis and inadequate compensation
  • Respiratory acidosis:
    • Acute: expected HCO3- increased by 1 mEq/L for every 10 mm Hg increase in PaCO2
    • Chronic: expected HCO3- increased by 4 mEq/L for every 10 mm Hg increase in PaCO2
  • Evaluate the delta gap:
    • For every one-point increase in anion gap, HCO3- should decrease by 1 mEq/L in simple acid/base disorder.
  • Evaluate by comparing the change in the anion gap (ΔAG) with the change in the HCO3- (ΔHCO3-) from normal:
    • If ΔAG > ΔHCO3-, then patient has a concomitant metabolic alkalosis.
    • If ΔHCO3- > ΔAG, then patient has concomitant non-anion gap acidosis.
P.25

Tests
Lab
  • Urinalysis for glucose and ketones
  • Measure serum osmolality:
    • Calculated serum osmolality = 2 Na + glucose/18 + blood urea nitrogen/2.8
  • Osmolal gap = difference between calculated and measured osmolality:
    • Normal = <10
  • Toxicology screen:
    • Methanol, ethylene glycol, ethanol, and isopropyl alcohol if increased osmolality gap
    • Aspirin or iron levels for suspected ingestion
  • Co-oximetry for CO exposure
  • Serum ketones or β-hydroxybutyrate level
  • Serum lactate
Alert
  • Failure to appreciate acidosis in mixed acid/base disorders
  • Failure to appreciate inadequate respiratory compensation for metabolic acidosis and need for ventilatory support
Differential Diagnosis
  • Anion gap acidosis:
    • To remember possible causes, use mnemonic A CAT MUD PILES:
      • Alcohol ketoacidosis
      • Carbon monoxide or cyanide
      • Aspirin
      • Toluene
      • Methanol
      • Uremia
      • Diabetic ketoacidosis
      • Paraldehyde
      • Iron/isoniazid
      • Lactic acidosis
      • Ethylene glycol
      • Starvation
  • Increased osmolar gap:
    • To remember possible causes, use mnemonic ME DIE:
      • Methanol
      • Ethylene glycol
      • Diuretics (mannitol)
      • Isopropyl alcohol
      • Ethanol
Treatment
Initial Stabilization
Airway, breathing, circulation (ABCs):
  • Early intubation for severe metabolic acidosis with progressive/potential weakening of respiratory compensation
  • Naloxone, D50W (or Accu-Chek) and thiamine if mental status altered
ED Treatment
  • Respiratory acidosis:
    • Treat underlying disorder.
    • Provide ventilatory support for worsening hypercapnia.
    • Identify and correct aggravating factors (pneumonia) in chronic hypercapnia.
  • Metabolic acidosis:
    • Identify if concurrent osmolal gap.
    • Treat underlying disorder:
      • Diabetic ketoacidosis
      • Lactic acidosis
      • Alcohol ketoacidosis
      • Ingestion
    • Correct electrolyte abnormalities.
IV Fluids
Rehydrate with 0.9% normal saline if patient hypovolemic.
Medication (Drugs)
  • Dextrose: D50W 1 amp (50 mL or 25 g); (peds: D25W 4 mL/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Worsening metabolic acidosis
  • ICU admission if pH <7.1 or if mental status altered or deteriorated
  • Respiratory acidosis
Discharge Criteria
Resolving or resolved anion gap metabolic acidosis
References
1. Adrogue HJ, Madias NE. Management of life-threatening acid-base disorders. New Engl J Med. 1998;338:26.
2. Swenson ER. Metabolic acidosis. Respir Care. 2001;46:342.
3. Whittier WL, Rutecki GW. Primer on clinical acid-base problem solving. Dis Mon. 2004;50:122.
Codes
ICD9-CM
276.2 Acidosis
ICD10
E87.2


> Table of Contents > Acromio-Clavicular Joint Injury
Acromio-Clavicular Joint Injury
Lorna M. Breen
Wallace A. Carter
Basics
Description
  • The acromioclavicular (AC) joint is located between the lateral end of the clavicle and the medial end of the acromion.
  • Stabilized by acromioclavicular ligament, coracoclavicular ligament, and attachments from deltoid and trapezius muscles
Etiology
  • Injury most commonly seen in young, active males
  • Injury often occurs in contact sports.
  • Most common mechanism is a fall or direct blow to shoulder with the arm adducted.
  • Also fall on an outstretched hand with transmission of force to the AC joint
Diagnosis
Signs and Symptoms
  • Diagnosis of AC joint injury is made clinically.
  • Pain to anterior or superior aspect of the shoulder
  • Pain exacerbated by moving arm across the chest, behind the back, or overhead
  • Classification:
    • Type 1:
      • Sprained AC ligament but no ligamental rupture
      • Mild tenderness and swelling over AC joint
      • No radiologic abnormalities
    • Type 2:
      • AC ligament is ruptured and coracoclavicular ligaments are sprained.
      • Joint tenderness and slight step-off of AC joint
      • Radiographs show slight widening of AC joint (normal distance is 1–3 mm) with the clavicle displaced slightly upward or posteriorly.
      • AC joint space >6 mm is considered pathologic.
    • Type 3:
      • Acromioclavicular and coracoclavicular ligaments both ruptured
      • Deltoid and trapezius muscles are detached.
      • Distal end of clavicle elevated and shoulder dropped
      • Radiographs show AC joint widening and increase of the coracoclavicular interspace (>5 mm greater than uninjured side).
      • Elevation of distal clavicle on radiograph above the acromion
    • Types 4, 5, and 6:
      • Cause more significant pain then types 1, 2, and 3
      • All require operative treatment.
      • Have a greater risk for prolonged disability
    • Type 4:
      • Rupture of acromioclavicular ligament, coracoclavicular ligament, and muscle attachments similar to type 3
      • Clavicle displaced posteriorly into trapezius muscle
      • Posteriorly displaced clavicle may be palpable on exam.
      • May cause tenting of skin posteriorly
      • Best visualized on lateral radiograph
    • Type 5:
      • Rare
      • Rupture of acromioclavicular ligament, coracoclavicular ligament, and muscle attachments similar to type 3
      • Clavicle is displaced superiorly (100–300% increase in coracoclavicular space).
      • Shoulder droops severely.
      • Clavicle may be palpated subcutaneously.
    • Type 6:
      • Usually associated with severe trauma
      • Rupture of acromioclavicular ligament, coracoclavicular ligament, and muscle attachments similar to type 3
      • Clavicle is displaced inferiorly into subacromial or subcoracoid location.
      • On exam, shoulder appears flattened.
Pediatric Considerations
  • AC joint injury rarely occurs in isolation in the pediatric population.
  • When injury does occur, usually is type 1, 2, or 3
  • In children, there is tight approximation of the coracoclavicular and acromioclavicular ligaments to the periosteal tube that protects the AC joint from dislocation.
  • Distal clavicular fractures are more common than AC joint dislocations in children.
Physical Exam
  • Examine in standing or sitting position as supine position can mask joint instability.
  • Neck and shoulder joint should be examined carefully for radiculopathy or referred pain.
  • The cross-body adduction test:
    • Can confirm AC injury by specifically compressing the joint
    • Pain caused when arm adducted 90 degrees and elbow flexed 90 degrees is brought across the patient's body
Essential Workup
  • History to seek mechanisms that commonly cause AC joint injury
  • Physical exam to exclude other causes of pain
  • Radiographic evaluation as outlined below
Tests
Imaging
  • Specific AC joint view:
    • Recommended if AC injury suspected
    • Routine views will overpenetrate AC joint and may obscure subtle injuries.
  • Diagnostic information gained from stress views does not justify added cost, patient discomfort, and time involved.
  • Ultrasound may be used to exclude AC joint inflammation.
  • CT can be useful (especially in trauma cases) to evaluate bony abnormalities and fractures.
  • MRI is very effective for evaluating soft tissue injuries.
    • Magnetic resonance angiography (MRA) may be used to evaluate associated vascular injuries.
Differential Diagnosis
  • Shoulder dislocation
  • Osteoarthritis
  • Osteomyelitis
  • Fractures of acromion or clavicle
  • Rotator cuff injury
  • Tendinitis
  • Capsulitis
  • Cervical radiculopathy
P.27

Treatment
Pre Hospital
  • Ice packs
  • Sling immobilization
  • Cervical spine immobilization if indicated
Initial Stabilization
  • Sling immobilization
  • Ice
  • Analgesia (NSAIDs, other analgesics)
ED Treatment
  • Types 1 and 2:
    • Rest, ice, analgesics
    • Brief sling immobilization (typically 3–7 days)
    • Range of motion and strengthening exercises
    • Discontinue sling usage during painless activities and when pain is under control.
  • Type 3:
    • ED management consists of sling immobilization and early (within 72 hours) orthopedic referral
    • Treatment plan is controversial; conservative versus surgical approach.
    • Which approach is chosen may depend on general health of patient, level of activity, occupation, hand dominance, and risk for reinjury.
  • Types 4, 5, and 6:
    • Require early surgical treatment
Special Circumstance
Potential future complication of AC joint injury is arthritis of the joint:
  • Presents as impingement syndrome, which causes pain at extremes of abduction
Pediatric Considerations
  • Types 1 and 2:
    • Conservative management (sling, ice, analgesics)
    • Should heal without major sequelae
  • Type 3:
    • Age <15 years, conservative management
    • Age ≥15 years may require more aggressive treatment.
  • Types 4, 5, and 6:
    • Operative repair
Medication (Drugs)
  • Ibuprofen: 600 mg (peds: 4–10 mg/kg) PO q.i.d.
  • Ketorolac: 30 mg (peds: 0.5 mg/kg up to 30 mg if >6 months old) IM/IV q6h (15 mg IM/IV q6h if >65 years old or <50 kg)
Follow-Up
Disposition
Admission Criteria
  • Open injury
  • Types 4, 5, and 6 require admission for operative repair.
Discharge Criteria
  • Types 1 and 2 can be discharged with orthopedic referral.
  • Type 3 should have urgent orthopedic referral.
References
1. Bossart PJ, Joyce SM, et al. Lack of efficacy of weighted radiographs in diagnosing acute acromioclavicular separation. Ann Emerg Med. 1988;17:4751.
2. Canale ST. Campbell's Operative Orthopaedics. Philadelphia: Mosby; 2003:3179–3180.
3. Clarke H, McCann P. Acromioclavicular joint injuries. Orthop Clin North Am. 2000;31(2):177–187.
4. DeLee JC, Drez D. DeLee and Drez's Orthopaedic Sports Medicine Principles and Practice. Philadelphia: WB Saunders; 2003:912–932.
5. Ernberg LA, Potter HG. Radiographic evaluation of the acromioclavicular and steroclavicular joints. Clin Sports Med. 2003;22:255–275.
6. Garretson RB, Williams GR. Clinical evaluation of injuries to the acromioclavicular and sternoclavicular joints. Clin Sports Med. 2003;22:239–254.
7. Kucher MS. Upper extremity injury in the pediatric athlete. Sports Med. 2000;30(2):117–135.
Codes
ICD9-CM
810.03
ICD10
S43.5


> Table of Contents > Acute Coronary Syndrome: Coronary Vasospasm
Acute Coronary Syndrome: Coronary Vasospasm
Shamai A. Grossman
J. Scott Goudie
Basics
Description
  • Spontaneous episodes of chest pain due to coronary artery vasospasm in absence of increase in myocardial oxygen demand in either normal or diseased coronary vessels
  • Also known as Prinzmetal angina or variant angina
  • Most common in younger patients and men
  • Occurs in patients without other cardiac risk factors
  • Risk factors:
    • Smoking
    • Hyperinsulinemia
    • Insulin resistance
  • Associated with minimal coronary artery disease:
    • Usually has normal coronary angiogram
Etiology
  • Abnormal vasodilator function in coronary arteries
  • Focal coronary artery vasospasm
  • Often adjacent to or at the site of fixed stenoses
  • Unopposed alpha sympathetic stimulation
  • Sympathetic stimulation by endogenous hormones may cause vasoconstriction
  • Hypersensitivity of coronary arteries due to mediators of vasoconstriction
  • May or may not be associated with a fixed coronary lesion
Diagnosis
Signs and Symptoms
  • Chest pain:
    • Retrosternal
    • Radiates to neck, jaw, left shoulder, or arm
    • Occurs at rest
  • Palpitations
  • Presyncope or syncope
  • Associated with migraine headaches and Raynaud disease in a minority of patients
  • May occur during cold weather or stress
  • May be prolonged in duration compared to typical angina
  • May be elicited by hyperventilation
  • May be relieved by exercise
  • Circadian pattern, most commonly in early morning
Tests
ECG:
  • Transient ST-segment elevation is characteristic
  • May be followed by ST depression or T-wave inversion
  • May have associated arrhythmia during coronary spasm
  • Heart block with right coronary artery spasm
  • Ventricular tachycardia with LAD spasm
Lab
  • CK-MB and troponin I or T
  • Toxicologic screen:
    • Helpful if cocaine is suspected as etiology of chest pain
Imaging
  • Chest radiograph:
    • May be helpful to rule out other etiologies such as pneumonia, pneumothorax, or aortic dissection
  • Thallium scintigraphy may be useful to localize area of spasm
Diagnostic Procedures/Surgery
  • Exercise stress testing:
    • Helpful only if there are underlying fixed stenoses
  • Coronary angiography:
    • Mild atherosclerosis is often the norm
    • Provocative test with ergonovine, acetylcholine, or hyperventilation will induce coronary spasm
Differential Diagnosis
  • Angina pectoris
  • Anxiety and panic disorders
  • Aortic dissection
  • Esophageal rupture
  • Esophageal spasm
  • Esophagitis
  • Gastroesophageal reflux
  • Mitral valve prolapse
  • Musculoskeletal chest pain
  • Myocardial infarction
  • Peptic ulcer disease
  • Pericarditis
  • Pneumothorax
  • Pulmonary embolism
P.29

Treatment
Pre Hospital
Treat as any other acute coronary syndrome
Initial Stabilization
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Vital signs and oxygen saturation
ED Treatment
  • All patients with chest pain in which cardiac ischemia is a consideration should receive an aspirin upon arrival to the ED:
    • Possibility of actually increasing severity of episodes in Prinzmetal angina due to inhibiting biosynthesis of naturally-occurring coronary vasodilator prostacyclin
  • Nitroglycerin should then be administered and is appropriate to help relieve both ischemic and vasospastic chest pain.
  • A trial of calcium-channel blockers is indicated if clinical history is consistent with coronary vasospasm
  • Heparin and beta-blockers are not helpful:
    • Beta-blockers may actually be detrimental due to unopposed alpha-mediated vasoconstriction.
Medication (Drugs)
  • Aspirin: 325 mg PO
  • Diltiazem: 30–60 mg PO
  • Nitroglycerin, either:
    • 0.4 mg sublingual
    • 10–20 mcg/min IV, titrating to effect
    • 1–2 inches of nitropaste
  • Verapamil: 40–80 mg PO
Follow-Up
Disposition
Admission Criteria
  • New-onset chest pain
  • Rest chest pain (by definition most patients with coronary vasospasm)
  • Accelerated chest symptoms
Discharge Criteria
Stable (chronic chest pain)
References
1. Braunwald E. Unstable angina: an etiologic approach to management [editorial]. Circulation. 1998;98:2219–2222.
2. Crea F, Kaski JC, Maseri A. Key references on coronary artery spasm. Circulation. 1994;89:2442–2446.
3. Gersh BJ, Braunwald E, Bonow RO. Chronic coronary artery disease. In: Braunwald E, ed. Heart disease: a textbook of cardiovascular disease. 6th ed. Philadelphia: WB Saunders, 2001;1324–1328.
4. Mayer S, Hillis LD. Prinzmetal's variant angina. Clin Cardiol. 1998;21:243–246.
5. Orford JL. Coronary artery vasospasm. Med J. 2001;2:111.
6. Prinzmetal M, Kennamer R, Merliss R. A variant form of angina pectoris. Am J Med. 1959;27:375–388.
Codes
ICD9-CM
413.1


> Table of Contents > Acute Coronary Syndrome: Drug Induced
Acute Coronary Syndrome: Drug Induced
Shamai A. Grossman
Jennifer De La Pena
Basics
Description
Imbalance in myocardial blood supply and oxygen requirement
Etiology
  • Sympathomimetics are associated with myocardial oxygen mismatch due to induced vasoconstriction:
    • Cocaine
    • Cocaethylene is a toxic compound formed by hepatic transesterification of alcohol and cocaine further exacerbates the sympathomimetic effects of cocaine.
    • Amphetamines (crank)
    • Ephedrine (dietary supplement), pseudoephedrine (decongestant)
    • Ma huang (herbal diet supplement)
    • Dipivefrin (glaucoma eye drop)
    • Phenylpropanolamine (nasal decongestant)
    • Epinephrine
    • Methylene 3,4 dioxymethamphetamine (ecstasy)
  • Cocaine-induced chest pain also caused by:
    • Increased myocardial workload
    • Accelerated atherosclerosis
    • Activation of platelets and promotion of thrombosis
  • Antimigraine therapy—sumatriptan, methysergide, ergotamine, and isometheptene:
    • Vasoconstrictors
    • Particularly with cardiac risk factors or known coronary disease
  • Calcium channel blockers—nifedipine:
    • Reflex tachycardia and vasoconstriction
  • Beta-blockers (metoprolol and propanolol):
    • α-adrenergic mediated coronary vasospasm
  • Carbon monoxide found with gas heaters, smoke inhalation, furniture stripping with methylene chloride:
    • Decreasing oxygen-carrying capacity
    • Shifting the oxyhemoglobin dissociation curve to the left
    • Binding to myoglobin
  • Bromocriptine:
    • Vasoconstrictor
    • Used for acromegaly, Parkinson disease, hyperprolactinemia, amenorrhea/galactorrhea, lactation cessation
    • Risk increased by predisposing conditions:
      • Pregnancy-induced hypertension
      • Other vasospastic conditions (Raynaud disease or migraine headaches)
  • Other dopaminergic agents (dopamine):
    • Vasoconstriction and vasospasm
  • Sildenafil:
    • Vasodilatory properties
    • Transient decreases in supine blood pressure
    • Increase the risk of cardiac event during sexual activity
  • Oral contraceptives:
    • Prothrombotic
    • Higher incidence of MI in young women with concomitant smoking
Diagnosis
Signs and Symptoms
  • Chest pain
  • Substernal pressure
  • Heaviness
  • Squeezing
  • Burning sensation
  • Tightness
  • Sympathomimetic toxidrome symptoms:
    • Agitation
    • Tremulousness
    • Tachypnea
    • Tachycardia
    • Hypertension
    • Hyperthermia
    • Moist skin
    • No urine retention
History
  • Recent ingestion of medication/drug that induces coronary vasospasm
  • Cardiac risk factors or known cardiac disease
Physical Exam
  • Physical exam is usually unrevealing
  • Blood pressure (BP) is usually elevated during symptoms
Essential Workup
History is critical in diagnosing and differentiating drug-induced and unusual causes of acute coronary syndromes.
Tests
  • ECG:
    • Normal approximately 50% of the time
    • Compare to prior tracings
    • New ST segment changes or T-wave inversions
    • 1-mm depression of the ST segment below the baseline
    • 80 msec from the J point
    • Helpful in diagnosing other etiologies
  • ECG in carbon monoxide poisoning:
    • Premature ventricular contractions:
    • Dysrhythmias
    • Tachycardia
    • Nonspecific ST-T wave abnormalities
    • Acute MI: ST elevation or depression
Lab
  • Serial cardiac enzymes
  • Troponin may be more helpful.
  • Creatine kinase may be elevated in cocaine-induced rhabdomyolysis
  • Carboxyhemoglobin level for suspected carbon monoxide (CO) toxicity
  • Serum toxicology screening
Imaging
  • Chest radiograph:
    • Usually normal
    • May show cardiomegaly
    • Congestive heart failure
    • May identify other etiologies of chest pain such as pneumonia
  • Exercise stress testing: Identify underlying atherosclerosis.
  • A technetium Tc-99m perfusion scan: myocardial damage/MI
  • ECG: wall motion abnormalities
Diagnostic Procedures/Surgery
  • Gold standard: cardiac catheterization
  • Most patients will have angiographically normal coronary arteries.
Differential Diagnosis
  • Anxiety
  • Aortic dissection
  • Biliary colic
  • Costochondritis
  • Esophageal reflux
  • Esophageal spasm
  • Herpes zoster
  • Hiatal hernia
  • Mitral valve prolapse
  • Myocardial infarction
  • Panic disorder
  • Peptic ulcer disease
  • Pneumonia
  • Psychogenic
  • Pulmonary embolus
  • Unstable angina
Treatment
Pre Hospital
  • Remove patient from contaminated environment if carbon monoxide toxicity is a consideration.
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Sublingual nitroglycerin for symptom relief
Alert
  • All chest pain should be treated and transported as a possible life-threatening emergency.
  • Avoid β-adrenergic antagonists in cases of suspected cocaine use.
Initial Stabilization
  • Place patient on a monitor
  • IV access should be obtained
  • O2: 100% oxygen
  • Nitrates
P.31

ED Treatment
  • Aspirin
  • β-adrenergic blockers should be avoided in patients who are suspected to have used cocaine.
  • Benzodiazepines: cocaine use
  • Reduce BP and heart rate.
  • Decreasing myocardial oxygen demand
  • Heparin or enoxaparin
  • Thrombolytics: Use with caution in suspected vasospasm induces acute coronary syndrome
  • Cardiac catheterization: diagnostic and/or therapeutic
  • Carbon monoxide toxicity:
    • 100% O2
    • Hyperbarics if
    • Carboxyhemoglobin level is >25–40%.
    • Any period of coma
    • Neurologic deficits
    • Persistent metabolic acidosis
    • Pregnant and carboxyhemoglobin level is >15%.
    • Cardiac instability
    • Acute MI, unless hemodynamically unstable
  • Half-life of carboxyhemoglobin:
    • Room air: 300 minutes
    • 100% O2: 90 minutes
    • Hyperbaric chamber at 3 ATM: 20 minutes
Medication (Drugs)
  • Aspirin: 160–325 mg PO
  • Enoxaparin (Lovenox): 1 mg/kg SC q12h
  • Heparin: 80 units/kg IV bolus, then 18 units/kg/hr
  • Labetalol: 20 mg IV or 100 mg PO
  • Lorazepam: 1–2 mg IV
  • Metoprolol: 5 mg IV q5min–q15 min followed by 25–50 mg PO starting dose as tolerated (note: beta-blockers contraindicated in cocaine chest pain)
  • Morphine: 2 mg IV, may titrate upward in 2-mg increments for relief of pain assuming no respiratory deterioration and SBP >90 mm Hg
  • Nitroglycerin: 0.4 mg sublingual
  • Nitroglycerin: IV drip at 5–10 µg/min
  • Nitropaste: 1–2 inches transdermal
  • Tenecteplase: for 60-kg person, 30 mg; >60–69 kg, 35 mg; 70–79 kg, 40 mg; 80–89 kg, 45 mg, ≥90 kg, 50 mg given IV; or Reteplase, 10 units IV over 2 minutes, repeat in 30 minutes
Follow-Up
Disposition
Admission Criteria
  • Similar to patients with acute coronary syndromes of atherosclerotic origin
  • New-onset chest pain
  • Rest chest pain
  • Accelerated chest pain symptoms
Discharge Criteria
Chronic stable chest pain
References
1. Lai TI, Hwang JJ, Fang CC, Chen WJ. Methylene 3,4 dioxymethamphetamine-induced acute myocardial infarction. Ann of Emerg Med. 2003;42(6):759–762.
2. Lange RA, Hillis LD. Cardiovascular complications of cocaine use. N Engl J Med. 2001;345:351–358.
3. Manini AF, Kabrhel C, Thomsen. Acute Myocardial Infarction after over-the-counter use of Pseudoephedrine. Ann of Emerg Med. 2005;45(2):213–218.
4. Marius-Nunez AL. Myocardial infarction with normal coronary arteries after acute exposure to carbon monoxide. Chest. 1990;97:491–494.
5. Ottervanger JP, Wilson JH, Stricker BH. Drug-induced chest pain and MI. Reports to a national center and review of the literature. Eur J Clin Pharmacol. 1997;53:105–110.
6. Qasim A, Townend J, Davies MK. Esctasy induced myocardial infarction. Heart. 2001;85(6):E10
7. Tanis BC, van den Bosch MA, Kemmeren JM, et al. Oral contraceptives and the risk of myocardial infarction. N Engl J Med. 2001;345:1787–1793.
8. Wasson S, Jayam VK. Coronary vasospasm and myocardial infarction induced by oral sumatriptan. Clin Neuropharmocol. 2004;27(4):198–200.
Codes
ICD9-CM
411.1
ICD10
I20.9
T88.7


> Table of Contents > Acute Coronary Syndrome: Myocardial Infarction
Acute Coronary Syndrome: Myocardial Infarction
Shamai A. Grossman
Leon D. Sanchez
Basics
Description
  • Imbalance in myocardial blood supply and oxygen requirement
  • Acute cardiac ischemia encompasses a spectrum of disease processes:
    • Unstable angina pectoris
    • Acute myocardial infarction (AMI)
    • ST elevation myocardial infarction (STEMI)
    • Non-STEMI
Etiology
  • Atherosclerotic narrowing of coronary vessels
  • Vasospasm—although this is usually at rest and considered unstable if new onset
  • Microvascular angina or abnormal relaxation of vessels with diffuse vascular disease
  • Plaque disruption
  • Thrombosis
  • Arteritis:
    • Lupus
    • Takayasu disease
    • Kawasaki disease
    • Rheumatoid arthritis
  • Prolonged hypotension
  • Anemia
    • Hemoglobin <8 g/dL
  • Hyperbarism or elevations in carboxyhemoglobin
  • Coronary artery gas embolus
  • Thyroid storm
  • Structural abnormalities of coronary arteries:
    • Radiation fibrosis
    • Aneurysms
    • Ectasia
  • Cocaine- or amphetamine-induced vasospasm
  • Cardiac risk factors include:
    • Hypercholesterolemia
    • Diabetes mellitus
    • Hypertension
    • Smoking
    • Family history in a first-degree relative less than 55 years old
    • Men, age >55 years
    • Postmenopausal women
Diagnosis
Signs and Symptoms
  • Chest pain:
    • Most common presentation of myocardial infarction (MI)
    • Substernal pressure
    • Heaviness
    • Squeezing
    • Burning sensation
    • Tightness
  • Anginal equivalents (MI without chest pain):
    • Abdominal pain
    • Syncope
    • Diaphoresis
    • Nausea or vomiting
    • Weakness
  • May localize or radiate to arms, shoulders, back, neck, or jaw
  • Associated symptoms:
    • Dyspnea
    • Syncope
    • Fatigue
    • Diaphoresis
    • Nausea
    • Vomiting
  • Symptoms are usually reproduced by exertion, eating, exposure to cold, or emotional stress.
  • Symptoms commonly last 30 minutes or more.
  • Symptoms may occur with rest or during exertion.
  • Often preceded by crescendo angina
  • May be improved or relieved with rest or nitroglycerin
  • Symptoms generally unchanged with position or inspiration
  • Positive Levine sign or clenched fist over chest is suggestive of angina.
  • Blood pressure (BP) is usually elevated during symptoms.
Physical Exam
  • Physical exam is usually unrevealing.
  • Occasional physical findings include:
    • S3 or S4 due to left ventricular systolic or diastolic symptoms
    • Papillary muscle dysfunction resulting in mitral regurgitation
    • Diminished peripheral pulses
Essential Workup
History is critical in differentiating MI from noncardiac etiologies.
Tests
ECG
Lab
  • CK-MB and troponin I or T
  • Hematocrit
  • Coagulation profile
  • Creatinine
Diagnostic Procedures/Surgery
See Cardiac Testing
Differential Diagnosis
  • Anxiety
  • Aortic dissection
  • Biliary colic
  • Costochondritis
  • Esophageal reflux
  • Esophageal spasm
  • Herpes zoster
  • Hiatal hernia
  • Mitral valve prolapse
  • Myocardial infarction
  • Panic disorder
  • Peptic ulcer disease
  • Pneumonia
  • Psychogenic
  • Pulmonary embolus
  • Unstable angina
Treatment
Pre Hospital
  • IV access
  • Aspirin
  • Oxygen
  • Cardiac monitoring
  • Sublingual nitroglycerin for symptom relief
  • 12-lead ECG, if possible, with transmission or results relayed to receiving hospital
Alert
  • All chest pain should be treated and transported as a possible life-threatening emergency.
  • Do not administer thrombolytics or heparin if aortic dissection is suspected.
Initial Stabilization
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Oxygen saturation
  • Continuous BP monitoring and pulse oximetry
ED Treatment
  • STEMI requires reperfusion therapy as soon as possible:
    • Thrombolytics should be used if percutaneous coronary intervention is not readily available within a 90-minute time frame (see Reperfusion Therapy, Cardiac).
  • Patients with non-STEMI, if started on glycoprotein IIb/IIIa inhibitors and if they subsequently receive a stent, benefit from a PCI within a 48-hour time frame.
  • Aspirin should be administered first to all patients with suspected MI unless the patient has a known allergy.
  • If BP is >90–100 mm Hg systolic, administer sublingual nitroglycerin, nitropaste, or IV nitroglycerin assuming no ECG criteria of right ventricular infarct:
    • Symptoms that persist after three sublingual nitroglycerin tablets are strongly suggestive of AMI or noncardiac etiology
  • Beta-blockers should be administered if no contraindications (e.g., bradyarrhythmias, heart rate <60, congestive heart failure, hypotension, or obstructive pulmonary disease) are present.
  • Morphine may be given to relieve pain and increase oxygen carrying capacity.
  • Enoxaparin or heparin is generally appropriate as the next line of therapy.
  • Angiotensin-converting enzyme inhibitors may effect a small decrease in mortality when given acutely.
  • If non-STEMI is clearly the clinical diagnoses, a glycoprotein IIb/IIIa inhibitor should be started.
    • P.33

  • Clopidogrel may be of benefit acutely when added to standard therapy by reducing the odds of AMI patients having another occluded artery, or a second heart attack or death by 36% after 1 week of hospitalization.
  • Statin therapy reduces clinical events in patients with stable coronary artery disease., this may also extend to patients experiencing an acute ischemic coronary event.
  • If patient is in cardiogenic shock, patient should be transported to a cardiac catheterization laboratory for angioplasty and intra-aortic balloon pump as soon as possible (see Congestive Heart Failure).
  • Ventricular dysrhythmias:
    • See Ventricular Tachycardia
  • Bradydysrhythmia associated with hypotension should be treated with atropine or external pacing:
  • Conduction disturbances:
    • First-degree aortic valve (AV) block and Mobitz I (Wenckebach) are often self-limited and do not require treatment.
    • Mobitz II, complete heart block, new right bundle branch block (RBBB) in anterior MI, RBBB plus left anterior branch block or left posterior fascicular block, left bundle branch block plus first-degree AV block may require a temporary transvenous pacemaker.
Medication (Drugs)
  • Amiodarone: 150 mg IV over 5 minutes then 0.5 mg/min
  • Aspirin: 160–325 mg PO
  • Clopidogrel (Plavix): 300 mg PO load, 75 mg PO per day
  • Enoxaparin (Lovenox): 1 mg/kg SC q12h
  • Glycoprotein IIb/IIIa inhibitors:
    • Eptifibatide (Integrilin) 180 µg/kg IV over 1–2 minutes, followed by continuous infusion of 2 µg/kg/min up to 72 hours
    • Irofiban (Aggrastat) 0.4 µg/kg/min for 30 minutes, then 0.1 µg/kg/min for 48–108 hours
    • Abciximab (ReoPro) for use prior to PCI only: 0.25 mg/kg IV bolus
  • Heparin 80 units/kg IV bolus, then 18 units/kg/h
  • Lidocaine: 1.5 mg/kg IV bolus, infusion of 2–4 mg/kg/min
  • Magnesium: 2 g bolus IV
  • Metoprolol: 5 mg IV q5min–q15min followed by 25–50 mg PO starting dose as tolerated (note: beta-blockers contraindicated in cocaine chest pain)
  • Morphine: 2 mg IV, may titrate upward in 2-mg increments for relief of pain assuming no respiratory deterioration and SBP >90 mm Hg
  • Nitroglycerin: 0.4 mg sublingual
  • Nitroglycerin: IV drip at 5–10 µg/min
  • Nitropaste: 1–2 inches transdermal
  • Thrombolytics: see Reperfusion Therapy, Cardiac, for dosing
Follow-Up
Disposition
Admission Criteria
  • Patients with an AMI require hospital admission.
  • If the diagnosis is unclear, admission to the hospital or an ED observation unit may be useful for serial cardiac enzymes, ECGs, and exercise stress testing and/or cardiac catheterization.
Discharge Criteria
No patient with an AMI should be discharged from the ED.
Issues for Referral
If PCI is unavailable in the treating institution, and particularly if the patient is in cardiogenic shock, patients should be transported to another hospital if PCI can be underway in less than 90 minutes.
References
1. Braunwald E, Antman EM, Beasley JW, et al. ACC/AHA guidelines for the management of patients with unstable angina and non-ST-segment elevation myocardial infarction. J Am Coll Cardiol. 2000;36:970–1062.
2. Gibson CM. Primary angioplasty compared with thrombolysis: new issues in the era of glycoprotein IIb/IIIa inhibition and intracoronary stenting. Ann Intern Med. 1999;130:841–847.
3. Lieu TA, Gurley RJ, Lundstrom RJ, et al. Primary angioplasty and thrombolysis for acute myocardial infarction: an evidence based summary. J Am Coll Cardiol. 1996;27:737–750.
4. Ryan TJ, Antman EM, Brooks NH, et al. ACC/AHA practice guidelines for the management of patients with acute myocardial infarction. J Am Coll Cardiol. 1996;28:1328–1428. See also 1999 web update at http://www.acc.org.
5. Schmig A, Kastrati A, Dirschinger J, et al. Coronary stenting plus platelet glycoprotein IIb/IIIa blockade compared with tissue plasminogen activator in acute myocardial infarction. N Engl J Med. 2000;343:385–391.
6. Sabatine MS, Cannon CP, Gibson CM, et al. CLARITY-TIMI 28 Investigators. Addition of clopidogrel to aspirin and fibrinolytic therapy for myocardial infarction with ST-segment elevation. N Engl J Med. March 24, 2005;352(12):1179–1189. Epub 2005 Mar 9.
Miscellaneous
SEE ALSO: Cardiac Testing; Reperfusion Therapy; Unstable Angina
Codes
ICD9-CM
410.0
ICD10
I21.9


> Table of Contents > Acute Coronary Syndrome: Non–Q-Wave (Non-ST Elevation) MI
Acute Coronary Syndrome: Non–Q-Wave (Non-ST Elevation) MI
David F. M. Brown
Murray J. McLachlan
Basics
Description
  • Non-ST-elevation myocardial infarction (NSTEMI) is a part of a clinical syndrome that includes unstable angina.
  • Probable cause is the generation of a subtotal coronary occlusion or functional collateral circulation:
    • Often indicates an incomplete ischemic event
  • Coronary plaque disruption:
    • Endothelial disruption exposes subendothelial collagen and other platelet-adhering ligands, von Willebrand factor (vWF), and fibronectin.
    • Release of tissue factors activates factor VII and extrinsic pathway
  • Thrombus generation:
    • Platelet adhesion via glycoprotein (GP) Ia/IIa to collagen; GP Ib to vWF:
      • Platelet activation: release of ADP, thromboxane A2, and serotonin alters the platelet GP IIb/IIIa receptor; also causes local vasoconstriction
      • Platelet aggregation: GP IIb/IIIa receptor binds fibrinogen molecules, cross-links platelets forming local platelet plug
    • Platelet stabilization: thrombin converts fibrinogen to fibrin, provides fibrin mesh, stabilizes platelet aggregate
Etiology
  • Coronary thrombosis
  • Coronary artery spasm, idiopathic or cocaine induced
  • In situ thrombosis/hypercoagulable states
  • Embolic event
  • Arteritis
Diagnosis
Signs and Symptoms
History
  • Pain:
    • Pressure or tightness or heaviness
    • Substernal, epigastric
    • +/- radiation to arm, jaw, back
  • Nausea, vomiting
  • Diaphoresis
  • Cough
  • Dyspnea
  • Anxiety
  • Light-headedness
  • Syncope
Physical Exam
  • Hypertension
  • Hypotension
  • Arrhythmias
  • S4 heart sound
Essential Workup
ECG, cardiac markers, chest radiograph
Tests
Lab
  • Cardiac markers:
    • Troponins: specific indicators of myocardial infarction, positive 3–6 hours after MI, peaks at 9–10 days
    • Creatine kinase (CK): rises following infarction in 4–8 hours, peaks at 18–24 hours, subsiding at 3–4 days; isoenzyme CK-MB more specific for cardiac origin
    • Myoglobin: rises within 2–6 hours, returns to baseline within 24 hours, highly sensitive but very nonspecific
    • LDH: rises within 24 hours, peaks at 3–6 days, baseline at 8–12 days
  • CBC
  • Serum electrolytes including magnesium
  • ESR: nonspecific marker of inflammation, rises within 3 days, elevated for several weeks
  • PT/PTT/INR for patients on warfarin
Imaging
  • ECG:
    • ST-segment depression or transient elevation indicates increased risk
    • T-wave inversion in regional patterns does not increase risk but helps differentiate cardiac pain from non cardiac pain
  • Chest radiograph:
    • To assess heart size, pulmonary edema/congestion or identify other causes of chest pain
  • Echocardiography:
    • To identify wall motion abnormalities and assess left ventricular function
  • Radionuclide studies:
    • Thallium or sestamibi scanning: identifies viable myocardium
    • Technetium 99: identifies recently infarcted myocardium
Differential Diagnosis
  • ST-elevation myocardial infarction
  • Pulmonary embolus
  • Aortic dissection
  • Acute pericarditis
  • Pneumothorax
  • Pancreatitis
  • Pneumonia
  • Esophageal spasm/gastroesophageal reflux
  • Esophageal rupture
  • Musculoskeletal pain (diagnosis of exclusion)
Treatment
Pre Hospital
  • IV access
  • Oxygen administration
  • Cardiac monitoring and treatment of arrhythmias
  • Aspirin, analgesia, anxiolytics
Initial Stabilization
  • Oxygen administration
  • IV access
  • Cardiac monitoring and treatment of arrhythmias
ED Treatment
  • Anti-ischemic therapy to reduce myocardial demand and increase myocardial supply of oxygen:
    • Beta-blockers
    • Nitrates
    • Oxygen
    • Morphine sulfate
    • Calcium channel blockers (nondihydropyridines—e.g., diltiazem, verapamil) may be used in patients with ongoing ischemia and contraindications to beta-blockade.
  • Antiplatelet therapy to decrease platelet aggregation:
    • Aspirin
    • Clopidogrel
    • GP IIb/IIIa inhibitors (eptifibatide, tirofiban):
      • When catheterization and PCI is planned
      • Ongoing ischemia
      • Positive initial cardiac markers
  • Antithrombotic therapy to prevent thrombus propagation:
    • Low molecular weight heparin (specifically enoxaparin) preferred over unfractionated heparin
  • Anxiolytics to suppress sympathomimetic release
Medication (Drugs)
  • Aspirin 162–325 mg PO per day
  • Beta-blockers:
    • Atenolol: Start 5 mg IV over 5 minutes, then 5 mg IV 10 minutes later, then 50–100 mg PO per day (1–2 hours after IV doses).
    • Esmolol: 100 mcg/kg/min IV infusion (titrate by increasing 50 mcg/kg/min q15min until effect—to max dose 300 mcg/kg/min)
    • Metoprolol: Start 5 mg IV q5min × 3, after 15 minutes begin 25–50 mg PO q6h.
    • Propranolol: 0.5–1 mg IV then 40–80 mg PO q6h–q8h
    • P.35

  • Calcium channel blockers
    • Diltiazem: start 0.25 mg/kg IV bolus, then 0.35 mg/kg IV after 15 minutes if needed then 30 mg PO q6h
    • Verapamil: start 5–10 mg IV, repeat after 30 minutes if needed, then 80–160 mg PO q8h
  • Clopidogrel: 300–600 mg PO × 1, then 75 mg per day
  • GP IIb/IIIa inhibitors:
    • Abciximab: (only just prior to PCI): 0.25 mg/kg IV bolus then 0.125 mcg/kg/min infusion (max 10 mcg/min) for 12–24 hours
    • Eptifibatide: 180 mcg/kg IV bolus then 2 mcg/kg/min infusion for 72–96 hours
    • Tirofiban: 0.4 mcg/kg/min IV × 30 min, then 0.1 mcg/kg/min infusion for 48–96 hours
  • Heparins:
    • Enoxaparin: 1 mg/kg SC q12h, can give 30 mg IV bolus before SC dose (beware of enoxaparin in patients with renal dysfunction)
      or
    • Unfractionated heparin: 60–70 units/kg IV bolus then 12–15 units/kg/hr infusion (max bolus 5000 units, max infusion rate 1000 units/hr (goal is a PTT 50–75 seconds)
  • Lorazepam: 1–2 mg IV PRN anxiety
  • Morphine sulfate 1–5 mg IV q5min–q30min PRN pain
  • Nitroglycerin: 0.3–0.6 mg SL or 0.4 mg by spray q5min followed by IV infusion beginning at 10–20 mcg/min if pain persists (max. dose 200 mcg/min)
Follow-Up
Disposition
Admission Criteria
  • All patients with positive cardiac markers or significant clinical probability of acute coronary syndrome
  • Intensive care unit for monitoring unstable patients
Discharge Criteria
Only those who are ruled out for acute coronary syndrome/non–Q-wave infarction can be safely sent home.
References
1. Braunwald E, et al. ACC/AHA guideline update for the management of patients with unstable angina and non—ST-segment elevation myocardial infarction, 2002, http://www.acc.org/clinical/guidelines/unstable/unstable.pdf.
2. Braunwald E. Application of Current Guidelines to the Management of Unstable Angina and Non-ST-Elevation Myocardial Infarction. Circulation; 108(16 Suppl 1): III28–11137, 2003 Oct 21.
3. DeFilippi CR. Evaluating the chest pain patient. Scope of the problem. Cardiol Clin. 1999;17(2):307–326.
4. Harrington RA, Becker RC, Ezekowitz M, Meade TW, O'Connor CM, Vorchheimer DA, Guyatt GH. Antithrombotic therapy for coronary artery disease: the Seventh ACCP Conference on Antithrombotic and Thrombolytic Therapy. Chest.126(3 Suppl):513S–548S, 2004 Sept.
5. Storrow AB. Chest pain centers: diagnosis of acute coronary syndromes. Ann Emerg Med. 2000;35(5):449–461.
6. Tatum JL. Comprehensive strategy for the evaluation and triage of the chest pain patient. Ann Emerg Med. 1997;29(1):116–125.
7. Zalenski RJ. National Heart Attack Alert Program position paper: chest pain centers and programs for the evaluation of acute cardiac ischemia. Ann Emerg Med. 2000;35(5):462–471.
8. Zalenski RJ. Evaluation and risk stratification of patients with chest pain in the emergency department. Predictors of life threatening events. Emerg Med Clin North Am. 1998;16(3):495–517, vii.
Codes
ICD9-CM
410.9
ICD10
I21.4


> Table of Contents > Acute Coronary Syndrome: Stable Angina
Acute Coronary Syndrome: Stable Angina
Shamai Grossman
Tarina Lee Kang
Basics
Description
  • Chest discomfort that is predictable in nature, occurs with exertion, and improves with rest
  • Imbalance in myocardial blood supply and oxygen requirements
  • Canadian Cardiovascular Classification—class I: ordinary physical activity does not cause symptoms.
  • Canadian Cardiovascular Classification—class II: symptoms that slightly limit normal activity such as:
    • Walking
    • Climbing stairs
    • Emotional stress
    • Cold
Etiology
  • Cardiac risk factors include:
    • Hypercholesterolemia
    • Diabetes mellitus
    • Hypertension
    • Smoking
    • Family history
    • Men: age >35 years
    • Postmenopausal women
  • Atherosclerotic narrowing of coronary vessels
  • Vasospasm, although this is usually at rest and considered unstable if new onset
  • Microvascular angina or abnormal relaxation of vessels with diffuse vascular disease
  • Arteritis:
    • Lupus
    • Takayasu disease
    • Kawasaki disease
    • Rheumatoid arthritis
  • Anemia: hemoglobin <8 g/dL
  • Hyperbarism or elevations in carboxyhemoglobin
  • Structural abnormalities of coronary arteries:
    • Radiation fibrosis
    • Aneurysms
    • Ectasia
  • Cocaine- or amphetamine-induced vasospasm
Diagnosis
Signs and Symptoms
  • Chest pain:
    • Substernal pressure
    • Heaviness
    • Squeezing
    • Burning sensation
    • Tightness
  • May localize or radiate to arms, shoulders, back, neck, or jaw
  • May be associated with dyspnea, syncope, fatigue, diaphoresis, nausea, or vomiting
  • Usually reproduced by exertion, eating, exposure to cold, or emotional stress
  • Symptoms last less than 20 minutes, but more than a few seconds.
  • Recurrent symptoms of 2 months duration or more
  • Usually relieved with rest or nitroglycerin
  • Symptoms generally unchanged with position or inspiration
  • No changes in pattern or frequency of symptoms
  • Occasional anginal equivalents include:
    • Abdominal pain
    • Syncope
    • Diaphoresis
    • Nausea or vomiting
    • Weakness
  • Positive Levine sign or clenched fist over chest is suggestive of angina.
  • Blood pressure is usually elevated during symptoms.
  • Physical exam is usually unrevealing.
  • Occasional symptoms include:
    • S3 or S4 due to left ventricular systolic or diastolic symptoms
    • Mitral regurgitation or pansystolic murmur
    • Diminished peripheral pulses
Essential Workup
  • History is critical in differentiating stable and unstable angina.
  • ECG:
    • Will be normal minimally 50% of the time
    • ST segment changes or T-wave inversions most often will be unchanged from previous tracings.
    • Must be compared to prior tracings if available
    • New ST segment changes or T-wave inversions are suspicious for unstable angina.
    • Serial ECG tracings that remain unchanged may assist in differentiating stable from unstable angina.
    • 1-mm depression of the ST segment below the baseline, 80 msec from the J point, is characteristic of angina
  • ECG may be helpful in diagnosing other causes of chest pain:
    • Pericarditis is suggested by diffuse ST elevations followed by T-wave inversions and pulse rate depression.
    • Pulmonary embolism is suggested by an S1, Q3, T3 pattern; unexplained tachycardia; and signs of right heart strain.
Tests
Lab
Cardiac enzymes should not be elevated and are not indicated unless the history is suspicious for acute myocardial infarction (AMI).
Imaging
  • Chest radiograph:
    • Usually normal
    • May show cardiomegaly
    • Congestive heart failure is suggestive of unstable angina.
    • May identify other etiologies of chest pain, such as pneumonia
  • Exercise stress testing may help establish the diagnosis of stable angina and provide prognostic information.
    • 1-mm depression of the ST segment below the baseline, 80 msec from the J point, in three consecutive beats and two consecutive leads is characteristic of cardiac ischemia
    • Early positive (within 3 minutes) stress tests are worrisome for unstable angina.
    • Six minutes of exercise utilizing a standard Bruce protocol suggests an excellent prognosis.
    • Exercise stress testing with ECG alone has a sensitivity of 68% and specificity of 77%.
    • Exercise stress testing with echocardiography has a sensitivity of 85% and specificity of 77%.
    • Exercise stress testing with thallium-201 or technetium Tc-99m sestamibi has a sensitivity of 87% and specificity of 64%.
Differential Diagnosis
  • Anxiety
  • Aortic dissection
  • Biliary colic
  • Costochondritis
  • Esophageal reflux
  • Esophageal spasm
  • Herpes zoster
  • Hiatal hernia
  • Mitral valve prolapse
  • Myocardial infarction
  • Panic disorder
  • Peptic ulcer disease
  • Pneumonia
  • Psychogenic
  • Pulmonary embolus
  • Unstable angina
Treatment
Pre Hospital
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Sublingual nitroglycerin for symptom relief
  • Aspirin
Initial Stabilization
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Oxygen saturation
ED Treatment
  • Aspirin
  • Sublingual nitroglycerin:
    • Symptoms that persist after three sublingual nitroglycerins are strongly suggestive of unstable angina, AMI, or noncardiac etiology.
  • May require adjustment of patient's outpatient medical regimen including adding or changing the dosage of a beta-blocker
P.37

Medication (Drugs)
  • Aspirin: 160–325 mg
  • Nitroglycerin: 0.4 mg sublingual
  • Isosorbide mononitrate: 20 mg PO b.i.d. or isosorbide dinitrate 5–40 mg PO t.i.d. or Nitropatch 1–2 inches 10–14 hours daily
  • Metoprolol: 25–50 mg PO starting dose: Clopidogrel, in conjunction with standard therapy for ST-segment elevation myocardial infarction, was shown to reduce the odds of AMI patients having another occluded artery or a second heart attack or death by 36% after one week of hospitalization.
  • Statin therapy reduces clinical events in patients with stable coronary artery disease; this may also extend to patients experiencing an acute ischemic coronary event.
Follow-Up
Disposition
Admission Criteria
  • Patients with stable angina generally do not require hospital admission.
  • If the diagnosis is unclear, admission to the hospital or an ED observation unit may be useful for serial cardiac enzymes, ECGs, and exercise stress testing.
  • Patients who require additional adjustment of medication or angioplasty to reduce symptoms, and improve quality of life
Discharge Criteria
By definition, patients who meet diagnostic criteria of stable angina are safe to discharge.
References
1. Braunwald E, Antman EM, Beasley JW, et al. ACC/AHA guidelines for the management of patients with unstable angina and non-ST-segment elevation myocardial infarction. J Am Coll Cardiol. 2000;36:970–1062.
2. Solomon AJ, Gersh BJ. Management of chronic stable angina: medical therapy, percutaneous transluminal coronary angioplasty, and coronary artery bypass graft surgery. Lessons from the randomized trials. Ann Intern Med. 1998;128:216–223.
3. Thadani U. Management of patients with chronic stable angina at low risk for serious cardiac events. Am J Cardiol. 1997;79:2430.
Codes
ICD9-CM
413.9
ICD10
I20.9


> Table of Contents > Acute Coronary Syndrome: Unstable Angina
Acute Coronary Syndrome: Unstable Angina
Shamai A. Grossman
Leon D. Sanchez
Basics
Description
  • Imbalance in myocardial blood supply and oxygen requirement
  • Canadian Cardiovascular Classification, Class III: severe limitations of ordinary physical activity
  • Class IV: inability to perform any activity without discomfort, symptoms may be present at rest
Etiology
  • Atherosclerotic narrowing of coronary vessels
  • Vasospasm, although this is usually at rest and considered unstable if new onset
  • Microvascular angina or abnormal relaxation of vessels with diffuse vascular disease
  • Plaque disruption
  • Thrombosis
  • Arteritis:
    • Lupus
    • Takayasu disease
    • Kawasaki disease
    • Rheumatoid arthritis
  • Anemia:
    • Hemoglobin <8 g/dL
  • Hyperbarism or elevations in carboxyhemoglobin
  • Coronary artery gas embolus
  • Thyroid storm
  • Structural abnormalities of coronary arteries:
    • Radiation fibrosis
    • Aneurysms
    • Ectasia
  • Cocaine- or amphetamine-induced vasospasm
  • Cardiac risk factors include:
    • Hypercholesterolemia
    • Diabetes mellitus
    • Hypertension
    • Smoking
    • Family history in a first-degree relative less than age 55
    • Men: age >55 years
    • Postmenopausal women
Diagnosis
Signs and Symptoms
  • Unstable angina is defined by either:
    • New-onset symptoms
    • Symptoms that occur at rest
    • A change in the patient's usual pattern of angina
  • Chest pain:
    • Most common presentation of myocardial infarction
    • Substernal pressure
    • Heaviness
    • Squeezing
    • Burning sensation
    • Tightness
  • Occasional anginal equivalents:
    • Abdominal pain
    • Syncope
    • Diaphoresis
    • Nausea or vomiting
    • Weakness
  • May localize or radiate to arms, shoulders, back, neck, or jaw
  • May be associated with dyspnea, syncope, fatigue, diaphoresis, nausea, or vomiting
  • Symptoms are usually reproduced by exertion, eating, exposure to cold, or emotional stress.
  • Symptoms commonly last 15 minutes or more.
  • Usually improved or relieved with rest or nitroglycerin
  • Symptoms generally unchanged with position or inspiration
  • Positive Levine sign or clenched fist over chest is suggestive of angina
  • Blood pressure (BP) is usually elevated during symptoms.
Physical Exam
  • Physical exam is usually unrevealing.
  • Occasional physical findings include:
    • S3 or S4 due to left ventricular systolic or diastolic symptoms
    • Papillary muscle dysfunction resulting in mitral regurgitation
    • Diminished peripheral pulses
Essential Workup
History is critical in differentiating myocardial infarction (MI) from noncardiac etiologies.
Tests
  • ECG:
    • Will be normal approximately 50% of the time
    • ST segment changes or T-wave inversions most often will be unchanged from previous tracings.
    • Must be compared to prior tracings if available
    • New ST segment changes or T-wave inversions are suspicious for unstable angina.
    • Serial ECG tracings that remain unchanged may assist in differentiating stable from unstable angina.
    • 1-mm depression of the ST segment below the baseline, 80 msec from the J point, is characteristic of angina.
  • ECG may be helpful in diagnosing other etiologies of chest pain:
    • Pericarditis is suggested by diffuse ST elevations followed by T-wave inversions and PR depression.
    • Pulmonary embolism is suggested by an S1, Q3, T3 pattern and unexplained tachycardia.
Lab
  • CK-MB and troponin I or T
  • Hematocrit
  • Coagulation profile
  • Creatinine
Imaging
  • Chest radiograph:
    • Usually normal
    • May show cardiomegaly
    • Congestive heart failure is suggestive of unstable angina.
    • May identify other etiologies of chest pain such as pneumonia
  • Rest echocardiography may establish the diagnosis of acute coronary insufficiency (ACI):
    • Has a sensitivity of 70% and specificity of 87% for ACI
  • Technetium Tc-99 sestamibi (rest):
    • Has a sensitivity of 81% and specificity of 73% for ACI
  • Exercise stress testing may help establish the diagnosis of angina and provide prognostic information when the clinical presentation is equivocal:
    • Exercise stress testing with ECG alone has a sensitivity of 68% and specificity of 77%.
    • Exercise stress testing with echocardiography has a sensitivity of 85% and specificity of 77%.
    • Exercise stress testing with thallium-201 or technetium Tc-99m sestamibi has a sensitivity of 87% and specificity of 64%.
    • 1-mm depression of the ST segment below the baseline, 80 msec from the J point, in three consecutive beats and two consecutive leads is characteristic of cardiac ischemia.
    • Early positive (within 3 minutes) stress tests are worrisome for unstable angina.
Diagnostic Procedures/Surgery
See Cardiac Testing
Differential Diagnosis
  • Acute MI
  • Anxiety
  • Aortic dissection
  • Biliary colic
  • Costochondritis
  • Esophageal reflux
  • Esophageal spasm
  • Herpes zoster
  • Hiatal hernia
  • Mitral valve prolapse
  • MI
  • Panic disorder
  • Peptic ulcer disease
  • Pneumonia
  • Psychogenic
  • Pulmonary embolus
P.39

Treatment
Pre Hospital
  • IV access
  • Aspirin
  • Oxygen
  • Cardiac monitoring
  • Sublingual nitroglycerin for symptom relief
Alert
All chest pain should be treated and transported as a possible life-threatening emergency.
Initial Stabilization
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Oxygen saturation
  • Continuous BP monitoring and pulse oximetry
ED Treatment
  • Aspirin should be administered first to all patients with suspected unstable angina
  • Sublingual nitroglycerin, nitro paste, or IV nitroglycerin;
    • Symptoms that persist after three sublingual nitroglycerins are strongly suggestive of unstable angina, acute MI, or noncardiac etiology.
  • Beta-blockers should be administered if no contraindications (e.g., bradyarrhythmias or obstructive pulmonary disease) are present.
  • Morphine may be given to relieve pain and increase oxygen-carrying capacity.
  • Enoxaparin or heparin is generally appropriate as the next line of therapy.
  • If unstable angina is clearly the clinical diagnoses, a glycoprotein IIb/IIIa inhibitor should be started as well.
Medication (Drugs)
  • Aspirin: 160–325 mg PO
  • Enoxaparin (Lovenox): 1 mg/kg SC q12h
  • Glycoprotein IIb/IIIa inhibitors:
    • Eptifibatide (Integrilin): 180 µg/kg IV over 1–2 minutes, followed by continuous infusion of 2 µg/kg/min up to 72 hours
    • Tirofiban (Aggrastat): 0.4 µg/kg/min for 30 minutes, then 0.1 µg/kg/min for 48–108 hours
    • Abciximab (ReoPro): for use prior to percutaneous coronary intervention only, 0.25 mg/kg IV bolus
  • Heparin: 80 units/kg IV bolus, then 18 units/kg/hr
  • Metoprolol: 5 mg IV q5min–q15min followed by 25–50 mg PO starting dose as tolerated (note: beta-blockers contraindicated in cocaine chest pain)
  • Morphine: 2 mg IV, may titrate upward in 2-mg increments for relief of pain assuming no respiratory deterioration and SBP >90 mm Hg
  • Nitroglycerin: 0.4 mg sublingual
  • Nitroglycerin: IV drip at 5–10 µg/min
  • Nitropaste: 1–2 inches transdermal
Follow-Up
Disposition
Admission Criteria
  • Patients with unstable angina require hospital admission.
  • If the diagnosis is unclear, admission to the hospital or an ED observation unit may be useful for serial cardiac enzymes, ECGs, and exercise stress testing and/or cardiac catheterization.
Discharge Criteria
No patient with unstable angina should be discharged from the ED.
References
1. Boden WE, McKay RG. Optimal treatment of acute coronary syndromes: an evolving strategy. N Engl J Med. 2001;344:1939–1942.
2. Braunwald E, et al. ACC/AHA guidelines for the management of patients with unstable angina and non ST segment elevation myocardial infarction. J Am Coll Cardiol. 2000;36:970–1062.
3. Cannon CP, et al. Comparison of early invasive and conservative strategies in patients with unstable coronary syndromes treated with the glycoprotein IIb/IIIa inhibitor tirofiban, the TACTICS-thrombolysis in myocardial infarction 18 investigators. N Engl J Med. 2001;344:1879–1887.
4. Lau J, Ioannidis JP, Balk EM, et al. Diagnosing acute cardiac ischemia in the emergency department: a systematic review of the accuracy and clinical effect of current technologies. Ann Emerg Med. 2001;37(5):453–460.
5. Main C, Palmer S, Griffin S, Jones L, Orton V, Sculpher M, Henderson R, Sudlow C, Hawkins N, Riemsma R. Clopidogrel used in combination with aspirin compared with aspirin alone in the treatment of non-ST-segment- elevation acute coronary syndromes: a systematic review and economic evaluation. Health Technol Assess. 2004 Oct;8(40):iii–iv, xv–xvi, 1–141.
Miscellaneous
SEE ALSO: Cardiac Testing; Myocardial Infarction; Reperfusion Therapy; Stable Angina
Codes
ICD9-CM
411.1
ICD10
I20.0


> Table of Contents > Adrenal Insufficiency
Adrenal Insufficiency
Rita Cydulka
Eva Escatel
Basics
Description
  • Inadequate hydrocortisone secretion to meet body's stress requirement
  • Adrenal deficiency:
    • Inadequate cortisol
    • Unresponsive to stimulation with adrenocorticotropic hormone (ACTH)
  • Functional hypoadrenalism:
    • Inadequate cortisol
    • Partial responsive to stimulation with ACTH
  • Addisonian crisis (acute adrenal insufficiency):
    • Life-threatening emergency
    • Precipitated by intensification of:
      • Chronic adrenal insufficiency
      • Acute adrenal hemorrhage
      • Rapid steroid withdrawal
      • Treatment of hypothyroidism with unrecognized adrenal disease
      • Steroid-dependent patient under stress owing to pregnancy, surgery, trauma, infection, or dehydration
Etiology
Primary Adrenal Failure
  • Adrenal dysgenesis/impaired steroidogene:
    • Congenital hypoplasia
    • Allgrove syndrome:
      • ACTH resistance
      • Achalasia
      • Alacrima
    • Glycerol kinase deficiency:
      • Psychomotor retardation
      • Hypogonadism
      • Muscular dystrophy
    • Congenital hyperplasia
    • Aldosterone synthetase deficiency
    • Mitochondrial disease
  • Adrenal destruction:
    • Autoimmune:
      • Autoimmune polyglandular syndrome types 1 and 2 (alopecia universalis, chronic mucocutaneous candidiasis, hypoparathyroid, thyroid autoimmunity, diabetes, celiac disease, pernicious anemia)
      • Adrenoleukodystrophy
    • Infectious:
      • Granulomatous: tuberculosis
      • Protozoal and fungal: histoplasmosis, coccidioidomycosis, candidiasis
      • Viral: cytomegalovirus, herpes simplex virus, and HIV
      • Bacterial
    • Infiltration:
      • Sarcoid
      • Neoplasm
      • Hemochromatosis
      • Amyloidosis
      • Iron depletion
  • Postadrenalectomy
  • Hemorrhage:
    • Sepsis: particularly meningococcemia, Pseudomonas infection
    • Birth trauma/anoxia
    • Pregnancy
    • Seizures
    • Anticoagulants
    • Rhabdomyolysis
  • Pharmacologic inhibition:
    • Etomidate
    • Herbal medications
    • Ketoconazole
    • Metyrapone
    • Suramin
Secondary Adrenal Failure
Pituitary insufficiency:
  • Sepsis
  • Head trauma
  • Hemorrhage
  • Infarction (Sheehan syndrome)
  • Infiltration: neoplasm, amyloid, sarcoid, hemochromatosis
  • Adrenocorticotropic hormone deficiency
  • Pharmacologic: glucocorticoid administration, herbal medications
Tertiary Adrenal Failure
  • Hypothalamus insufficiency
  • Sepsis
  • Infiltrative: neoplasm, amyloid, sarcoid, hemochromatosis
  • Head trauma
Diagnosis
Signs and Symptoms
  • Symptoms:
    • Depression
    • Lethargy
    • Malaise
    • Myalgias
    • Anorexia
    • Abdominal pain
    • Nausea
    • Vomiting
    • Dehydration (found in primary adrenal insufficiency only)
    • Salt craving
  • Signs:
    • Fever or hypothermia
    • Mental status changes
    • Tachycardia
    • Orthostatic blood pressure changes or frank shock
    • Weight loss
    • Goiter
    • Hypogonadism
    • Hyperkalemia
    • Sodium depletion
    • Eosinophilia
    • Hyperpigmentation (found in primary adrenal insufficiency only)
    • Vitiligo
  • Addisonian crisis:
    • Hypotension and shock
    • Hyponatremia
    • Hyperkalemia
    • Hypoglycemia
Essential Workup
  • Laboratory confirmation of diagnosis not possible in emergency department
  • Adrenal crisis: life-threatening condition:
    • High degree of suspicion should prompt initiation of therapy before definitive diagnosis.
  • Plasma cortisol level <20 µg/dL accompanied by shock suggests adrenal insufficiency.
  • Electrolytes:
    • Potassium
    • Sodium
  • BUN, creatinine:
    • Elevated owing to dehydration
  • Serum glucose levels may be low.
Tests
Lab
  • CBC with differential:
    • Anemia
    • Eosinophilia
    • Lymphocytosis
  • Arterial blood gases:
    • Hypoxemia
    • Acidosis
  • Cosyntropin stimulation test:
    • Adrenal deficiency:
      • Random serum cortisol <20 µg/dL (while stressed)
      • ACTH stimulation unresponsive
    • Functional hypoadrenalism:
      • Random serum cortisol = 20 µg/dL (while stressed)
      • Sixty minutes post ACTH stimulation <30 µg/dL or delta cortisol (60 minutes - baseline) = 9 µg/dL
  • Search for underlying infection.
Imaging
  • ECG
  • Chest radiograph
Differential Diagnosis
  • Sepsis
  • Shock from any cause
  • Acute abdominal emergency
P.41

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Cardiac monitor
  • Blood pressure support for hypotension:
    • Normal saline (0.9%) IV fluids 500 mL–1 L (peds: 20 mL/kg) bolus
    • Avoid pressors (if possible):
      • May precipitate dysrhythmias
  • Supplemental oxygen to meet metabolic needs
  • Correct hyperthermia:
    • Initiate cooling measures.
ED Treatment
  • Glucocorticoid replacement:
    • IV hydrocortisone or dexamethasone
    • Dexamethasone will not interfere with results of cosyntropin stimulation tests.
  • Volume expansion:
    • D5W 0.9% normal saline at rate of 500–1,000 mL/h for first 3–4 hours
    • Care should be taken to note patient's age, volume, and cardiac and renal function.
  • For hypoglycemia:
    • D50W
  • Treat life-threatening dysrhythmias secondary to hyperkalemia with calcium, bicarbonate, and insulin/glucose.
  • Identification and correction of underlying precipitant
Medication (Drugs)
  • Dexamethasone: 4 mg (peds: 0.15 mg/kg per dose) q12h
  • Dextrose: 50–100 mL D50 (peds: 2 mL/kg of D10 over 1 minute) IV
  • Hydrocortisone: 100 mg (peds: 1–2 mg/kg per dose) IV q6h
  • Insulin (regular): 10 units by IV push
  • Sodium bicarbonate: 1–2 mEq/kg IV
Follow-Up
Disposition
Admission Criteria
  • All patients with acute adrenal insufficiency
  • ICU admission for patients with unstable or potentially unstable cases
Discharge Criteria
Normal laboratory evaluation with treated adrenal insufficiency
References
1. Chang SS, Liaw SJ, Bullard MJ, et al. Adrenal insufficiency in critically ill emergency department patients: a Taiwan preliminary study. Acad Emerg Med. 2001;8:761–764.
2. Oelkers W. Adrenal insufficiency. N Engl J Med. 1996;355:1206–1212.
3. Rivers E, Blake HC, Dereczyk B, et al. Adrenal dysfunction in hemodynamically unstable patients in the emergency department. Acad Emerg Med. 1999;6:626–630.
4. Rivers E, Gaspari M, Saad GA, et al. Adrenal insufficiency in high-risk surgical ICU patients. Chest. 2001;119:889–896.
5. Ten S, New M, Noel M. Clinical review 130: Addison's disease 2001. J Clin Endocrinol Metab. 2001;86:2909–2922.
Codes
ICD9-CM
255.4 Corticoadrenal insufficiency (Addison disease)
ICD10
E27.4


> Table of Contents > Airway Management
Airway Management
Scott G. Weiner
Carlo L. Rosen
Basics
Description
  • Techniques that ensure adequate oxygenation of a patient
  • Oral and nasopharyngeal airways:
    • Lift tongue off hypopharynx
    • Facilitate bag-valve-mask ventilation
    • Insert when gag reflex is absent
  • Rapid sequence intubation (RSI):
    • Preferred method for ED oral intubation (minimizes aspiration risk)
    • Rapid induction of anesthesia and paralysis
    • Contraindicated in patients who should not be paralyzed
    • A preformulated backup strategy with alternative airway techniques is recommended.
  • Oral awake intubation:
    • Oral intubation with sedation only
    • Ketamine is the most common agent used for this purpose.
      • Contraindicated in head injury (may elevate intracranial pressure [ICP])
      • Use with benzodiazepines
      • Indicated when paralysis is contraindicated
  • Gum elastic bougie:
    • Airway adjunct used when vocal cords are not well visualized
    • Placement confirmed by feeling bougie bump against tracheal rings
    • Slide endotracheal tube (ET) over bougie, then remove bougie.
  • Laryngeal mask airway (LMA):
    • Used to ventilate until definitive airway is established
    • Inserted blindly into oropharynx and inflated
    • Forms a seal around the glottic structures in the hypopharynx
    • Less protection against aspiration than ET intubation
    • Intubating LMA can be used to place an ET tube.
  • Fiberoptic intubation:
    • ET tube placed over the bronchoscope
    • Nasotracheal or orotracheal approach
    • Indications:
      • Anatomic limitations to glottis visualization
      • Limited mobility of mandible or cervical spine
      • Unstable cervical spine injury
    • Contraindications:
      • Need for immediate airway management
      • Significant oropharyngeal blood
  • Nasotracheal intubation:
    • Indications:
      • Oral access impaired
      • Unsuccessful oral intubation
      • Paralysis is contraindicated.
      • Limited cervical mobility
    • Contraindications:
      • Apnea
      • Anticoagulation
      • Massive facial, nasal, head trauma
      • Upper airway abscess
      • Epiglottitis
      • Penetrating neck trauma
  • Cricothyrotomy:
    • Incision in cricothyroid membrane
    • Shiley tracheostomy tube inserted in the airway
    • Indications:
      • Other airway attempts have failed
      • Massive facial trauma
      • Total upper airway obstruction
    • Contraindications:
      • Laryngeal crush injury
      • Tracheal transection
      • Expanding zone II or III hematoma
  • Percutaneous translaryngeal ventilation (PTV):
    • A temporizing measure until definitive airway is established
    • Percutaneous placement of 12- or 14-gauge catheter through cricothyroid membrane
    • Intermittent ventilation via high-pressure oxygen source
    • Indications:
      • Failed oral or nasal intubation until cricothyrotomy is complete
    • Contraindications:
      • Upper airway obstruction preventing expiration
  • Retrograde tracheal intubation:
    • Retrograde advancement of guidewire through translaryngeal catheter
    • ET tube advanced over wire once it comes out of the mouth
Diagnosis
Signs and Symptoms
  • Clinical conditions requiring airway management:
    • Failure to maintain or protect the airway:
      • Oropharyngeal swelling
      • Absent gag reflex
      • Inability to clear secretions, blood
      • Stridor
    • Hypoxia or ventilatory failure:
      • Shortness of breath
      • Altered mental status
      • Status epilepticus
    • Ventilatory control:
      • Head injury
      • Tricyclic overdose
    • Sedation for diagnostic or therapeutic procedures
    • Early management if the airway might become compromised
Essential Workup
  • Recognition of a difficult airway:
    • Anatomic considerations:
      • Short mandible, thick neck, narrow mouth, large tongue, protruding teeth
      • Congenital syndromes, acromegaly
      • Obesity
    • Disease states:
      • Angioedema
      • Rheumatoid arthritis and other arthropathies that decrease cervical spine mobility
      • Goiter
      • Laryngeal-tracheal tumors
      • History of radiation therapy to the neck
      • Infections (epiglottitis, supraglottitis, croup, intraoral abscess, retropharyngeal abscess, Ludwig angina)
      • Profuse upper gastrointestinal hemorrhage
      • Trauma (facial, neck, cervical spine, laryngeal-tracheal, burns)
    • Mallampati criteria (increasing difficulty):
      • Class I: soft palate, uvula, fauces, pillars visible
      • Class II: soft palate, uvula, fauces visible
      • Class III: soft palate visible
      • Class IV: hard palate only
    • Rule of 3-3-2 (difficult airway if met):
      • Mouth opens <3 fingerbreadths
      • Horizontal length of mandible <3 fingerbreadths
      • Thyromental distance <2 fingerbreadths
  • Verification of correct tube placement:
    • Visualization of tube passing through the vocal cords
    • Auscultate over stomach, axillae, and anterior lung fields
    • Observe chest wall movement
    • Condensation in the tube during ventilation
    • End-tidal CO2 colorimetric device:
      • Changes color if CO2 is sensed, indicating tracheal placement
      • Color change may not be seen in cardiac arrest
Tests
Lab
  • Pulse oximetry should rise after tracheal intubation
  • Arterial blood gas to manage ventilator settings after intubation
Imaging
Chest radiography:
  • To exclude mainstem bronchus intubation or pneumothorax
  • Does not rule out esophageal intubation
Differential Diagnosis
  • Esophageal intubation
  • Right or left mainstem bronchus intubation
  • Extratracheal placement through tear in pyriform sinus or trachea
  • Pneumothorax
P.43

Treatment
Pre Hospital
  • Options for patients in respiratory arrest for Advanced life support (ALS) providers:
    • Bag-valve management (BVM) ventilation followed by definitive airway management in the ED
    • Orotracheal intubation
    • Esophageal-tracheal tubes, (e.g., Combitube):
      • A device with two lumens and two balloons
      • Ventilates either with tracheal or esophageal intubation
      • Functions as an ET tube or esophageal obturator depending on placement
      • Contraindicated in children, caustic ingestions, esophageal disease, or in patients with intact gag reflex
    • Laryngeal mask airway
Initial Stabilization
  • Maintain in-line cervical spine immobilization in trauma
  • Oxygen, monitor, IV
ED Treatment
  • Rapid sequence intubation
  • Prepare equipment:
    • Suction
    • BVM
    • Various sizes of ET tubes
    • Laryngoscope blades
    • Stylets
    • Medications
  • Preoxygenation:
    • 100% FIO2 for 5 minutes
  • Premedication:
    • Prevents physiologic sequelae of intubation
    • Performed 2–3 minutes prior to paralytic
    • Defasciculating dose of nondepolarizing agent
    • Fentanyl and lidocaine may minimize ICP rise and hemodynamic response to intubation in head-injured patients.
    • Lidocaine decreases airway irritability in reactive airway disease.
  • Apply cricoid pressure (Sellick maneuver) to occlude esophagus and prevent aspiration.
  • Avoid mask ventilation after preoxygenation to reduce aspiration risk.
  • Induction/paralysis:
    • Administration of induction agent (e.g., etomidate or thiopental)
    • Administration of paralytic agent (e.g., succinylcholine)
      • Succinylcholine is relatively contraindicated with anticipated difficult oral intubation, open globe injury, organophosphate poisoning, burns >3 days old, denervation syndromes, myopathies, and suspected hyperkalemia.
      • Rocuronium can be used in patients with hyperkalemia.
  • Intubation:
    • After muscle tone is lost (45–60 seconds after succinylcholine)
    • Use a stylet with the ET tube.
    • Place tube through vocal cords.
    • Inflate cuff.
    • Begin ventilation.
    • Confirm correct ET tube placement.
  • Postintubation:
    • Benzodiazepines, opiates, or propofol used for continued sedation
    • Vecuronium may be used for continued paralysis.
Pediatric Considerations
  • Estimation of ET tube size: 4 + age/4
  • Uncuffed ET tubes may be used in patients <8 years old.
  • Straight Miller blade is preferred in patients <3 years old
  • Cricothyrotomy contraindicated in patients <12 years old; PTV is preferred
  • Use atropine as pretreatment to reduce secretions and attenuate vagal effect.
  • A defasciculating neuromuscular blocking agent is unnecessary for children <5 years old
Medication (Drugs)
  • Atracurium: 0.4–0.5 mg/kg IV
  • Atropine: 0.02 mg/kg IV
  • Diazepam: 2–10 mg (peds: 0.2–0.3 mg/kg) IV
  • Etomidate: 0.3 mg/kg IV
  • Fentanyl: 3 µg/kg IV
  • Ketamine: 1–2 mg/kg IV or 4–7 mg/kg IM
  • Lidocaine: 1.5 mg/kg IV
  • Midazolam: 1–5 mg IV (0.07–0.30 mg/kg for induction)
  • Propofol: 2–2.5 mg/kg IV
  • Pancuronium: 0.01 mg/kg IV (defasciculating dose); 0.1 mg/kg IV (paralyzing dose)
  • Rocuronium: 1 mg/kg IV
  • Succinylcholine: 1.5 mg/kg (peds: 2 mg/kg) IV; 2.5 mg/kg IM/SC
  • Thiopental: 3 mg/kg IV
  • Vecuronium: 0.01 mg/kg IV (defasciculating dose); 0.1 mg/kg IV (paralyzing dose)
Follow-Up
Disposition
Admission Criteria
All intubated patients should be admitted to an intensive care unit.
Discharge Criteria
Certain ED patients who have been intubated for airway protection or to facilitate diagnostic workup may be extubated in the ED after a period of observation and then discharged.
References
1. Blanda M, Gallo UE. Emergency airway management. Emerg Med Clin North Am. 2003 Feb;21(1):1–26.
2. Butler KH, Clyne B. Management of the difficult airway: alternative airway techniques and adjuncts. Emerg Med Clin North Am. 2003 May;21(2):259–289.
3. Vrocher D, Hopson LR. Basic airway management and decision-making. In: Roberts JR, Hedges JR, eds. Clinical Procedures in Emergency Medicine. 4th ed. Philadelphia: WB Saunders, 2003;53–67.
4. Walls RM. Airway. In: Marx JA, et al., eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby, 2002: 2–21.
Miscellaneous
SEE ALSO: Rapid sequence intubation
Codes
ICD9-CM
N/A


> Table of Contents > Alcohol Poisoning
Alcohol Poisoning
Mark B. Mycyk
Basics
Description
  • Alcohol is the most commonly abused recreational agent among emergency department patients.
  • Alcohol is commonly associated with ED injury evaluations.
Alcohol Intoxication
  • Direct CNS depressant effect
  • Blood alcohol levels drop by 15–40 mg/dL/h depending on individual variables and chronicity of alcohol use.
Alcohol Withdrawal
  • Occurs after partial or complete alcohol abstinence in a chronic alcoholic
  • CNS excitation
  • Increased autonomic catecholamine release
  • Decreased inhibitory activity
Diagnosis
Signs and Symptoms
Acute Alcohol Intoxication
  • Sedation
  • Relaxation
  • Euphoria
  • Memory loss
  • Impaired judgment
  • Ataxia
  • Slurred speech
  • Nausea/vomiting
  • Obtundation/coma
Alcohol Withdrawal Syndrome
  • Early or minor withdrawal:
    • <8 hours after last drink (blood alcohol level becomes zero):
      • Symptoms of a hangover
      • Headache
      • Nausea/vomiting
    • 12 hours after last drink:
      • Mild tremors/anxiety
      • Anorexia, nausea, vomiting
      • Weakness
      • Myalgias
      • Vivid dreams/nightmares
    • 12–36 hours after last drink:
      • Irritability/agitation
      • Tachycardia/hypertension
      • Tremors in hands and tongue
      • Alcohol hallucinosis
    • 24–48 hours after last drink—alcohol hallucinosis:
      • Visual most common (bug crawling)
      • Auditory (buzz, clicks)
      • Present in minor and major withdrawal
    • Alcoholic withdrawal seizures:
      • 8–12 hours after last drink
      • Brief, spontaneously abating tonic-clonic activity
      • Precedes delirium tremens (DTs)
  • Late alcohol withdrawal or major withdrawal:
    • 48 hours after last drink
    • DTs:
      • Clouded consciousness and delirium (hallmark)
      • Confusion/disorientation
      • Agitation/combativeness
      • Tachycardia/hypertension
      • Hyperpyrexia
      • Diaphoresis
Essential Workup
  • Obtain accurate alcohol drinking and abstinence history.
  • Investigate for life-threatening causes of seizures:
    • Hypoglycemia
    • Intracranial hemorrhage
    • CNS infection
    • Electrolyte abnormalities
  • Evaluate for occult trauma
  • Monitor all vital signs frequently:
    • Elevated temperature predicts poorer outcomes.
Tests
Lab
  • Alcohol level if abnormal mental status
  • Urine toxicology screen to exclude coingestants
  • Electrolytes, BUN, creatinine, and glucose
  • CBC
  • Magnesium, calcium, and phosphate
  • PTT, PT/INR if coagulopathy suspected
  • Liver function tests if liver disease suspected
  • Ammonia level if hepatic encephalopathy suspected
  • Urinalysis for ketones
Imaging
  • CT of head if:
    • Altered mental status in greater proportion to intoxication
    • Suspected head trauma
    • Signs of increased intracranial pressure or focal findings on neurologic exams
    • New-onset seizure
    • Unimproved or deteriorating level of consciousness
  • EEG differentiates alcohol withdrawal seizures from idiopathic epilepsy.
  • Chest radiograph if suspected aspiration or pneumonia
Differential Diagnosis
Acute Alcohol Intoxication
  • Hypoglycemia
  • Carbon dioxide narcosis
  • Mixed-drug overdose
  • Ethylene glycol, methanol, isopropanol poisoning
  • Hepatic encephalopathy
  • Psychosis
  • Severe vertigo
  • Psychomotor seizure
Alcohol Withdrawal and Seizures
  • Sedative-hypnotic withdrawal
  • Acute intoxication or poisoning:
    • Carbon monoxide
    • Isoniazid
    • Amphetamine
    • Anticholinergic
    • Cocaine
  • Idiopathic epilepsy:
    • Infection
    • Meningitis
    • Encephalitis
    • Brain abscess
  • Trauma
  • Intracranial hemorrhage
  • CVA
  • Tumor
  • Anticonvulsant noncompliance
  • Thyroid disorder
Treatment
Pre Hospital
  • Administer benzodiazepines for seizures.
  • Administer coma cocktail for mental status changes.
  • C-spine immobilization if suspected trauma
Initial Stabilization
  • Airway, breathing, circulation (ABCs)
  • Evaluate C-spine if suspected trauma.
  • IV rehydration with D5 0.5 NS
  • Administer naloxone, thiamine, and glucose (or Accu-Chek) if altered mental status.
  • Benzodiazepines if seizures
P.45

ED Treatment
Alcohol Intoxication
  • Rehydrate with IV fluids.
  • Correct electrolyte abnormalities:
    • Magnesium
    • Potassium
    • Folate
    • Thiamine
    • Multivitamins
  • Alcoholic ketoacidosis:
    • Aggressive rehydration with D5 0.5 NS
    • Exclude other causes of acidosis.
  • Exclude other injuries.
Alcohol Withdrawal Syndrome
  • Benzodiazepine is agent of choice (diazepam, lorazepam, chlordiazepoxide):
    • Cross-tolerant with alcohol
    • Increases GABAA-mediated transmission
    • Anticonvulsant effect
    • Large, frequent doses required with significant withdrawal
    • May halt progression to DTs
  • Barbiturates (phenobarbital):
    • Cross-tolerant with alcohol
    • Anticonvulsant effect
    • Useful if severe withdrawal or DTs refractory to large doses of benzodiazepines
  • Beta-blocker (atenolol, labetalol, propranolol):
    • Normalizes vital sign abnormalities
    • Does not treat CNS complications of alcohol use or withdrawal
  • α-Agonist (clonidine):
    • Centrally acting α2-adrenergic agonist
    • Normalizes vital sign abnormalities
    • Does not treat CNS complications of alcohol use or withdrawal
  • Phenytoin:
    • Not indicated in alcohol withdrawal seizures
    • Indicated if seizures secondary to idiopathic epilepsy, posttraumatic, or status epilepticus
Medication (Drugs)
  • Chlordiazepoxide (Librium): 25–100 mg, PO or IV q6h
  • Dextrose: D50W 1 amp (50 mL or 25 g; peds: D25W 2–4 mL/kg) IV
  • Diazepam: 5–10 mg IV q5min–q10min until patient calm
  • Lorazepam: 0.5–4 mg IV/IM q5min–q10min until patient calm
  • Naloxone (Narcan): 0.4–2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Phenobarbital: 10–20 mg/kg IV (loading dose)
  • Phenytoin: 15–18 mg/kg at 50 mg/min IV
  • Propofol: 0.5–1.0 mg/kg IV (loading dose), then 5–50 µg/kg/min (maintenance dose)
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Hepatic failure, infection, dehydration, malnutrition, cardiovascular collapse, cardiac dysrhythmia, trauma
  • Hallucinations, abnormal vital signs, severe tremors, extreme agitation
  • Wernicke encephalopathy
  • Confusion or delirium
Discharge Criteria
  • Clinically sober
  • Seizure free for 6 hours (with negative workup if first seizure)
Issues for Referral
Consider substance abuse referral for patients.
References
1. Chiang C, Wax P. Withdrawal syndromes. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:582–586.
2. D'Onofrio G, Degutis LC. Preventive care in the emergency department: screening and brief intervention for alcohol problems in the emergency department: a systematic review. Acad Emerg Med. 2002;9:627–638.
3. D'Onofrio G, Rathlev NK, Ulrich AS, et al. Lorazepam for the prevention of recurrent seizures related to alcohol. N Engl J Med. 1999;340:915–919.
4. Kosten TR, O'Connor PG. Management of drug and alcohol withdrawal. N Engl J Med. 2003;348:1786–1795.
5. Mayo-Smith MF. Pharmacological management of alcohol withdrawal. JAMA. 1997;278:144–151.
6. McMicken DB, Freedland ES. Alcohol-related seizures. Emerg Med Clin North Am. 1994;12:1057–1079.
Miscellaneous
SEE ALSO: Ethylene Glycol, Poisoning; Methanol, Poisoning
Codes
ICD9-CM
980.0


> Table of Contents > Alcoholic Ketoacidosis
Alcoholic Ketoacidosis
Jefferson D. Bracey
Basics
Description
  • Increased production of ketone bodies due to
    • Malnourished and hypovolemic patient
    • Depleted glycogen stores in the liver
    • Elevated ratio of NADH/NAD due to ethanol metabolism
    • Increased free fatty acid production
  • Elevated NADH/NAD ratio leads to the predominate production of β–hydroxybutyrate (BHB) over acetoacetate (AcAc)
Etiology
  • Malnourished, chronic alcohol abusers following a recent episode of heavy alcohol consumption:
    • Develop nausea/vomiting/abdominal pain
    • Leading to the cessation of alcohol ingestion
    • In combination with decreased caloric intake over the preceding several days
  • Presentation usually occurs within 12–72 hours
Diagnosis
Signs and Symptoms
  • Dehydration
  • Fever absent unless there is an underlying infection
  • Tachycardia due to
    • Dehydration with associated orthostatic changes
    • Concurrent alcohol withdrawal
  • Tachypnea
    • Common
    • Deep, rapid, Kussmaul respirations frequently present
  • Nausea and vomiting
  • Abdominal pain
    • Usually diffuse with nonspecific tenderness
    • Rebound tenderness, abdominal distension, hypoactive bowel sounds uncommon
    • Mandates a search for an alternative, coexistent illness
  • Decreased urinary output from hypovolemia
  • Mental status
    • Minimally altered as a result of hypovolemia and possibly intoxication
    • Altered mental status mandates a search for other associated conditions such as
      • Head injury, cerebrovascular accident (CVA), intracranial hemorrhage
      • Hypoglycemia
      • Alcohol withdrawal
Essential Workup
  • Presence of an increased anion gap metabolic acidosis secondary to the presence of ketones
  • Recent history of alcohol consumption
Tests
Lab
  • Acid-base disturbance:
    • Increased anion gap metabolic acidosis hallmark
    • Mixed acid-base disturbance common
      • Respiratory alkalosis
      • Metabolic alkalosis secondary to vomiting and dehydration
      • Hyperchloremic acidosis
    • Mild lactic acidosis common
      • Due to dehydration and the direct metabolic effects of ethanol
      • Profound lactic acidosis should prompt a search for other disorders such as seizures, hypoxia, and shock
    • Positive urine and serum nitroprusside reaction tests
      • May not reflect the severity of the underlying ketoacidosis since BHB predominates and is not measured by this test
      • May become misleadingly more positive during treatment as more AcAc is produced
  • Electrolytes:
    • Decreased serum bicarbonate
    • Hypokalemia due to vomiting
    • Hypocalcemia
    • Hypophosphatemia
    • Glucose
      • Usually mildly elevated
      • Hypoglycemia may be present
    • BUN and creatinine mildly elevated due to dehydration
  • CBC:
    • Mild leukocytosis
    • Thrombocytopenia and anemia commonly due to chronic alcoholism
  • Urinalysis:
    • Ketonuria without glucosuria
  • Amylase/Lipase:
    • Elevated with associated pancreatitis
  • Liver function tests:
    • Mildly elevated LFT
  • Osmolal gap:
    • May be mildly elevated
    • A level over 20 mosmoL/kg should prompt evaluation for other ingestions (methanol and ethylene glycol)
Imaging
  • CXR if suspect associated pneumonia
  • Abdominal films for free air if an acute abdomen is present
  • CT scan of the head if associated trauma or unexplained altered mental status
Differential Diagnosis
  • Increased anion gap metabolic acidosis
    • Lactic acidosis
    • Carbon monoxide poisoning
    • Aspirin
    • Methanol
    • Ethylene glycol
    • Paraldehyde
    • Isoniazid
    • Diabetic ketoacidosis—more severe hyperglycemia/diabetic history
    • Uremia
  • Hypovolemia
    • GI bleeding
    • Sepsis
  • Abdominal pain
    • Pancreatitis
    • GI bleeding
    • Gastritis
    • Hepatitis
    • Perforated ulcer
    • Alcohol withdrawal
Treatment
Pre Hospital
  • Supportive measures including IV access with 0.9 NS, oxygen, and cardiac monitoring
  • Search for historical clues that may suggest other etiologies such as toxic ingestions or diabetic history
  • Attend to other possible coexistent illnesses such as GI bleeding
Initial Stabilization
  • Cardiac monitor and supplement oxygen
  • Narcan, thiamine, and dextrose if altered mental status
  • Initiate 0.9 NS IV fluids
    • 500 cc-1 L bolus
    • Promotes renal excretion of ketone bodies
P.47

ED Treatment
  • Antiemetic for vomiting—promethazine or prochlorperazine
  • Benzodiazepines for symptoms of alcohol withdrawal
  • Start dextrose containing solutions (D5W 0.9% NS)
    • Avoid with significant hyperglycemia
    • Repletes glycogen stores
    • Decreases production of ketone bodies by stimulating the production of endogenous insulin
    • More rapid resolution of the metabolic abnormalities than saline alone
  • Thiamine repletion prior to glucose administration to avoid precipitating Wernicke encephalopathy
  • Sodium bicarbonate rarely indicated
    • Consider in severe acidosis with associated cardiovascular dysfunction or irritability
  • Electrolyte replacement
    • Hypokalemia occurs with treatment and should be anticipated
    • Hypophosphatemia may occur with treatment
    • Magnesium replacement as indicated
  • Insulin is not indicated and may precipitate hypoglycemia
Medication (Drugs)
  • D50W: one ampule of 50% dextrose (25 g) IVP
  • Lorazepam (benzodiazepine): 2 mg IV and titrate to effect
  • Narcan: 2 mg IVP
  • Prochlorperazine: 5–10 mg IVP
  • Promethazine: 12.5–25 mg IVP
  • Thiamine: 100 mg IVP
Follow-Up
Disposition
Admission Criteria
  • Persistent metabolic acidosis
  • Persistent orthostatic hypotension
  • Persistent nausea and vomiting
  • Abdominal pain of uncertain etiology
  • Comorbid illness requiring admission for treatment
  • Monitored bed due to electrolyte abnormalities requiring continued treatment
Discharge Criteria
  • Many patients can be managed in observation unit over 12 hours
  • Tolerating oral fluids well
  • Resolution of metabolic abnormalities
  • No other associated illnesses requiring additional therapy
References
1. Diltoer M, Troubleyn J, Lauwers R, et al. Ketosis and cardiac failure: common signs of a single condition. Eur J Emerg Med. 2004;11(3):172–175.
2. Hoger J. Severe metabolic acidosis in the alcoholic: Differential diagnosis and management. Hum Exp Toxicol. 1996;15(6):482–488.
3. Umpierrez G, DiGirolamo M, Tuvlin J, et al. Differences In Metabolic and Hormonal Milieu in Diabetic and Alcohol Induced Ketoacidosis. J Crit Care. 2000;15(2):52–59.
4. Wrenn KD. Slovis CM, et al. The syndrome of alcoholic ketoacidosis. Am J Med. 1991;91(2):119–128.
Miscellaneous
SEE ALSO: Diabetic Ketoacidosis, Acidosis
Codes
ICD9-CM
276.2
ICD10
E87.2


> Table of Contents > Alkalosis
Alkalosis
Matthew Robinson
Basics
Description
Respiratory Alkalosis
  • Elevated serum pH secondary to alveolar hyperventilation and decreased PaCO2
  • Hyperventilation occurs through stimulation of two receptor types:
    • Central receptors—located in the brainstem and respond to decreased CSF pH
    • Chest receptors—located in aortic arch and respond to hypoxemia
  • Increased alveolar ventilation secondary to:
    • Disorders causing acidosis
    • Hypoxemia or
    • Nonphysiologic stimulation of those receptors by CNS or chest disorders
  • Rarely life threatening with pH typically <7.50
Metabolic Alkalosis
  • Primary increase in serum HCO3- secondary to loss of H+ or gain of HCO3-
  • Pathogenesis requires an initial process that generates a metabolic alkalosis with a secondary or overlapping process maintaining the alkalosis.
  • Generation occurs through one of the following mechanisms:
    • Gain of alkali through ingestion or infusion
    • Loss of H+ through the GI tract or kidneys
    • Shift of hydrogen ions into the intracellular space
    • Contraction of extracellular fluid (ECF) volume through loss of HCO3--poor fluids
  • Renal maintenance is required to sustain a metabolic alkalosis secondary to the kidney's enormous ability to excrete HCO3-. This occurs through the following:
    • Decreased glomerular filtration rate (GFR; renal failure, ECF depletion)
    • Elevated tubular resorption of HCO3- secondary to hypochloremia, hyperaldosteronism, hypokalemia, ECF depletion
  • Mortality 45% if pH >7.55 and 80% if pH >7.65
Etiology
  • Respiratory alkalosis:
    • Central nervous system:
      • Hyperventilation syndrome
      • Pain
      • Anxiety/psychosis
      • Fever
      • Cerebrovascular accident (CVA)
      • CNS infection (meningitis, encephalitis)
      • CNS mass lesion (tumor, trauma)
    • Hypoxemia:
      • Altitude
      • Anemia
      • Shunt
    • Medications/drugs:
      • Progesterone
      • Methylxanthines
      • Salicylates
      • Catecholamines
      • Nicotine
    • Endocrine:
      • Hyperthyroidism
      • Pregnancy
    • Chest stimulation:
      • Pulmonary embolism
      • Pneumonia
      • Pneumothorax
    • Other:
      • Sepsis
      • Hepatic failure
      • Heat exhaustion
  • Metabolic alkalosis:
    • Loss of H+:
      • Gastrointestinal
      • Vomiting
      • Nasogastric suctioning
      • Bulimia
    • Antacid therapy
    • Chloride–losing diarrhea (villous adenoma)
    • Renal loss:
      • Diuretics (loop and thiazide)
      • Post-chronic hypercapnia
      • Mineralocorticoid excess
      • Hyperaldosteronism
    • Drug/medication
    • Glucocorticoid excess (Cushing disease)
    • Gitelman syndrome
    • Bartter syndrome
    • H+ shift
    • Hypokalemia
    • Contraction alkalosis:
      • Diuretics
      • Sweat loss in cystic fibrosis
    • HCO3- retention
    • NaHCO3 infusion
    • Milk-alkali syndrome
    • Blood transfusions
Diagnosis
Signs and Symptoms
  • Signs and symptoms secondary to:
    • Arteriolar vasoconstriction
    • Hypocalcemia secondary to decreased ionized calcium from increased calcium binding to albumin
    • Associated hypokalemia
    • Underlying cause
  • Weakness
  • Seizures
  • Altered mental status
  • Tetany
  • Chvostek Sign
  • Trousseau Sign
  • Arrhythmias
  • Myalgias
  • Carpal-pedal spasm
  • Perioral tingling/numbness
  • Hypoxemia
  • Dehydration
Essential Workup
  • Electrolytes:
    • Elevated HCO3- with metabolic alkalosis
    • Evaluate for hypokalemia and hypocalcemia.
  • BUN/creatinine:
    • Evaluate for renal failure or dehydration.
  • Arterial blood gases:
    • pH
    • PCO2 decreased in respiratory alkalosis
    • PO2 for hypoxemia
  • Calculate compensation to identify mixed acid-base disorders.
Acute Respiratory Alkalosis
  • HCO3- decreases secondary to intracellular shift and buffering within 10–20 minutes
  • Expected HCO3- decreased by 2 mEq/dL for each 10 mm Hg decrease in PCO2
Chronic Respiratory Alkalosis
  • HCO3- decreased secondary to renal secretion of HCO3-
    • Requires 48–72 hours for maximal compensation
  • Expected HCO3- decreased by 5 mEq/dL for each 10 mm HG decrease in PCO2
    • If HCO3- greater than predicted, concomitant metabolic alkalosis
    • If HCO3- less than predicted, concomitant metabolic acidosis
Metabolic Alkalosis
  • Expected PCO2 = 0.9 [HCO3-] + 9:
    • If PCO2 greater than predicted, concomitant respiratory acidosis
    • If PCO2 less than predicted, concomitant respiratory alkalosis
  • Urine chloride:
    • More accurate marker than urine Na+ for patient's volume status
      • UCl- <20 mEq/L in volume depletion
      • UCl- >40 mEq/L in euvolemia or edematous states
Tests
Lab
  • Glucose
  • Ionized calcium
  • Magnesium level
  • Urine pregnancy
  • Additional labs to evaluate underlying cause:
    • CBC, blood cultures for sepsis
    • Liver function for hepatic failure
    • Aspirin level
    • Urine toxicology screen
    • Urine diuretics screen (bulimia)
    • Urine diuretic screen (surreptitious diuretic abuse)
    • Renin level
    • Cortisol level
    • Aldosterone level
    • Thyroid-stimulating hormone (TSH), T4
    • D-dimer
P.49

Imaging
  • Chest radiograph
  • Head CT
  • ECG
Differential Diagnosis
  • Respiratory alkalosis:
    • See etiologies above.
    • It is essential to rule out organic disease prior to diagnosing hyperventilation syndrome or anxiety states.
  • Metabolic alkalosis:
    • Chloride responsive (urine Cl- <20 mEq/dL)
    • Loss of gastric secretions
    • Chloride-losing diarrhea
    • Diuretics
    • Post-chronic hypercapnia
    • Cystic fibrosis
    • Chloride resistant
    • Hyperaldosteronism
    • Cushing syndrome
    • Bartter syndrome
    • Exogenous mineralocorticoids or glucocorticoids
    • Gitelman syndrome
    • Hypokalemia
    • Hypomagnesemia
    • Milk-alkali syndrome
    • Exogenous alkali infusion/ingestion
    • Blood transfusions
Treatment
Initial Stabilization
Airway, breathing, circulation (ABCs):
  • Early intubation and airway control for obtundation or altered mental status
  • IV, oxygen, and cardiac monitor
  • Naloxone, D50W (or Accu-Chek) and thiamine for altered mental status
ED Treatment
  • Respiratory alkalosis:
    • Treat underlying disorder.
    • Rarely life threatening
    • Sedation/anxiolytics for anxiety, psychosis, or drug overdose
    • Rebreathing into bag for hyperventilation syndrome
  • Metabolic alkalosis:
    • Treat underlying disorder:
      • Antiemetics for vomiting
      • Proton pump inhibitors for patients with nasogastric (NG) suction
      • Rehydrate with 0.9% saline for chloride-responsive alkalosis with signs of volume depletion.
      • Potassium chloride for chloride-responsive alkalosis in edematous states
  • Follow ventilatory status closely:
    • Correct electrolyte abnormalities.
    • Consider hemodialysis for severe electrolyte abnormalities.
Medication (Drugs)
  • Dextrose: D50W 1 amp (50 mL or 25 g; peds: 2% dextrose and water 2–4 mL/kg) IV
  • KCl (K-Dur, Gen-K, Klor-Con): 20–120 mEq PO daily
  • Naloxone: 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • ICU admission if:
    • pH >7.55 or altered mental status
    • Dysrhythmias
  • Coexisting medical illness requiring admission
Discharge Criteria
Resolving or resolved alkalosis
References
1. Adrogue H. Management of life-threatening acid-base disorders. New Engl J Med. 1998;338:107.
2. Galla JH. Metabolic alkalosis. J Am Soc Nephrol. 2000;11:369.
3. Khanna A. Metabolic alkalosis. Respir Care. 2001;46:354.
4. Whittier W. Primer on clinical acid-base problem solving. Dis Mon. 2004;50:117.
Codes
ICD9-CM
276.23
ICD10
E87.3


> Table of Contents > Altered Mental Status
Altered Mental Status
David F. M. Brown
Kathleen A. Wittels
Basics
Description
  • Dysfunction in either the reticular activating system in the upper brainstem or a large area of one of the cerebral hemispheres
  • Definitions:
    • Confusion: a behavioral state of reduced mental clarity, coherence, comprehension, and reasoning
    • Drowsiness: The patient cannot be easily aroused by touch or noise and cannot maintain alertness for some time.
    • Lethargy: depressed mental status in which the patient may appear wakeful but has depressed awareness of self and environment globally; cannot be aroused to full function
    • Stupor: The patient can be awakened only by vigorous stimuli, and an effort to avoid uncomfortable or aggravating stimulation is displayed.
    • Coma: The patient cannot be aroused by stimulation and no purposeful attempt is made to avoid painful stimuli.
Etiology
  • Hypoxic:
    • Severe pulmonary disease
    • Anemia
    • Shock
    • Intracardiac shunting (especially in pediatrics)
  • Metabolic:
    • Hypoglycemia
    • Diabetic ketoacidosis
    • Nonketotic hyperosmolar coma
    • Thiamine deficiency
    • Hyperammonemia
    • Uremia
    • CO2 narcosis
    • Hyperglycemia
    • Hyponatremia; hypernatremia
    • Hypocalcemia; hypercalcemia
    • Hypomagnesemia; hypermagnesemia
    • Hypophosphatemia
    • Acidosis; alkalosis
  • Toxicologic:
    • Ethanol
    • Isopropyl alcohol
    • Methanol
    • Ethylene glycol
    • Salicylates
    • Sedatives and narcotics
    • Anticonvulsants
    • Psychotropics
    • Isoniazid
    • Heavy metals
    • Carbon monoxide
    • Cyanide
  • Endocrine:
    • Myxedema coma
    • Thyrotoxicosis
    • Hypothyroidism
    • Addison disease
    • Cushing disease
    • Pheochromocytoma
    • Hyperparathyroidism
  • Environmental:
    • Hypothermia
    • Heat stroke
    • High-altitude cerebral edema
    • Neuroleptic malignant syndrome
    • Malignant hyperthermia
  • Intracranial hypertension
  • Hypertensive encephalopathy
  • Pseudotumor cerebri
  • CNS inflammation
  • Meningitis
  • Encephalitis
  • Encephalopathy
  • Cerebral vasculitis
  • TTP
  • Subarachnoid hemorrhage
  • Carcinoid meningitis
  • Primary neuronal or glial disorders:
    • Creutzfeldt-Jakob disease
    • Marchiafava-Bignami disease
    • Adrenoleukodystrophy
    • Gliomatosis cerebri
    • Progressive multifocal leukoencephalopathy
  • Seizures and postictal state
  • Supratentorial lesions:
    • Hemorrhage
    • Infarction
    • Tumors
    • Abscess
  • Subtentorial lesions:
    • Cerebellar hemorrhage
    • Posterior fossa subdural or extradural hemorrhage
    • Cerebellar infarct
    • Cerebellar tumor
    • Cerebellar abscess
    • Basilar aneurysm
    • Pontine hemorrhage
    • Brainstem infarct
    • Basilar migraine
    • Brainstem demyelination
Diagnosis
Signs and Symptoms
Confusion
  • Difficulty in maintaining a coherent stream of thinking and mental performance:
    • Remember to consider the level of education and language and possible learning disabilities.
  • Inattention
  • Memory deficit:
    • Inability to recall any of the following:
      • The date, inclusive of month, day, year, and day of week
      • The precise place
      • Items of universally known information
      • Why the patient is in the hospital
      • Address, telephone number, or Social Security number
  • Impaired mental performance:
    • Difficulty retaining seven digits forward and four backward
    • Difficulty naming ordinary objects
    • Serial calculations:
      • Holding the result of one calculation in a working memory in order to pursue the next step
      • Serial 3-from-30 subtraction test
  • Disorganized and rambling language:
    • May be mistaken for aphasia
Findings That Suggest an Underlying Cause
  • Fever:
    • Infectious etiologies, drug toxicities, endocrine disorders, heat stroke
  • Severe hypertension and decreased heart rate (Cushing reflex):
    • Suggestive of an intracranial structural lesion
  • Hypotension:
    • Infectious and toxicologic etiologies, decreased cardiac output
  • Hypothermia:
    • Hypoglycemia, environmental factors, Addisonian crisis
  • Eye resting position:
    • Dysconjugate gaze in horizontal plane occurs with drowsiness.
    • Dysconjugate gaze in vertical plane occurs with pontine or cerebellar lesions.
    • Sustained conjugate downward eye deviation occurs with a variety of neurologic disorders.
    • Sustained conjugate upward gaze occurs with hypoxic encephalopathy.
    • Eyes fluttering upwards (Bell phenomenon) occurs with psychogenic coma
    • Ocular bobbing:
      • Cyclical brisk conjugate caudal jerks of the globes followed by a slow return to midposition
      • Bilateral pontine damage, metabolic derangement, and brainstem compression
    • Ocular dipping:
      • Slow, cyclical, conjugate, downward movement of the eyes followed by a rapid return to midposition
      • Diffuse cortical anoxic damage
  • Pupillary examination:
    • Normal size, shape, and response to light indicates intact midbrain function.
    • Nearly all toxic and metabolic causes of coma leave the pupillary reflexes sluggish but bilaterally intact.
  • Focal findings:
    • Hemiparesis
    • Hemianopsia
    • Aphasia
    • Myoclonus
    • Convulsions
    • Nuchal rigidity
  • Asterixis:
    • Arrhythmic flapping tremor (almost always bilateral)
    • Caused by metabolic encephalopathy:
      • Hepatic failure or severe renal failure
      • Anticonvulsant drug ingestion
    • P.51

  • Myoclonic jerking and tremor:
    • Uremic encephalopathy:
      • Antipsychotic drug ingestion
Tests
Lab
  • Dextrostix and glucose
  • CBC
  • Electrolytes (including calcium)
  • Blood urea nitrogen, creatinine
  • Arterial blood gases
  • Toxicologic screen (including toxic alcohols)
  • ECG
  • Urinalysis
  • Consider LFTs, ammonia, serum osmolarity
Imaging
  • Caloric stimulation of the vestibular apparatus:
    • Indicated to assess unresponsive patients
    • Contraindications include tympanic membrane perforation and cerumen impaction.
    • Irrigate the external auditory canal with 10 cc of ice-cold water after elevating the head to 30 degrees.
    • Bilateral tonic deviation of the eyes toward the stimulus indicates an intact brainstem.
    • Nystagmuslike quick corrective phases indicates intact cerebral hemispheres.
    • A normal response in an unresponsive patient raises the suspicion of psychogenic coma.
  • CT scan:
    • Noncontrast only to rule out hemorrhage and mass effect
  • Lumbar puncture (LP):
    • Indicated when the etiology remains unclear after laboratory and CT scan
    • Empiric antibiotics should be given before LP to avoid any delay in therapy in patients with suspected meningitis.
  • MRI (if available):
    • Indicated when suspicious of ischemic stroke within time frame for thrombolysis
Differential Diagnosis
  • Locked-in syndrome:
    • Rare disorder caused by damage to the corticospinal, corticopontine, and corticobulbar tracts resulting in quadriplegia and mutism with preservation of consciousness.
    • Communication may be established through eye movements (maintain vertical eye movements).
  • Psychogenic unresponsiveness:
    • Conversion reactions
    • Catatonia
  • Malingering
  • Akinetic mutism (abulic state)
  • Dementia:
    • The mental status waxes and wanes.
    • Attention is preserved in the early stages.
Treatment
Pre Hospital
  • Airway management if loss of airway patency
  • IV access, supplemental oxygen, cardiac monitor
  • Spine immobilization if possibility of trauma
  • Bag-mask ventilation with cricoid pressure
  • Endotracheal intubation if no response to coma cocktail
  • Coma cocktail:
    • Dextrose
    • Naloxone
    • Thiamine
  • Look for signs of an underlying cause:
    • Medications
    • Medic alert bracelets
    • Document a basic neurologic examination
    • GCS
    • Pupils
    • Extremity movements
    • Gross signs of trauma
    • Talk with family/pre-hospital personnel for information
Controversies
  • Empirical dextrose should not be withheld or delayed if Dextrostix is not available
    • Glucose can be safely administered before thiamine.
    • Glucose does not worsen outcome in patients with stroke.
  • Administration of charcoal by pre-hospital personnel
Initial Stabilization
  • Intravenous D50
  • Naloxone
  • Thiamine
ED Treatment
  • Consider empiric use of antibiotics for altered mental status of undetermined etiology:
    • Broad spectrum with good cerebrospinal fluid penetration such as ceftriaxone and vancomycin
  • Empiric treatment if a toxic ingestion is suspected:
    • Activated charcoal
    • Alcohol drip if methanol or ethylene glycol is suspected
  • Correct body temperature:
    • Warmed humidified O2 and IV fluids if hypothermic
    • Ice packs and forced air movement over exposed moistened skin if severe hyperthermia
  • Specific therapy directed at underlying cause
Medication (Drugs)
  • Ceftriaxone: 2 g (peds: 50–75 mg/kg) IV
  • Dextrose: 1–2 mL/kg of D50W (peds: 2–4 mL/kg D25W) IV
  • Diazepam: 0.1–0.3 mg/kg slow IV (max 10 mg/dose) q10min–q15min × three doses
  • Lorazepam: 0.05–0.1 mg/kg IV (max 4 mg/dose q10min–q15min)
  • Mannitol: 0.5–1 g/kg IV
  • Naloxone: 0.01–0.1 mg/kg IV/IM/SC/ET
  • Thiamine: 100 mg IM or 100 mg thiamine in 1,000 mL of IV fluid wide open
Follow-Up
Disposition
Admission Criteria
All patients with acute changes in mental status require admission.
Discharge Criteria
  • Treated hypoglycemia related to insulin therapy with resolved symptoms
  • Chronic altered mental status (e.g., dementia) without change from baseline
References
1. Giacino JT, Aschwal S, Childs N, et al. The minimally conscious state: definition and diagnostic criteria. Neurology. 2002;58:349–353.
2. Kanich W, Brady WJ, Huff JS, Perron AD. Holstege C. Lindbeck G. Carter CT. Altered mental status: evaluation and etiology in the ED. Am J Emerg Med. 2002;20:613–617.
3. Hoffman RS, Goldfrank LR. The poisoned patient with altered consciousness. Controversies in the use of a “coma cocktail.” JAMA. 1995;274:562–569.
4. Samuels MA. The evaluation of comatose patients. Hosp Pract. 1993;28:165–182.
Miscellaneous
SEE ALSO: Coma
Codes
ICD9-CM
293.0
293.81
293.82
294.1
294.8
ICD10
F99


> Table of Contents > Amebiasis
Amebiasis
Ann P. Nguyen
Basics
Description
  • Invasive parasitic infection with both intestinal and extraintestinal manifestations
  • Endemic in developing countries
  • Fifty million cases and 40,000–100,000 deaths worldwide each year
  • Fecal-oral transmission:
    • Humans are sole reservoir.
    • Up to 90% asymptomatic carriage
  • Populations at risk:
    • Travelers to and immigrants from endemic areas
    • Institutionalized persons
    • Practitioners of anal sexual activity
  • Risk factors for increased severity of disease and complications:
    • Corticosteroid use
    • Malignancy
    • Malnutrition
    • Pregnancy/postpartum state
    • Extremes of age
    • HIV disease
Etiology
  • Entamoeba histolytica, a nonflagellated protozoa
  • Biphasic life cycle:
    • Ingested as cysts
    • Cysts become trophozoites, which cause invasive colitis.
    • Create multiple flask-shaped ulcers in the colonic mucosa and muscularis
    • Extraintestinal spread is hematogenous.
Diagnosis
Signs and Symptoms
Intestinal Disease
  • Onset 1 week to 1 month postexposure
  • Acute diarrhea (80% of cases):
    • 1–4 weeks’ duration
    • Afebrile
    • Occult blood in stool
    • Benign abdominal exam
  • Classic dysentery:
    • 1–4 weeks’ duration
    • Bloody mucoid diarrhea
    • Abdominal pain
    • Bloating
    • Tenesmus
    • Weight loss
    • Fever (rare)
    • Benign abdominal exam
  • Fulminant colitis:
    • Toxic-appearing patient
    • Rigid abdomen (25%)
    • Fever
    • Severe bloody diarrhea
    • Rapid progression to perforated bowel and frank peritonitis
    • >50% mortality
  • Toxic megacolon:
    • Toxic-appearing patient
    • Profuse diarrhea (>10 stools per day)
    • Fever
    • Tachycardia
    • Distended, tympanitic abdomen with signs of peritonitis
    • Associated with corticosteroid use
    • High mortality
  • Ameboma:
    • Intraluminal granulated mass
    • Most common in the cecum, ascending colon, and rectosigmoid colon
    • Tender palpable mass on exam
  • Amebic strictures:
    • Owing to chronic inflammation and scarring
    • Most common in the anus, rectum, or sigmoid colon
    • Crampy abdominal pain
    • Nausea and vomiting (may be feculent)
    • May lead to partial or complete bowel obstruction
  • Chronic amebic colitis:
    • Mild recurrent episodes of bloody diarrhea, abdominal cramping, tenesmus
    • Weight loss
    • May persist for years
Extraintestinal Disease
  • Amebic liver abscess:
    • Most frequent extraintestinal manifestation (3–9% of cases)
    • Single abscess in right lobe (50–80%)
    • May develop months to years postexposure (median of 3 months)
    • Fever
    • Cough
    • Right upper quadrant pain
    • Hepatomegaly with point tenderness
    • Rales at right lung base
    • Concurrent diarrhea unusual (20–33%)
    • Complication: rupture into pleural cavity (10–20%), peritoneum (2–7%) or pericardium (rare)
  • Extrahepatic amebic abscess:
    • Hematologic spread
    • Brain
    • Lung
    • Perinephric
    • Splenic
    • Vaginal/cervical/uterine
  • Cutaneous amebiasis:
    • Perineum and genitalia
    • Well-defined, irregularly shaped friable ulcers
    • Purulent exudate
    • Painful
Pediatric Considerations
Children more likely than adults to present with fulminant colitis
Pregnancy Considerations
Pregnant patients more likely to present with fulminant colitis
Essential Workup
  • History:
    • Possible sources of exposure
    • Membership in high-risk group
  • Physical exam:
    • Identify evidence of peritonitis, sepsis, or shock.
    • Tender abdominal mass mandates workup for liver abscess or ameboma.
    • Digital rectal exam shows gross or occult blood in >70% of patients.
Tests
Lab
  • Stool enzyme-linked immunosorbent assay (ELISA) for E. histolytica–specific antigen:
    • 74–100% sensitive
    • Stool microscopy is insensitive and no longer the test of choice.
  • Fecal leukocytes and culture:
    • Rule out infection owing to enteroinvasive bacteria.
    • Negative in amebiasis
  • Serum for anti-E. histolytica antibodies:
    • Essential if suspecting liver abscess as these patients rarely shed parasites in their stool
    • 90–100% sensitive in amebic liver abscess
    • 70–90% sensitive in amebic colitis
  • CBC:
    • Leukocytosis in amebic liver abscess and peritonitis
  • Alkaline phosphatase and ALT:
    • Elevated in amebic liver abscess
  • Serum electrolytes, BUN/creatinine if prolonged diarrhea or evidence of dehydration
Imaging
  • Abdominal ultrasound:
    • 58–90% sensitive
    • Evaluate abscess for increased risk of rupture (>5 cm or located in left lobe)
  • Abdominal CT or MRI:
    • Equivalent to ultrasound for delineating liver abscesses
    • Superior to ultrasound for detecting abscesses in other organs
  • Head CT or MRI:
    • Suspect amebic brain abscess if patient with known amebiasis presents with altered mental status or focal neurologic findings.
    • Irregular nonenhancing lesions
  • Chest radiograph:
    • Elevated right hemidiaphragm and/or right pleural effusion in liver abscess
Diagnostic Procedures/Surgery
  • Colonoscopy with biopsy:
    • Provides definitive diagnosis of amebic dysentery, colitis, ameboma, and amebic stricture
  • Percutaneous fine-needle aspiration of liver abscess:
    • Indicated to exclude bacterial abscess if high suspicion for this entity (elderly patient, nondiagnostic serology, failure of antiamebic therapy)
P.53

Differential Diagnosis
  • Intestinal amebiasis:
    • Enteroinvasive bacterial infection (Staphylococcus, E. coli, Shigella, Salmonella, Yersinia, Campylobacter)
    • Inflammatory bowel disease
    • Ischemic colitis
    • Arteriovenous malformation
    • Abdominal aortic aneurysm
    • Perforated duodenal ulcer
    • Intussusception
    • Diverticulitis
    • Pancreatitis
    • Colorectal carcinoma
  • Amebic abscess:
    • Bacterial abscess
    • Tuberculous cavity
    • Echinococcal cyst
    • Malignancy
    • Cholecystitis
  • Cutaneous amebiasis:
    • Carcinoma
    • Sexually transmitted diseases (condyloma acuminata, chancroid, syphilis)
Treatment
Initial Stabilization
  • Airway, breathing, circulation (ABCs)
  • IV 0.9 NS if signs of significant dehydration or shock
ED Treatment
  • Oral fluids for mild dehydration
  • Avoid antidiarrheal agents.
  • Correct any serum electrolyte imbalances.
  • Stool sample for E. histolytica–specific antigen plus serology for anti–E. histolytica antibodies
  • If stool or serum is positive for E. histolytica:
    • Metronidazole is first-line drug for systemic amebiasis.
      • Ninety percent cure rate
    • Tetracycline for mild dysentery in metronidazole-intolerant patients, but will not eradicate hepatic infection
    • Dehydroemetine if metronidazole fails:
      • Must admit all dehydroemetine patients to a monitored setting because of the potential for cardiac toxicity and dysrhythmia
    • Always follow systemic therapy with a luminal amebicidal agent to eradicate intestinal colonization (diloxanide furoate, paromomycin, or iodoquinol).
  • If stool or serum is negative for E. histolytica:
    • Refer to gastroenterologist for colonoscopy with biopsy.
    • Repeat serology in 7 days.
    • Consider empiric course of metronidazole if high suspicion for amebiasis and patient is critically ill.
  • If evidence of peritonitis or sepsis:
    • Add IV antibiotic directed against anaerobic and gram-negative bacteria.
    • Surgery if toxic megacolon or colonic perforation
  • If liver abscess is suspected:
    • Ultrasound of hepatobiliary system with concurrent amebic serology
    • Abdominal CT scan if ultrasound is equivocal
    • If imaging demonstrates an abscess but serology is negative, treat with amebicidals as above and repeat serology in 7 days.
    • Consult surgery for drainage of >5 cm and left lobe abscesses (risk of rupture).
    • If symptoms do not improve after 5 to 7 days of empiric amebicidal therapy, consider fine-needle aspiration to rule out bacterial liver abscess or hepatoma.
Pregnancy Considerations
  • Administer medications with caution in first-trimester pregnancy, but do not withhold if patient has fulminant colitis or amebic abscess.
  • Erythromycin for mild dysentery in first-trimester pregnancy
Medication (Drugs)
  • Dehydroemetine: 90 mg (peds: 1–1.5 mg/kg/24h) IM q24h for 5 days
  • Diloxanide furoate: 500 mg (peds: 20 mg/kg/24h) PO q8h for 10 days
  • Erythromycin: 500 mg (peds: 30–50 mg/kg/24h) PO q6h for 10 days
  • Iodoquinol: 650 mg (peds: 30–40 mg/kg/24h) PO q8h for 20 days
  • Metronidazole: 750 mg (peds: 30–50 mg/kg/24h) PO/IV q8h for 10 days
  • Paromomycin: 25–30 mg/kg/24h PO q8h for 7–10 days
  • Tetracycline: 250 mg PO q8h for 10 days
Follow-Up
Disposition
Admission Criteria
  • Shock, sepsis or peritonitis
  • Hypotension or tachycardia unresponsive to IV fluids
  • Children with >10% dehydration
  • Severe electrolyte imbalance
  • Patients unable to maintain adequate oral hydration:
    • Extremes of age, cognitive impairment, significant co-morbid illness
  • Fulminant colitis or toxic megacolon
  • Bowel obstruction
  • Extraintestinal abscesses
  • Failure of outpatient regimen
  • Dehydroemetine therapy
Discharge Criteria
  • Nontoxic presentation of acute or chronic dysentery
  • Able to maintain adequate oral hydration
  • Dehydration responsive to IV fluids
Issues for Referral
Consult surgery if evidence of peritonitis, toxic megacolon, colonic perforation, or liver abscess >5 cm or located in left liver lobe.
References
1. Blessman J, Binh HD, Hung DM, et al. Treatment of amoebic liver abscess with metronidazole alone or in combination with ultrasound-guided needle aspiration: a comparative, prospective and randomized study. Trop Med Int Health. 2003;8:1030–1034.
2. Elzi L, Laifer G, Sendi P, et al. Low sensitivity of ultrasonography for the early diagnosis of amebic liver abscess. Am J Med. 2004;117:519–522.
3. Haque R, Huston CD, Hughes M, et al. Current concepts: amebiasis. N Engl J Med. 2003;348:1565–1573.
4. Hung CC, Deng HY, Hsiao WH, et al. Invasive amebiasis as an emerging parasitic disease in patients with HIV-1 infection in Taiwan. Arch Int Med. 2005;165:409–415.
5. Petri WA. Therapy of intestinal protozoa. Trends Parasitol. 2003;19:523–526.
6. Stanley SL. Amoebiasis. Lancet. 2003;361:1025–1034.
7. Stauffer W, Ravdin JI. Entamoeba histolytica: an update. Curr Opin Inf Dis. 2003;16:479–485.
8. Tanyuksel M, Petri WA. Laboratory diagnosis of amebiasis. Clin Microbiol Rev. 2003;16:713–729.
Miscellaneous
SEE ALSO: Diarrhea; Gastroenteritis
Codes
ICD9-CM
006.0
ICD10
A06.9


> Table of Contents > Amenorrhea
Amenorrhea
Christy Rosa Mohler
Basics
Description
Absence of menstruation
Etiology
  • Primary:
    • Gonadal dysgenesis
    • Chromosomal abnormalities
  • Secondary:
    • Pregnancy, breast-feeding, postpartum
    • Asherman syndrome (intrauterine adhesions)
    • Dysfunction of the hypothalamic-pituitary-ovarian axis
    • Endocrinopathies
    • Obesity, starvation, intense exercise
    • Drugs:
      • Oral contraceptives, antipsychotics, antidepressants, calcium channel blockers, chemotherapeutic agents, digitalis, marijuana
    • Autoimmune disorders
    • Ovarian failure
    • Menopause
Diagnosis
Signs and Symptoms
History
  • Primary amenorrhea:
    • No spontaneous uterine bleeding by age 14 years in the absence of the development of secondary sexual characteristics or by age 16 years with otherwise normal development
  • Secondary amenorrhea:
    • Absence of menstrual bleeding for 6 months in a woman with prior regular menses or for 12 months in a woman with prior oligomenorrhea
Physical Exam
  • Low estrogen: atrophic vaginal mucosa, mood swings, irritability
  • High androgen: truncal obesity, hirsutism, acne, male-pattern baldness
Essential Workup
Pregnancy test
Tests
Lab
  • If pregnancy test is negative, no further testing is needed emergently.
  • May send thyroid-stimulating hormone (TSH), prolactin, luteinizing hormone (LH), follicle-stimulating hormone (FSH) for follow-up by gynecology or primary care physician
Imaging
None needed emergently
Diagnostic Procedures/Surgery
None needed emergently
Differential Diagnosis
Pregnancy
P.55

Treatment
Pre Hospital
If amenorrhea is the result of pregnancy, stabilize patient as appropriate for pregnancy.
ED Treatment
Reassurance and referral for follow-up
Medication (Drugs)
Defer for gynecology evaluation.
Follow-Up
Disposition
Admission Criteria
No need for admission
Discharge Criteria
All patients can be discharged with appropriate referral.
Issues for Referral
Nonemergent referral to gynecology
References
1. Primary and secondary amenorrhea. In:Stenchever MA, et al., eds. Comprehensive Gynecology. 4th ed. St. Louis, MO: Mosby; 2001:1099–1119.
2. Warren MP, Hagey AR. The genetics, diagnosis and treatment of amenorrhea. Minerva Ginecol. 2004;56(5):437–455.
Codes
ICD9-CM
N/A


> Table of Contents > Amphetamine, Poisoning
Amphetamine, Poisoning
James W. Rhee
Basics
Description
  • Increased release of norepinephrine, dopamine, serotonin
  • Decreased catecholamine reuptake
  • Direct effect on α- and β-adrenergic receptors
Etiology
  • Prescription drugs:
    • Amphetamine (Benzedrine)
    • Dextroamphetamine (Dexedrine)
    • Diethylpropion (Tenuate)
    • Fenfluramine (Pondimin)
    • Methamphetamine
    • Methylphenidate (Ritalin)
    • Phenmetrazine (Preludin)
    • Phentermine
  • “Designer drugs”:
    • Variants of illegal parent drugs
    • Often synthesized in underground laboratories
    • “Ice”:
      • Crystalline methamphetamine hydrochloride
      • Smoked, insufflated, or injected
      • Rapid onset; duration several hours
    • “Crank”
    • “Ecstasy” (3,4-methylenedioxymethamphetamine, MDMA, XTC):
      • Often used at dances and “rave” parties
      • Dehydration can lead to hyperthermia, hyponatremia, fatality.
    • MDA (3,4-methylenedioxyamphetamine)
    • Methcathinone (“cat,” “Jeff,” “mulka”):
      • Derivative of cathinone, found in the evergreen tree Catha edulis
      • Frequently synthesized in home laboratories
      • Does not show up on urine toxicology screens
Diagnosis
Signs and Symptoms
  • Central nervous system (CNS):
    • Agitation
    • Delirium
    • Hyperactivity
    • Tremors
    • Dizziness
    • Mydriasis
    • Headache
    • Choreoathetoid movements
    • Hyperreflexia
    • Cerebrovascular accident
    • Seizures and status epilepticus
    • Coma
  • Psychiatric:
    • Euphoria
    • Increased aggressiveness
    • Anxiety
    • Hallucinations (visual, tactile)
    • Compulsive repetitive actions
  • Cardiovascular:
    • Palpitations
    • Hypertensive crisis
    • Tachycardia or (reflex) bradycardia
    • Dysrhythmias (usually tachydysrhythmias)
    • Cardiovascular collapse
  • Other:
    • Rhabdomyolysis
    • Myoglobinuria
    • Acute renal failure
    • Anorexia
    • Diaphoresis
    • Disseminated intravascular coagulation (DIC)
Essential Workup
  • Vital signs:
    • Temperature >40°C:
      • Core temperature recording essential
      • Peripheral temperature may be cool.
      • Indication for urgent cooling
      • Ominous prognostic sign
    • Blood pressure:
      • Severe hypertension can lead to cardiac and neurologic abnormalities.
      • Late in course, hypotension may supervene.
  • ECG:
    • Signs of cardiac ischemia
    • Ventricular tachydysrhythmias
    • Reflex bradycardia
Tests
Lab
  • Urinalysis:
    • Blood
    • Myoglobin
  • Electrolytes, BUN/creatinine, glucose:
    • Hypoglycemia may contribute to altered mental status.
    • Acidosis may accompany severe toxicity.
    • Rhabdomyolysis may cause renal failure.
    • Hyperkalemia—life-threatening consequence of acute renal failure
  • Coagulation profile to monitor for potential DIC:
    • INR, PT, PTT, platelets
  • Creatine phosphokinase (CPK):
    • Markedly elevated in rhabdomyolysis
  • Urine toxicology screen:
    • For other toxins with similar effects (e.g., cocaine)
    • Some amphetaminelike substances (e.g., methcathinone) may not be detected.
  • Aspirin and acetaminophen levels if suicide attempt a possibility
  • Arterial blood gas (ABG)
Imaging
  • Chest radiograph:
    • Adult respiratory distress syndrome
    • Noncardiogenic pulmonary edema
  • Head CT for:
    • Significant headache
    • Altered mental status
    • Focal neurologic signs
    • For subarachnoid hemorrhage, intracerebral bleed
Diagnostic Procedures/Surgery
Lumbar puncture for:
  • Suspected meningitis (headache, altered mental status, hyperpyrexia)
  • Suspected subarachnoid hemorrhage and CT normal
Differential Diagnosis
  • Sepsis
  • Thyroid storm
  • Serotonin syndrome
  • Neuroleptic malignant syndrome
  • Pheochromocytoma
  • Subarachnoid hemorrhage
  • Drugs that cause delirium:
    • Anticholinergics:
      • Belladonna alkaloids
      • Antihistamines
    • Tricyclic antidepressants
    • Cocaine
    • Ethanol withdrawal
    • Sedative/hypnotic withdrawal
    • Hallucinogens
    • Phencyclidine
  • Drugs that cause hypertension and tachycardia:
    • Sympathomimetics
    • Anticholinergics
    • Ethanol withdrawal
    • Phencyclidine
    • Caffeine
    • Phenylpropanolamine
    • Ephedrine
    • Monoamine oxidase inhibitors
    • Theophylline
    • Nicotine
  • Drugs that cause seizures:
    • Carbon monoxide
    • Carbamazepine
    • Cyanide
    • Cocaine
    • Cholinergics (organophosphate insecticides)
    • Camphor
    • Chlorinated hydrocarbons
    • Ethanol withdrawal
    • Sedative/hypnotic withdrawal
    • Isoniazid
    • Theophylline
    • Hypoglycemics
    • Lead
    • Lithium
    • Local anesthetics
    • Anticholinergics
    • Phencyclidine
    • Phenothiazines
    • Phenytoin
    • Propoxyphene
    • Salicylates
    • Strychnine
P.57

Treatment
Pre Hospital
  • Patient may be uncooperative or violent.
  • Secure IV access.
  • Protect from self-induced trauma.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Establish IV 0.9% normal saline (NS) access.
  • Cardiac monitor
  • Naloxone, dextrose (or Accu-Chek), and thiamine if altered mental status
ED Treatment
  • Decontamination:
    • Gastric lavage:
      • Consider if recent (1–2 hours) or life-threatening ingestion.
      • Instill activated charcoal through large-bore orogastric tube both before and after lavage.
    • Administer activated charcoal with sorbitol.
  • Hypertensive crisis:
    • Initially administer benzodiazepines if agitated.
    • Alpha-blocker (phentolamine) as second-line agent
    • Nitroprusside for severe, unresponsive hypertension
    • Avoid beta-blockers, which may exacerbate hypertension.
  • Agitation, acute psychosis:
    • Administer benzodiazepines.
  • Hyperthermia:
    • Benzodiazepines if agitated
    • Active cooling if temperature >40°C:
      • Tepid water mist
      • Evaporate with fan.
    • Paralysis:
      • Indicated if muscle rigidity and hyperactivity contributing to persistent hyperthermia
      • Nondepolarizing agent (e.g., vecuronium)
      • Avoid succinylcholine.
      • Intubation; mechanical ventilation
    • Administer acetaminophen.
    • Apply cooling blankets.
  • Rhabdomyolysis:
    • Administer benzodiazepines.
    • Hydrate with 0.9% NS.
    • Maintain urine output at 1–2 mL/min.
    • Hemodialysis (if acute renal failure and hyperkalemia occur)
  • Seizures:
    • Maintain airway.
    • Administer benzodiazepines.
    • Phenobarbital if unresponsive to benzodiazepines
    • Phenytoin contraindicated
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 100 g PO
  • Dextrose: D50W 1 amp: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Diazepam (benzodiazepine): 5–10 mg (peds: 0.2–0.5 mg/kg) IV
  • Lorazepam (benzodiazepine): 2–6 mg (peds: 0.03–0.05 mg/kg) IV
  • Nitroprusside: 1–8 µg/kg/min IV (titrated to blood pressure)
  • Phenobarbital: 15–20 mg/kg at 25–50 mg/min until cessation of seizure activity
  • Phentolamine: 1–5 mg IV over 5 minutes (titrated to blood pressure)
  • Sorbitol: 1–2 g/kg to a max. of 100 g PO mixed in the activated charcoal slurry (peds: >1 year old: 1–1.5 g/kg as a 35% solution to a max. of 50 g); avoid repeat doses of sorbitol.
  • Vecuronium: 0.1 mg/kg IVP
Follow-Up
Disposition
Admission Criteria
  • Hyperthermia
  • Persistent altered mental status
  • Hypertensive crisis
  • Seizures
  • Rhabdomyolysis
  • Persistent tachycardia
Discharge Criteria
  • Asymptomatic after 6 hours observation
  • Absence of above admission criteria
References
1. Callaway CW, Clark RF. Hyperthermia in psychostimulant overdose. Ann Emerg Med. 1994;24:68–75.
2. Chan P, Chen JH, Lee MH, et al. Fatal and nonfatal methamphetamine intoxication in the intensive care unit. Clin Toxicol. 1994;32:147–155.
3. Christophersen AS. Amphetamine designer drugs—an overview and epidemiology. Toxicol Lett. 2000;112–113:127.
4. Doyon S. The many faces of ecstasy. Curr Opinion Pediatr. 2001;13:170–176.
5. Kalant H. The pharmacology and toxicology of “ecstasy” (MDMA) and related drugs. Can Med Assoc J. 2001;165:917–928.
Codes
ICD9-CM
969.7


> Table of Contents > Amputation Traumatic/Replantation
Amputation Traumatic/Replantation
Matthew Solley
Jennifer Oman
Basics
Description
  • Partial amputations have tissue connecting the distal and proximal parts and are treated by revascularization.
  • Complete amputations have no connecting tissue and may be treated by replantation.
  • Both of the above are treated the same from an emergency standpoint.
Etiology
Traumatic amputations result from machinery, powered hand tools, household appliances, lawnmowers, getting caught between objects, motor vehicle collisions, crush injuries, blast injuries, gunshot wounds, knives, degloving injuries to digits (ring avulsions), and mammalian bites.
Diagnosis
Signs and Symptoms
History
  • Exact time of injury critical, as ischemia time predicts success for replantation:
    • Warm ischemia time:
      • Elapsed time since injury without cooling the amputated part
      • 4–6 hours for major amputations; 6 to 8 hours for digits
    • Cold ischemia time:
      • Elapsed time since injury with cooling of amputated part
      • 10–12 hours for major amputations; up to 30 hours or longer for digits
  • Mechanism of injury:
    • Clean amputations (with sharp objects) have better prognosis for replantation than crush or avulsion injuries.
  • Co-morbid illnesses that hinder successful replantation:
    • i.e., diabetes, peripheral vascular disease, rheumatologic disease
Physical Exam
  • Assessment and documentation of injured extremity is crucial.
  • Signs of neurologic compromise:
    • Loss of sensation and two-point discrimination
    • Loss of active range of motion
  • Signs of vascular compromise in partial amputations:
    • Distal part dusky or cyanotic
    • Delayed capillary refill (>2 seconds)
    • Diminished or absent pulses (Doppler or palpation)
    • Use Allen test in hand injuries.
    • Pulse oximetry may be helpful.
  • Soft tissue: Assess skin, muscle, tendon, and nail bed integrity.
  • Identify exposed bone and fractures (gross deformity, tenderness, crepitus).
Essential Workup
Emergency department workup includes obtaining an accurate history and physical, stabilizing the patient and injured part, and consultation or transfer if replantation is an option.
Tests
Lab
Preoperative lab studies if needed
Imaging
Radiographs of both amputated part and stump are important, but should not delay transport.
Diagnostic Procedures/Surgery
Determined by surgical consultant for replantation
Differential Diagnosis
  • Involves neurologic, vascular, and soft tissue integrity and potential for replantation/revascularization
  • Do not miss other major injuries with concurrent trauma.
Treatment
Pre Hospital
  • Collect all amputated body parts, including pieces of bone, tissue, and skin.
  • See Initial Stabilization for care of amputated parts during transport.
  • Transport patient and body parts to the nearest microvascular replantation center unless other major injuries require transport to the nearest trauma center:
    • Air transport from remote locations should be considered if ischemia time is of concern.
Initial Stabilization
  • Consult surgical specialist as early as possible.
  • Establish IV access.
  • Limit blood loss:
    • Elevate injured limb.
    • Direct pressure using bulky pressure dressing or pressure points if ineffective.
    • Use tourniquet if above methods fail to give desired hemostasis (blood pressure cuff 30 mm Hg greater than systolic blood pressure [SBP]).
    • Partial amputations bleed more because of lack of both retraction and spasm of blood vessels.
  • Avoid further damage to injured part:
    • Avoid vascular clamps, cautery, vessel ligation, or débridement.
    • Avoid repeated examinations of the stump or amputated part.
  • Care of amputated part (complete and partial):
    • Remove gross contamination/foreign material.
    • Gently irrigate with saline (avoid antiseptics).
    • Wrap in gauze moistened with saline.
    • Place in clean, dry plastic bag or specimen cup.
    • Place sealed bag/cup in ice water (half water, half ice) or refrigerate at 4°C.
    • Never place directly onto ice or into ice water.
    • Avoid dry ice to prevent freezing.
  • Care of the stump:
    • Irrigate with saline and cover with saline dampened gauze
    • Splint if necessary; keep partial amputations as near anatomic position as possible.
  • Maintain normal blood volume with intravenous fluids or blood products if necessary.
ED Treatment
  • Tetanus prophylaxis
  • Adequate IV analgesia
  • Patient NPO
  • Prophylactic antibiotics if devitalized tissue, exposed bone, or contamination:
    • First-generation cephalosporin
  • All patients are candidates for surgical repair until a specialist deems otherwise.
  • Limit ischemia time of the amputated part (i.e., early transfer if necessary).
  • Patient considerations in decision to replant:
    • Age
    • Occupation/handedness
    • Degree of motivation
    • General physical condition and underlying diseases
  • Indications for replantation:
    • Thumb, any level (supplies 40% of hand function)
    • Multiple digits
    • Hand amputations through the palm and distal wrist
    • Individual digit distal to flexor digitorum superficialis tendon insertion and proximal to distal inter-phalangeal joint (DIP)
    • Some single-digit ring avulsion injuries
    • Arm proximal to midforearm (if sharp or moderately avulsed)
    • Virtually all pediatric amputations (younger patients have lower success rates but better functional outcomes)
  • Contraindications to replantation:
    • Severely crushed or mangled parts
    • Injuries at multiple levels
    • Single-digit amputations proximal to the flexor digitorum superficialis muscle insertion
    • Amputated parts with tendons avulsed from musculotendinous junctions
    • Very distal finger amputations (fingertip amputations, see below)
    • Lower extremities rarely attempted and usually in children
    • Unstable patients secondary to other serious injuries or diseases
    • Older patients or those with contraindications to general anesthesia
    • Inappropriately prolonged ischemia time
  • Fingertip amputations: most common type of upper extremity amputation:
    • Distal to DIP joint
    • Primary goals of treatment:
      • Early functional recovery (coverage of bone, pain free, and sensate tip)
      • Minimize pain
      • Promote healing
      • Cosmesis
      • P.59

    • Dorsal better prognosis than ventral
    • No exposed phalanx:
      • Irrigate with saline, apply petrolatum-soaked gauze and allow to heal by secondary intention (best result in wounds <1 cm2).
    • Small amount of exposed phalanx:
      • Shorten bone with rongeur below level of the tissue and close by primary intention or allow to heal by secondary intention.
      • Any bone left exposed requires additional operative procedures and consultation.
    • Considered open fractures if phalanx exposed, thus antibiotics are indicated
    • Preserve nail bed and nail to optimize function and cosmesis.
    • Treat subungual hematomas.
    • Splint to prevent trauma to healing fingertip.
    • Consultation required if significant loss of bone or soft tissue for possible graft or flap
  • Nonlimb amputations (penis, ear, nose): Amputated parts should be cared for similarly as above and emergently referred to a specialist for replantation:
    • Penile amputations: most often secondary to self-mutilation and psychiatric illness:
      • Successful replantation unlikely beyond 24 hours of cold ischemia or 6 hours of warm ischemia
      • Psychiatric consultation required in all patients
    • Ear amputations: total or partial amputations relatively uncommon, with case reports showing some success
    • Nose amputations: Replantation has been successfully performed with variable results.
Pediatric Considerations
  • All pediatric amputations considered for replantation
  • Fingertip amputations often left to heal by secondary intention:
    • Spontaneous regeneration of fingertip occurs in children even with volar fingertip amputations.
    • Pediatric fingertip amputations distal to the lunula of the fingernail can be successfully replanted (unlike adults).
Geriatric Considerations
Advanced age not an absolute contraindication to replantation; however, underlying medical problems often make older patients poor surgical candidates.
Medication (Drugs)
Cefazolin: 0.5–1.5 g IV or IM q6h–q8h (peds: 25–100 mg/kg/d divided q8h, max. 6 g/d)
Follow-Up
Disposition
Admission Criteria
Hospitalization is required for all patients undergoing replantation or revascularization.
Discharge Criteria
  • Mild fingertip amputations or mild degloving injuries with adequate repair and stable vasculature
  • Close surgical or orthopedic follow-up is required.
References
1. Antosia RE, et al. Hand. In: Rosen P, et al. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:525–528.
2. Bandi G, et al. Controversies in the management of male external genitourinary trauma. J Trauma. 2004;56(6):1362–1370.
3. Chung KC, et al. Finger replantation in the United States: rates and resource use from the 1996 Healthcare Cost and Utilization Project. J Hand Surg. 2000;25(6):1038–1042.
4. Dalsey WC, et al. Management of Amputations. In: Roberts JR, et al. Clinical Procedures in Emergency Medicine. 4th Edition. Philadelphia, PA: Saunders; 2004:919–925.
5. Loder RT. Demographics of traumatic amputations in children. Implications for prevention strategies. J Bone Joint Surg Am. 2004;86-A(5):923–928.
6. Martin C, et al. Controversies in the treatment of fingertip amputations: conservative versus surgical reconstruction. Clin Orthop Relat Res. 1998;353:63–73.
7. Michalko KB, et al. Digital replantation in children. Crit Care Med. 2002;30:S444–447.
8. Miller PJ, et al. Replantation of the amputated nose. Arch Otolaryngol Head Neck Surg. 1998;124(8):907–910.
9. Soucacos PN. Indications and selection for digital amputation and replantation. J Hand Surg. 2001;26(6):572–581.
Codes
ICD9-CM
885.0 Traumatic amputation of thumb
886.0 Traumatic amputation of other finger(s)
887.0 Traumatic amputation of arm and hand
895.0 Traumatic amputation of toe(s)
896.0 Traumatic amputation of foot
897.0 Traumatic amputation of leg


> Table of Contents > Amyotrophic Lateral Sclerosis
Amyotrophic Lateral Sclerosis
Richard S. Krause
Basics
Description
  • Progressive disease of adults manifested as muscle weakness, wasting, fasciculations, Babinski sign, and hyperreflexia
  • Variants with predominately upper or lower motor neuron manifestations also occur.
Etiology
  • Etiology of amyotrophic lateral sclerosis (ALS) is unknown.
  • Pathologically, there is loss of both upper and lower motor neuron cells
  • Predilection for the motor system and sparing of other neurons
Diagnosis
Signs and Symptoms
  • Most commonly weakness (bilateral) and eventual muscle wasting
  • Both lower motor neuron (weakness and wasting with fasciculation) and upper motor neuron signs (Babinski sign with hyperreflexia)
  • May begin in either the arms or the legs:
    • Later all limbs are affected.
  • Dysphagia or facial dysarthrias (drooling, dysphagia) may occur.
  • Respiratory muscles and the vocal cords are affected late.
  • Muscle cramps and weight loss
  • Muscle fasciculation is common, but may not be apparent to the patient.
  • Extraocular muscles, sphincters, cognition, and sensation are spared.
  • Eighty percent of cases begin between ages 40 and 70 years.
  • Death (usually from respiratory paralysis) occurs within 3–5 years of the diagnosis.
  • Musculoskeletal pain is common late in the disease:
    • Related to complications, not primary disease
Essential Workup
Previously Undiagnosed ALS
  • Diagnosis of ALS is clinical and rarely made in the ED:
    • Recognition of the possibility of this disease is sufficient and mandates referral for workup.
  • If ALS is suspected, forced vital capacity (FVC) should be performed.
Known ALS Patient
  • Patients with known disease and progressive symptoms:
    • Evaluate potentially treatable complications with lab and imaging studies.
  • FVC is a sensitive indicator of respiratory muscle weakness:
    • FVC <50% of predicted is considered a sign of advanced disease.
    • Compare with the patient's previous baseline.
  • Chest radiograph may reveal aspiration or pneumonia or co-morbid conditions such as congestive heart failure (CHF)
  • Pulse oximetry and blood gas analysis aid in the diagnosis of respiratory failure.
  • Electrolytes and other blood chemistry tests may reveal a treatable cause of increasing weakness.
  • Cervical spine, other skeletal radiography, or head CT may be needed in case of falls (common in ALS).
Tests
Imaging
Electromyography (EMG) may help confirm the diagnosis.
Differential Diagnosis
  • Cervical cord compression:
    • Similar symptoms but usually acute onset with pain and sensory changes
    • Spinal MRI or myelography for diagnosis
  • Thyrotoxicosis may mimic ALS:
    • Usually marked systemic symptoms
  • Heavy metal poisoning (lead, mercury, arsenic)
  • Syphilis and Lyme disease
  • Lymphoma may have an associated lower motor neuron syndrome, which mimics ALS.
Treatment
  • There is no specific therapy for ALS.
  • Recently, the drug riluzole, a glutamate release inhibitor, has been shown to extend survival in ALS patients for an average of a few months.
  • Treatment issues in the ED revolve around symptomatic therapy and identification and treatment of complications.
Pre Hospital
Controversies:
  • Many patients will have advanced directives:
    • Unless immediate intervention is essential, intubation should be avoided until directives have been ascertained.
    • Noninvasive means of ventilatory support may be tried first.
Initial Stabilization
  • Respiratory insufficiency or failure:
    • Ascertain any advanced directives.
    • Noninvasive ventilatory support
    • Intubation as indicated
  • Weaning off the ventilator is very difficult:
    • Average survival after institution of ventilation is 19 months.
ED Treatment
  • Sedation and pain control as indicated:
    • Joint pain may respond to NSAIDs.
  • Insomnia from pressure pain (owing to immobility) may respond to diphenhydramine or amitriptyline.
  • Aspiration or drooling may be treated with amitriptyline (dries secretions).
  • Muscle cramps may respond to baclofen.
  • Constipation is related to immobility and diet:
    • Treated with laxatives, stool softeners, and dietary changes
P.61

Medication (Drugs)
  • Amitriptyline: 25–50 mg PO nightly at bedtime
  • Baclofen: 10–25 mg PO t.i.d.
  • Diphenhydramine: 25–50 mg PO nightly at bedtime
Follow-Up
Disposition
Admission Criteria
  • Need for respiratory support
  • Dehydration, inanition
  • Unable to be cared for at home owing to progression of illness
  • Complications (e.g., infection) that require admission
Discharge Criteria
  • Suspected ALS: Refer for outpatient evaluation if general condition permits and other serious conditions requiring admission are ruled out.
  • Complication of known ALS: Discharge if outpatient treatment available and stable respiratory status.
References
1. Brooks BR. Natural history of ALS: symptoms, strength, pulmonary function, and disability. Neurology. 1996;47(suppl 2):S71–S81.
2. Dib M. Amyotrophic lateral sclerosis: progress and prospects for treatment. Drugs. 2003;63(3):289–310.
3. McGeer E, McGeer P. Pharmacologic approaches to the treatment of amyotrophic lateral sclerosis. Biodrugs. 2005;19(1):31–37.
4. Rowland LP. Natural history and clinical features of amyotrophic lateral sclerosis and related motor neuron diseases. In: Calne D, ed. Neurodegenerative Diseases. 1st ed. Philadelphia: WB Saunders; 1994: 507–521.
5. Servera E, Sancho J. Appropriate management of respiratory problems is of utmost importance in the treatment of patients with amyotrophic lateral sclerosis. Chest. 2005;127(6):1879–1882.
Codes
ICD9-CM
335.20
ICD10
G12.2


> Table of Contents > Anal Fissure
Anal Fissure
Julia Sone
Basics
Description
  • Hard stool passes and “cuts” anoderm
  • Linear tear extends from dentate line to anoderm:
    • Posterior midline 95%
    • Anterior midline 5%
    • Externally: forms skin tag or sentinel pile
    • Internally: forms hypertrophied anal papilla
    • Chronic fissure may reveal fibers of internal sphincter with sentinel pile
Etiology
  • Stress or an overly tight anal sphincter leads to ischemia of posterior anoderm.
  • Diarrhea or hard bowel movement tears anoderm.
  • Anal intercourse or sexual abuse may be cause.
  • Lateral fissures indicate underlying causative systemic disease:
    • Crohn disease
    • Anal cancer
    • Leukemia
    • Syphilis
    • Previous anal surgery
Diagnosis
Signs and Symptoms
  • Bright red blood per rectum usually on toilet paper
  • Sharp, cutting, or burning pain with bowel movement:
    • May last for hours
  • Constipation; unable to pass stool owing to pain
History
  • Passage of hard stool
  • Episode(s) of diarrhea
Physical Exam
Anal exam:
  • Gently retract buttocks and have patient bear down to visualize the fissure.
  • Severe pain usually prevents a manual or digital exam:
    • Use lidocaine jelly or ELA-Max5, a topical lidocaine ointment, before attempting digital rectal exam.
Pediatric Considerations
A clear test tube may be used as an anoscope to visualize the anal canal/fissure.
Tests
Lab
Hematocrit if severe bleeding by history
Differential Diagnosis
  • Crohn disease
  • Chronic ulcerative colitis
  • Anorectal carcinoma
  • Perirectal abscess
  • Thrombosed hemorrhoid
  • Sexual abuse
  • Tuberculosis
  • Syphilis
  • Lymphoma
  • Leukemia
  • Previous anal surgery
Treatment
ED Treatment
  • Oral pain medication:
    • Nonsteroidal anti-inflammatory drugs
    • Acetaminophen
  • Topical anesthetics:
    • ELA-Max5
    • Lidocaine jelly
  • Sitz baths (with warm water) to relieve sphincter spasm
  • Oral muscle relaxants or diazepam to relieve sphincter spasm
Diet
  • High-fiber diet instruction:
    • Fiber/bran: 20 g/d
    • Psyllium seeds: 1–2 tsp (peds: 0.25–1 tsp/d) PO q24h
  • Encourage consumption of 10–12 8-oz glasses of water per day.
Medication (Drugs)
  • Cyclobenzaprine (Flexeril): 10 mg (peds: not indicated) PO t.i.d.
  • Diazepam (Valium): 5 mg (peds: 0.12–0.8 mg/kg/d) PO t.i.d. PRN for spasm
  • Diltiazem 2% ointment: Apply to fissure b.i.d.
  • Docusate sodium (Colace): 50–200 mg (peds: younger than 3 years, 10–40 mg/d; 3–6 years, 20–60 mg/d; 6–12 years, 40–150 mg/d) PO q12h
  • ELA-Max5 (5% lidocaine anorectal cream): Apply to perianal area q4h PRN pain (pediatric dose: not for those younger than 12 years)
  • Ibuprofen: 400–600 mg (peds: 40 mg/kg/d) PO q6h
  • Nitroglycerin ointment 0.2%: Apply to fissure b.i.d. (peds: not indicated)
P.63

Follow-Up
Disposition
Admission Criteria
None
Discharge Criteria
  • Initial treatment is conservative therapy for acute anal fissures as an outpatient.
  • Operative referral for chronic fissures
References
1. Hananel N, Gordon PH. Re-examination of clinical manifestations and response to therapy of fissure-in-ano. Dis Colon Rectum. 1997;40:229–233.
2. Mazier WP. Hemorrhoids, fissures and pruritus. Ann Surg Clin North Am. 1994;74:1277–1291.
3. Orsay C, Rakinic J. Practice parameters for the management of anal fissures (revised). Dis Colon Rectum. 2004;47:2003–2007.
Miscellaneous
SEE ALSO: Hemorrhoid
Codes
ICD9-CM
565.0 Anal fissure
ICD10
K60-2


> Table of Contents > Anaphylaxis
Anaphylaxis
Sean-Xavier Neath
Basics
Description
  • An acute, widely distributed form of shock that occurs within minutes of exposure to antigen in a sensitized individual
  • There are approximately 400–800 deaths annually in the United States attributed to anaphylaxis.
  • Involves release of bioactive molecules such as histamine, leukotrienes, and prostaglandins from inflammatory cells:
    • Mediator release results in increased vascular permeability, vasodilation, smooth-muscle contractions, and increased epithelial secretion
    • Physiologically, this is manifested in a decrease in total peripheral resistance, venous return, and cardiac output, as well as intravascular volume depletion.
Etiology
  • IgE-mediated:
    • Antibiotics, particularly penicillin family
    • Venoms, especially bee and wasp
    • Latex
    • Vaccines
    • Foodstuffs (shellfish, soybeans, peanuts, tree nuts, wheat, milk, eggs, nitrates/nitrites)
  • Non-IgE mediated:
    • Iodine contrast media
    • Opiates
    • Vancomycin
    • Quaternary ammonium muscle relaxants
Pediatric Considerations
In children, foods are an important trigger for IgE-mediated anaphylaxis. Milk, egg, wheat, and soy (MEWS) are the most common food allergens. Peanut allergies are less common but can be more potent; children can develop anaphylaxis from residual peanut in a candy bar.
Diagnosis
Signs and Symptoms
  • Symptoms begin within seconds to minutes after contact with an offending antigen.
  • Anaphylactic reactions almost always involve the skin or mucous membranes. More than 90% of patients have some combination of urticaria, erythema, pruritus, or angioedema.
  • Some patients may have an initial sensation of impending doom followed by more clearly definable symptomatology.
    • Respiratory: from sneezing and nasal congestion to frank bronchospasm and laryngeal edema
    • Cardiovascular: hypotension, dysrhythmias, myocardial ischemia
    • Gastrointestinal: nausea, vomiting, diarrhea
    • Ocular: eye itching and tearing, conjunctival injection
    • Hematologic: activation of intrinsic coagulation pathway sometimes leading to disseminated intravascular coagulation, thrombocytopenia
    • Neurologic: seizures
Essential Workup
  • Diagnosis is made based on clinical symptoms.
  • It is important not to underestimate the potential severity of an allergic reaction in its early stages.
  • ECG should be done in patients with previous cardiac history or ischemic symptoms; consider routinely in the elderly.
Tests
Lab
The diagnosis of anaphylaxis is made on clinical grounds; laboratory tests are usually not useful in aiding diagnosis in the acute setting.
Imaging
Hyperinflation can be seen on chest radiograph.
Differential Diagnosis
  • Pulmonary embolism
  • Acute myocardial infarction
  • Airway obstruction
  • Asthma
  • Tension pneumothorax
  • NSAID reaction
  • Vasovagal collapse
  • Hereditary angioedema
  • Serum sickness
  • Systemic mastocytosis
  • Pheochromocytoma
  • Carcinoid syndrome
Treatment
Pre Hospital
  • IV access, O2, cardiac and pulse oximetry monitoring
  • Early intubation is paramount as laryngeal edema and spasm can progress rapidly.
  • Laryngeal edema can be managed with racemic epinephrine prior to intubation.
  • Subcutaneous epinephrine can be administered en route even prior to establishment of an IV.
Initial Stabilization
  • ABCs
  • Assure adequate ventilation
  • Orotracheal intubation is the technique of choice.
  • Difficult because of laryngeal edema, spasm, or soft tissue swelling; use advanced airway adjuncts if necessary
  • Consider blind nasotracheal intubation if soft tissue swelling prohibits an oral approach and there is absence of stridor.
  • Transtracheal jet insufflation or cricothyrotomy may be necessary to control the airway.
  • Epinephrine IV/SC or endotracheal administration
  • Direct injection into the venous plexus at the base of the tongue is an option.
  • Volume resuscitation with crystalloids or colloids
ED Treatment
  • Continuous cardiac and vital sign monitoring until stable
  • Persistent bronchospasm can be treated with β2-agonist bronchodilators.
  • Hypotension should be treated with volume repletion.
  • Vasopressors, MAST garments, and Trendelenburg positioning are useful adjuncts.
  • Antihistamines (both H1 and H2 blockers) have been shown to be helpful in preventing histamine interactions with target tissues.
  • Corticosteroids help prevent the progression or recurrence of anaphylaxis.
  • Glucagon is particularly useful in epinephrine-resistant anaphylaxis from β-adrenergic blocking agents.
P.65

Medication (Drugs)
Alert
  • A patient's concomitant use of a beta-blocker may antagonize the effects of epinephrine. For these patients consider glucagon as it increases intracellular cyclic adenosine monophosphate levels by a mechanism that does not depend upon beta-receptors.
  • Diphenhydramine: adults—50 mg IV; (peds: 1–2 mg/kg) slow IVP
  • Epinephrine: 0.3–0.5 mg; use 1:1,000 dilution for SC route and 1:10,000 for IV route (peds: epinephrine 0.01 mg/kg SC/IV)
  • Racemic epinephrine: 2.25% solution (0.5 mL placed in a nebulizer in 2.5 mL of normal saline)
  • Glucagon: adults—1–2 mg IV/IM/SQ
  • Hydrocortisone: adults: 500 mg IV (peds: 4–8 mg/kg/dose IV)
  • Methylprednisolone: adult—125 mg IV (peds: 1–2 mg/kg IV)
  • Prednisone: adult—60 mg PO (peds: 1 mg/kg PO)
  • Ranitidine: adult—50 mg IV or cimetidine 300 mg IV
Follow-Up
Disposition
Admission Criteria
  • Intubated patients or patients in respiratory distress should be admitted to an intensive care unit setting.
  • A monitored bed may be necessary for the patient who has not had substantial response to initial therapy.
  • Patients with significant generalized reactions and persistent symptoms should be admitted for observation for 24 hours.
Discharge Criteria
  • Patients with complete resolution of symptoms may be discharged after several hours of ED observation.
  • Patients with allergic reactions should have a follow-up within 48 hours of discharge to evaluate effectiveness of outpatient therapy.
  • A follow-up visit with an allergist is also recommended.
  • Patients should be advised to carry some type of treatment that can be self-administered in the event of future reactions such as the prefilled syringe EpiPen.
  • Patients with a known trigger should be counseled on strict avoidance of that trigger.
Issues for Referral
  • Consultation with an allergist/immunologist is appropriate when desensitization to an antibiotic is being considered for the treatment of an infectious process.
  • When a patient at high risk for contrast reaction needs a contrast study, consultation with the radiologist regarding pretreatment and choice of contrast agent is appropriate.
  • Refer patients who are treated and released from the ED after an episode of anaphylaxis, angioedema, or urticaria to an allergist for follow-up skin testing and consideration for desensitization.
References
1. Barach EM, et al. Epinephrine for the treatment of anaphylactic shock. JAMA. 1984;251:2118.
2. Muelleman RL, Tran TP. Allergy, hypersensitivity and anaphylaxis. In: Marx J, et al. eds. Rosen's Emergency Medicine. St. Louis, MO: Mosby, 2002;1619–1635.
3. Neugut AI, Ghatak AT, Miller RL. Anaphylaxis in the United States: an investigation into its epidemiology. Arch Intern Med. 2001;161:1521.
4. Thomas M, Crawford I. Glucagon infusion in refractory anaphylactic shock in patients on beta-blockers. Emerg Med J. 2005;22:272–273.
Miscellaneous
SEE ALSO: Angioedema; Urticaria
Codes
ICD9-CM
995.0
ICD10
T78.2


> Table of Contents > Anemia
Anemia
Paul Allegretti
Basics
Description
  • Reduction below normal in the mass of RBCs:
    • Measured by one or more of the major RBC components
    • Hgb (hemoglobin): concentration of the major oxygen-carrying component in whole blood
    • Hct (hematocrit): percent volume of whole blood occupied by intact RBCs
    • RBC count: RBCs contained in a volume of whole blood
    • Adult female: Hgb <12 g/dL or Hct <37%
    • Adult male: Hgb <14 g/dL or Hct <42%
  • Normal blood count values depend on age:
    • Birth: Hgb 16.5, Hct 51
    • 1 year: Hgb 12, Hct 36
    • 6 years: Hgb 12.5, Hct 37
    • Adult male: Hgb 14, Hct 42
    • Adult female: Hgb 12, Hct 37
  • Hgb/Hct depends on oxygen pressure:
    • Increased in neonates and people living above 4,000 ft
  • Hgb, Hct, and RBC count are concentrations:
    • Dependent on RBC mass and plasma volume
    • Values decrease if RBC mass decreases or plasma volume increases.
Etiology
  • Never a normal variant:
    • May be the first manifestation of a systemic disorder
    • Always seek a cause.
  • Excessive blood loss (most common cause):
    • Trauma
    • GI bleed
    • Menstruation
  • Hemolysis (increased RBC destruction, RBC lifespan <100 days):
    • Hypersplenism
    • Autoimmune hemolytic anemia
    • Mechanical trauma (prosthetic heart valves, vasculitis, thrombotic thrombocytopenic purpura [TTP], hemolytic uremic syndrome [HUS], disseminated intravascular coagulation [DIC])
    • Toxins
    • Infections (malaria, babesiosis)
    • Membrane abnormalities
    • Intracellular RBC abnormalities (G6PD, sickle cell anemia, thalassemia)
  • Decreased RBC synthesis classified by measurement of RBC size:
    • Hypochromic/microcytic:
      • Iron deficiency
      • Thalassemia
      • Sideroblastic
      • Chronic disease
    • Normochromic/macrocytic:
      • Hypothyroidism
      • Folate deficiency
      • Vitamin B12 deficiency
      • Liver disease
      • Myelodysplasia
      • Certain leukemias
    • Normochromic/normocytic:
      • Aplastic anemia
      • Chronic renal failure
      • Malignancy
      • Adrenal insufficiency
      • Hyperparathyroidism
      • Alcohol abuse
      • Acute blood loss
Diagnosis
Signs and Symptoms
History/Physical
General
  • Depends on:
    • Rapidity of onset:
      • Hypovolemia if acute
      • Asymptomatic if mild and chronic
    • Underlying disease
    • Severity and type of anemia
  • Decreased oxygen delivery to tissues:
    • Fatigue
    • Decreased exercise intolerance
    • Tachypnea
  • Heme-positive stool
Cardiovascular
  • Dyspnea on exertion
  • Chest pain/angina
  • Syncope
  • Tachycardia, cardiomegaly, murmurs
  • Postural hypotension
Dermatologic
  • Skin:
    • Cool
    • Pallor
    • Jaundice
    • Purpura
    • Telangiectasia
  • Spoon-shaped nails (koilonychia)
CNS
  • Neuropathy
  • Altered mental status
Miscellaneous
  • Bone (especially sternal) or joint pain (sickle cell disease)
  • Hepatomegaly, splenomegaly
  • Lymphadenopathy
  • Findings reflect underlying disease
  • Petechiae
  • Ecchymosis
Essential Workup
  • Hgb/Hct
  • Vital signs/orthostatics
  • Determine if:
    • Bleeding
    • Increased RBC destruction
    • Bone marrow suppression
    • Iron deficient
  • Rule out GI malignancy.
Tests
Lab
  • CBC
  • RBC indices:
    • Mean corpuscular volume (MCV; normal: 80–100 µm3)
    • Mean corpuscular hemoglobin (MCH; normal: 27–34 pg/cell)
    • Mean corpuscular hemoglobin concentration (MCHC; normal: 33–36%)
  • Platelet count
  • Thrombocytosis suggests:
    • Iron deficiency
    • Myeloproliferative disorders
    • Inflammation
    • Infection
    • Neoplasm
  • Thrombocytopenia suggests:
    • Bone marrow malignancy
    • Hypersplenism
    • Sepsis
    • Vitamin B12 or folate deficiency
    • Autoimmune disorders
  • Reticulocyte count:
    • Normal 0.5–1.5% (reticulocytes/1,000 RBCs)
    • Increased retic count: increased erythropoietic response to continued blood loss or hemolysis
    • Stable anemia with low retic count: impaired RBC production
    • Active hemolysis or blood loss with low retic count: concurrent disorder
    • Low retic count with pancytopenia: aplastic anemia
    • Low retic count with normal WBC and platelets: pure RBC aplasia
  • Reticulocyte index (RI): reticulocyte count (%) × (patient Hct/normal Hct):
    • RI <2% implies inadequate RBC production.
    • RI >2% implies increased RBC production with excessive RBC destruction or loss.
  • WBC:
    • Leukopenia with anemia suggests bone marrow suppression, hypersplenism, or deficient vitamin B12/folate
  • Stool for occult blood
  • Electrolytes, BUN, creatinine, glucose:
    • Chronic renal failure
  • Urinalysis:
    • Hematuria
    • Hemoglobinuria in hemolytic anemia
P.67

Workup Strategy
  • Hypochromic/microcytic anemias:
    • Iron
    • Total iron-binding capacity
    • Transferrin saturation
    • Ferritin
  • Macrocytic anemias:
    • Folate
    • Vitamin B12
    • Liver function tests
    • Thyroid function tests
  • Hemolytic anemia:
    • Rapid fall in Hgb
    • Reticulocytosis
    • Fragmented RBCs
    • Increased LDH
    • Increased indirect bilirubin
    • Decreased serum haptoglobin
    • Coombs positive
Special Tests
  • Peripheral smear:
    • Helmet cells/schistocytes—microangiopathic hemolysis
    • Teardrop cells—myelofibrosis
    • Spherocytes—autoimmune hemolysis
    • Leukoerythroblastic pattern—bone marrow replacement
    • Bite cells—oxidative hemolysis
    • RBC parasites—malaria or babesiosis
    • Target cells—liver disease
    • Burr cells—uremia
    • Sideroblasts—alcoholism or myelodysplasia
    • Howell Jolly bodies—asplenia
  • Hgb electrophoresis for sickle cell/thalassemia
  • Iron, iron-binding capacity, transferrin saturation, ferritin:
    • Iron deficiency:
      • Iron—decreased
      • Iron-binding capacity—increased
      • Transferrin saturation—decreased
      • Ferritin—decreased
    • Chronic disease:
      • Iron—decreased
      • Iron-binding capacity—decreased
      • Transferrin saturation—decreased/normal
      • Ferritin—normal/increased
    • Thalassemia:
      • Iron—normal
      • Iron-binding capacity—normal
      • Ferritin—normal
    • Sideroblastic anemia:
      • Iron—increased
      • Iron-binding capacity—normal
      • Ferritin—increased
Diagnostic Procedures/Surgery
Bone marrow biopsy evaluates:
  • Aplastic anemia
  • Myelodysplasia
  • Bone marrow malignancy
  • Myeloproliferative disorders
Differential Diagnosis
  • Dilutional anemia
  • Congestive heart failure
  • Acquired versus inherited anemia
  • Blood loss
  • Nutritional deficiency/malabsorption
  • Hemolysis
  • Toxic bone marrow suppression
  • Malignancy
  • Chronic disease
Pediatric Considerations
  • Hemolytic anemia of the newborn:
    • Rh antibody crosses placenta when Rh-negative mother has Rh-positive child.
Pregnancy Considerations
  • Physiologic or dilutional anemia in third trimester pregnancy:
    • 25% increase of RBC mass and 50% increase in plasma volume
Geriatric Considerations
  • Values for Hgb/Hct in healthy elderly are generally lower than in younger adults.
  • This lower “normal” must be a diagnosis of exclusion.
Treatment
Pre Hospital
  • Ongoing blood loss requires close assessment and rapid transport.
  • Multiple large-bore IVs
Initial Stabilization
  • Airway, breathing, circulation (ABCs)
  • Oxygen
  • IV fluid resuscitation with 0.9% normal saline (NS) if ongoing loss/hypotension
ED Treatment
  • Depends on severity of anemia and acuteness of onset
  • Transfusion for hemorrhage with unstable vital signs
  • Most anemias seen in ED are chronic and do not require immediate intervention.
Therapy for Specific Anemia
  • Iron deficiency:
    • FeSO4: 300 mg PO t.i.d.
    • Investigate underlying cause.
    • Increased Hgb expected in 2–3 weeks
  • Renal failure:
    • Endogenous erythropoietin is diminished.
    • Replace with recombinant erythropoietin.
  • Autoimmune hemolytic anemia:
    • Corticosteroids (prednisone 60 mg/d until response)
    • Immunosuppressive agents
    • Plasmapheresis
    • Splenectomy if splenic sequestration
  • Drug-induced hemolytic anemia: stop offending agent.
  • Anemia of chronic disease: treat underlying disease.
  • Vitamin B12 deficiency:
    • Vitamin B12: 1,000 µg IM daily for 1 week, then weekly for 1 month, then monthly
    • Hematologic parameters normalize within 2 months.
    • Neurologic symptoms present >6 months may be permanent.
  • Folate deficiency:
    • Folic acid: 1 mg PO daily
  • Aplastic anemia:
    • Antithymocyte globulin
    • Bone marrow transplantation
  • Sickle cell anemia:
    • Supportive care with oxygen, rehydration, analgesia
    • Treat precipitating cause.
  • Leukemia:
    • Bone marrow replacement
Follow-Up
Disposition
Admission Criteria
  • Unstable vital signs
  • Ongoing blood loss
  • Symptomatic anemia—angina/dyspnea/syncope
  • Pancytopenia
  • Need for transfusion
  • Need for aggressive evaluation
Discharge Criteria
Discharge vast majority of stable patients for outpatient workup.
References
1. Braunwald E, et al. Harrison's Principles of Internal Medicine. 15th ed. New York: McGraw-Hill; 2001.
2. Hoffman R, Benz E, Shattil S, et al. Hematology: Basic Principles and Practice. 3rd ed. New York: Churchill-Livingstone; 2000.
3. McCullough J. Blood and Bone Marrow Pathology. St. Louis, MO: Churchill; 2003.
4. Schrier S. Approach to the Patient with Anemia. Wellesley, MA: UpToDate; 2004.
5. Scott R. Common blood disorders: a primary care approach. Geriatrics. 1993;48:72–80.
Miscellaneous
SEE ALSO: Gastrointestinal Bleeding; Renal Failure; Sickle Cell Disease
Codes
ICD9-CM
285.9
ICD10
D64


> Table of Contents > Angioedema
Angioedema
Sean-Xavier Neath
Basics
Description
  • Nonpruritic, well-demarcated, nonpitting edema of the dermis
  • Primarily involves the periorbital and perioral regions
  • Similar in pathologic basis to urticaria except that affected tissue lies deeper:
    • Urticaria affects superficial tissue and causes irritation to mast cells and nerves in the epidermis leading to intense itching.
    • Angioedema occurs in deeper layers, which have fewer mast cells and nerves, therefore causing less itching.
  • There are two types of angioedema: the classic hereditary form and the acquired forms:
    • Hereditary angioedema (HAE) is an autosomal dominant disorder caused by a deficiency of C1 esterase inhibtor (C1-INH), which leads to the formation of bradykinin resulting in angioedema.
    • The acquired forms demonstrate normal quantities and function of C1-INH, but it becomes bound to circulating antibodies that inactivate it.
    • Absolute or functional deficiency of C1-INH from either type results in unopposed activity of the first component of the complement cascade, resulting in higher levels of bradykinin, which incites the formation of angioedema.
Genetics
  • The prevalence of hereditary angioedema is estimated to range from 1:10,000–1:150,000.
  • More than 100 mutations of the C1-INH gene have been reported.
Etiology
Typical trigger include:
  • Food additives
  • Food allergies
  • Drug allergies
  • Insect stings
  • Exposure to heat or cold
  • Exercise
  • Trauma
  • Thyroid disease
  • Diabetes
  • Lupus
  • Infections
  • Contact allergies
  • ACE inhibitors
  • NSAIDs, aspirin
Diagnosis
Signs and Symptoms
History
  • A family history or history of recurrent episodes with the use of particular agents can be useful in the diagnosis.
  • Abdominal pain associated with nausea, vomiting, and diarrhea
  • Attacks of hereditary angioedema are not associated with hives.
  • Emotional stress or physical trauma can trigger attacks.
Physical Exam
  • The lesions of angioedema are large, swollen and nonpitting wheals.
  • The eyelids and lips are frequently involved.
  • Involvement of the pharynx and larynx may cause airway obstruction.
Essential Workup
  • The diagnosis is made of clinical grounds based on the presentation of large nonpitting, nonpruritic wheals.
  • A family history need not be present to diagnose the disease.
Tests
Lab
  • CBC with differential, ESR, ANA, rheumatoid factor
  • Skin biopsy if an urticarial lesion is accessible
Diagnostic Procedures/Surgery
Measurement of C1-INH levels (not routinely available in EDs):
  • Patients affected with hereditary angioedema have very low levels; carriers will have half-normal levels.
  • C4 and C2 levels are low during attacks in both hereditary and acquired forms
Differential Diagnosis
  • Primary angioedema:
    • IgE-mediated allergic reactions
    • Drug reactions
    • Food allergies
    • Inhalation, ingestion, or contact with allergens
    • Panic attacks, globus hystericus
  • Secondary angioedema:
    • Physical urticaria such as cold, pressure, solar
    • Systemic mastocytosis
    • Familial cold urticaria
    • C3b inactivator deficiency
    • Amyloidosis
    • Exercise-induced anaphylaxis
    • Transfusion reaction
    • Collagen vascular disease
    • ACE-inhibitor reaction
Pediatric Considerations
Recurrent angioedema presenting around puberty should raise suspicion of hereditary angioedema.
Treatment
Pre Hospital
  • Establish IV access
  • Early intubation may be necessary due to the rapid progression of laryngeal swelling.
Initial Stabilization
  • Active airway management and supportive measures are the primary goals of emergency treatment.
  • Intubation may be necessary in severe cases:
    • Orotracheal intubation is the technique of choice but may be difficult because of laryngeal edema, spasm, or soft-tissue swelling.
    • Consider advanced airway adjuncts such as the gum elastic bougie to assist in securing endotracheal tube placement;
    • Blind nasotracheal intubation if soft tissue swelling prohibits an oral approach
    • Transtracheal jet insufflation or cricothyrotomy may be necessary to control the airway.
  • Epinephrine, antihistamines, and steroids in obstructive airway swelling, although patient response can be variable.
ED Treatment
  • Airway management as above
  • Acute angioedema with features of a type I hypersensitivity reaction may be treated similarly to an allergic reaction with H1 and H2 blocker along with corticosteroids.
  • Subcutaneous epinephrine should be used in refractory cases where the benefits outweigh the risks.
  • For abdominal attacks consider the addition of parenteral pain relief, antiemetics and IV fluid replacement.
  • Tranexamic acid (Cyklokapron), an antifibrinolytic agent, is useful in both acute and prophylactic treatment.
  • Epsilon aminocaproic acid (Amicar) another antifibrinolytic agent is considered to be of questionable efficacy.
  • A C1-INH concentrate is useful during acute attacks.
Alert
P.69

  • While C1-INH is standard therapy in Europe, the U.S. FDA has not approved its use in the United States. Some patients with HAE in the United States may carry vials of the medication obtained abroad.
  • Therapy with fresh frozen plasma (FFP) (as a source of nonpurifiied C1-HN) is advised with caution as it may paradoxically worsen some attacks due to its high concentration of complement components.
  • Attenuated androgens, such as the anabolic steroids and gonadotropin inhibitor danazol, are used in the long-term prophylactic treatment. They may not have any effect for 24–48 hours in the acute setting.
  • Angioedema associated with ACE inhibitors occurs in 0.1–0.2% of cases and requires immediate withdrawal of the ACE inhibitor and replacement with another antihypertensive medication. ACE inhibitor-related angioedema usually occurs within a week after starting ACE inhibitor therapy, but may occur at any time during the use of the medication.
Medication (Drugs)
  • C1-INH: concentrate given in 5% dextrose IV over 10–45 minutes dose: <10 years old 500 U, >10 years old 1000 units; additional infusion and reassessment if symptoms persist for >2h. This medication is not currently available in the United States.
  • Cimetidine: 300 mg IV
  • Danazol 400–600 mg orally up to 1 gm per day Contraindicated in children and pregnancy.
  • Diphenhydramine: adult: 50 mg IV.; peds: 1–2 mg/kg slow IVP
  • Epinephrine: 0.3–0.5 mg (use 1:1,000 dilution for subcutaneous route, and 1:10,000 for IV route); peds: epinephrine 0.01 mg/kg subcutaneous/IV
  • Racemic epinephrine: 2.25% solution (0.5 mL placed in a nebulizer in 2.5 mL of normal saline)
  • FFP (if C1-INH is unavailable): adult dosage 2 units
  • Hydrocortisone: adult: 500 mg IV; peds: hydrocortisone 4–8 mg/kg/dose IV.
  • Methylprednisolone: adult: 125 mg IV.; peds: 1–2 mg/kg IV
  • Prednisone: adult: 60 mg PO; peds: 1 mg/kg PO
  • Ranitidine: adult: 50 mg IV
  • Stanozolol: 2 mg orally up to 16 mg per day
    • Discontinued in the United States
    • Contraindicated in children and in pregnancy
  • Tranexamic acid: (Cyklokapron) 1 gm orally every 3–4 hours for up to 48 hours if necessary
Follow-Up
Disposition
Admission Criteria
  • Patients with systemic symptoms that do not resolve completely will need to be hospitalized for observation.
  • A monitored bed is recommended for those with airway involvement.
Discharge Criteria
Patients without systemic symptoms who are stable for discharge should been seen in outpatient followup in a few days.
Issues for Referral
Patients should be evaluated by an allergist/immunologist after the initial presentation, especially if there is a family history of angioedema, or if the angioedema is accompanied by abdominal pain, or triggered by trauma.
References
1. Gompels M, Lock R, Abinun M, et al. C1 inhibitor deficiency: consensus document. Clin Exp Imm. 2005;139:379–408.
2. Grattan C, Powell S, Humphreys F. Management and diagnostic guidelines for urticaria and angio-oedema. Br J Dermatol. 2001;144:708–714.
3. Nadel ES, Brown DF. Angioedema. J Emerg Med. 1988;16(3):477–479.
4. Nzeako UC, Frigas E, Tremaine WJ. Hereditary angioedema. Arch Intern Med. 2001;161:2417–2429.
5. Zuraw B. Current and future therapy for hereditary angioedema. Clin Imm. 2005;114:10–16.
Miscellaneous
SEE ALSO: Anaphylaxis; Urticaria
Codes
ICD9-CM
Angioneurotic edema/Urticaria 995.1
Hereditary angioedema 277.6
ICD10
Angioedema T78.3


> Table of Contents > Ankle Fracture/Dislocation
Ankle Fracture/Dislocation
Binh T. Ly
Basics
Description
Common mechanisms and injury patterns of the ankle
Mechanism of Injury
  • Inversion injury:
    • Avulsion fracture of the lateral malleolus
    • Oblique fracture of the medial malleolus
  • Eversion injury:
    • Avulsion fracture of the medial malleolus
    • Oblique fracture of the fibula
  • External rotation injury:
    • Disruption of the tibiofibular syndesmosis, or a fibular fracture above the plafond
    • Anterior or posterior tibial fracture with separation of the distal tibia and fibula (unstable fracture)
  • Inversion and external rotation (Maisonneuve fracture):
    • Medial malleolus avulsion fracture or deltoid ligament tear
    • Disruption of the tibiofibular syndesmosis
    • Oblique fracture of the proximal fibula
Pediatric Considerations
  • Ankle fractures in children often involve the physis (growth plate):
    • May cause chronic deformity from growth plate injury
    • In children <10 years of age, growth plate is weaker than epiphysis.
  • Tillaux fracture: Salter-Harris type III injury of the lateral tibial epiphysis caused by eversion and lateral rotation
  • Triplane fracture: unusual fracture of distal tibia with fracture lines in three distinct planes (coronal, transverse, sagittal)
Ottawa Ankle Rules. (Adapted from
Bachmann LM. Br Med J. 2003;326:417.
) Available at http://www.bmj.bmjjournals.com/content/vol326/issue7386/images/large/bacl4176.f2.jpeg.
Diagnosis
Signs and Symptoms
  • History of trauma
  • Local ankle pain, swelling, deformity
  • Inability to bear weight
  • Soft tissue injury, swelling, ecchymosis, skin tenting, skin blanching
  • Neurovascular compromise:
    • Diminished capillary refill
    • Diminished posterior tibialis (PT) or dorsalis pedis (DP) pulses
  • Limited range of motion
Essential Workup
Physical Exam
  • Ottawa ankle rules (Figure): decision rules for ordering radiographs in patients with suspected injury to the ankle and midfoot.
    • Malleolar zone (if either finding is present, then ankle radiographs are indicated):
      • Bony tenderness at the posterior edge or distal 6 cm of either malleoli (points A and B)
      • Inability to bear weight for four consecutive steps both immediately after the injury and in ED
    • Midfoot zone (if either finding is present, then foot radiographs are indicated):
      • Bony tenderness at the base of the fifth metatarsal (point C)
      • Bony tenderness of the navicular medially (point D)
      • Inability to bear weight for four consecutive steps both immediately after the injury and in ED
  • Assess the skin for disruption or ischemia.
  • Careful evaluation of distal neurovascular status:
    • Capillary refill
    • Palpation or Doppler of dorsalis pedis and posterior tibialis pulses
  • Palpate proximal fibula for tenderness, especially when medial malleolus or deltoid ligament tenderness is present:
    • Peroneal nerve is at risk for injury with a Maisonneuve fracture:
      • Wraps around the fibular head
      • Test anterior tibialis and extensor hallucis longus.
      • Assess sensation in first webspace.
Radiography
  • Anteroposterior (AP), lateral, and mortise (leg internally rotated 20 degrees) views of the ankle if tenderness is elucidated in the malleolar zone
  • Evaluate the mortis view for widening of the medial clear space >4 mm and tibiofibular clear space >6 mm.
  • Consider radiographs for the following special circumstances:
    • Altered sensorium or diminished distal limb sensation
    • Multiple painful and distracting injuries
    • Injuries that occurred 10 days prior to evaluation
Tests
Imaging
  • Unstable ankle fractures or dislocations require postreduction radiographs in all three planes after splinting.
  • AP and lateral radiographs of the tibia and fibula are indicated if a Maisonneuve fracture is suspected clinically.
  • Stress-testing the ligaments in a painful ankle is unnecessary in the ED if the patient will be re-examined in 3–7 days.
  • Stress radiographs of the ankle are usually unnecessary acutely.
  • CT scan or MRI:
    • Assess the degree of injury to the tibial plafond.
    • Intra-articular pathology
    • Ligamentous injuries
    • Pediatric epiphyseal injuries
P.71

Differential Diagnosis
  • Ankle sprain
  • Achilles tendon injury
  • Os trigonum fracture
  • Fifth metatarsal fracture (Jones fracture)
  • Peroneal tendon dislocation or injury
  • Talar fractures
  • Talar-dome fracture
  • Subtalar dislocations
  • Calcaneal fractures
  • Foot fractures
  • Ankle diastasis
  • Rattlesnake envenomation
Pediatric Considerations
  • Injury to the growth plates may not be apparent on plain radiographs.
  • Consider immobilization, non–weight-bearing status, and orthopedic referral if clinical suspicion warrants, even in the setting of negative radiographs.
  • CT scan or MRI may be warranted to delineate the extent of the injury.
  • Inform parents of the possibility of growth abnormalities in patients with injury to the physis.
Treatment
Pre Hospital
  • Immobilize with soft splint to reduce pain, bleeding, and further injury.
  • Cautions:
    • Traction devices are usually unnecessary:
      • Contraindicated with open injuries
    • Protruding bone should not be reduced; the wound should be covered with a clean dressing.
Initial Stabilization
  • Avoid weight bearing
  • Ice
  • Compression
  • Elevation
ED Treatment
Ankle Fracture
  • All ankle fractures or dislocations require orthopedic consultation or referral.
  • Open ankle fractures:
    • Remove contaminants.
    • Apply moist sterile dressing.
    • Assess tetanus immunity.
    • Antibiotics
    • Emergent orthopedic consultation
  • Closed ankle fractures:
    • Closed reduction, if necessary
    • Immobilize with a posterior splint.
    • Posterior splint immobilizes the foot at a 90° angle with the application of bulky dressings and covered by volar (posterior) and coaptation (U-shaped stirrup) splinting material.
  • Stable injury (injury to only one side of the ankle):
    • Isolated injury to the lateral malleolus without medial involvement is virtually always stable.
    • Apply posterior splint.
  • Unstable injury (both sides of the ankle are injured):
    • Urgent orthopedic consultation
    • Posterior splint as in stable injuries
    • May require open reduction and internal fixation (ORIF) emergently before significant swelling develops
  • Neurovascular injury requires emergent orthopedic consultation.
Ankle Dislocations
  • Closed reduction should be performed as rapidly as possible to minimize ischemia to the skin and reduce the risk of avascular necrosis of the talus.
  • Skin tenting and evidence of neurovascular compromise are indications for immediate reduction, even prior to radiographs.
  • Most ankle dislocations require ORIF.
  • After reduction, place a posterior splint.
Medication (Drugs)
  • Closed fractures:
    • Primarily analgesics (opioids)
  • Dislocations or displaced fractures requiring closed reduction:
    • Short-acting benzodiazepine (midazolam 0.05–0.1 mg/kg IV) or barbiturate (methohexital 1–1.5 mg/kg IV) with opioid analgesic
  • Open fractures:
    • Cefazolin: 2 g loading dose (peds: 50 mg/kg) IV
    • Gentamicin: 5–7 mg/kg (peds: 2.5 mg/kg) IV
    • Vancomycin: 1 g loading dose (10 mg/kg in children) if penicillin allergic IV
    • Tetanus toxoid if indicated
Follow-Up
Disposition
Admission Criteria
  • Unstable ankle fractures require urgent orthopedic consultation and may require admission.
  • Open ankle fractures and dislocations should be admitted for débridement, irrigation, and IV antibiotics.
  • Ankle dislocations that are treated with either open or closed reduction
  • Concern for compartment syndrome or neurovascular injury
Discharge Criteria
Simple nondisplaced stable ankle fractures without neurovascular compromise may be discharged following splinting.
References
1. Bachmann LM, Kolb E, Koller MT, et al. Accuracy of Ottawa ankle rules to exclude fractures of the ankle and mid-foot: systematic review. Br Med J. 2003;326:417.
2. Duchesneau S, Fallat LM. The Maisonneuve fracture. J Foot Ankle Surg. 1995;34(5):422–428.
3. Marsh JL, Saltzman CL. Ankle fractures. In: Bucholz RW, Heckman JD, eds. Rockwood and Green's Fractures in Adults. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2001: 201–283.
4. Moehring HD, Tan RT, Marder RA, et al. Ankle dislocation. J Orthop Trauma. 1994;8:167–172.
5. Plint AC, Bulloch B, Osmond MH, et al. Validation of the Ottawa Ankle Rules in children with ankle injuries. Acad Emerg Med. 1999;6:1005–1009.
Codes
ICD9-CM
824.8
837.0
ICD10
S82.8
S92.1
S93.0


> Table of Contents > Ankle Sprain
Ankle Sprain
Taylor Young Cardall
Basics
Description
  • Injuries to ligamentous supports of the ankle
  • Ankle joint is a hinge joint composed of the tibia, fibula, and talus.
  • Injuries may range from stretching with microscopic damage (grade I) to partial disruption (grade II) to complete disruption (grade III)
Etiology
  • Forced inversion or eversion of the ankle
  • Forceful collisions
  • 85–90% of ankle sprains involve lateral ligaments:
    • Anterior talofibular (ATFL)
    • Posterior talofibular (PTFL)
    • Calcaneofibular (CFL)
    • Usually the result of an inversion injury
    • The ATFL is the most commonly injured.
    • If the ankle is injured in a neutral position, the CFL is often injured.
    • The PTFL is rarely injured alone.
  • Injury to the deltoid ligament (connecting the medial malleolus to the talus and navicular bones) is usually the result of an eversion injury:
    • Often associated with avulsion at the medial malleolus or talar insertion
    • Rarely found as an isolated injury
    • Suspect associated lateral malleolus fracture or fracture of the proximal fibula (Maisonneuve fracture).
  • Syndesmosis sprains (injury to the tibiofibular ligaments or the interosseous ligament of the leg):
    • Occur most commonly in collision sports
    • Syndesmosis injuries (“high ankle sprains”) have a higher morbidity and potential for long-term complications.
Pediatric Considerations
  • Children younger than age 10 years with traumatic ankle pain and no radiologic evidence of fracture most likely have a Salter-Harris I fracture.
  • The ligaments are actually stronger than the open epiphysis.
Diagnosis
Signs and Symptoms
History
  • History may predict the type of injury found and should include:
    • Time of injury
    • Mechanism
    • The presence of a “pop” or “crack.”
    • History of previous trauma
    • Relevant medical conditions (e.g., bone or joint disease)
    • Treatments attempted prior to arrival
    • Ability to bear weight subsequent to the injury at scene and ED
Physical Exam
  • Aimed at detecting joint instability and any associated injuries:
    • Note the presence or absence of bony tenderness at posterior edge of medial and lateral malleoli as well as at the base of the fifth metatarsal.
  • Document neurovascular status distal to the injury.
  • Assess range of motion and compare it with the uninjured side.
  • Stress testing in the ED is often limited by pain and may impair detection of ligament injury.
  • The squeeze test helps identify syndesmosis injuries:
    • Squeeze tibia and fibula together at the midcalf; pain felt in the ankle indicates a positive test.
Essential Workup
  • The Ottawa Ankle Rules, a selective strategy for obtaining ankle radiographs in adults, suggest that foot or ankle radiographs are unnecessary except when any of the following are present:
    • Bony tenderness at the posterior edge of the distal 6 cm or tip of either malleolus
    • Bony tenderness along the base of the fifth metatarsal or navicular bone
    • Inability to take four unassisted steps both immediately after the injury and in the ED
  • The rules have been prospectively validated by the original authors as well as independently by groups in the United States, the United Kingdom, France, and other countries.
Tests
Imaging
  • Ankle injuries should be radiographed if there is concern for fracture.
  • Stress radiographs are rarely useful in the ED and should not be routinely ordered unless requested by a consultant.
Differential Diagnosis
  • Ankle fracture (lateral, medial, or posterior malleolus) or dislocation
  • Achilles tendon injury
  • Maisonneuve fracture
  • Os trigonum fracture
  • Fifth metatarsal fracture (Jones fracture)
  • Transchondral talar dome fracture
  • Peroneal tendon dislocation or injury
P.73

Treatment
Pre Hospital
Immobilize ankle as necessary.
Initial Stabilization
  • Prevent further injury; avoid weight bearing if painful.
  • RICE (rest, ice, compression, elevation)
ED Treatment
  • The goal of treatment is reduction of pain and return to normal activity without long-term pain or joint laxity.
  • Existing evidence supports early mobilization and functional treatment:
    • Unstable ankles (i.e., grade III) or those with severe pain may benefit from brief immobilization followed by early return to functional treatment.
  • Grade I or II sprains can be treated with functional support (elastic bandage, air splint, gel splint, etc.):
    • Evidence suggests air or gel splints may be superior to elastic bandage dressings.
  • Grade III sprains can be treated by immobilization (sugar tong with posterior splint or bulky Jones dressing) and early orthopedic consultation or referral.
  • Crutches may be needed initially for comfort, but encourage weight bearing as tolerated for grades I and II.
  • Once acute pain and swelling have resolved, strengthening exercises and proprioceptive training (e.g., balance board, small circle walking) improve ankle strength and function and prevent reinjury.
  • Full sports activities may be resumed only when running and turning are pain free.
  • Ankle taping, air splints, or gel splints reduce the risk of recurrent injury in high-risk sports such as basketball, volleyball, soccer, and running.
Medication (Drugs)
  • Nonsteroidal anti-inflammatory drugs (NSAIDs) are useful in treating acute pain:
    • Ibuprofen: 800 mg (peds: 5–10 mg/kg) PO t.i.d.
  • Narcotic analgesics may be required for severe pain.
Follow-Up
Disposition
Admission Criteria
An isolated ankle sprain should not require admission.
Discharge Criteria
  • Grades I and II sprains should be instructed to follow up with the primary care physician in 1–2 weeks.
  • Grade III sprains and syndesmosis injuries should be referred to an orthopedic surgeon or sports medicine specialist within 7–10 days.
Issues for Referral
Patient copies of any radiographs obtained may facilitate early follow-up.
References
1. Ho K, Abu-Laban RB. Ankle and foot. In: Marx JA, ed. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:706–735.
2. Renstrom PA, Konradsen L. Ankle ligament injuries. Br J Sports Med. 1997;31:11–20.
3. Stiell IG, McKnight RD, Greenberg GH, et al. Decision rules for use of radiography in acute ankle injuries: refinement and prospective validation. JAMA. 1993;269:1127–1132.
4. Wedmore IS, Charette J. Emergency department evaluation and treatment of ankle and foot injuries. Emerg Med Clin North Am. 2001;18:85–113.
Codes
ICD9-CM
845.00
ICD10
S93.4


> Table of Contents > Ankylosing Spondylitis
Ankylosing Spondylitis
Paul L. DeSandre
Basics
Description
  • Inflammatory disorder, primarily spinal, with symmetric sacroiliitis in 100%
  • Onset 15–40 years of age in 90%
  • Male to female ratio is 3:1.
  • Inflammation at the bony insertions of ligaments or tendons (entheses)
  • May have systemic inflammatory manifestations such as uveitis
  • Spondylitis of ankylosing spondylitis (AS) begins at the insertions of the outer fibers of the annulus fibrosus (enthesitis) of the vertebrae:
    • Ossification (syndesmophyte formation) may lead to complete fusion, ankylosis, of the vertebrae.
    • Extensive spinal involvement causes the radiographic appearance of the so-called bamboo spine.
Alert
The fused spine is dangerously brittle: significantly increases the risks for fracture and paralysis.
Genetics
HLA-B27 antigen in 90–95% of AS patients
Etiology
Cytokine inflammatory process triggered by trauma, infection, or neuroendocrine-immune abnormalities in patients genetically predisposed
Diagnosis
Signs and Symptoms
  • Spinal: Low back pain with sacroiliitis is the most common presentation:
    • Paralysis from minor spinal trauma or manipulation
    • Cauda equina syndrome
  • Ocular: Acute anterior uveitis is the most common extraspinal manifestation and may precede onset of arthritis.
  • Enthesitis (inflammation at tendon or ligament insertion): Achilles tendonitis or plantar fasciitis is common.
  • Pulmonary: restrictive lung disease owing to progressive reduction in chest expansion and upper lobe fibrosis
  • Joints: asymmetric arthritis of large joints of lower extremities occasionally
  • Genitourinary (GU): prostatitis occasionally
  • Cardiac: aortic valve regurgitation and cardiac conduction defects occasionally
History
  • Low back pain, radiating into gluteal areas bilaterally from sacroiliac region, and progressing to involve entire spinal region; exacerbated by rest and improved with mild activity or stooping forward
  • Prior history of enthesitis, uveitis, restrictive pulmonary disease, arthritis to lower extremity large joints, prostatitis, or aortic valve disease
Physical Exam
  • Flattening of the normal lumbar lordosis
  • Exaggeration of thoracic kyphosis
  • Limitation of spinal flexion
  • Reduction in chest expansion
  • Possible aortic valve regurgitation murmur
Pediatric Considerations
  • Juvenile ankylosing spondylitis (JAS) may mimic a septic process with fever and systemic signs.
  • Onset of JAS is late childhood or adolescence (usually before age 16 years); primarily boys.
  • JAS may initially present as aortic regurgitation with fulminant aortitis and may have an association with Takayasu arteritis.
  • JAS has a much greater predilection for extraspinal joints and entheses of the lower extremities; examine for:
    • Asymmetrical arthritis of the joints of the lower extremities, especially hip
    • Enthesitis of the Achilles tendon attachment at the heel, the plantar fascia attachments to the sole of the foot, the patellar ligament attachment to the tibial tuberosity, and the quadriceps tendon attachments to the patella
Essential Workup
  • Exclude fracture or nerve injury in any new spinal pain of a patient suspected of AS.
  • Exclude sepsis or septic joint.
  • Evaluate for sacroiliitis with pelvic rock test (compression) or Patrick test (sacroiliac distraction).
Tests
Lab
  • CBC may show mild leukocytosis with slight to moderate anemia and thrombocytosis.
  • BUN, creatinine, and electrolytes may be useful to assess renal involvement.
  • Erythrocyte sedimentation rate (ESR) or C-reactive protein (CRP) may be elevated, but are of limited use in the ED.
Imaging
  • Pelvic radiograph: should be done in any adult patient suspected of undiagnosed ankylosing spondylitis:
    • Sacroiliitis is essential to the diagnosis of AS; this is seen initially as subchondral bony erosions on the iliac side of the sacroiliac (SI) joint, which later manifest as bony proliferation and sclerosis.
  • Lumbar, thoracic, and cervical spine radiographs to exclude fracture for complaint of new pain to these areas with or without trauma
  • CT should be performed to further evaluate possible fractures on plain radiographs.
  • MRI should be performed emergently on any patient with neurologic deficit.
  • Chest radiograph may show patchy inflammatory infiltrates.
Differential Diagnosis
  • Mechanical low back pain is generally improved with rest and exacerbated by exercise without signs of systemic inflammatory process.
  • Infectious low back pain is more constant, unremitting, and associated with fever.
  • Neoplastic low back pain is more typical in patients older than age 40 years and more constant and unremitting:
    • Night pain is a characteristic symptom.
  • Septic arthritis should be excluded by arthrocentesis if clinically suspected in single joint involvement.
  • Psoriatic arthritis usually presents in a patient with known psoriasis and has much greater predilection for the hands and feet.
  • Reiter disease: the classic triad of arthritis, urethritis, and conjunctivitis: symptom onset about 1 month after an episode of urethritis or enteritis
  • Arthritis associated with inflammatory bowel disease occurs in patients with Crohn disease or ulcerative colitis:
    • Primarily involves knee, elbow, ankle, or wrist, and usually exacerbated by flares of the bowel disease
P.75

Treatment
Pre Hospital
Alert
  • Increased risk of traumatic spinal injury from even minor injuries
  • Spinal immobilization efforts must avoid worsening spinal injury.
  • Intubation difficulty (spinal deformity)
  • Ventilation difficulty (chest wall restriction)
Initial Stabilization
  • Trauma: airway, breathing, circulation (ABCs) while maintaining immobilization (including in-line spinal stabilization if intubation required)
  • Acute traumatic paralysis: methylprednisolone IV and immediate neurosurgical evaluation
ED Treatment
  • Control pain and inflammation with nonsteroidal anti-inflammatory drugs (NSAIDs); steroids or opioids may be useful in severe refractory cases.
  • Exclude infection by clinical presentation, laboratory analysis, and possibly arthrocentesis.
  • Exclude spinal fracture (use CT for equivocal findings on plain radiographs).
Medication (Drugs)
  • Nonselective NSAIDs:
    • Ibuprofen: 35 mg/kg/d divided q.i.d., max. 50 mg/kg/d (adult: 300–800 mg PO t.i.d. or q.i.d.)
    • Indomethacin: 1–2 mg/kg/d divided b.i.d. or q.i.d., max. 4 mg/kg/d (adult: 25 mg PO b.i.d. or t.i.d.)
    • Naproxen: 10 mg/kg/d divided b.i.d., max. 1,000 mg/d (adult: 250–500 mg PO b.i.d)
    • Note: if NSAIDS are poorly tolerated, ineffective, or contraindicated, consider opioid analgesics, muscle relaxants, or low-dose steroids.
Alert
  • Steroids:
    • Methylprednisolone: high-dose protocol for acute paralysis: 30 mg/kg bolus, then 5.4 mg/kg/h for 24 hours total
Follow-Up
Disposition
Admission Criteria
  • Acute neurologic impairment
  • Pain is intractable.
  • Sepsis or septic joint cannot be excluded.
Discharge Criteria
  • No serious injuries or neurologic deficit
  • Pain controlled
Issues for Referral
  • Additional medical therapy may be useful for chronic treatment.
  • Resting splints for inflamed joints
  • Orthoses for enthesitis (such as heel cushion inserts to rest Achilles tendon attachment)
References
1. Bracken MB, Shepard MJ, Collins WF, et al. A randomized, controlled trial of methylprednisolone or naloxone in the treatment of acute spinal-cord injury: result of the second National Acute Spinal Cord Injury Study. New Engl J Med. 1990;322:1405–1411.
2. Dougados M, Behier JM, Jolchine I, et al. Efficacy of celecoxib, a cyclooxygenase 2-specific inibitor, in the treatment of ankyolsing spondylitis: a six-week controlled study with comparison against placebo and against a conventional nonsteroidal anti-inflammatory drug. Arthritis Rheum. 2001;44(1):180–185.
3. Dougados M, Dijkmans B, Khan M, et al. Conventional treatments for ankylosing spondylitis. Ann Rheumatol Dis. 2002;61(suppl 3):iii40–50.
4. Fleischmann R, Iqbal I, Slobodin G. Meloxicam. Expert Opin Pharmacother. 2002;3(10):1501–1512.
5. Karasick D, Schweitzer ME, Abidi NA, et al. Fractures of the vertebrae with spinal cord injuries in patients with ankylosing spondylitis: imaging findings. AJR Am J Roentgenol. 1995;165:1205–1208.
6. Nakstad PH, Server A, Josefsen R. Traumatic cervical injuries in ankylosing spondylitis. Acta Radiol. 2004;45(2):222–226.
7. Papadopoulos MC, Chakraborty A, Waldron G. Exacerbating cervical spine injury by applying a hard collar. Br Med J. 1999;319:171–172.
8. Pepmueller PH, Moore TL. Juvenile spondyloarthropathies. Curr Opin Rheumatol. 2000;12(4):269–273.
9. Seiper J, Braum J, Rudwaleit M, et al. Ankylosing spondylitis: an overview. Ann Rheumatol Dis. 2002;61(suppl 3):iii8–18.
Codes
ICD9-CM
720.0
ICD10
M45


> Table of Contents > Anterior Cruciate Ligament Injury
Anterior Cruciate Ligament Injury
Moss Mendelson
Basics
Description
  • The anterior cruciate ligament (ACL) inserts anterolaterally to the anterior tibial spine and to the posterior aspect of the lateral femoral condyle:
    • Portions are under tension (i.e., at risk) in both flexion and extension.
  • The ACL prevents excessive anterior movement, excessive internal rotation of the tibia on the femur, or hyperextension of the knee.
  • Mechanism of injury is often deceleration with flexion and rotation:
    • Hyperextension can also occur.
Etiology
  • The ACL is the most commonly injured ligament of the knee:
    • Most injuries to the ACL are sports related, especially skiing and football.
    • Noncontact injury is common: plant-and-pivot or stop-and-jump mechanism.
    • Female athletes are more susceptible to ACL injury.
Pediatric Considerations
  • The ACL is the most frequently injured knee ligament in children.
  • Tears of the ACL in children often occur at the insertion site of the ligament.
Diagnosis
Signs and Symptoms
History
  • Feeling knee “give way.”
  • Hearing a pop, or feeling a tearing sensation at time of injury
  • Pain most common complaint with ACL rupture
  • Partial injury may not be particularly painful owing to paucity of pain fibers in ACL itself.
  • Most patients report immediate knee dysfunction:
    • Some may ambulate despite complete ACL rupture because of stability from supporting structures.
Physical Exam
  • Immediate effusion (hemarthrosis within 2–3 hours) usually indicates a significant intra-articular injury.
  • About 70% of acute knee hemarthroses are caused by ACL injury.
  • Lack of hemarthrosis does not rule out ACL injury:
    • Capsular disruption may allow extravasation of intra-articular blood.
  • “Locking” may occur because of interposition of torn cruciate, or associated torn menisci, or loose body:
    • Pseudolocking may be present from pain, effusion, or spasm.
  • Stress testing–always compare the injured to the uninjured side:
    • Asymmetry is more reliable than absolute degree of laxity.
    • Lachman test is most reliable:
      • Knee flexed 20 degrees, patient supine with thigh supported; tibia is brought forward on the femur, one hand holding proximal tibia, the other stabilizing the femur just above the patella.
      • Pain with no motion is probable grade 1 injury.
      • Pain with motion indicates partial tear or disruption.
      • Firm end point of motion suggests partial tear.
    • Pivot shift test: more specific for ACL injury but unreliable without anesthesia; use cautiously in acutely injured knee:
      • Patient supine, knee in full extension
      • Internal rotation of tibia via a hand on foot is applied simultaneously with valgus stress from the other hand.
      • With knee flexion to 20–30°, the examiner notices a jerk at the anterolateral corner of the proximal tibia.
    • Anterior drawer sign: not as sensitive or specific as Lachman test:
      • Knee flexed 90°, patient supine, hip flexed 45°, foot neutral and stabilized
      • Anterior motion is positive.
Pediatric Considerations
  • Children and adolescents show more laxity on exam than adults.
  • Ottawa knee rules do not apply to children.
Essential Workup
  • Neurovascular evaluation
  • Exclusion of fractures/dislocations
  • Valgus/varus stress at 20° flexion
  • Extensor mechanism function
  • Lachman test (as described above) is most important and sensitive test for ACL injury.
  • Look for signs of associated ligament or meniscus injury:
    • Present in about half of patients with ACL injury
Tests
Lab
  • If cause of knee effusion is uncertain, synovial aspirate can be sent for cell count, Gram stain, and culture and crystals:
    • Fat globules in aspirate suggest fracture.
  • Arthrocentesis usually not indicated except to relieve symptoms from tense effusion
Imaging
  • Plain films have low rate of positive findings: Clinical decision rules limit number of negative plain films obtained.
  • Ottawa knee rules (apply to adults): plain films required for patients with any of five findings:
    • Age 55 or older
    • Isolated tenderness of patella
    • Tenderness at head of fibula
    • Inability to flex 90°
    • Inability to bear weight both immediately and in ED (four steps)
  • Lateral capsular sign is lateral tibial plateau avulsion fracture, just below joint line:
    • Diagnostic for ACL rupture, but present in <10% of ACL injuries
  • MRI is replacing arthroscopy for definitive images of cruciate ligaments, but is rarely indicated emergently.
Differential Diagnosis
  • Meniscal injury (present in up to 50% of ACL injuries)
  • Collateral ligament injury
  • Tibial plateau injury
P.77

Treatment
Initial Stabilization
  • Document neurovascular function.
  • Immobilize knee, ice, elevate.
ED Treatment
  • Injury is graded by severity:
    • Grade 3 is complete disruption of ligament.
    • Grade 2 represents severe stretching with partial tear of ligament.
    • Grade 1 is microscopic ligamentous damage with no clinical instability.
  • General care:
    • First-degree injury may be treated with compressive wrap and weight-bearing as tolerated.
    • More severe grades: Treat with immobilization and non-weight-bearing with crutches.
    • Ice for first 48 hours, elevation
    • Analgesic
    • Aspiration of a tense hemarthrosis may relieve pain.
Pediatric Considerations
  • Conservative treatment in children is generally associated with poor outcome.
  • Controversy exists as to best surgical approach in children.
Medication (Drugs)
  • Nonsteroidal anti-inflammatory drugs (NSAIDs) or narcotic pain medications are mainstay.
  • Motrin: 400–600 mg (peds: 5–10 mg/kg) PO q.i.d.
Follow-Up
Disposition
Admission Criteria
  • Isolated ACL injury rarely requires emergent hospitalization.
  • For suspected complete ruptures, definitive therapy is often surgical, and orthopedic consultation is appropriate.
Discharge Criteria
Most patients can be managed as outpatients with appropriate referral.
Issues for Referral
  • Re-examination is recommended at 48 hours if ED exam is inconclusive or if history suggests more significant injury than initial exam demonstrates (i.e., severe symptoms, hearing pop).
  • Orthopedic referral within 1–2 weeks is necessary if significant ligamentous injury is present.
  • Surgical repair may be considered for patients wishing to return to high-level sports or activities.
  • Controversy and practice variation remain prevalent among orthopedists caring for ACL-injured patients.
References
1. Beasley LS, Chudik SC. Anterior cruciate ligament injury in children: update of current treatment options. Curr Opinion Pediatr. 2003;15:45–52.
2. Gersoff WK, Clancy WG Jr. Diagnosis of acute and chronic anterior cruciate ligament tears. Clin Sports Med. 1988;7(4):727.
3. Harmon K, Ireland M. Gender differences in noncontact anterior cruciate ligament injuries. Clin Sports Med. 2000;19(2):287–302.
4. Solomon DH, Simel DL, et al. Does this patient have a torn meniscus or ligament of the knee? Value of the physical examination. JAMA. 2001;286:1610.
5. Stiell IG, Greenberg GH, et al. Prospective validation of a decision rule for the use of radiography in acute knee injuries. JAMA. 1996;275:611.
6. Swenson TM, Hamer CD. Knee ligament and meniscal injuries. Orthop Clin North Am. 1995;26:529.
7. Zarins B, Adams M. Knee injuries in sports. N Engl J Med. 1988;318:950.
Codes
ICD9-CM
959.7
ICD10
S83.5


> Table of Contents > Anticholinergic Poisoning
Anticholinergic Poisoning
Mark B. Mycyk
Basics
Description
  • Central and peripheral cholinergic blockade
  • Depending on the drug involved, antagonism occurs at muscarinic (most common), nicotinic, or both receptors.
  • Onset of activity: 15–30 minutes after ingestion
  • Duration of effect: 2–24 hours
Etiology
  • Many drugs contain anticholinergic properties:
    • Mild at therapeutic doses
    • Life threatening in overdose
  • Anticholinergic substances:
    • Antihistamines
    • Belladonna alkaloids, synthetic congeners
    • Antiparkinsonian drugs
    • Cyclic antidepressants
    • Antipsychotics (neuroleptics)
    • Mydriatics
    • Skeletal muscle relaxants (orphenadrine, cyclobenzaprine)
    • Antispasmodics
    • Mushrooms–Amanita muscaria, A. pantherina
    • Plants–deadly nightshade, mandrake, henbane
    • Jimson weed–smoked or ingested
Diagnosis
Signs and Symptoms
Physical Exam
  • Classic toxidrome:
    • “Mad as a hatter”–altered mental status
    • “Hot as a hare”–hyperthermia
    • “Red as a beet”–flushed skin
    • “Dry as a bone”–dry skin and mucous membranes
    • “Blind as a bat”–blurred vision secondary to mydriasis
  • General:
    • Hyperthermia
    • Altered mental status
  • Ocular:
    • Unreactive mydriasis
    • Inability to accommodate
  • Cardiovascular:
    • Sinus tachycardia
    • Dysrhythmias (rare except in massive ingestions)
    • Hypotension/hypertension
    • Cardiogenic pulmonary edema
  • Pulmonary:
    • Tachypnea
    • Respiratory failure
  • GI:
    • Decreased/absent bowel sounds
    • Dysphagia
    • Decreased GI motility
    • Decreased salivation
  • Genitourinary (GU):
    • Urinary retention
  • Integument:
    • Decreased sweating
    • Flushed skin
    • Dry skin and mucous membranes
  • CNS:
    • Altered mental status
    • Auditory or visual hallucinations
    • Coma
    • Seizures
Essential Workup
Diagnosis based on clinical presentation and an accurate history
Tests
Lab
  • Urine toxicologic screen to exclude other ingestions
  • Electrolytes, BUN, creatinine, glucose
  • CBC
  • Creatine phosphokinase (CPK) if suspected rhabdomyolysis
  • Urinalysis
  • Acetaminophen level:
    • Detects occult ingestion (e.g., Tylenol PM)
Imaging
ECG:
  • Sinus tachycardia most common
  • QRS prolongation
  • AV blockade
  • Bundle branch block pattern
  • Dysrhythmias
Differential Diagnosis
  • Sympathomimetic intoxication
  • Withdrawal syndrome
  • Acute psychiatric disorders
  • Sepsis
  • Thyroid disorder
Treatment
Pre Hospital
Transport all pills/pill bottles involved in overdose for identification in ED
Initial Stabilization
  • Airway, breathing, circulation (ABCs):
    • Airway control essential
    • Administer supplemental oxygen.
    • IV access
    • Cardiac monitor and pulse oximetry
  • Naloxone, thiamine, D50 (or Accu-Chek) if altered mental status
ED Treatment
  • Supportive care:
    • IV rehydration with 0.9% normal saline (NS)
    • Standard aggressive cooling measures for hyperthermia
    • Use benzodiazepines for treatment of agitation:
      • Avoid phenothiazines owing to anticholinergic effects.
    • Treat seizures with benzodiazepines and barbiturates.
    • Dysrhythmias:
      • Use standard antidysrhythmics.
      • Avoid class Ia antidysrhythmic owing to the quinidinelike effect of many anticholinergic drugs.
      • Sodium bicarbonate may reverse the quinidinelike effects.
  • Decontamination:
    • Administer activated charcoal.
    • Ocular lavage for eyedrop exposure.
    • Jimson weed considerations:
      • Gastric decontamination recommended up to 12–24 hours after the ingestion of seeds from slowed GI motility
      • Consider polyethylene glycol electrolyte solution (GoLYTELY) for seed ingestions if no evidence of obstruction.
  • Physostigmine (Antilirium):
    • Reversible acetylcholinesterase inhibitor that crosses the blood-brain barrier
    • Reverses both central and peripheral anticholinergic effects
    • Indicated in the presence of peripheral anticholinergic signs and the following:
      • Seizures unresponsive to conventional therapy
      • Uncontrollable agitation
    • Use with caution owing to risk of dysrhythmias (especially asystole), seizures, and cholinergic crises:
      • Place on cardiac monitor.
      • Observe for cholinergic symptoms.
    • Contraindications:
      • Cyclic antidepressant overdose (potentiates toxicity)
      • Cardiovascular disease
      • Asthma/bronchospasm
      • Intestinal obstruction
      • Heart block
      • Peripheral vascular disease
      • Bladder obstruction
P.79

Medication (Drugs)
  • Activated charcoal: 1 mg/kg PO
  • Dextrose: 50–100 mL D50 (peds: 2 mL/kg of D25 over 1 minute) IV; repeat if necessary
  • Diazepam: 5–10 mg (peds: 0.2–0.5 mg/kg) IV every 10–15 minutes
  • Dopamine: 2–20 µg/kg/min with titration to effect
  • Lorazepam: 2–4 mg (peds: 0.03–0.05 mg/kg) IV every 10–15 minutes
  • Physostigmine: 0.5–2.0 mg (peds: 0.02 mg/kg) IV over 5 minutes; repeat if necessary in 30–60 minutes
  • Phenobarbital: 10–20 mg/kg IV (loading dose)
  • Polyethylene glycol electrolyte solution (Colyte, GoLYTELY): 2 L/h (peds: 25–40 mL/kg/h) PO or per nasogastric tube (NGT) until rectal effluent clear
  • Propofol: 0.5–1.0 mg/kg IV (loading dose), then 5–50 µg/kg/min (maintenance dose)
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • ICU admission for moderate to severe anticholinergic symptoms (agitation control, temperature control, and observation for seizures or dysrhythmias)
  • Any patient receiving physostigmine
Discharge Criteria
Mild and improving symptoms of anticholinergic toxicity after 6–8 hours of ED observation
Issues for Referral
  • Consider substance abuse referral for patients with recreational anticholinergic abuse.
  • Patients with unintentional (accidental) poisoning require poison prevention counseling.
  • Patients with intentional (e.g., suicide) poisoning require psychiatric evaluation.
References
1. Burns MJ, Linden CH, Graudins A, et al. A comparison of physostigmine and benzodiazepines for the treatment of anticholinergic poisoning. Ann Emerg Med. 2000;35:374–381.
2. Ceha LJ, Presperin C, Young E, et al. Anticholinergic toxicity from nightshade berry poisoning responsive to physostigmine. J Emerg Med. 1997;15:65–69.
3. Delaney KA. Anticholinergics and antihistamines (H1 antagonists). In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:472–477.
4. Hidalgo HA, Mowers RM. Anticholinergic drug abuse. Ann Pharmacother. 1990;24:40.
5. Patel RJ, Saylor T, Williams SR, et al. Prevalence of autonomic signs and symptoms in antimuscarinic drug poisonings. J Emerg Med. 2004;26(1):89–94.
6. Reilly KM, Chan L, Mehta NJ, et al. Systemic toxicity from ocular homatropine. Acad Emerg Med. 1996;3:868–871.
Codes
ICD9-CM
971.1


> Table of Contents > Antidepressant Poisoning
Antidepressant Poisoning
Gerald Maloney Jr.
Basics
Description
  • Newer antidepressants, including the atypical antidepressants and selective serotonin reuptake inhibitors (SSRIs), and atypical antipsychotics
  • Most widely prescribed medications in the United States
  • Tricyclic antidepressants (TCAs) covered in separate chapter
Etiology
Mechanism
  • Selective serotonin reuptake inhibitors:
    • Inhibit the reuptake of serotonin at the 5HT1A receptor
    • Older agents include fluoxetine (Prozac).
    • Newer agents include citalopram (Celexa) and escitalopram (Lexapro).
  • Atypical antidepressants:
    • Activity on multiple receptor sites, including serotonin dopamine and norepinephrine reuptake
  • Atypical antipsychotics:
    • Multiple receptor sites involved; serotonin, norepinephrine, anticholinergic and antihistaminic effects
    • Multiple drug–drug interactions
  • Cardiotoxicity in these agents is owing to sodium and potassium channel blockade, similar to TCAs but less frequent.
Diagnosis
Signs and Symptoms
SSRIs
  • Traditional SSRIs (fluoxetine, paroxetine):
    • Seizures
    • Serotonin syndrome
    • Rarely, QTc prolongation
    • Sedation
  • Citalopram:
    • Seizures
    • Sedation
    • QTc prolongation
    • Active metabolite is cardiotoxic:
      • Exhibits delayed cardiotoxicity (up to 12 hours postingestion)
  • Escitalopram:
    • QTc and QRS prolongation
    • Sedation
Atypical Antidepressants
  • Venlafaxine:
    • Seizures
    • QTc prolongation
  • Bupropion:
    • Sedation
    • Seizures
    • QRS/QTc prolongation
  • Trazodone:
    • Sedation
    • QTc prolongation
    • Hypotension
    • Priapism
  • Mirtazapine:
    • Sedation
    • QTc prolongation
    • Agranulocytosis (usually with chronic dosing)
Atypical Antipsychotics
  • All have activity at dopamine receptors.
  • Fewer extrapyramidal symptoms (EPS) and tardive dyskinesias
  • Clozapine:
    • Sedation
    • Agranulocytosis (in up to 1% taking chronically)
    • Anticholinergic toxidrome
  • Olanzapine:
    • Fluctuating level of consciousness (LOC) with miosis
    • Pancreatitis
    • Diabetic ketoacidosis (DKA)
    • Only atypical clearly associated with neurologic malignant syndrome (NMS)
  • Quetiapine:
    • QTc prolongation
    • Sedation up to coma
  • Risperidone:
    • Sedation
    • QTc prolongation (rare)
    • Mild anticholinergic toxidrome
  • Ziprasidone:
    • Sedation
    • QRS/QTc prolongation
  • Aripiprazole:
    • Limited data; may see sedation
Essential Workup
  • Determine agents ingested, dose, and time of ingestion:
    • Investigate for coingested drugs.
  • Rapid bedside glucose (Accu-Chek) if altered mental status
Tests
Lab
  • Specific drug levels rarely available and usually do not guide clinical management
  • ECG:
    • For evaluation of QTc and QRS width
  • Urine pregnancy:
    • In females of childbearing age
  • Electrolytes, BUN, creatinine, glucose
  • Serum osmolality:
    • Cannot rely on serum osmolality to rule out ingestion of other agents such as toxic alcohols
  • Routine toxicology screening:
    • Rarely alters clinical management
  • Salicylate and acetaminophen levels
  • Serum EtOH:
    • To exclude ethanol intoxication as a cause of altered mental status
    • Required if osmoles are measured
  • Arterial/venous blood gases (ABG/VBG)
    • Check pH.
Imaging
  • CT of brain for altered mentation
  • Chest radiograph
Differential Diagnosis
  • Tricyclic antidepressant overdose
  • Ethanol overdose
  • Isoniazid overdose
  • Hypoglycemia
  • Hypoxemia
  • Hyponatremia
  • Hypocalcemia
  • Withdrawal syndromes
  • Serotonin syndrome
  • Head trauma
  • Opioid intoxication
  • Sedative-hypnotic intoxication
  • DKA
P.81

Treatment
Pre Hospital
  • In cases of suspected overdose, bring all medication bottles to hospital with patient.
  • Airway, breathing, and circulation management (ABCs)
  • O.9% normal saline (NS) IV fluids for blood pressure stabilization
  • Benzodiazepines for seizures
  • In cases of wide-complex tachycardia, administer sodium bicarbonate IV fluid bolus to standard advanced cardiac life support (ACLS) measures.
Initial Stabilization
  • ABCs:
    • Administer oxygen.
    • Place on cardiac monitor and measure pulse oximetry.
    • Establish IV access with 0.9% normal saline.
    • Intubation as dictated for airway protection or respiratory status
  • Rapid bedside glucose determination
  • Naloxone, thiamine, and D50W as indicated for altered mental status:
    • Flumazenil is not recommended for mixed-overdose patients, patients with underlying seizure disorder, or patients chronically on benzodiazepines.
ED Treatment
  • Patient decontamination:
    • Do not attempt decontamination in a patient who does not have a stable airway.
    • Intubation solely for decontamination purposes, however, is not generally indicated.
    • Activated charcoal in a dose of 50–75 g PO or via nasogastric tube (NGT) if the patient is intubated may be beneficial in early presenting overdoses.
    • Gastric lavage is not generally indicated for patients with an isolated overdose of the agents listed in this chapter.
  • For QRS widening, administer sodium bicarbonate IV bolus.
  • Treat hypotension unresponsive to IV fluids with norepinephrine rather than dopamine owing to alpha-1 receptor antagonism.
  • Treat seizures with:
    • Initial therapy: benzodiazepines
    • For refractory seizures: phenobarbital and pyridoxine
  • Treat symptoms of serotonin syndrome (fever, AMS, tachycardia, rigidity, hyperreflexia) with benzodiazepines, cooling, cyproheptadine.
Medication (Drugs)
  • Activated charcoal: 50–75 g PO initial dose
  • D50W: 25 g (peds: 0.5 g/kg D50W if <50 kg; 0.5 g/kg D25W if >50 kg) IV for hypoglycemia
  • Diazepam: 5–10 mg IV bolus (peds: 0.1 mg/kg IV bolus or 0.5 mg/kg rectal)
  • Lorazepam: 2–4 mg (peds: 0.1 mg/kg) IV bolus
  • Naloxone: 0.4–2 mg (peds: 0.1 mg/kg) initial bolus; may repeat up to a total of 10 mg
  • Norepinephrine: 0.5–2 µg/kg IV infusion
  • Phenobarbital: 15–20 mg/kg IV max. dose is 2 gm; caution: see respiratory depression with IV loading doses
  • Pyridoxine: 5 g (peds: 50–100 mg) initial IV bolus unless known amount of isoniazid is given, in which case pyridoxine is gram:gram of INH
  • Sodium bicarbonate: 1 mEq/kg IV bolus (adult 8.4%; peds: <50 kg, 4.2%)
  • Thiamine: 100 mg (peds: 1 mg/kg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Coma
  • Altered mentation
  • Hemodynamic compromise
  • ECG changes
  • Suicidal patients should be on a one:one observation
Discharge Criteria
  • Asymptomatic patients >12 hours postingestion may be medically cleared for psychiatric admission
  • Discharge only asymptomatic patients >12 hours postingestion who are not suicidal.
References
1. Balit CR, Isbister GK, Hackett LP, et al. Quetiapine poisoning: a case series. Ann Emerg Med. 2003;42(6):751–758.
2. Cuenca PJ, Holt KR, Hoefle JD. Seizure secondary to citalopram overdose. J Emerg Med. 2004;26(2):177–181.
3. Dart RC, et al. Medical Toxicology. 3rd ed. 2003.
4. Isbister GK, Bowe SJ, Dawson A, et al. Relative toxicity of selective serotonin reuptake inhibitors (SSRIs) in overdose. J Toxicol Clin Toxicol. 2004;42(3):277–285.
5. Sarko J. Antidepressants, old and new. A review of their adverse effects and toxicity in overdose. Emerg Med Clin North Am. 2000;18(4):637–654. Review.
Miscellaneous
SEE ALSO: Tricyclic Antidepressant Poisoning
Codes
ICD9-CM
969.3 Poisoning by other antipsychotics, neuroleptics, and major tranquilizers


> Table of Contents > Aortic Dissection, Thoracic
Aortic Dissection, Thoracic
Jeffrey I. Schneider
Jonathan S. Olshaker
Basics
Description
  • Aortic dissection begins when a jet of blood induces an intimal tear.
  • Blood then dissects through the media under aortic systolic pressure.
  • It is thought that hypertension is a major factor in the dissection process.
  • Dissections can start proximally at the root and dissect distally to involve any or all branches of the aorta, such as the carotid and subclavian arteries.
  • The dissection process can also proceed proximally to involve the aortic root, the coronary ostia, and the pericardium.
  • Dissection that progresses proximally may lead to occlusion of the coronary ostia, aortic valve incompetence, or cardiac tamponade.
  • Classification related to portion of aorta involved:
    • Stanford classification:
      • Type A: ascending aorta
      • Type B: distal to ascending aorta
    • DeBakey classification:
      • DeBakey I: intimal tear in aortic arch or root
      • DeBakey II: ascending aorta
      • DeBakey III: distal to takeoff of left subclavian artery
Etiology
  • Any process that affects the mechanical properties of the aortic wall can lead to dissection:
    • Hypertension
    • Congenital heart disease (bicuspid aortic valve, coarctation)
    • Aortic wall connective tissue abnormalities (cystic medial necrosis)
    • Connective tissue disease (Marfan disease, Ehlers-Danlos syndrome)
    • Pregnancy
    • Infectious/inflammatory conditions of the aorta (lupus, syphilis, endocarditis, giant cell arteritis)
    • Tobacco use
Diagnosis
Signs and Symptoms
History
  • Chest pain:
    • May be absent in as many as 15% of patients
    • Substernal if type A dissection
    • Intrascapular is descending thoracic dissection
    • Lumbar if abdominal aorta involved
    • Starts abruptly
    • Usually described as sharp
    • Most severe at onset
  • Back pain:
    • Commonly interscapular or lumbar
  • Combination of chest, back, and abdominal pain
  • Neurologic complaints:
    • Visual changes
    • Stroke symptoms
  • Nausea, vomiting
  • Peak age for occurrence:
    • Proximal dissection: 50–55 years
    • Distal dissection: 60–70 years
Pregnancy Considerations
  • Risk of dissection increases in presence of pregnancy:
    • In woman less than 40 years of age, 50% of dissections occur during pregnancy.
Physical Exam
  • Hypertension:
    • 35–40% may be normotensive
  • Pulse deficits:
    • Discrepancies in blood pressure (BP) between limbs
    • Usually in upper extremities
  • Neurologic/spinal cord deficits
  • Murmur of aortic regurgitation:
    • Occurs in up to 31% of patients
    • Musical, vibrating quality with variable intensity
Essential Workup
ECG:
  • Useful in ruling in or out ST-elevation myocardial infarction or ischemia
  • Dissection may involve coronary ostia and cause myocardial infarction.
  • Inferior myocardial infarction (right coronary artery lesion) is more common than left coronary artery territory.
  • Useful for evaluating the presence of left ventricular hypertrophy
  • A normal ECG in the presence of severe, acute-onset chest/back pain should heighten one's suspicion of an aortic dissection.
Tests
Lab
  • Leukocytosis
  • Hematuria
  • Elevated blood urea nitrogen and creatinine
  • Elevated amylase secondary to bowel ischemia
  • Elevated cardiac enzymes due to myocardial ischemia
Imaging
  • Chest radiograph:
    • Useful in excluding other etiologies such as pneumothorax and pneumonia
    • In dissection, there may be a widened mediastinum or abnormal aortic contour.
    • An enlarged heart secondary to pericardial fluid (blood) may be present.
    • May be completely normal in as many as 12%–18% of cases
  • Echocardiogram—transthoracic or transesophageal:
    • Transthoracic:
      • Not very helpful in the diagnosis of aortic dissection
      • May be used to evaluate for complications of a known dissection, such as tamponade, valvular incompetence, or myocardial infarction (from ostial occlusion)
      • P.83

    • Transesophageal:
      • May be performed in the ED
      • Patients may require intubation.
      • Provides information regarding extent of dissection and complications
  • CT:
    • Very useful in defining extent of dissection
    • May also be used in diagnosing clinical entities such as pulmonary embolism
    • Has a high sensitivity for the diagnosis of aortic dissection and is the diagnostic modality of choice in many centers
  • MRI:
    • Highly sensitive and specific
    • Requires patient transport out of ED for extended period of time
    • Lack of immediate availability may be a problem
    • Study of choice in those with renal insufficiency or dye allergy
  • Aortography:
    • High sensitivity and specificity
    • Useful for preoperative planning
    • Difficult to obtain in many centers
  • Cardiac catheterization:
    • Due of overlap of symptomatology with cardiac ischemia, some patients may have diagnosis made by cardiac catheterization when an intimal flap is visualized.
Differential Diagnosis
  • Myocardial infarction/ischemia
  • Unstable angina
  • Pneumothorax
  • Esophageal rupture
  • Pulmonary embolism
  • Pericarditis
  • Pneumonia
  • Musculoskeletal pain
Treatment
Pre Hospital
  • Monitor
  • IV access
Initial Stabilization
  • Two large-bore IV lines
  • Continuous cardiac monitoring
  • Pulse oximetry
  • Oxygen
  • Type and cross
ED Treatment
  • BP reduction to reduce shearing forces on aortic wall and slow down the dissection process
  • Medications: IV beta-blockade and nitroprusside
    • Medications are used to control hypertension and cardiac contractility and decrease shearing forces.
    • Esmolol (IV) or labetalol (IV):
      • Contraindications: bradycardia, chronic obstructive pulmonary disease, hypotension
    • Nitroprusside (commonly used in conjunction with IV beta-blocker)
    • Caution when using the above together: To prevent an initial increase in shear forces, beta-blocker therapy should be started prior to the addition of nitroprusside therapy
  • Emergent surgery:
    • Treatment of choice for type A dissection
    • Treatment for type B dissections in those who have failed medical therapy
  • Medical management:
    • Treatment of choice for stable type B dissections
Alert
Symptoms of aortic dissection may be similar to those of cardiac ischemia/infarction and pulmonary embolus. Treatment with thrombolytics and anticoagulants may be harmful and potentially fatal if aortic dissection is present.
Medication (Drugs)
  • Esmolol: 500 µg/kg bolus IV, then 25–50 mg/kg/min drip
  • Labetalol: 10–20 µg IV every 10–15 minutes, then 2–4 mg/h drip
  • Nitroprusside: 0.5 µk/kg/min IV and titrate upwards to desired effect
Follow-Up
Disposition
Admission Criteria
  • All patients with aortic dissection should be admitted to the intensive care unit.
  • Emergency cardiothoracic surgery consultation should be obtained, especially in cases of type A dissection.
References
1. Erbel R, et al. Diagnosis and management of aortic dissection. Eur Heart J. 2001;22(18):1642–1681.
2. Hagan PG, et al. The international registry of acute aortic dissection: New insights into an old disease. JAMA. 2000;283(7):897–903.
3. Khan IA, Nair CK. Clinical, diagnostic, and management perspectives of aortic dissection. Chest. 2002;122(1):311–328.
4. Moore AG, et al. Choice of computed tomography, transesophageal echocardiography, magnetic resonance imaging, and aortography in acute aortic dissection: International registry of acute aortic dissection. Am J Cardiol. 2002;89:1235–1238.
5. Rogers RL, McCormack R. Aortic disasters. Emerg Med Clin N Am. 2004;(22):887–908.
Codes
ICD9-CM
441.00
ICD10
171.0


> Table of Contents > Aortic Rupture, Traumatic (TAI)
Aortic Rupture, Traumatic (TAI)
Kevin J. L. Martens
Elizabeth L. Lynch
Basics
Description
  • Most patients with significant trauma to the aorta die immediately.
  • Patients surviving to the ED usually have a contained rupture (pseudoaneurysm).
  • Several theories exist:
    • Shear forces arise from unequal rates of deceleration of the relatively fixed descending aorta and the more mobile arch.
    • “Bending” stress is created by lateral impact.
    • Twisting of the arch occurs, forcing it superiorly and thus causing it to stretch.
    • Osseous pinch (bony compression of the thoracic cage) tears major vessels.
    • Water-hammer pulse wave causes sudden increase in intraluminal pressure.
  • Most common location for rupture (56–95%) is the isthmus at the ligamentum arteriosum.
  • Brachiocephalic vessels may also be injured.
  • Innominate artery is the most commonly injured branch of the aorta.
  • Most tears are transverse, not longitudinal.
  • Tears may be partially or completely circumferential.
Alert
  • Rare in patients younger than 15 years; may be protected by a more compliant chest wall
Etiology
  • Most commonly results from motor vehicle collisions
  • Other mechanisms: auto versus pedestrian, airplane crashes, falls from heights >10 ft, crush and blast injuries, direct blow to chest
  • Cause of death in up to 20% of lethal motor vehicle collisions
  • Approximately 85% of patients with traumatic aortic rupture (TAI) die before reaching the hospital
  • Of patients with TAI who survive the initial event, 71–84% survive with prompt diagnosis and treatment, 49% die within 24 hours, and 90% die at 4 months without treatment.
  • Drivers are 50% more likely to sustain TAI than passengers.
  • Ejection from vehicle doubles the risk.
Diagnosis
Signs and Symptoms
  • Substernal chest pain
  • Anterior chest wall contusion
  • Midscapular pain
  • Shortness of breath, dyspnea, dysphagia, stridor, hoarseness (owing to expanding hematoma)
  • Harsh precordial or midscapular systolic murmur
  • Acute coarctation syndrome:
    • Hypertension of upper extremity
    • Increased pulse amplitude of upper extremities
    • Decreased pulse amplitude in lower extremities
    • Cyanosis of lower extremities
  • Paraplegia, anuria, or ischemic extremity pain caused by impaired spinal blood supply
  • Swelling of neck (extravasation of blood)
  • Back pain with signs of an acute abdomen
Essential Workup
Plain chest radiograph is the primary screening tool; high sensitivity and >90% negative predictive value, but low specificity
Tests
Lab
  • Complete blood count
  • Electrolytes
  • Prothrombin time/partial thromboplastin time
  • Type and cross-match (6–8 units PRBC)
Imaging
  • Plain chest radiograph:
    • Findings consistent with mediastinal hemorrhage, hematoma, or associated injuries:
      • Widened mediastinum (>8 cm anteroposterior supine at level of aortic arch, >6 cm posteroanterior upright, or >0.25 mediastinum-width to chest-width ratio)
      • Obliteration of aortic knob
      • Obscured descending aorta
      • Opacification of aortopulmonary window
      • Left apical capping
      • Deviation of trachea to right
      • Depression of left mainstem bronchus
      • Displacement of nasogastric tube to right
      • Widened paraspinal stripe without spinal fracture
      • Left hemothorax, pleural effusion, pneumomediastinum
    • Fracture of sternum or first or second ribs
    • Normal mediastinum in up to 12%
    • In pediatric patients: The most common findings are a left apical cap, pulmonary contusion, aortic obscuration, and mediastinal widening.
  • Aortography: still considered diagnostic standard:
    • Shows location and extent of injury
    • Also diagnoses nonaortic great vessel injuries
    • Can produce false-negative result with thrombosis of a false lumen
  • Conventional CT:
    • May be considered in hemodynamically stable patients with low suspicion, but whose chest film findings suggest damage
    • Angiography indicated with mediastinal hematoma
  • Helical CT-angiography:
    • Preferred initial study in stable patients
    • High negative predictive value, but may have false-positives
    • Artifact and slice thickness may cause a small tear to be missed.
    • Aortography often needed to confirm findings or for equivocal studies
  • Transesophageal echocardiography:
    • Can be done rapidly in the emergency department
    • Shows isthmus well
    • May not visualize distal ascending aorta or arch well
    • Patients with cervical fractures, maxillofacial, or esophageal injuries are not candidates.
    • Can detect other cardiac injuries (cardiac contusion, pericardial effusion, etc.)
  • MRI:
    • High accuracy, but many limitations
    • Limited availability, lengthy study time
    • Difficulty monitoring patients
    • Trauma patients often have support devices that cannot enter the magnetic field.
    • Not widely used in the diagnosis of traumatic aortic injury
  • Note: Patients at high risk for traumatic aortic injury by clinical suspicion should undergo aortography even if results of other studies are negative.
Pediatric Considerations
Presence of large thymus may make diagnosis of widened mediastinum difficult.
Differential Diagnosis
  • Mediastinal hematoma owing to other causes
  • Mediastinal lymphadenopathy
  • Redundant aorta resulting from hypertension
  • Ductus diverticulum (normal variant—bulge at isthmus)
P.85

Treatment
Pre Hospital
  • Important information needs to be gathered from the accident scene:
    • Rate of speed
    • Direction of impact
    • Damage to steering wheel
    • Ejection from vehicle
    • Use of safety restraints
    • Driver or passenger affected
  • Immediate transport of any patient with suspected TAI to a level 1 trauma center
Initial Stabilization
  • Follow trauma care protocols.
  • Avoid maneuvers that may result in Valsalvalike response (gagging, straining).
ED Treatment
  • Immediate consultation with trauma and chest surgeons is mandatory.
  • Medical therapy of hypertensive patient should be initiated to lower risk of rupture of pseudoaneurysm:
    • Negative inotropes (beta-blockers, such as esmolol or labetalol) to target heart rate 60 ±5 beats per minute (bpm); systolic blood pressure, 100–120 mm Hg; mean arterial blood pressure of 70–80 mm Hg
    • In patients in whom beta-blockade is contraindicated (sinus bradycardia, second- or third-degree atrioventricular block, congestive heart failure, bronchospasm), calcium channel blockers may be used.
    • Add vasodilators (nitroprusside sodium) as needed after negative inotropes.
    • For significant hypotension, rapid volume expansion, including blood, should be given.
    • For refractory hypotension requiring vasopressors, norepinephrine, or phenylephrine are preferred, with dopamine used to improve renal perfusion
  • Central venous catheter
  • Arterial pressure-monitoring catheter
  • Acute coarctation syndrome is a relative contraindication to antihypertensive therapy.
  • Peritoneal injuries take precedence.
  • Concomitant workup of other injuries
  • TEE may be performed in OR while correcting abdominal injuries.
Medication (Drugs)
  • Diltiazem: 20 mg (0.25 mg/kg) IV over 2 minutes; second bolus 25 mg (0.35 mg/kg) in 15 minutes if needed; infusion 5–15 mg/h
  • Esmolol: 500–1,000 µg/kg (peds: 100–500 µg/kg over 1 minute) IV load; infusion 50–150 (peds: 25–100 µg/kg/min; repeat load, increase drip 50) (peds: 25 µg/kg/min every 5 minutes; max. 300) (peds: 200 µg/kg/min)
  • Labetalol: 20 mg IV over 2 minutes, followed by additional doses of 40–80 mg (peds: 0.2–10 mg/kg per dose, max. 20 mg per dose) IV every 10–15 minutes, to 300 mg total; start infusion at 2 mg/min and titrate up to 10 mg/min (peds: infusion 0.4–1 mg/kg/h, max. 3 mg/kg/h)
  • Nitroprusside: start at 0.3 µg/kg/min; max. 10 µg/kg/min
  • Norepinephrine: 8–12 µg/min intravenously (peds: start 0.05–0.1 µg/kg/min, max. 2 µg/kg/min)
  • Phenylephrine: 50-µg (peds: 5–20-µg/kg per dose) boluses tension every 10–15 minutes as needed; infusion 100–180 µg/min IV (peds: 0.1–0.5 µg/kg/min)
Follow-Up
Disposition
Admission Criteria
All patients with aortic injuries must be admitted to the ICU if not taken directly to the OR.
References
1. Britt LD, Weireter LJ, Cole FJ. Newer diagnostic modalities for vascular injuries: the way we were, the way we are. Surg Clin North Am. 2001;81:1263–1279.
2. Feliciano DV. Trauma to the aorta and major vessels. Chest Surg Clin North Am. 1997;7:305–323.
3. Gavant ML. Helical CT grading of traumatic aortic injuries. Impact on clinical guidelines for medical and surgical management. Radiol Clin North Am. 1999;37:553–574.
4. Greenberg MD, Rosen CL. Evaluation of the patient with blunt chest trauma: an evidence based approach. Emerg Med Clin North Am. 1999;17:41–62.
5. Lowe LH, Bulas DI, Eichelberger MD, et al. Traumatic aortic injury in children: radiologic evaluation. AJR Am J Roentgenol. 1998;170:39–42.
6. O'Connor CE. Diagnosing traumatic rupture of the thoracic aorta in the emergency department. Emerg Med J. 2004;21:414–419.
7. Prêtre R, Chilcott M. Blunt trauma to the heart and great vessels. New Engl J Med. 1997;336:626–632.
Codes
ICD9-CM
901.0 Injury to thoracic aorta
902.0 Injury to abdominal aorta
ICD10
S25.0
S35.0


> Table of Contents > Aphthous Ulcers
Aphthous Ulcers
Matthew R. Berkman
Basics
Description
Ovoid or round ulcerations on the mucous membranes of the mouth or genitals
Etiology
  • Single etiology: unknown
  • Etiology likely multifactorial with some correlation with:
    • Immunologic dysfunction; activation of cell-mediated immunes system
    • Infection
    • Food hypersensitivities
    • Vitamin deficiency
    • Pregnancy
    • Menstruation
    • Psychologic and genetic factors
  • Risk factors: trauma, stress, vitamin deficiency, immunodeficiency
  • Epidemiology: usually occurs in children and young adults (10–30 years old), about 20% of general population
Diagnosis
Signs and Symptoms
  • Minor aphthous ulcers:
    • 70–90% of all aphthae
    • Smaller than 10 mm in diameter; up to five appear at a time
    • Painful, shallow ulcers
    • Necrotic centers
    • Raised margins and erythematous halos
    • Gray-white pseudomembrane
    • Found on nonkeratinized mucosa of anterior oral cavity
    • Labial mucosa, maxillary and mandibular sulci, nonattached gingiva
    • Floor of mouth
    • Ventral surface of tongue
    • Last for 10–14 days; do not scar
    • Fever rarely associated
  • Major aphthous ulcers or Sutton disease:
    • 10–15% of all aphthae
    • Similar in appearance and pain to minor
    • Larger than 10 mm in diameter; 1–10 ulcers at a time
    • Deeper than minor form
    • Involve all areas of oropharynx including pharynx, soft palate, tonsillar fauces
    • Last for weeks to months, heal with scarring
    • Often underlying disease
    • Fever is rarely associated
  • Herpetiform aphthous ulcers:
    • 7–10% of all aphthae
    • Multiple small clusters
    • Between 1 and 3 mm in diameter, 10–100 at any time, may coalesce into plaques
    • Herpetiform in nature, but herpes simplex virus cannot be cultured from lesions.
    • Last for 7–30 days; scarring could occur.
Tests
History
  • Prodrome of burning or pricking sensation of oral mucosa 1–2 days prior to appearance of ulcers
  • Inquire about family history of systemic lupus erythematosus (SLE), inflammatory bowl disease (IBD), Behçet disease.
  • Inquire about patient medical history of SLE, HIV, BID, IBD, Behçet disease or CA
Physical Exam
  • See Signs and Symptoms
  • Look for signs of dehydration:
    • Vital signs should be within normal limits.
  • Evaluate for signs of secondary infection.
Essential Workup
  • Diagnosis is made by history and clinical presentation.
  • Rule out oral manifestation of systemic disease.
  • Focus on symptoms of eye, mouth, genitalia, skin, gastrointestinal (GI) tract, allergy and diet history.
Tests
Lab
  • Needed only when other etiologies causing ulcers are suspected
  • Complete blood chemistry series
  • Rapid plasma reagin test
  • Fluorescent treponemal antibody-absorption test
  • Antinuclear antibody test
  • Tzanck stain:
    • Inclusion giant cells (herpes virus)
  • Biopsy:
    • Multinucleated giant cells (Cytomegalovirus)
  • Fungal cultures:
    • Cryptosporidium
Differential Diagnosis
  • Trauma:
    • Biting
    • Dentures
  • Drug exposure:
    • NSAIDs
    • Nicorandil
  • Infection:
    • Herpesvirus:
      • Vesicular lesions
      • Ulcers on attached mucosa
    • Cytomegalovirus:
      • Immunocompromised patient
    • Varicellovirus:
      • Characteristic skin lesions
    • Coxsackievirus:
      • Ulcers preceded by vesicles
      • Hand, foot, buttock lesions
    • Syphilis:
      • Other skin or genital lesions
    • Erythema multiforme:
      • Lip crusting
      • Lesions on attached and unattached mucosa skin lesions
    • Cryptosporidium infection, mucormycosis, histoplasmosis
    • Necrotizing gingivitis
  • Underlying disease:
    • Behçet syndrome:
      • Genital ulceration
      • Uveitis
      • Retinitis
    • Reiter syndrome:
      • Uveitis
      • Urethritis
      • HLA-B27-associated arthritis
    • Sweet syndrome:
      • Fever
      • Erythematous skin plaques/nodules
      • In conjunction with malignancy
    • IBD:
      • Bloody or mucous diarrhea
      • GI ulcerations
    • Lupus erythematosus:
      • Malar rash
    • Bullous pemphigoid/pemphigoid vulgaris:
      • Vesiculobullous lesions on attached and unattached mucosa
      • Diffuse skin involvement
    • Cyclic neutropenia:
      • Periodic fever
    • Squamous cell carcinoma:
      • Chronicity
      • Head/neck adenopathy
  • Immunocompromised patient:
    • HIV
    • Agranulocytosis
P.87

Treatment
ED Treatment
General Measures
Symptomatic pain relief with analgesics; can use the following for initial pain relief:
  • Viscous lidocaine 2%: Apply–ulcer as needed q.i.d.
  • Sucralfate: 10 mL, swish and swallow or swish and spit q.i.d.
  • Magnesium hydroxide/diphenhydramine hydrochloride: 5 mg/5 mL in 1/1 mix swish and swallow q.i.d.
  • Dyclonine HCL: 1% solution, 5 mL rinse q.i.d.
  • 5-aminosalicylic acid 5% cream: three times a day for 2 weeks
  • Topical over-the-counter preparations (Orabase, Anbesol)
Medication (Drugs)
  • Analgesia:
    • 5-aminosalicylic acid 5% cream: three times a day for 2 weeks
    • Dyclonine HCL 1% solution: 5 mL rinse q.i.d.
    • Magnesium hydroxide/diphenhydramine hydrochloride: 5 mg/5 mL in 1/1 mix swish and swallow q.i.d.
    • Sucralfate: 10 mL, swish and swallow or swish and spit q.i.d.
    • Viscous lidocaine 2%: Apply to ulcer as needed q.i.d.
  • Promote ulcer healing/prevent recurrence (first-line agents):
    • Amlexanox 5% paste: 0.5 cm applied to ulcer q.i.d. after meals
    • Clobetasol 0.05%: 0.5 cm applied to ulcer per day two times a day
    • Fluocinonide 0.05% gel: 0.5 cm applied to ulcer up to five times a day
    • Triamcinolone 0.1% in Orabase: Apply to ulcer two to four times a day until healed.
  • Second-line agents:
    • Prednisone tablets: 40 mg PO per day × 7 days
    • Thalidomide: 200 mg PO per day × 4 weeks
Follow-Up
Disposition
Admission Criteria
  • Unable to eat or drink after appropriate analgesia
  • Abnormal vital signs or evidence of dehydration
Discharge Criteria
  • Tolerating fluids
  • Adequate analgesia
  • Normal vital signs
Issues for Referral
Follow up with primary care physician if lesions have not resolved within 2 weeks.
References
1. McBride DR. Management of aphthous ulcers. Am Fam Physician. 2000;62:149–154.
2. Porter S, Scully C: Aphthous ulcers (recurrent). Clin Evid. 2004;12:360–361.
3. Scully C, Gorsky M, Lozada-Nur F. The diagnosis and management of recurrent aphthous stomatitis-a consensus approach. Journal of American Dental Association. 2003;134:200–207.
4. Shashy RG, Ridley MB. Aphthous ulcers: a difficult clinical entity. Am J Otolaryngol. 2000;21:389–393.
5. Ship JA, Chavez EM, Doerr PA, et al. Recurrent aphthous stomatitis. Quintessence Int. 2000;31:95–112.
6. Sook BW, Sonis ST. Recurrent aphthous ulcers: a review of diagnosis and treatment. J Am Dent Assoc. 1996;127:1202–1213.
Codes
ICD9-CM
528.2


> Table of Contents > Apnea
Apnea
James M. Stephen MD
Basics
Description
  • Cessation of all respiration
  • Central apnea:
    • Disruption in the generation of propagation of respiratory signals in the brainstem and descending neuromuscular pathways
  • Obstructive apnea:
    • Occluding airway mass
    • Functional obstruction from airway collapse due to positive pressure inspiration.
  • The apneic patient must be aggressively treated or death is imminent in 4–6 minutes
  • Apparent life-threatening event (ALTE):
    • Episode that is of concern to the caregiver and is associated with a combination of apnea, color change, change in tone, choking, or gagging
Etiology
Adults
  • Drug overdose
  • Severe hypoglycemia
  • Cardiac arrest
  • Airway obstruction
  • Head or brainstem injury
  • Pulmonary failure
  • Near drowning
  • Sleep apnea
Pediatric
  • Central apnea:
    • Prematurity
    • Head trauma
    • Congenital central hypoventilation syndrome (Ondine curse)
  • Obstructive apnea:
    • Pierre Robin syndrome
    • Adenotonsillar hypertrophy
    • Foreign body aspiration
    • Laryngomalacia
    • Intraluminal cysts
    • Vocal cord paralysis, central compression of the abductor vocal cord nerves from hydrocephalus or Chiari type II
    • Bronchiolitis
    • Pneumonia
    • Bronchospasm/Asthma
    • Seizures
    • Trauma
    • Sepsis/Meningitis
  • Neonatal:
    • Those above plus
    • Apnea of prematurity
    • Apnea of infancy
    • Suffocation
    • Metabolic abnormalities
    • Cardiac dysrhythmias
Diagnosis
Alert
If the patient is apneic, treatment must commence at once.
Signs and Symptoms
Apnea may be current, past, or impending.
History
  • Past episodes
  • Comorbidity
  • Medications (diabetes)
Pediatric Considerations
  • Must assume ALTE
  • Was child awake during the event?
  • Did the child turn red or blue?
  • Did he or she have seizure activity?
  • Did the child require stimulation and/or rescue breaths to recover?
  • Were there antecedent symptoms such as fever or upper respiratory infection?
  • Any past history of ALTEs in this patient or siblings?
Physical Exam
  • Establish unresponsiveness.
  • Check/Clear out upper airway.
  • Remove or suction any obstruction.
  • Ensure proper head positioning.
  • Brief physical assessment—look for CNS deficits, toxidromes, trauma, lung disease, fever
  • Assess impending apnea.
  • Fast or slow respirations
  • Increased work of breathing
  • Use of accessory muscles
  • Abnormal vital signs
  • Decreasing O2 sat
P.89

Essential Workup
  • Vital signs with temperature,
  • Exam of airway, lung, and heart
  • Pulse oximetry
  • A brief mental status examination
Tests
Lab
  • Dextrostix
  • CBC
  • Electrolytes (including calcium)
  • Blood urea nitrogen, creatinine
  • Arterial blood gases
  • Toxicologic screen (including toxic alcohols)
  • ECG
  • Urinalysis
  • Consider liver function tests, ammonia, serum osmolarity
Pediatric Considerations
  • Consider occult sepsis in the neonate.
  • Consider occult trauma.
Imaging
  • Chest radiograph
  • Upper airway radiographs
  • Head CT
Diagnostic Procedures/Surgery
Endotracheal Intubation
Differential Diagnosis
  • Breath-holding spells (voluntary apnea):
    • Occur from the first to fourth year of life
  • Ongoing apnea
  • Intermittent apnea
  • Adult sleep apnea
  • Periodic breathing may be seen in neonates:
    • Pauses last <10 seconds,
    • Are not accompanied by change of color or tone
    • Not pathologic
Treatment
Pre Hospital
  • High-flow oxygen if breathing resumes
  • Check/Clear out upper airway.
  • Bag-mask ventilation with cricoid pressure
  • Endotracheal intubation if no response to coma cocktail
  • IV access, supplemental oxygen, cardiac monitor
  • Coma cocktail:
    • Dextrose
    • Naloxone
    • Thiamine
  • Look for signs of an underlying cause:
    • Medications
    • Medic alert bracelets
    • Document a basic neurologic examination
    • GCS
    • Pupils
    • Extremity movements
    • Gross signs of trauma
    • Talk with family/prehospital personnel for information
Initial Stabilization
  • Establish unresponsiveness
  • Check/Clear out upper airway.
  • Remove or suction any obstruction.
  • Ensure proper head positioning
  • Coma cocktail
    • IV D50
    • Naloxone
    • Thiamine
ED Treatment
  • If currently apneic, ventilate with the bag-valve mask device and high flow oxygen.
  • Endotracheal intubation is required if apnea persists despite coma cocktail.
Pediatric Considerations
IV antibiotics if breathing resumes in infants
Medication (Drugs)
  • Ceftriaxone: 2 g (peds: 50–75 mg/kg) IV
  • Dextrose: 1–2 mL/kg of D50W (peds: 2–4 mL/kg D25W) IV
  • Naloxone: 0.01–0.1 mg/kg IV/IM/SC/ET
  • Thiamine: 100 mg IM or 100 mg thiamine in 1,000 mL of IV fluid wide open
  • Romazicon: 0.1–0.2 mg IV or IM (0.01 mg/kg) titrate to effect. Caution: may precipitate seizures.
Follow-Up
All patients that were or are apneic must be admitted.
Disposition
Patients were or may become apneic must be admitted to an intensive care unit setting.
Pediatric Considerations
All ALTEs must be admitted to a monitored setting.
References
1. Brooks JG. Apparent life-threatening events. Pediatr Rev. 1996;17:257–259.
2. Davies F, Gupta R. Apparent life threatening events in infants presenting to an emergency department. Emerg Med J. 2002;19:11–15.
3. Tintinalli et al, eds. Emergency Medicine: A Comprehensive Study Guide. 6th ed. New York, NY: McGraw Hill; 2004: Chapters 12 Basic CPR in Adults, and 14 Pediatric CPR.
4. APLS: The Pediatric Emergency Medicine Resource. 4th ed. Boston, MA: Jones & Bartlett; 2004.
Codes
ICD9-CM
798.4
799.1
518.81
518.82


> Table of Contents > Appendicitis
Appendicitis
Jennifer Kolodchak
Basics
Description
  • Acute obstruction of appendiceal lumen results in distension followed by organ ischemia, bacterial overgrowth, and eventual perforation of the viscus.
  • Pain migration:
    • Periumbilical pain: Appendiceal distension stimulates stretch receptors, which relay pain via visceral afferent pain fibers to tenth thoracic ganglion.
    • Localization of pain: As inflammation extends to surrounding tissues, pain occurs owing to stimulation of parietal nerve fibers and localizes to position of appendix.
Pediatric Considerations
  • Twenty-eight percent to 57% misdiagnosis in patients <12 years (nearly 100% in patients <2 years)
  • Seventy percent to 94% perforation rate in young children (<2 years)
Geriatric Considerations
  • Three times more likely to have perforation owing to anatomic changes
  • Diagnosis often delayed owing to atypical presentations
Etiology
  • Luminal obstruction of appendix (usually by fecalith)
  • Appendiceal lumen becomes distended, inhibiting lymphatic and venous drainage.
  • Bacterial invasion of wall, with edema and blockage of arterial blood flow
  • Perforation and spillage of contents into peritoneal cavity, causing peritonitis (usually 24–36 hours from onset)
  • May wall off and form abscess
Diagnosis
Signs and Symptoms
History
  • Abdominal pain: primary symptom:
    • Normal location:
      • Right lower quadrant (RLQ) pain
      • Thirty-five percent of patients have appendix located within 5 cm of “normal” location.
    • Retrocecal appendix (28–68%):
      • Back pain
      • Flank pain
      • Testicular pain
    • Pelvic appendix (27–53%):
      • Suprapubic pain
    • Long appendix (<0.2%):
      • Inflamed tip may cause pain in RUQ or LLQ.
  • Anorexia
  • Vomiting
  • Change in bowel habits: diarrhea (33%), constipation (9–33%)
  • Classic presentation (<75% adults):
    • Initially periumbilical pain
    • Followed by anorexia (first symptom in 95%) and nausea
    • Localizes to RLQ (1–12 hours after onset)
    • Finally, vomiting with fever
  • Patient position:
    • Supine or decubitus with legs (particularly the right) drawn up
    • Prefer not to move
  • Shuffling gait—known as “appy walk”
Pediatric Considerations
  • Presentations often nonspecific and difficult to localize (<50% have classic presentation)
  • Anorexia, vomiting, and diarrhea more common (half-eaten meal hours before complaints of pain may more accurately indicate duration of symptoms)
  • Observe child before examination for subtle indicators of local inflammation:
    • Limping gait
    • Hesitation to move or climb
    • Flexed right hip
Physical Exam
  • Vital signs:
    • Often normal
    • Fever: normal to mild elevation (<1°F) initially, increases with perforation
  • Abdominal exam:
    • Tenderness at McBurney point (one third of distance from right anterior iliac spine to umbilicus)
    • Guarding:
      • Voluntary guarding early owing to muscular resistance to palpation
      • Involuntary guarding (rigidity) later as inflammation progresses and perforation occurs
    • Rebound:
      • Pain with any rapid movement of peritoneum (e.g., bumping stretcher)
      • Best assessed by gentle percussion (particularly in children)
    • Specific signs (less useful in pediatrics):
      • Rovsing sign: pain in right lower quadrant when palpating left lower quadrant
      • Psoas sign: increased pain on extension of right hip with patient lying on her or his left side, owing to inflamed appendix touching iliopsoas muscle
      • Obturator sign: pain with passive internal rotation and flexion of right hip
  • Rectal exam:
    • Limited value: may localize tenderness/mass
  • Pelvic exam:
    • Important to differentiate gynecologic disease
    • Vaginal discharge and/or adnexal tenderness or mass suggests gynecologic disease.
    • Cervical motion tenderness when present suggests pelvic inflammatory disease (PID), but can be seen in up to 25% of women with appendicitis.
Pregnancy Considerations
  • Enlarging uterus displaces appendix upward and laterally.
  • Hyperemesis gravidarum and other nonsurgical causes of vomiting should not cause abdominal tenderness.
Geriatric Considerations
Typical signs of peritonitis may be absent in elderly.
Essential Workup
  • Suggestive history and physical exam sufficient to establish preoperative diagnosis and warrant surgical consultation
  • Tests listed below may be used to assist in diagnosis.
  • In atypical cases, repeat serial exams in conjunction with some of tests listed below have been shown to be effective, with decreased rates of negative appendectomies and no increase in rates of perforation.
Tests
Lab
  • CBC:
    • WBC >10,000, with left shift (80–90%)
    • Normal WBC does not exclude diagnosis.
  • C-reactive protein:
    • Overall sensitivity 62%, specificity 66%
    • May not be elevated early
    • Increased sensitivity with serial measurements
  • Urinalysis:
    • Generally normal
    • Mild pyuria, bacteriuria, or hematuria (20–40%)
    • Pyuria present if inflamed appendix lies near ureter or bladder
  • Pregnancy test for females of childbearing age
Imaging
  • Unnecessary when diagnosis is clear
  • Most helpful in female patients of childbearing age where diagnosis is often unclear
  • Abdominal radiographs—not recommended
    • P.91

  • Ultrasound: sensitivity 75–90%; specificity 85–95%:
    • Noncompressible appendix 7 mm anteroposterior (AP) diameter
    • Presence of appendicolith
    • Interruption of continuity of echogenic submucosa
    • Periappendiceal fluid/mass
    • Limited by obesity, bowel gas, retrocecal appendix, and operator
    • Negative study of limited use
  • CT: sensitivity 87–100%; specificity 89–98%:
    • Highest yield using oral and rectal contrast with focused appendiceal technique (5-mm cuts from 3 cm above cecum extending distally 12–15 cm)
    • Fat streaking (100%)
    • Appendix 6 mm in diameter (93%)
    • Focal cecal apical thickening (69%)
    • Defines appendiceal masses (phlegmon versus abscess)
    • Best study for finding alternative diagnoses
Diagnostic Procedures/Surgery
Laparoscopy:
  • Diagnostic and therapeutic use
  • Gross pathology may be absent with positive microscopic findings.
Differential Diagnosis
  • Gastroenteritis
  • Meckel diverticulum
  • Crohn disease
  • Diverticulitis
  • Urinary tract infection
  • Pelvic inflammatory disease
  • Ovarian cyst/torsion
  • Tubo-ovarian abscess
  • Renal stone
  • Testicular torsion
  • Sickle cell disease (especially in black children)
  • Mesenteric adenitis
  • Henoch-Schönlein purpura
  • Diabetic ketoacidosis
  • Cholecystitis
Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Fluid resuscitation with LR or 0.9% normal saline (NS)
ED Treatment
  • Immediate surgical consult for convincing history and physical exam:
    • Laparoscopic versus open techniques performed
    • Negative appendectomy rate of 10% in males and 20% in females
    • Percutaneous drainage, IV antibiotics, and possible interval appendectomy in appendiceal abscesses
  • Preoperative antibiotics (cefoxitin or ampicillin/sulbactam)
  • NPO
  • Order CT if palpable mass is present in RLQ to define phlegmon versus abscess.
  • If diagnosis is uncertain, send serial labs, observe, and repeat exams (6–10% negative appendectomy rate with observation protocols).
  • Analgesics:
    • Administration of analgesics, including narcotics, does not adversely affect abdominal exam or mask pathology.
Medication (Drugs)
  • Ampicillin/sulbactam (Unasyn): 3 g (peds: 100–200 mg ampicillin/kg/24 h) IV q6h
  • Cefoxitin (Mefoxin): 2 g (peds: 80–100 mg/kg/24 h) IV q6h
  • Ertapenem (Invanz): 1 g IM/IV per day
  • Morphine sulfate: 3–5 mg (peds: 0.1–0.2 mg/kg per dose q2h–q4h) IV, every 15 minutes titrated to effect
  • Piperacillin/tazobactam(Zosyn): 3.375 g (peds: 150–300 mg/kg/d if <6 months; 240–400 mg/kg/d if >6 months) IV q6h
Follow-Up
Disposition
Admission Criteria
  • Surgical intervention of acute appendicitis
  • Observation or further diagnostic workup if diagnosis is uncertain
Discharge Criteria
Patients with abdominal pain thought not to be appendicitis may be discharged if they meet the following criteria:
  • Resolved or resolving symptoms
  • Minimal or no abdominal tenderness
  • No laboratory/radiologic abnormalities
  • Able to tolerate PO intake
  • Adequate social support and able to return if symptoms worsen
References
1. Birnbaum BA, Wilson SR. Appendicitis at the millennium. Radiology. 2000;215(2):337–348.
2. Graffeo CS, Counselman FL. Appendicitis. Emerg Med Clin North Am. 1996;14:653–671.
3. Hendrickson M, Naparst TR. Abdominal surgical emergencies in the elderly. Emerg Med Clin N Am. 2003;21:937–969.
4. Jones PF. Suspected acute appendicitis: trends in management over 30 years. Br J Surg. 2001;88:1570–1577.
5. Rothrock SG, Pagane J. Acute appendicitis in children: emergency department diagnosis and management. Ann Emerg Med. 2000;36:39–51.
Codes
ICD9-CM
540.9
540.0
540.1
ICD10
K37


> Table of Contents > Arsenic Poisoning
Arsenic Poisoning
Gerald Maloney
Basics
Description
  • Acute toxicity:
    • May be intentional ingestion, malicious poisoning, or medication error
  • Chronic toxicity:
    • May be owing to occupational exposures, contamination of drinking water or food, or use of folk remedies containing arsenic
  • Primarily owing to ingestion
  • May also be inhalational toxicity from arsine gas
Etiology
  • Most arsenic poisonings seen in the ED setting are a result of intentional ingestion or malicious poisoning.
  • Sodium arsenate, found in ant killer, most common acute exposure in United States
  • Overall, contaminated food/water supplies most common cause worldwide
  • Arsenic trioxide has been recently approved as chemotherapy for acute myelogenous leukemia (AML).
  • Melarsoprol used as antitrypanosomal agent in developing countries
  • Found in pesticides, certain folk remedies (herbal balls), preservatives in wood
  • Also may be released as arsine gas from combustion of zinc- and arsenic-containing compounds
Mechanism
  • Arsenic exists in several forms: gas (arsine, or Lewisite), organic, elemental, and inorganic
  • Inorganic forms most frequently encountered toxic exposure
  • Inorganic in trivalent (arsenite) or pentavalent (arsenate) forms:
    • Most pentavalent arsenic converted to trivalent arsenic in body, which is more toxic
  • Trivalent arsenic binds sulfhydryl groups and interferes in hemoglobin production.
  • Pentavalent arsenic uncouples oxidative phosphorylation.
  • Both function as cellular poisons.
Diagnosis
Signs and Symptoms
  • Cardiovascular:
    • Prolonged QTc interval
    • Hypotension
    • Dysrhythmias, primarily ventricular
    • Nonspecific ST segment changes
    • Noncardiogenic pulmonary edema
  • Central nervous system:
    • Altered mental status/encephalopathy
    • Peripheral neuropathy:
      • Acute—sensory neuropathy
      • Subacute—sensorimotor neuropathy
      • Peripheral dysesthesias:
    • Muscle weakness up to paralysis
    • Headache
    • Seizures
  • Gastrointestinal:
    • Nausea, vomiting:
      • Protracted and may be refractory to antiemetics at usual doses
      • Can have hemorrhagic gastroenteritis; corrosive to GI tract
      • Rice water diarrhea has been described
    • Abdominal pain
    • Garlic odor to breath, vomit, stools
    • Causes acute hepatitis; chronically, can cause portal hypertension
  • Miscellaneous:
    • Dermatitis (toxic erythroderma/hyperpigmented lesions)
    • Mee lines (white bands across the nails owing to growth arrest caused by arsenic)
    • Hemolytic anemia (more pronounced with arsine gas exposure)
    • Leukopenia (after several days)
    • Increased risk of carcinoma (liver/basal cell/squamous cell of skin/bronchogenic)
    • Acute rhabdomyolysis
    • Hypothyroidism (antagonizes thyroid hormone)
    • Patchy alopecia
Essential Workup
  • Spot urine arsenic level
  • CBC
Tests
Lab
  • Spot urine arsenic level >1,000 µg/L may confirm diagnostic suspicion:
    • Peaks 10–50 hours postingestion
  • Definitive test is 24-hour urine collection with speciation into organic and inorganic types of arsenic.
  • Blood levels not routinely helpful owing to short half-life in serum (approximately 2 hours)
  • CBC to check for:
    • Anemia
    • Leukopenia
    • Basophilic stippling
  • Electrolytes, BUN/creatinine and glucose
  • Urinalysis to look for evidence of hemolysis/rhabdomyolysis
  • Liver function tests
  • Total creatine phosphokinase (CPK) for rhabdomyolysis
  • Hair and nail arsenic levels:
    • Difficult to interpret and not helpful acutely
    • May help determine chronicity of exposure in select populations
Imaging
  • Plain abdominal radiographs to look for radio-opaque foreign body
  • Cranial CT/other studies as indicated by patient's condition
Differential Diagnosis
  • Other heavy metal intoxications
  • Cyclic antidepressants
  • Encephalopathy/Korsakoff syndrome
  • Hyperemesis gravidarum
  • Shock
  • Guillain-Barré syndrome
  • Addison disease
  • Cholera
  • Other neuropathies
P.93

Treatment
Pre Hospital
Alert
  • If possible to do so safely, bring containers in suspected overdose/poisoning.
  • Decontaminate skin.
  • Support airway/breathing/circulation.
  • Cardiac monitoring.
Initial Stabilization
  • Airway, breathing, circulation (ABCs):
    • Cardiac monitor
    • Isotonic crystalloids as needed for hypotension
    • Vasopressors if refractory hypotension is present
  • Naloxone, thiamine, and dextrose (D50W) as indicated for altered mental status
  • Cardiovascular:
    • Avoid type 1A antidysrhythmics:
      • Exacerbate QTc prolongation
    • Continuous monitoring as QTc prolongation is common
  • Neurologic:
    • Treat seizures with benzodiazepines.
    • Assist ventilation as needed for respiratory insufficiency owing to neuromuscular weakness.
  • Renal:
    • Urinary alkalinization for rhabdomyolysis
    • Hemodialysis for renal failure
ED Treatment
  • Decontamination:
    • If the patient presents within the first hour of ingestion, may try orogastric lavage/aspiration
    • Activated charcoal: 75 g
    • If opacities seen on upright abdominal film, institute whole bowel irrigation at 1–2 L/h of polyethylene glycol until abdominal films are clear.
    • If dermal exposure, decontaminate skin as first step in management.
  • Ensure that no one else is contaminated and environment is evaluated.
  • Evaluate need for chelation therapy; based on levels, acuity of exposure, symptoms:
    • Consultation with a medical toxicologist advised
    • Agents:
      • Dimercaprol (British Anti-Lewisite)
      • DMSA (succimer)
  • Elimination:
    • Hemodialysis not routinely effective
      • Consider for patient with renal failure
      • Must continue chelation through hemodialysis (HD)
Medication (Drugs)
  • Dimercaprol (British Anti-Lewisite): 3 mg/kg IM q4h for 24 hours, then q6h for the next 24 hours, then q12h until able to tolerate PO:
    • Caution: cannot use if patient has peanut allergy
  • DMSA (succimer): 10 mg/kg PO q8h for 5 days, then q12h for 14 days
  • Sodium bicarbonate: 1 mEq/kg IV bolus, followed by infusion of 150 mEq in 1 L of D5W at 150 mL/h:
    • Used to treat rhabdomyolysis
  • Thiamine: 100 mg IM or IV (peds: 1 mg/kg)
  • Naloxone: 0.4–2.0 mg (peds: 0.1 mg/kg) IV, may repeat up to 10 mg for suspected opioid intoxication
  • Dextrose 50%: 25 g (50 mL) (peds: 0.5 g/kg D25W) IV for hypoglycemia
Follow-Up
Disposition
Admission Criteria
Symptomatic arsenic exposures should be admitted to an intensive care setting.
Discharge Criteria
  • Asymptomatic patients with a spot urinary arsenic level <50 µg/L may be discharged.
  • Suspected chronic exposures who do not require admission should be referred for outpatient evaluation and 24-hour urine collection.
  • Ensure that home environment is safe for patient prior to discharge.
References
1. Ford M. Arsenic. In: Goldfrank's Toxicologic Emergencies. 7th ed. McGraw-Hill, New York; 2002.
2. Graeme KA, Pollack CV. Heavy metal toxicity. Part I: arsenic and mercury. J Emerg Med. 1998;16(1):45–56.
3. Tchounwou PB, Patlolla AK, Centeno JA. Carcinogenic and systemic health effects associated with arsenic exposure: a critical review. Toxicol Pathol. 2003;31(6):575–588.
Codes
ICD9-CM
E950.8
980.8
985.1


> Table of Contents > Arterial Gas Embolism (AGE)
Arterial Gas Embolism (AGE)
Peter J. Park
Basics
Description
  • Results when air bubbles enter the pulmonary venous return from ruptured alveolae:
    • Then propagate through the systemic vasculature
    • Clinical manifestations dependent on location of air bubbles in systemic vasculature system
  • Also known as dysbaric air embolism or cerebral air embolism
Mechanism
  • Overpressurization of lung tissue causing pleural tear with air entering the vascular circulation:
    • Air bubbles tend to rise and enter the cerebral vessels where they occlude vascular flow.
    • Boyle's law: At a constant temperature, pressure (P) is inversely related to volume (V):
      • PV = K (constant) or P1V1 = P2V2
    • As pressure increases/decreases, volume decreases/increases.
    • Trapped air (in lungs with closed glottis) expands on diver ascent.
Etiology
  • Pulmonary atrioventricular (AV) shunts, or as paradoxical embolism via a patent foramen ovale (up to 30% of the adult population)
  • Breath-holding during ascent:
    • Symptoms attributable to a shower of bubbles and multiple blood vessel involvement
  • Iatrogenically during placement of central venous pressure (CVP) lines, cardiothoracic surgery, or hemodialysis
  • Penetrating injuries to heart with emergent repair of cardiac wound
Diagnosis
Signs and Symptoms
  • Cerebral:
    • Dive-related stroke
    • Second leading cause of dive-related death (after drowning)
    • Two main presentations:
      • Apnea and full cardiopulmonary arrest
      • Any combination of neurologic deficits
    • Presentation depends on arterial distribution of gas embolism
      • Change in level of consciousness (40%)
      • Sensory loss (20%)
      • Motor deficit (20%)
      • Paraplegia (10%)
      • Seizure (4%)
      • Visual changes
      • Aphasia
      • Paresthesias
    • Rapid onset:
      • 8.6% during ascent
      • 83.6% <5 minutes after surfacing
      • 7.8% between 5 and 10 minutes after surfacing
    • Spontaneous improvement minutes after initial deficits may occur:
      • High incidence of relapse
      • Improvement may be transiently related to postural changes that affect distribution of bubbles flowing to brain
  • Pulmonary:
    • Shortness of breath
    • Bloody, frothy sputum
    • Subcutaneous air
  • Cardiac:
    • Myocardial infarction owing to air in coronary vessels
    • Reduced cardiac output owing to air trapped in ventricle
    • Hamman sign: crepitus on auscultation of heart
  • Renal:
    • Renal infarction owing to air embolism
Essential Workup
  • Clinical diagnosis: Recognize risk factors and various clinical presentations.
  • Inquire as to unusual circumstances during ascent:
    • Breath-holding
    • Panic/out-of-air situation
  • Thorough neurologic exam must carefully document the extent of the deficits to the motor, sensory, cerebellar, and cranial nerves.
Tests
Lab
  • Serum creatinine kinase activity:
    • Marker of the severity of cerebral AGE
  • CBC
  • Electrolytes, BUN, creatinine, glucose
  • Arterial blood gas (ABG) when respiratory symptoms are present
Imaging
Chest radiograph:
  • For evidence of pneumothorax or mediastinal emphysema (both rare)
Special Studies
  • ECG
  • Echocardiogram:
    • Looking for evidence of patent foramen ovale
  • CT head:
    • For altered mental status
    • Do not delay recompression for CT when AGE almost certain clinically.
Differential Diagnosis
  • Cerebrovascular accident (CVA) from causes unrelated to gas embolism
  • Neurologic deficits owing to decompression sickness
P.95

Treatment
Pre Hospital
  • Cautions:
    • Patients who experience sudden neurologic recovery can relapse quickly as bubble positions change.
    • Recognize AGE as potential diagnosis
      • Altered mental status within 10 minutes of surfacing from compressed air dive
      • Sudden neurologic decompensation following placement of central line
  • Controversies:
    • Trendelenburg positioning patients with suspected arterial gas embolism (AGE) is not effective.
      • Hypothesized that elevation of legs could cause air bubbles to migrate away from cerebral circulation and that increased hydrostatic pressure in brain will shrink bubbles
      • Trendelenburg positioning may in fact increase injury by increasing intracerebral pressure.
Initial Stabilization
Airway, breathing, and circulation management (ABCs):
  • One hundred percent oxygen by tight-fitting mask
  • Intubation for ventilation/protection of airway required
  • IV access with volume augmentation
ED Treatment
  • Hyperbaric oxygen recompression therapy (see Hyperbaric Oxygen Therapy)
    • For all AGE
    • Arrange transportation to nearest hyperbaric facility.
    • Aircraft capable of cabin pressurization below 1,000 feet barometric pressure best suited for transfers
    • Prophylactic chest tube for simple pneumothorax to prevent conversion to tension pneumothorax during recompression
    • Fill endotracheal and Foley catheter balloons with water or saline to avoid shrinkage/damage during recompression.
  • Divers Alert Network (DAN):
    • Based at Duke University Medical Center
    • Provides 24-hour emergency hotline for medical consultation on treatment of dive-related injuries and for referrals to hyperbaric chambers (telephone: [919] 684-8111)
Follow-Up
Disposition
Admission Criteria
Admit all following initial hyperbaric therapy for observation and re-examination.
Discharge Criteria
No AGE patients should be discharged from the emergency department.
References
1. Beckman TJ. A review of decompression sickness and arterial gas embolism. Arch Fam Med. 1997;6(5):491–494.
2. Jerrard DA. Diving medicine. Emerg Med Clin North Am. 1992;10(2):329–338.
3. Kizer KW. Diving medicine and arterial gas embolism. In: Auerbach PA, ed. Wilderness Medicine. 4th ed. St. Louis, MO: Mosby; 2001.
4. Moon RE, Gorman DF. Treatment of decompression disorders. In: The Physiology and Medicine of Diving. 5th ed. Philadelphia: WB Saunders; 2003.
5. Smith RM, Neuman TS. Elevation of serum creatine kinase in divers with arterial gas embolism. N Engl J Med. 1994;330:19–24.
6. van Hulst RA. Effects of hyperbaric treatment in cerebral air embolism on intracranial pressure, brain oxygenation, and brain glucose metabolism in the pig. Crit Care Med. 2005;33:841–846.
Miscellaneous
SEE ALSO: Barotrauma; Decompression Sickness; Hyperbaric Oxygen Therapy
Codes
ICD9-CM
958.0 Embolism, air (any site):


> Table of Contents > Arterial Occlusion
Arterial Occlusion
James M. Leaming
Basics
Etiology
  • Thrombotic:
    • Low flow and hypercoagulable states
  • Embolic:
    • Atrial fibrillation
    • Myocardial infarction
    • Valvular disease
    • Endocarditis
    • Proximal arterial aneurysm:
    • Atherosclerotic plaques
Diagnosis
Alert
Elevation, cool compress or ice, or warm compress to the affected extremity is contraindicated.
Signs and Symptoms
  • The 6 Ps:
    • Pain
    • Pallor
    • Paresthesias
    • Paralysis
    • Pulseless
    • Poikilothermia
  • Chronic:
    • Claudication
    • Decreased pulses after physical activity
    • Hairless atrophic skin
    • Poorly healing wounds or ulcers
    • Ankle-brachial index measurement:
      • Use a Doppler probe.
      • Inflate a blood pressure cuff on the arm until radial pulse is no longer heard.
      • Release valve and note pressure at which the radial pulse returns.
      • Repeat procedure with the cuff around the calf and note return of the pulse in the dorsalis pedis and posterior tibial arteries.
      • The ratio of the ankle pressure to radial pressure is the ankle-brachial index: (ABI)
  • Normal: 1 or greater
  • Typical claudication risk: 0.5–0.8:
  • Rest pain/impending tissue injury: <0.3
Physical Exam
Peripheral ischemic syndromes may result in changes in acid-base status (acidemia) and electrolyte derangement (hyperkalemia), which are acutely exacerbated on reperfusion.
Essential Workup
Acute arterial occlusion is a clinical diagnosis.
Tests
Lab
  • Electrolytes/Anion gap
  • Blood urea nitrogen
  • Creatinine
  • Complete blood chemistry
  • Creatine phosphokinase
  • Specimen for type and screen
Imaging
  • Electrocardiography
  • Duplex ultrasound
  • Angiography
  • Plain films are of little use in the setting of peripheral vascular disease (PVD).
  • MRI may be of some clinical benefit due to its high visual detail and can replace traditional arteriography.
Differential Diagnosis
  • Lumbar Spine Disorders
  • Back Pain, Mechanical
  • Decreased Cardiac Output Owing to Advanced Atherosclerotic Disease
  • Frostbite
  • Peripheral Neuropathy
  • Aneurysm, Abdominal
  • Ankle Injury, Soft Tissue
  • Deep Venous Thrombosis
  • Septic Thrombophlebitis
  • Superficial Thrombophlebitis
  • Trauma, Peripheral Vascular Injuries
P.97

Treatment
Pre Hospital
Recognition of a potentially limb-threatening emergency
ED Treatment
  • Prompt consultation with vascular surgeon
  • Intra-arterial thrombolytic agents (urokinase plus abciximab)
  • Aspirin
  • Heparin
Medication (Drugs)
  • Aspirin: 325 mg PO; four chewable baby aspirin
  • Heparin: Weight-based protocol anticoagulation with typical 80 IU/kg loading bolus; 18 IU/kg per hour IV
Follow-Up
Disposition
Admission Criteria
All patients with critical arterial occlusion (ABI < 0.5) should be admitted after an emergency consultation with a vascular surgeon.
Discharge Criteria
  • Patients with chronic occlusive disease, resolved pain, and stable ABI measurements
  • No other acute medical issues (e.g., new atrial fibrillation)
  • Vascular surgical follow-up can be ensured.
  • Patients should be instructed to return for any recurrent or progressive symptoms.
Issues for Referral
  • PVD patents in which illness is not so severe or acute as to require inpatient treatment may be discharged with appropriate follow-up with a vascular surgeon.
  • Potential effects of various activities and medications on the course of their illness should be discussed.
  • Education on smoking cessation, temperature extremes, and vasoconstricting medications should be considered
References
1. Aufderheide TP: Peripheral arteriovascular disease. In: Emergency Medicine: Concepts and Clinical Practice. 1998:1826–1844.
2. Bassiouny HS. Noninvasive evaluation of the lower extremity arterial tree and graft surveillance. Surg Clin North Am. 1995;75:593–606.
3. Cooke JP, Ma AO. Medical therapy of peripheral artery occlusive disease. Surg Clin North Am. 1995;75:569–579.
4. Feldman AJ: Acute extremity ischemia and thrombophlebitis. In: Emergency Medicine: A Comprehensive Study Guide. 4th Howell JM: Acquired diseases of the arteries and veins. In: Emergency Medicine. 1998:203–206.
5. Jackson MR. Antithrombotic therapy in peripheral arterial occlusive disease. Chest. 2001;119:(Suppl 1)283S–299S.
6. Morgan R, Belli AM. Percutaneous thrombectomy: A review. Eur Radiol. 2002;12:205–217.
7. Semashko DC. Vascular emergencies. Mt Sinai J Med. 1997 Sep–Oct;64(4-5):316–322.
8. Working Party on Thrombolysis in the Management of Limb Ischemia. Thrombolysis in the management of limb ischemia. J Intern Med. 1996;240:343–355.
Codes
ICD9-CM
N/A
ICD10
I74.9


> Table of Contents > Arthritis, Degenerative
Arthritis, Degenerative
Michael K. Doney
Basics
Description
  • Most common progressive joint disease
  • Found almost exclusively in the elderly
Etiology
Mechanism
  • Repetitive stress to synovial joints associated with age
  • May be seen in younger patients secondary to joint trauma
  • Destruction of articular cartilage:
    • Reactive changes in joint margin bone and subchondral sclerosis
  • Risk factors include age, obesity, trauma, genetics, sex, and environment.
Diagnosis
Signs and Symptoms
  • Chronic progressive joint pain:
    • Worse with weight bearing, improved with rest
  • Asymmetric joint involvement:
    • Involves hands, knees, hips, spine, and metatarsophalangeal joints
  • Morning joint stiffness usually <30 minutes
  • Joint deformity late in presentation with limited range of motion
  • Heberden nodes at the distal interphalangeal joints
  • Bouchard nodes at the proximal interphalangeal joints
  • Absence of systemic symptoms
Essential Workup
  • Thorough joint examination with assessment of range of motion and functional ability
  • Radiographic examination indicated in setting of trauma to exclude fracture
  • Synovial fluid analysis in the setting of effusion and warmth/erythema:
    • Differentiate osteoarthritis from gout or septic joint
Tests
Lab
Synovial fluid examination may reveal elevated cell count but <1,000 cells/mm3
Imaging
Radiographs:
  • Joint space narrowing
  • Osteophyte formation
  • Marginal bone erosion
  • Subchondral sclerosis
P.99

Differential Diagnosis
  • Gout/crystal-induced arthritis
  • Septic arthritis
  • Rheumatoid arthritis
Treatment
Pre Hospital
Immobilization of affected joint may be indicated until fracture is excluded.
ED Treatment
  • Pain management
  • Avoidance of unnecessary joint immobilization
Medication (Drugs)
  • Ibuprofen: 400–600 mg PO q6h
  • Acetaminophen: 650 mg PO q6h
  • Enteric-coated aspirin: 325–650 mg PO q6h
  • Hydrocodone (rarely) 5–10 mg PO q6h
Follow-Up
Disposition
Admission Criteria
Rarely indicated in the absence of fracture
Discharge Criteria
  • Ambulatory and capable of activities of daily living
  • Provide instructions for gentle stretching and joint range of motion exercises.
References
1. Creamer P, Hochberg MC. Osteoarthritis. Lancet. 1997;350:503–508.
2. Dearborn JT, Jergesen HE. The evaluation of and initial management of arthritis. Prim Care. 1996;23:215.
3. Hochberg MC. Osteoarthritis: clinical features and treatment. In: Klippel JH, ed. Primer on the Rheumatic Diseases. 11th ed. Atlanta: Arthritis Foundation; 1997.
4. Neame R, Doherty M. Osteoarthritis update. Clin Med. 2005;5(3):207–210.
Codes
ICD9-CM
715.90
ICD10
M19.9


> Table of Contents > Arthritis, Juvenile Idiopathic
Arthritis, Juvenile Idiopathic
Jeannette Wolfe
Basics
Description
  • Previously called JRA
  • Affects 60,000–250,000 children prevalence about 1 in 1000 girls > than boys for most forms, whites > than other races
  • Persistent unexplained arthritis not caused by trauma or infection that lasts >6 weeks in children younger than 16 years
  • New nomenclature by International League of Associations for Rheumatology divides juvenile idiopathic arthritis (JIA) into seven subgroups: systemic onset, polyarticular RF+, polyarticular RF-, pauciarticular, psoriatic, enthesitis, other.
  • Each subtype represents a different disease with different prognosis. Subtypes are based on number, type, and symmetry of joints involved; presence of systemic symptoms; skin involvement; family history; and lab values
  • Even with new nomenclature, about 20% of children remain unclassified or are classified in multiple categories.
Etiology
Unknown, but some subtypes appear to have strong genetic component
Diagnosis
Signs and Symptoms
Systemic Onset
  • 10% of cases, girls = boys
  • Diurnal high fever (>39°C) of at least 2 weeks duration, child looks ill during temperature spike
  • Accompanied by at least one of the following:
    • Rash: macular papular salmon colored on trunk and axilla, fades with temperature resolution
    • Lymphadenopathy or hepatosplenomegaly
    • Arthiritis: polyarthralgia, may show up weeks to months after onset of fever and rash
Pauciarticular
  • 50% of cases, girls > boys, peak incidence 2–3 years old
  • Child looks healthy, usually insidious onset, joint not particularly painful
  • Up to four joints involved at 6 months:
    • Involves larger joints, but hip rarely affected
    • Joints swollen, mildly tender, with decreased range of motion (ROM), possibly leg length discrepancy
  • Uveitis in about 20%, otherwise no systemic involvement
  • Subset termed extended pauciarticular progresses to greater joint involvement after 6 months and is associated with worse prognosis
Polyarticular
  • 40% of cases, girls > boys, peaks at 2–5 and 10–14 years
  • More than 4 joints involved at 6 months:
    • Arthritis often symmetrical, small or large joints—commonly knees, wrists, and ankles
    • Decreased ROM of cervical and lumbar spine and temporomandibular joint (TMJ)
  • Systemic involvement rare except for fatigue and anemia
  • Older girls with RF+ often go on to develop typical adult rheumatoid arthritis (RA) and are placed in separate subtype.
Psoriatic
  • Psoriatic rash in patient or first-degree relative
  • Arthritis; asymmetric large joints of lower extremities and back
  • Dactylitis
  • Nail pitting
Enthesitis Related (Entheses means pain at the insertion of a muscle or tendon)
  • Arthritis; asymmetric large joints of lower extremities
  • Boys > girls, age usually older than 6 years
  • Sacroiliac (SI) joint pain
  • Limited flexion of lumbar spine
  • Uveitis
  • Often FH
Otherwise Unclassified
Arthritis not fitting into distinct category
Alert
  • Child with severe pain and red-hot joint probably does not have new-onset JIA.
  • Rapid onset of polyarticular joint involvement is atypical for JIA, and infectious or reactive cause of arthritis should be ruled out.
  • Beware of occult infection in patients on JIA medications other than NSAIDs.
History
  • Findings based on specific subtype
  • New-onset systemic subtype most likely to use ED because patients appear acutely ill whereas other subtypes have more insidious onset
Essential Workup
  • Rule out septic joint and malignant bone tumor.
  • Rule out other identifiable causes of joint inflammation.
  • Rule out complications from long-term drug therapy.
Tests
Lab
  • CBC, erythrocyte sedimentation rate (ESR); if ill appearance, add blood cultures
  • Other labs if suspicious of specific subtype: rheumatoid factor (RF), antinuclear antibodies (ANA), HLA-B27, liver function tests (LFTs)
    • Systemic—ESR often elevated, leukocytosis, thrombocytosis, anemia, minor AST/ALT elevations, positive RF or ANA rarely seen, increased risk of disseminated intravascular coagulation (DIC)
    • Pauciarticular—common to have positive ANA in young girls; other labs usually normal; if anemic or elevated ESR, are probably misclassified or pauciarticular extended subtype
    • Polyarticular—may be anemic, if positive RF more likely to go on to adult RA, ESR may be elevated
    • Enthesitis—more likely positive HLA; presence of positive RF or positive ANA specifically excludes enthesitis subtype
    • Psoriatic arthritis—presence of positive RF specifically excludes:
      • Unfortunately, RF and ESR may also be elevated in acute infection unrelated to JIA and RF results may be related to assay type
    • Arthrocentesis if concern for septic arthritis:
      • 5,000–8,000 WBC/mm3 with negative Gram stain and culture typical for JIA
Alert
Consider additional labs focused on specific drug therapy toxicity.
Imaging
  • Joint radiograph:
    • Early presentation: soft tissue swelling, joint effusion
    • Late presentation: osteoporosis, joint destruction, early growth plate closure
  • Ultrasound:
    • Evaluate for small effusion, especially if tap considered
Differential Diagnosis
  • Trauma
  • Infection:
    • Septic arthritis, viral infection (especially Parvovirus), Lyme disease, rheumatic fever, tuberculosis, subacute endocarditis, malaria, neisserial infection
  • Other rheumatic/connective tissue diseases:
    • Systemic lupus erythematosus, polyarteritis nodosa, Henoch-Schönlein purpura, sarcoid
  • Neoplasm:
    • Be suspicious of neoplasm in severely uncomfortable child with midshaft bone pain.
  • Hematologic disease:
    • Sickle cell disease, hemophilia
  • Drug reactions
P.101

Treatment
Initial Stabilization
Toxic-appearing children: IV access, O2
ED Treatment
  • Tailor treatment to individual patient's subtype in coordination with rheumatologist.
  • Nonsteroidal anti-inflammatory drugs (NSAIDs):
    • Used alone in mild JIA subtype or with other medications
    • Naproxen commonly first line; responsiveness differs within NSAID subtypes
    • Side effect (SE): gastritis, hepatitis, renal, headache, dermatitis
  • Disease modifying anti-rheumatic drug therapy (DMARDs):
    • Live vaccines contraindicated in children receiving DMARDs
    • Includes corticosteroids, methotrexate, sulfasalozine, and etanercept
  • Corticosteroids:
    • Use judiciously because of long-term complications, but high-dose pulse therapy may be needed in acute attack.
    • SE: gastritis, adrenal suppression, osteopenia, Cushing syndrome, infection
    • Intra-articular steroids, often provide long-term (6–18 months) relief for isolated joint pain
  • Methotrexate:
    • Commonly used DMARD, SC route often more efficacious than oral
    • Supplement with folic acid.
    • SE: liver toxicity, teratogenic
  • Sulfasalazine:
    • Often used in patients with spondyloarthropathy; contraindicated in systemic subtype
    • SE: GI, derm atitis, erythema mulitforma, Stevens-Johnson syndrome, agranulocytosis, hypogammaglobulinemia
  • Etanercept:
    • Binds tissue necrosis factor-α; has been used successfully for several subtypes of JIA
    • SE: increased risk of infectious complications
  • Other therapies less commonly used:
    • Gold, hydroxychloroquine, cyclosporine (used for DIC in systemic subtype), and infliximab, adalimumab, thalidomide
  • Antibiotics indicated only if joint is infected
Medication (Drugs)
  • Etanercept: 0.4 mg/kg SC twice a week, or 0.8 mg/kg SC once a week
  • Ibuprofen: 30–45 mg/kg divided t.i.d. to q.i.d.
  • Methotrexate: 5–15 mg/m2 PO/SC or IM once a week
  • Methylprednisolone: 30 mg/kg daily IV up to 1 g for 1–5 days for high-dose pulse steroids
  • Naproxen: 10–20 mg/kg divided b.i.d.
  • Prednisone: 0.5–2 mg/kg PO
  • Steroid injection:
    • Triamcinolone hexacetonide: 1 mg/kg for large joints (max. 60 mg), 0.5 mg/kg for smaller joints, and 1–2 mg for hand and foot joints
  • Sulfasalazine: 30–50 mg/kg/d divided b.i.d. to q.i.d.
Follow-Up
Disposition
Admission Criteria
Unclear diagnosis in ill-appearing child or if concern of secondary joint infection
Discharge Criteria
  • No evidence of septic joint, systemic infection, or organ failure from drug therapy
  • Patient appears comfortable.
  • Appropriate follow-up has been arranged.
Issues for Referral
  • Children need long-term follow-up with rheumatologist.
  • Children with JIA, especially those with a positive ANA or spine involvement, should have frequent eye exams to rule out uveitis.
References
1. DeWitt E, Sherry D, Cron R. Pediatric rheumatology for the adult rheumatologist. I: therapy and dosing for pediatric rheumatic disorders. J Clin Rheumatol. 2005;11(1):21–33.
2. Falcini F, Cimaz R. Juvenile rheumatoid arthritis (pediatric and heritable disorders). Curr Opin Rheumatol. 2000;12(5):415–419.
3. Groh B. Current concepts in pediatric rheumatology. Curr Opin Orthop. 2003;14(6):385–391.
4. Lehman T. Pauciarticular onset juvenile rheumatic arthritis. UpToDate. 2005; version 13.1. updated Dec 2004 Available at: http://www.uptodate.com. (Last accessed April 2006)
5. Lehman T. Polyarticular onset juvenile rheumatic arthritis. UpToDate. 2005; version 13.1. updated Dec 2004 Available at: http://www.uptodate.com. (Last accessed April 2006)
6. Petty RE, Southwood TR, Manners P, et al. International League of Associations for Rheumatology classification of juvenile Idiopathic arthritis: second revision, Edmonton, 2001. J Rheum. 2004;31(2):390–392.
Codes
ICD9-CM
716.90
714.30
719.40


> Table of Contents > Arthritis, Monoarticular
Arthritis, Monoarticular
Paul Blackburn
Basics
Description
  • Localized to one joint
  • Presence of one etiology does not exclude another
  • Infectious (septic) arthritis
    • Hematogenous spread
    • Contiguous extension (cellulitis, osteomyelitis)
    • Direct inoculation (puncture wound, joint surgery)
    • Predisposing factors:
      • Immunosuppression
      • IV drug use
      • Chronic illness
      • Local pathology (inflammatory arthritis, trauma, prosthetic joint)
  • Crystalline: crystal deposition in, around joint
    • Gout: uric acid crystals secondary to overproduction, underexcretion
    • Alcoholism, loop diuretics, renal failure, males 40–50 years old, women over 60 years old
    • Pseudogout: calcium pyrophosphate dihydrate (CPPD) crystals
      • Most common monoarthritis in elderly; peak incidence females 60–70 years old
      • Increased incidence in elderly, trauma, surgery, hyperparathyroidism, hemochromatosis, hypothyroidism patients
  • Noninflammatory:
    • Osteoarthritis (nonspecific destructive process, cartilage or bone):
      • Loss of articular cartilage with reactive changes at joint margins
    • Greater incidence elderly men than women until 60 years old, then ratio reverses
    • Morbidly obese
    • Congenital hip dysplasia: hip pain in young
    • Trauma: fracture, Charcot joint
Etiology
  • Infectious, bacterial:
    • Knowledge of local microbiology
    • Neisseria gonorrhea
    • Staphylococcus aureus: trauma, IV drug use
    • Salmonella: sickle cell disease
    • Gram-negative organisms, anaerobes: immunocompromised
  • Infectious, spirochetal:
    • Tuberculosis
    • Lyme disease
  • Infectious, viral:
    • More commonly polyarticular
  • Infectious, fungal:
    • More commonly chronic
    • Immunosuppressed?
  • Crystalline:
    • Gout (urate)
    • Pseudogout (CPPD)
  • Inflammatory:
    • Diligent search for underlying conditions
    • Inflammatory bowel disease
    • Rheumatoid arthritis
    • Psoriatic
    • Reiter syndrome (seronegative spondylarthropathy)
  • Noninflammatory:
    • Osteoarthritis: structural disease
    • Trauma: fracture, internal derangement, neuropathic arthropathy
    • Tumor: chronic effusion
Pediatric Considerations
  • Infectious (rare): hip = knee:
    • Escherichia coli: infants
    • Hemophilus influenzae: 6–24 months
  • Noninflammatory:
    • Congenital hip dysplasia
    • Legg-Calve-Perthes:
      • Spontaneous osteonecrosis femoral head
      • Age 4–9 years
      • Bilateral 10% cases
    • Slipped capital femoral epiphysis in overweight adolescents
Diagnosis
Signs and Symptoms
  • Symptoms located to one joint:
    • Pain
    • Swelling
    • Warmth
    • Erythema
    • Decreased range of motion
    • Hyperacute presentation most typical
  • Infectious (septic) arthritis:
    • Fever, chills, systemically ill
    • Large joints affected more often
    • Adults: knee > hip = shoulder > ankle > wrist
    • Gonorrhea: abdominal pain, genital discharge
    • Lyme disease:
      • Knees or shoulders most common
      • Nonspecific constitutional symptoms
      • Centrally clearing expanding skin eruption (erythema chronicum migrans)
  • Crystalline:
    • Recurrent, self-limited inflammatory attacks, often of same joint
    • Tissue extension appears identical to cellulitis, septic arthritis
    • Gout: First metatarsophalangeal joint foot (“podagra”) > ankle > tarsal joints > knee
    • Pseudogout: Knee > wrist > ankle = elbow.
    • Tophi: crystalline granulomas overlying affected joints
  • Inflammatory:
    • Inflammatory bowel disease: abdominal pain, bloody diarrhea with mucous, weight loss
    • Reiter syndrome: conjunctivitis, urethritis, balanitis
    • Psoriatic arthritis: characteristic skin plaques, “sausage digits”
    • Chronic: infections (tuberculosis, fungi), tumors
  • Noninflammatory:
    • Osteoarthritis:
      • Morning stiffness
      • Following activity (gelling)
      • Pain relieved by rest:
    • Congenital hip dysplasia: hip pain in young
    • Neuropathic: Charcot joint; swelling, effusion, little pain
    • Trauma: pain, swelling
Essential Workup
  • Complete history; any joint disorder is capable of presenting as monoarthritis:
    • Trauma
    • Surgery
    • STD exposure
    • IV drug abuse
    • Intra-articular injections
    • Immunosuppression
  • Meticulous physical examination
  • Establish truly monoarticular (vs migratory); exacerbation vs superimposed process
  • Onset rapidity:
    • Seconds to minutes: trauma, internal derangement
    • Hours to 2 days: inflammatory; bacterial infection, crystalline
  • Adjunctive diagnostic tests are supportive only
Tests
Lab
Arthrocentesis with joint fluid analysis:
  • The definitive procedure
  • Culture is definitive study of the fluid
  • WBC count with differential varies greatly, nonspecifically; interpret cautiously
  • Crystal analysis, Gram stain, glucose, viscosity
    • P.103

  • Serology never confirms a diagnosis:
    • WBC with differential
    • Blood cultures; panculture if suspected gonorrhea, sepsis
    • Acute phase reactant (ESR, CRP)
    • Uric acid can be normal under all conditions; not helpful
    • Consider glucose, chemistries, rheumatologic studies
  • Microscopy with light helpful with gout; polarized light preferred
Imaging
  • Plain films of assistance in selected cases only:
    • Infectious: soft tissue swelling, osteoporosis, erosion, joint margin destruction
    • Crystalline: asymmetric bone erosions, reactive bone formation, soft-tissue calcification
    • Bone and cartilage disorders: asymmetric joint narrowing, osteophytes, subchondral cysts, loose bodies, fracture
  • MRI detects bone necrosis or involvement
    • Study of choice for occult fractures
  • Nuclear medicine sensitive tool for deep joints difficult to examine, fibrocartilaginous joints, spine
  • Ultrasound: presence of joint fluid, tissue perfusion, periarticular structures, aspiration guidance
  • Synovium, bone biopsy:
    • Chronic, unexplained, monoarticular arthritis
    • Gonococcal, mycobacterial disease is suspected and no fluid available
Differential Diagnosis
See Etiology
Treatment
Pre Hospital
  • Physical immobilization of the joint, medication for pain control
  • Position of comfort
  • IV placement
Initial Stabilization
  • None unless underlying illness or trauma mandates
  • Pain control
ED Treatment
  • Septic arthritis:
    • Empiric, aggressive IV bactericidal antibiotics for anticipated organism may prevent joint destruction
    • Antibiotic selection directed by history and physical
      • Adults: ceftriaxone, vancomycin to cover for staph, strep, and gonococcal arthritis
      • Treatment: 2 weeks IV followed by 2–6 weeks of oral antibiotics
      • Shorter course acceptable only in gonococcal arthritis
    • Knowledge of local microbiologic organisms is essential for effective empiric antibiosis
    • Methicillin resistance:
      • Gonorrhea
      • IV drug use
      • Prosthetic joints
      • Neonates, children less than 2 years
    • Surgery: open versus closed drainage, frequency of evaluation, treatment duration
  • Crystalline:
    • NSAIDs (indomethacin)
    • Colchicine secondary choice to NSAIDs; do not use IV
    • Prednisone when NSAIDs, colchicine contraindicated
    • Adrenocorticotropic hormone (ACTH) for resistant cases, contraindications to NSAIDS
    • Allopurinol decreases uric acid production; avoid in acute therapy
    • Probenecid long-term; uricosuric
  • Osteoarthritis:
    • NSAIDs, analgesics
    • Physical support, rehabilitation
Medication (Drugs)
  • ACTH: 40–80 IU IM then 40 IU IM q6h–q12h until improvement
  • Allopurinol: 200–600 mg q.d.
  • Ceftriaxone: 1 g IV q.d.
  • Colchicine: 1 tp 2 mg IV in 20 cc NS over 10 min; 0.5 mg PO q1h until asymptomatic, nausea diarrhea develop, or 10 doses
  • Indomethacin: 75–200 mg per day, divided dosages
  • Prednisone: 20–40 mg PO per day × 3–4 days
  • Probenecid: 250 mg b.i.d. starting; maximum
  • Vancomycin: 1 g IV q12h
  • Antibiotics and dosage dependent on patient, infectious etiology, severity, duration
Follow-Up
Disposition
Admission Criteria
  • All septic arthritis:
    • General medical/surgical bed
    • Intensive care unit if generalized sepsis
  • Crystalline:
    • Intractable pain
    • Intractable nausea, vomiting, diarrhea
    • Septic joint superimposed on other arthritides
  • Any joint requiring surgical intervention
Discharge Criteria
  • Crystalline tolerating oral NSAIDs
  • Inflammatory unless admission required by overall disease manifestations
  • Osteoarthritis
  • Medication compliance
  • Timely follow-up arranged
References
1. Baillieres Best Pract Res Clin Rheumatol. 1999;13:37–58.
2. Ho G, Jr. Bacterial arthritis. Curr Opin Rheumatol. 2001;13:310–314.
3. Li SF, Henderson J, Dickman E, Darzynskiewicz R. Laboratory tests in adults with monoarticular arthritis: can they rule out a septic joint? Acad Emerg Med. 2004;11(3):276–280.
4. Mohana-Borges AV. Chung CB. Resnick D. Monoarticular arthritis. Radiologic Clinics of North America. 2004;42(1):135–149.
5. Sande MA, Gilbert DN, Moellering RC, Eliopoulos GM, eds. The Sanford Guide To Antimicrobial Therapy. 35th Edition. Hyde Park, VT: Antimicrobial Therapy, Inc. 2005.
6. Siva C, Velazquez C, Mody A, Brasington R. Diagnosing acute monoarthritis in adults: a practical approach for the family physician. Am Fam Physician. 2003;68(1):83–90.
Codes
ICD9-CM
716.6


> Table of Contents > Arthritis, Rheumatoid
Arthritis, Rheumatoid
Hagop Isnar
Basics
Description
  • Chronic systemic inflammatory disorder that attacks the joints:
    • Nonsuppurative, proliferative synovitis
    • Destruction of the articular cartilage
    • Ankylosis of the joint
  • Involvement of knee is common.
  • Baker cysts may be seen in chronic disease.
  • Involvement of spine is limited to cervical region:
    • May cause atlantoaxial subluxation
    • Rarely results in cord compression
Pediatric Considerations
Juvenile rheumatoid arthritis (JRA) is a distinct entity (see Arthritis, Juvenile Idiopathic).
Genetics
  • Genetic predisposition related to HLA-DR4
  • Female-to-male ratio is 3:1.
  • Typical age of onset is between 30 and 50.
Etiology
  • Etiology is unknown.
  • Possible triggers include infection and autoimmune response.
  • Prevalence is about 1% of both United States and world population.
Diagnosis
Signs and Symptoms
  • Malaise, fatigue
  • Generalized musculoskeletal pain
  • After weeks to months, patients develop swollen, warm, painful joints.
  • Often worse in morning
  • Joint involvement usually symmetric and polyarticular
  • Starting in small joints of hands and feet:
    • Later wrists, elbow, and knees
  • Distal interphalangeal (DIP) joints of hand generally not involved:
    • Presence of swelling in these joints should suggest another type of arthritis.
  • Synovitis is typically gradual.
  • Classic joint findings in long-standing disease:
    • Metacarpophalangeal (MCP) swelling with ulnar deviation
    • Swan neck and boutonniere deformities
  • Extra-articular complications:
    • Subcutaneous nodules
    • Vasculitis
    • Pericarditis or myocarditis
    • Pulmonary fibrosis
    • Pneumonitis
    • Sjögren syndrome
    • Mononeuritis multiplex
  • Evidence of mild pericarditis on echocardiogram is found in up to one third of patients.
  • Patients usually present to ED owing to exacerbations of the disease or complication in other organ systems:
    • Airway obstruction from cricoarytenoid arthritis or laryngeal nodules
    • Heart block, constrictive pericarditis, pericardial effusion with possible tamponade or myocarditis
    • Pulmonary fibrosis, pleuritis, intrapulmonary nodules, or pneumonitis
    • Hepatitis
  • Neurologic findings may result from cervical spine subluxation or ocular manifestations such as scleritis and episcleritis.
  • Complications of chronic steroid use:
    • Infections
    • Steroid-induced osteopenia and fractures
  • Patients may present with side effects related to chronic salicylate or nonsteroidal antiinflammatory drug (NSAID) use such as GI bleeding.
  • Drugs such as methotrexate, gold, or d-penicillamine also have toxic side effects, most commonly gastrointestinal.
Essential Workup
  • Primary diagnosis of rheumatoid arthritis (RA) is rarely made in the ED.
  • Synovitis should be present for at least 6 weeks; a minimum of four of the following seven criteria as established by the American Rheumatism Association must be met to make the diagnosis:
    • Stiffness of the involved joints in the morning for at least 1 hour
    • Arthritis in three or more joints with effusion or soft tissue swelling
    • Arthritis of joint in hand (wrist, MCP, or proximal interphalangeal [PIP] joint)
    • Symmetric arthritis
    • Rheumatoid nodules on extensor surfaces or juxta-articular surfaces
    • Significantly elevated rheumatoid factor
    • Characteristic radiographic changes include erosions and decalcification (not attributable to osteoarthritis).
  • Other pertinent history: malaise, weakness, weight loss, myalgias, bursitis, tendonitis, fever of unknown cause
  • Initial workup should focus on demonstrating that other causes of arthritis are not present, especially septic arthritis, reactive arthritis, or gout.
  • Arthrocentesis of a joint effusion may be required.
Tests
ECG, chest radiograph, C-spine or extremity radiograph, and hemoglobin testing are helpful if patient presents with complications of RA.
Lab
  • CBC: mild anemia with leukocytosis and thrombocytosis
  • Erythrocyte sedimentation rate (ESR): often >30
  • C-reactive protein
  • Antinuclear antibodies (ANA) 30–40% positive screening tool
  • Rheumatoid factor: elevated in about 70% of cases
  • Joint fluid analysis:
    • Typically between 4,000 and 50,000 white cells
    • Neutrophil predominance
    • Microscopic Gram stain of fluid should show no organisms and no crystals.
  • ECG: conduction defects are rare, but heart block may be seen.
Imaging
  • Joint radiograph:
    • Joint effusion
    • Juxta-articular erosions and decalcification
    • Narrowing of joint space
    • Loss of cartilage
  • Magnetic Resonance Imaging (MRI) of joints can detect early inflammation before plain radiograph
  • Chest radiographmay reveal pulmonary fibrosis, pleural changes, nodular lung disease, or pneumonitis:
    • Cardiac silhouette may show changes related to myocarditis.
  • Cervical spine radiograph:
    • Atlantoaxial joint subluxation may occur.
Differential Diagnosis
  • Osteoarthritis
  • Septic arthritis
  • Reactive arthritis
  • Gonococcal arthritis
  • Lyme disease
  • Gout
  • Connective tissue disorders
  • systemic lupus erythematosus (SLE), dermatomyositis, polymyositis, vasculitis, Reiter syndrome, and sarcoid
  • Rheumatic fever
  • Malignancy
P.105

Treatment
Pre Hospital
Cervical spine immobilization and airway support as indicated
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Manage airway with attention to C-spine immobilization during intubation.
  • Treat complications of RA as appropriate.
ED Treatment
  • Salicylates or NSAIDs are first-line treatment for RA:
    • If one NSAID fails, another NSAID from a different chemical class may work better.
  • Early treatment of RA is important as joint changes may be most progressive during the first 18 months.
Medication (Drugs)
  • Glucocorticoids, methotrexate, and other second-line therapies should be initiated by a rheumatologist.
  • Aspirin (ECASA): adult: 900 mg PO q.i.d. (2.6–5.4 g/d); peds: 60–90 mg/kg/d q.i.d. up to 3.6 g
  • Auranofin: 3–9 mg/d (peds: 0.15 mg/kg/d up to 9 mg) divided b.i.d.
  • Celecoxib (Celebrex): 100–200 mg PO b.i.d.; peds: N/A
  • Hydroxychloroquine: adult: 200–600 mg/d divided b.i.d.; peds: 6 mg/kg/d up to 600 mg/d
  • Ibuprofen (Ibuprin, Advil, Motrin): 200–800 mg (peds: 10 mg/kg) PO q6h
  • Leflunomide (Arava): 100 mg PO daily for 3 days, then maintenance dose of 10–20 mg PO daily; peds: N/A
  • Methotrexate (Rheumatrex): 0.2–0.4 mg/kg PO per week single dose
  • Prednisone: maintenance: 5–10 mg PO daily; acute exacerbations: 20–50 mg PO daily; peds: maintenance: 0.1 mg/kg/d PO, acute exacerbations: 2–5 mg/kg/d PO
  • Rofecoxib (Vioxx; voluntary manufacturer withdraw: 25 mg PO daily; peds: N/A
  • Sulfasalazine: adult: 500–1,000 mg PO b.i.d.; peds: 30–60 mg/kg/d q.i.d. up to 2 g
  • Valdecoxib (Bextra): 10 mg PO daily; peds: N/A
Alert
Note: Recent studies have shown possibly increased risk of cardiovascular event with NSAID medications, particularly with COX-2 inhibitors.
Follow-Up
Disposition
Admission Criteria
  • Patients with severe or life-threatening presentations of RA and its complications should be admitted to hospital.
  • Admission is warranted when diagnosis is unclear and serious illnesses such as septic joint or systemic vasculitis may be present or cannot be ruled out.
  • Admission may be required for pain control.
  • Admission may be required if patient has inadequate social supports and is unable to maintain activities of daily living.
  • Pediatric patients with fever and arthritis should be strongly considered for admission.
Discharge Criteria
Patients without serious complications may be managed as outpatients with appropriate medications and follow-up.
Issues for Referral
All patients should have primary physician for further therapy and care as well as appropriate specialty care referral such as rheumatologists, cardiologists, and orthopedics.
References
1. Anaya J, Diethelm L, Ortiz L, et al. Pulmonary involvement in rheumatoid arthritis. Semin Arthritis Rheum. 1995;24(4):242–254.
2. Bingham CO. Development and clinical application of COX-2 selective inhibitors for the treatment of osteoarthritis and rheumatoid arthritis. Cleve Clin J Med. 2002;69(suppl 1): SI5–12.
3. Ilowite NT. Current treatment of juvenile rheumatoid arthritis. Pediatrics. 2002;109(1):109–115.
4. Jain R, Lipsky P. Treatment of rheumatoid arthritis. Adv Rheum. 1997;81(1):57–84.
5. King R. Arthritis, rheumatoid. Available at http://www.emedicine.com
6. Leicht M, Harrington T, Davis D. Cricoarytenoid arthritis: a cause of laryngeal obstruction. Ann Emerg Med. 1987;16(8):885–888.
7. Sanders S, Harisdangkul V. Leflunomide for the treatment of rheumatoid arthritis and autoimmunity. Am J Med Sci. 2002;323(4):190–193.
8. Smith JB, Haynes MK. Rheumatoid arthritis: a molecular understanding. Ann Intern Med. 2002;136(12):908–922.
Codes
ICD9-CM
714.0
ICD10
M06.9


> Table of Contents > Arthritis, Septic
Arthritis, Septic
Ziad N. Kazzi
A. Antoine Kazzi
Basics
Description
  • Bacteria can be introduced into a joint by:
    • Hematogenous spread (most common)
    • Invasive procedures
    • Contiguous infection (e.g., osteomyelitis, cellulitis)
    • Direct inoculation such as plant thorns or nails
  • Acute inflammatory process results in WBC migration into joint.
  • Synovial hyperplasia, cartilage damage, and formation of a purulent effusion
  • Irreversible loss of function in up to 50%
Pediatric Considerations
  • Hip infections are most common:
    • Commonly in patients with otitis media or upper respiratory tract infections
    • Complications of septic arthritis (SA) of hip in children: avascular necrosis, epiphyseal separation, pathologic dislocation, and arthritis
  • Fifty percent occur in children younger than 3 years old.
  • Infants present with irritability, fever, and loss of appetite.
  • Older children present with a limp or refusal to bear weight or use joint.
Etiology
  • Risk factors:
    • Old age, infancy
    • Rheumatoid arthritis and degenerative joint disease
    • Intravenous drug user (IVDU), endocarditis
    • Females (gonococcal [GC])
    • Immunosuppression (AIDS, diabetes, chemotherapy, steroid therapy)
    • Repeated joint injections, pre-existing joint diseases, trauma, or prosthesis
  • No bacterial pathogen is identified in 10–20%.
  • Most common organisms:
    • Staphylococcus aureus in adults, hip infections (80%), and patients with rheumatoid arthritis or diabetes
    • Neisseria gonorrhea (GC) most common in young, healthy, and sexually active patients (most common source in the U.S.)
      • Other pathogens: group A β-hemolytic and group B, C, and G streptococci
    • Gram-negative rods (e.g., P. aeruginosa, E. coli) in 10% of cases:
      • Common in old age, infancy, immunosuppression, and IVDU (Pseudomonas)
      • Anaerobes: diabetes, prosthetic joints
      • Mycobacterial and fungal causes: atypical (e.g., in HIV); more indolent course
Diagnosis
Signs and Symptoms
  • Presents abruptly as a single painful, swollen, warm, and tender joint
  • Common findings include:
    • Fever
    • A separate source of infection (e.g., skin)
    • Extremely painful joint motion in all planes
    • A joint effusion (less evident in sacroiliac, hip, and shoulder)
  • Any joint can be involved:
    • Typically a single joint is involved.
    • Most commonly knee, then hip, shoulder, and ankle
  • Commonly seen in IVDU: sacroiliac costochondral and sternoclavicular joints:
    • Vertebral involvement such as lumbar facets possible
  • Human and animal bites, local steroid therapy, and trauma may lead to infection in atypical locations.
  • Polyarticular involvement in 10–20%:
    • Mostly with rheumatoid arthritis; delay in diagnosis from low suspicion and more subtle presentations (fever in only 50%)
    • Patients with sepsis
  • Gonococcal (GC) SA features:
    • Develops in 1–3% of untreated gonorrhea and in 42–85% of disseminated GC infection:
      • Typically monoarticular but commonly polyarticular
      • Migratory polyarthralgia, tenosynovitis (present in 20% of patients with arthritis), and dermatitis
    • Involves small joints (e.g., fingers, wrist, elbow, ankle):
      • Signs of urethral or vaginal GC infection may be present.
      • Painless maculopapular lesions on trunk, arms, legs, and around affected joint
Essential Workup
Arthrocentesis
  • Perform joint aspiration in any suspected case.
  • Send fluid for protein and glucose, cell count, Gram stain, and culture.
  • Typical SA findings:
    • A turbid, purulent, or serosanguinous fluid
    • A leukocytosis (50,000–150,000/mm3) with a polymorphonuclear predominance (>75%)
    • Often a decreased glucose and elevated protein level
  • The appearance of crystals does not rule out SA.
  • Use special stain or culture media when indicated (e.g., GC, anaerobes, fungus, mycobacterium)
  • Intra-articular lidocaine reduces the sensitivity of subsequent cultures; immediate emptying of aspirated sample into a blood culture flask increases the yield.
  • In non-GC SA, Gram stain and culture are positive in 50% and 90% of cases, respectively:
    • Drops to nearly 10% and 50% in GC SA, respectively
  • Fluoroscopic, sonographic, or CT guidance can be used in technically difficult aspirations.
  • CT scan and MRI may aid in the diagnosis for joints such as the sacroiliac joint.
  • Arthrocentesis is contraindicated whenever there is an underlying joint prosthesis or an overlying skin infection:
    • If cellulitis present, use an alternate approach through normal skin.
Tests
Lab
  • Nonspecific serum leukocytosis (more common in children), left shift, and C-reactive protein (CRP) and erythrocyte sedimentation rate (ESR) elevation are usually present.
  • Urinalysis and culture can reveal a urologic source for the pathogen.
  • Blood cultures may be useful: positive in 50–70% of non-GC SA
  • Culture any potential focus of infection (pharynx, urine, cervix, or anus), particularly when suspecting GC.
Imaging
  • Plain radiographs to identify:
    • Effusion
    • Baseline status of the joint
    • Contiguous osteomyelitis
    • Concurrent rheumatologic diseases
    • Fractures or foreign body
    • Joint loosening (a late and nonspecific sign)
  • Ultrasound, CT, and MRI are more sensitive:
    • Ultrasound may be used to guide aspiration of some joints (e.g., hip) and to detect joint effusions
  • Scintigraphic techniques are sensitive and specific in diagnosis of SA:
    • Often not available through ED
  • Other tests:
    • Bacterial DNA amplification techniques in early detection of organisms
P.107

Differential Diagnosis
  • Viral arthritis
  • Rheumatoid arthritis
  • Gout or pseudogout
  • HIV-associated arthritis
  • Reactive arthritis
  • Lyme disease
  • Osteomyelitis
  • Endocarditis
  • Trauma
  • In children:
    • Juvenile rheumatoid arthritis
    • Slipped capital femoral epiphysis
    • Legg-Calvé-Perthes
    • Metaphyseal osteomyelitis
    • Transient synovitis
Pediatric Considerations
  • Because of vaccine, H. influenzae is no longer most common.
  • S. aureus is most common.
  • Group B streptococcus, enterobacteria, and gram-negative rods in the newborn
Treatment
Pre Hospital
No specific considerations
Initial Stabilization
  • Patient may be septic and require resuscitation.
  • If patient is toxic, do not delay antibiotics for aspiration results.
ED Treatment
  • Promptly aspirate joint fluid.
  • Obtain cultures.
  • Start empiric antibiotics: staphylococcal, streptococcal, and gram-negative coverage; duration of treatment recommended is 2–4 weeks:
    • Combine β-lactamase–resistant penicillin (e.g., nafcillin) with an aminoglycoside (e.g., gentamicin) or a third-generation cephalosporin (e.g., ceftriaxone).
    • Use Vancomycin instead of penicillin when methicillin-resistant S. aureus or penicillin resistant pneumococci are suspected.
    • Initial guidance by Gram stain, patient's age, risk factors, and comorbid illness is appropriate.
    • When suspecting GC, use a third-generation cephalosporin or a quinolone (e.g., ceftriaxone, ciprofloxacin).
    • Treat patients with sickle cell disease using third-generation cephalosporin (ceftriaxone) and an antistaphylococcal drug (nafcillin, cloxacillin, clindamycin).
    • Intra-articular antibiotics are contraindicated.
  • Early orthopedic consultation to evaluate eligibility for surgical drainage
  • Pain-control: narcotics and moderately flexed splinting
  • Immunologic therapies are experimental.
  • Prosthesis: some may try to preserve it unless it is loose on plain films.
  • Patients should be at rest with joint maintained in optimal position to prevent damage.
Medication (Drugs)
  • Cefotaxime: 1 g IV q8h; peds: 50 mg/kg q12h
  • Ceftriaxone: 1 g IV daily; peds: 50 mg/kg
  • Ciprofloxacin: 400 mg IV q12h
  • Gentamicin: 2–5 mg/kg IV load
  • Nafcillin: 2 g IV q4h; peds: 25 mg/kg q6h
  • Piperacillin: 4 g IV q6h
  • Tobramycin: 1 mg/kg IV q8h; peds: 2.5 mg/kg q8h
  • Vancomycin: 1 g IV q12h; peds: 10 mg/kg q6h
Pediatric Considerations
  • Open surgical drainage is the method of choice in pediatric hip SA.
  • Cover H. influenzae type B if prior immunization cannot be established.
Follow-Up
Disposition
Admission Criteria
  • All patients with suspected SA should be admitted until SA is ruled out.
  • May undergo drainage of their joint as indicated, by serial aspirations, arthroscopy, or arthrotomy
Discharge Criteria
Cases where suspected SA has been adequately ruled out.
References
1. Baker D, Schumacher HR. Acute monoarthritis. N Engl J Med. 1993;329:1013–1019.
2. Deng GM, Tarkowski A. The role of bacterial DNA in septic arthritis. Int J Mol Med. 2000;6:29–33.
3. Donatto KC. Orthopedic management of septic arthritis. Rheum Dis Clin North Am. 1998;24(2):275–286.
4. Goldenberg D. Septic arthritis. Lancet. 1998;35:197–202.
5. Greenspan A, Tehranzadeh J. Imaging of infectious arthritis. Radiol Clin North Am. 2001;39(2):267–276.
6. Malleson P. Management of childhood arthritis. Part 1: acute arthritis. Arch Dis Child. 1997;76:460–462.
7. Shetty AK, Gedalia A. Management of septic arthritis. Indian J Pediatr. 2004;71:819–824.
8. Shirtliff ME, Mader JT. Acute septic arthritis. Clin Microbiol Rev. 2002;15(4):527–544.
Codes
ICD9-CM
711.00
Core Content Code
10.2.1.1
ICD10
M00.9


> Table of Contents > Ascites
Ascites
Paul Allegretti
Basics
Description
  • Pathologic accumulation of serous fluid in the peritoneal cavity
  • Portal hypertension (>12 mm Hg) starts fluid retention.
  • Avid sodium retention state.
  • Retained sodium and water increases plasma volume.
  • Water excretion becomes impaired.
  • Increased release of antidiuretic hormone (ADH)
  • Urinary sodium retention, increased total body sodium, and dilutional hyponatremia
  • Degree of hyponatremia correlates with disease severity; prognostic factor.
  • Decreased plasma oncotic pressure from hypoalbuminemia
  • Peritoneal irritation owing to infection, inflammation, or malignancy
Etiology
  • Parenchymal liver disease:
    • Cirrhosis and alcoholic hepatitis:
      • Eighty percent of adult patients
    • Fulminant hepatic failure
  • Hepatic congestion:
    • Congestive heart failure
    • Constrictive pericarditis
    • Veno-occlusive disease and Budd-Chiari syndrome
  • Malignancies:
    • Peritoneal carcinomatosis
    • Hepatocellular carcinoma or metastatic disease
  • Infections:
    • Tuberculous, fungal, or bacterial peritonitis
  • Hypoalbuminemic states:
    • Nephrotic syndrome
    • Malnutrition; albumin <2.0 g/dL
  • Other conditions:
    • Pancreatic ascites
    • Biliary ascites
    • Nephrogenous ascites
    • Ovarian tumors
    • Chylous ascites from lymphatic leak
    • Connective tissue disease
    • Myxedema
    • Granulomatous peritonitis
Pediatric Considerations
  • Most pediatric cases owing to:
    • Malignancy (Burkitt lymphoma, rhabdomyosarcoma)
    • Nephrotic syndrome
    • Malnutrition
Diagnosis
Signs and Symptoms
  • Abdominal distention, discomfort
  • Weight gain; sometimes weight loss
  • Dyspnea
  • Orthopnea
  • Edema
  • Abdominal hernias
  • Muscle wasting
  • Shifting dullness, flank fullness, fluid wave, puddle sign
  • Signs and symptoms of underlying disease
  • Stigmata of chronic liver disease
History
  • Risk factors for liver disease
  • Description of onset of symptoms:
    • Distinguishes ascites from obesity
    • Patients less tolerant of rapid accumulation of ascitic fluid
  • New-onset ascites in known cirrhotic signifies one of the following:
    • Progressive liver disease
    • Superimposed acute liver injury (alcohol, viral hepatitis)
    • Hepatocelluar carcinoma
Physical Exam
  • Detection difficult in obese patients
  • Flank dullness is a prominent physical finding:
    • 1,500 mL for flank dullness
Essential Workup
  • Search for liver disease, congestive heart failure, tuberculosis, malignancy, other systemic disorders.
  • Abdominal paracentesis:
    • Mandatory in:
      • New ascites
      • Worsening encephalopathy
      • Fever
      • Abdominal pain/tenderness
  • Determine if fluid infected or presence of portal hypertension
  • Test ascitic fluid for:
    • Cell count and differential:
      • Most helpful to determine infection quickly
      • Order on every specimen.
    • Albumin
    • Protein
    • Gram stain
    • Culture twice in blood culture bottles with 10 mL of fluid
    • Lactate dehydrogenase (LDH)
    • Glucose
    • TB culture
    • Amylase
    • Triglyceride
    • Cytology
    • Bilirubin
    • Carcinoembryonic antigen
  • Spontaneous bacterial peritonitis (SBP):
    • Ascitic fluid infection without an intra-abdominal surgically treatable source
    • Fever, abdominal pain/tenderness, altered mentation
    • Polymorphonuclear neutrophils (PMNs) >250 cells/mm3
    • Ascitic fluid protein <1 g/dL
    • Low concentration of opsonins
  • Secondary bacterial peritonitis:
    • Bacterial peritonitis from a surgically treatable intra-abdominal source
    • Gut perforation or intra-abdominal abscess; i.e., perinephric abscess
    • PMNs >250 cells/mm3 with multiple micro-organisms on Gram stain plus two of the following found with secondary bacterial peritonitis:
      • Total protein >1 g/dL
      • Glucose <50 mg/dL
      • LDH greater than the upper limit of normal for serum
Tests
Lab
  • CBC
  • Basic chemistry
  • Liver function tests
  • PT, PTT, INR
  • Arterial blood gas (ABG) or pulse oximeter
  • Urinalysis
  • Urine sodium
  • Hepatitis panel
  • Amylase/lipase
  • Alpha fetoprotein
  • Thyroid-stimulating hormone (TSH)
Imaging
  • Ultrasound:
    • Confirm ascites, especially if <2 L
    • Evaluate liver, pancreas, spleen, ovaries
    • Guides paracentesis
  • Doppler study: Evaluate hepatic blood flow
  • CT scan
  • Chest radiograph: congestive heart failure (CHF), effusions, cavitary or mass lesion
  • Echocardiogram
Diagnostic Procedures/Surgery
  • Peritoneoscopy: ascites of unknown cause; especially TB
  • Paracentesis:
    • Clinical diagnosis of SBP without paracentesis is inadequate.
    • Safety of paracentesis:
      • Seventy percent of ascitic patients have coagulopathy.
      • Benefits of a diagnostic paracentesis outweigh the risks.
      • Paracentesis is still indicated unless disseminated intravascular coagulation (DIC) is present.
      • Transfusion of plasma or platelets prior to paracentesis is not supported.
P.109

Differential Diagnosis
  • One of five “F” causes of abdominal swelling:
    • Fluid (including cysts)
    • Fat
    • Flatus
    • Fetus
    • Feces
    • Other: organomegaly
  • Serum-ascites albumin gradient (SAAG) = serum albumin - ascitic albumin:
    • Replaced ascitic fluid total protein in the differential diagnosis of ascites
    • SAAG ≥1.1 g/dL:
      • Ninety-seven percent accurate in predicting portal hypertension
      • Cirrhosis
      • Alcoholic hepatitis
      • Cardiac
      • Liver metastases
      • Fulminant hepatic failure
      • Portal vein thrombosis
      • Veno-occlusive disease
      • Myxedema
      • Budd-Chiari
      • Fatty liver of pregnancy
      • Spontaneous bacterial peritonitis
    • SAAG <1.1 g/dL:
      • Peritoneal carcinomatosis
      • Tuberculosis
      • Pancreatic ascites
      • Nephrotic syndrome
      • Bowel obstruction or infarction
      • Vasculitis
      • Postoperative lymphatic leak
Treatment
Pre Hospital
Symptomatic hypotension: airway, breathing, circulation (ABCs), IV 0.9 normal saline (NS)
Initial Stabilization
Sudden increase in abdominal girth, pain, or fever requires urgent evaluation for possible complicating factor such as:
  • Infection
  • Hepatoma
  • Obstruction of hepatic outflow
  • Decompensated liver function
ED Treatment
  • Successful treatment depends on accurate diagnosis of underlying cause.
  • Treat underlying cause.
  • Minimize ascitic fluid and peripheral edema without causing intravascular volume depletion.
  • Early detection of complications is necessary:
    • Spontaneous bacterial peritonitis:
      • High degree of suspicion
      • Low threshold for paracentesis
      • Prompt therapy
    • Tense ascites and hydrothorax:
      • Supplemental oxygen
      • Therapeutic paracentesis or thoracentesis for respiratory distress
    • Abdominal hernias:
      • Watch for incarceration, ulceration, or rupture.
      • Therapeutic paracentesis
      • Surgical consultation
    • Persistent leak at paracentesis site:
      • Remove more fluid.
      • Stomal barrier device
    • Meralgia paresthetica:
      • Owing to pressure on the lateral femoral cutaneous nerve
      • Relieve the pressure by paracentesis or diuresis.
  • Large-volume paracentesis:
    • 5–10 L (100 mL/kg)
    • Performed safely in the ED with stable hemodynamics
    • Replace with IV albumin (5–10 g/L fluid removed) if >5 L removed.
    • Monitor the patient for 8 hours prior to discharge.
  • Nonparacentesis reduction of ascites:
    • Strict sodium restriction:
      • <1 g/d
      • Restrict water if serum sodium <125 mEq/L
    • Spironolactone:
      • Works best for cirrhotic ascites
      • Alternatives: amiloride or triamterene
    • Furosemide:
      • Works best for other causes of ascites
      • Add to spironolactone in cirrhotics at spironolactone/furosemide ratio of 100 mg/40 mg.
      • Add metolazone for less responsive cases.
    • Diuretic principles:
      • Administer diuretics as single morning dose.
      • Obtain spot-urine sodium to evaluate response.
      • Patients with urinary Na >10 mEq/L are more responsive to diuretics.
      • Diuretic-induced weight loss should not exceed 2 lb/d in patients without edema and 5 lb/d in patients with edema.
      • Monitor electrolytes and renal function.
      • Avoid hypokalemia.
      • Hypokalemia enhances renal ammonia production, precipitating hepatic encephalopathy.
    • Refractory ascites:
      • Accounts for 10% of patients
      • Ensure compliance with diet and medications.
      • Implement peritoneovenous shunt.
      • Transjugular intrahepatic portosystemic shunt
      • Liver transplantation
    • Avoid nonsteroidal anti-inflammatory drugs (NSAIDs).
      • Diminish response to diuretics
      • Decrease renal plasma flow and glomerular filtration rate (GFR).
      • Cause sodium retention/reduces urinary Na excretion
    • Treat underlying cause of ascites owing to conditions other than cirrhosis:
      • Tuberculosis, CHF
Medication (Drugs)
  • Albumin: 5–10 g/L of fluid removed if >5 L removed
  • Amiloride: 10–40 mg/d PO
  • Cefotaxime: 2 g IV q8h
  • Furosemide: 40–160 mg/d (peds: 1–3 mg/kg) PO
  • Metolazone: 5 mg/d
  • Spironolactone: 100–400 mg/d (peds: 1–6 mg/kg) PO
  • Triamterene: 100–300 mg/d PO
Follow-Up
Disposition
Admission Criteria
  • Fulminant liver failure
  • Hepatic encephalopathy
  • Spontaneous bacterial peritonitis
  • Hepatorenal syndrome
  • GI bleeding
  • Tense ascites not responding to ED treatment
Discharge Criteria
  • Patients responding to ED management
References
1. Braunwald E, et al. Harrison's Principles of Internal Medicine. 15th Ed. New York: McGraw-Hill; 2001.
2. Feldman M. Sleisenger and Fordtran's Gastrointestinal and Liver Disease. 7th ed. Philadelphia: WB Saunders; 2002.
3. Runyon BA. Management of adult patients with ascites caused by cirrhosis. Hepatology. 2004;39:841.
4. Such J. Initial Therapy of Ascites in Patients with Cirrhosis. Wellesley, MA: UpToDate; 2004.
Miscellaneous
SEE ALSO: Cirrhosis
Codes
ICD9-CM
789.5
ICD10
R18


> Table of Contents > Asthma, Adult
Asthma, Adult
Eric S. Nadel
Basics
Description
  • Increased expiratory resistance:
    • Bronchospasm
    • Airway inflammation
    • Mucosal edema
    • Mucous plugging
  • Consequences:
    • Air trapping
    • Increased dead space
    • Hyperinflation
  • Risk factors for life-threatening disease:
    • Prior intubations
    • Intensive care unit admissions
    • Chronic steroid use
    • Hospital admission for asthma during the past year
    • Inadequate medical management
    • Increasing age
    • Ethnicity (African Americans)
    • Lack of access to medical care
Etiology
Mechanism
  • Pollen
  • Dust mites
  • Molds
  • Animal dander
  • Other environmental allergens
  • Viral upper respiratory infections
  • Occupational chemicals
  • Tobacco smoke
  • Environmental change
  • Cold air
  • Exercise
  • Emotional factors
  • Drugs:
    • Aspirin
    • NSAIDs
    • Beta-blockers
Diagnosis
Signs and Symptoms
  • Wheezing
  • Dyspnea
  • Chest tightness
  • Cough
  • Tachypnea
  • Tachycardia
  • Respiratory distress:
    • Posture sitting upright or leaning forward
    • Use of accessory muscles
    • Inability to speak in full sentences
    • Diaphoresis
    • Poor air movement
  • Altered mental status
Essential Workup
  • Primarily a clinical diagnosis
  • Measure and follow severity with peak expiratory flow rate (PEFR)
  • Assess for underlying disease
  • Pneumonia:
    • Pneumothorax
Tests
Lab
  • Arterial blood gas:
    • Not helpful during the initial evaluation
    • The decision to intubate should be based on clinical criteria.
    • Mild-moderate asthma: respiratory alkalosis
    • Severe airflow obstruction and fatigue: respiratory acidosis
  • Pulse oximetry:
    • Less than 90% is indicative of severe respiratory distress
    • Patients with impending respiratory compromise may still maintain saturation above 90% until sudden collapse.
  • WBC:
    • Leukocytosis is nonspecific
    • Pneumonia
    • Chronic steroid use
    • Stress of an asthma exacerbation
    • Demargination occurs after administration of epinephrine and steroids.
Imaging
  • Peak expiratory flow rate:
    • Estimates the degree of airflow obstruction:
      • Normal peak flow in an adult is 400–600
      • Between 100 and 300 indicates moderate airway obstruction.
      • <100 is indicative of severe airway obstruction.
      • Use serially as an objective measure of the response to therapy
  • Forced expiratory volume (FEV):
    • More reliable measure of lung function than PEFR
    • More operator dependent
    • Difficult to use as a screening tool
    • Often unavailable in the ED
    • Severe airway obstruction: FEV1 less than 30–50%
  • Chest radiograph:
    • Indications:
      • Fever
      • Suspicion of pneumonia
      • Suspicion of pneumothorax or pneumomediastinum
      • Foreign body aspiration
      • First episode of asthma
      • Comorbid illness
      • Diabetes
      • Renal failure
      • AIDS
      • Cancer
    • Findings:
      • Hyperinflation
      • Scattered atelectasis
  • ECG:
    • Indicated in patients at risk for cardiac disease:
      • Dysrhythmias
      • Myocardial ischemia
    • Transient changes in severe asthma:
      • Right axis deviation
      • Right bundle branch block
      • Abnormal P waves
      • Nonspecific ST-T wave changes
Differential Diagnosis
  • Congestive heart failure
  • Myocardial ischemia
  • Pulmonary embolus
  • Pneumonia
  • Bronchitis
  • Bronchiolitis
  • Croup
  • Foreign body aspiration
  • Upper airway obstruction
  • Angioedema
  • Allergic reaction
  • Chronic obstructive pulmonary disease
  • Chronic cor pulmonale
  • Chemical pneumonitis
  • Carcinoid tumors
  • Smoke inhalation
  • Immersion injury
  • Venous air embolus
Treatment
Pre Hospital
  • Recognize the “quiet chest” as respiratory distress.
  • Supplemental oxygen
  • Continuous nebulized β-agonist
  • Administration of subcutaneous epinephrine
  • Severe disease with decreased breath sounds
Initial Stabilization
  • Immediate initiation of inhaled β-agonist treatment
  • Intubate for fatigue and respiratory distress.
  • Steroids
ED Treatment
β-Adrenergic Agonist
  • Mild-moderate asthmatic:
    • Administer every 20 minutes
  • Severe asthmatic:
    • Continuous nebulized treatment
  • Selective β2-agonists (albuterol)
  • Subcutaneous β-agonist:
    • Severe exacerbations
    • Limited inhalation of aerosolized medicine
    • More side effects because of systemic absorption:
      • Tachycardia
      • Tremors
    • Relative contraindications: age >40 years and coronary disease
    • P.111

  • Corticosteroids:
    • Reduce airway wall inflammation
    • Administered early
    • Onset of action may take 4–6 hours
    • Administer intravenously or orally
    • IV Solu-Medrol in the treatment of severe asthma exacerbation
    • Mild-moderate exacerbations may be treated with oral prednisone.
    • Inhaled corticosteroids are currently not recommended as initial therapy.
  • Oxygen:
    • Maintain an oxygen saturation above 90%
  • Aminophylline:
    • Rare utility in acute management
    • Toxicity:
      • Nausea
      • Tremor
      • Anxiety
      • Palpitations
      • Tachycardia
  • Anticholinergic agents:
    • If minimal response to initial β-agonist treatment
    • Severe airflow obstruction
    • Inhaled anticholinergic agents should be used in conjunction with β-agonists.
  • Magnesium sulfate:
    • No benefit in mild-moderate asthma
    • Benefit of magnesium remains unclear in severe asthma
  • Heliox:
    • Mixture of helium and oxygen (80:20, 70:30, 60:40)
    • Less dense than air
    • Decrease airway resistance.
    • Decrease in respiratory exhaustion
    • Not currently recommended for routine use:
      • Consider in severe asthma
  • Ketamine:
    • Bronchodilator and an anesthetic agent
    • Useful as an induction agent during intubation
    • Contraindications:
      • Hypertension
      • Coronary disease
      • Pre-eclampsia
      • Increased intracranial pressure
  • Halothane:
    • Inhalation anesthetics are potent bronchodilators.
    • Refractory asthma in intubated patients
  • Intubation of the asthmatic patient:
    • Rapid sequence intubation:
      • Lidocaine to attenuate airway reflexes
      • Etomidate or ketamine as an induction agent
      • Succinylcholine should be administered to achieve paralysis.
      • A large endotracheal tube >7 mm should be used to facilitate ventilation.
      • May need to mechanically exhale for the patient
      • Permissive hypercapnia
Medication (Drugs)
  • β-agonists
    • Albuterol: 2.5 mg in 2.5 mL normal saline q20min inhaled (peds: 0.1–0.15 mg/kg/dose q20min [minimum dose 1.25 mg])
    • Epinephrine: adult: 0.3 mg (1:1,000) SC q0.5h–q4.0h × three doses (peds: 0.01 mg/kg up to 0.3 mg SC)
    • Terbutaline: 0.25 mg SC q0.5h × two doses (peds: 0.01 mg/kg up to 0.3 mg SC)
  • Corticosteroids:
    • Methylprednisolone: 60–125 mg IV (peds: 1–2 mg/kg/dose IV or PO q6h × 24 hours)
    • Prednisone: 40–60 mg PO (peds: 1–2 mg/kg/day in single or divided doses)
  • Anticholinergics
    • Ipratropium bromide: 0.5 mg in 3 mL NS q1h × three doses
  • Magnesium: 2 g IV over 20 minutes
  • Aminophylline: 0.6 mg/kg/h IV infusion
  • Rapid sequence intubation:
    • Etomidate: 0.3 mg/kg, or ketamine: 1–1.5 mg/kg
    • Lidocaine: 1–1.5 mg/kg
    • Succinylcholine: 1.5 mg/kg
Follow-Up
Disposition
Admission Criteria
  • Persistent respiratory distress
  • PEFR <100 and minimal air movement
  • Intubated patients
Medical Wards or Observation Unit
  • PEFR <40% of predicted
  • Patients without subjective improvement
  • Patients with continued wheeze and diminished air movement
  • Patients with moderate response to therapy and no respiratory distress:
    • Factors that should favor admission
    • Prior intubation
    • Recent ED visit
    • Multiple ED visits or hospitalizations
    • Symptoms for more than 1 week
    • Failure of outpatient therapy
    • Use of steroids
    • Inadequate follow-up mechanisms
    • Psychiatric illness
  • Complications:
    • Pneumothorax
    • Pneumomediastinum
    • Pneumonia
    • Fatigue
Discharge Criteria
  • Patient reports subjective improvement
  • Clear lungs with good air movement
  • PEFR or FEV1 greater than 70% of predicted
  • Peak flow should be greater than 300.
  • Adequate follow-up within 48–72 hours
References
1. Corbridge TC, Hall JB. The assessment and management of adults with status asthmaticus. Am J Respir Crit Care Med. 1995;151:1296–1316.
2. Guidelines for the diagnosis and management of asthma: National Asthma Education Program Expert Panel Report. Bethesda, MD: Department of Health and Human Services; 1991. NIH 91–3042.
3. Jagoda A, Shepherd SM, Spevitz A, et al. Refractory asthma, part 1: epidemiology, pathophysiology, pharmacologic interventions. Ann Emerg Med. 1997;29:262–274.
4. Jagoda A, Shepherd SM, Spevitz A, et al. Refractory asthma, part 2. Airway interventions and management. Ann Emerg Med. 1997;29:275–281.
5. Manthous CA. Management of severe exacerbations of asthma. Am J Med. 1995;99:298–308.
Codes
ICD9-CM
493
ICD10
J45.9


> Table of Contents > Asthma, Pediatric
Asthma, Pediatric
Nathan Shapiro
Tarina Lee Kang
Basics
Description
  • 2.7 million children (<18 years) affected in the United States
  • 850,000 ED visits per year in the United States
  • Inflammatory events, usually viral, lead to bronchoconstriction:
    • Compounded by hyperreactivity of airways
    • Mediators of the inflammatory cascade
  • Airway obstruction produces increased airway resistance and gas trapping:
    • Mucosal edema
    • Bronchospasm
    • Mucous plugging
  • Infants more vulnerable to respiratory failure:
    • Increased peripheral resistance
    • Decreased elastic recoil with early airway closure
    • Unstable rib cage
    • Mechanically disadvantaged diaphragm
  • Family history of allergy
  • Medical history of early injury to airway (bronchopulmonary dysplasia, pneumonia, intubation, croup, reflux, passive exposure to smoking), reactions to foods and drugs, other allergic manifestations
  • Environmental exposures such as pets, smoke, carpets, dust
Etiology
Precipitating/Aggravating Factors
  • Infection:
    • Viral
    • Bacterial
  • Allergic/irritant:
    • Environment: pollens, grasses, mold, house dust mites, animal dander
    • Occupational chemicals: chlorine, ammonia—food and additives
    • Irritants: smoke, pollutants, gases, aerosols:
      • Exercise
      • Cold weather
      • Emotional: stress, phobia
      • Intoxication: beta-blockers, aspirin, nonsteroidal anti-inflammatory drugs (NSAIDs)
Diagnosis
Signs and Symptoms
General
  • Fatigue, somnolence
  • Diaphoresis, agitation
  • Hypoxia, cyanosis
  • Tachycardia
  • Dehydration
  • Pulsus paradoxus
Respiratory
  • Wheezing, rales, rhonchi
  • Cough, acute or chronic
  • Tachypnea
  • “Tight chest”
  • Dyspnea, shortness of breath with prolonged expiratory phase
  • Retractions, accessory muscle use, nasal flaring
  • Hyperinflation
  • Often a history of recurrent episodes and chronic restrictions
  • Complications:
    • Recurrent pneumonia, bronchitis
    • Atelectasis
    • Pneumothorax, pneumomediastinum
    • Respiratory distress/failure/death
Essential Workup
  • Clinical diagnosis based primarily on physical exam and history; assess ventilation by auscultating air exchange
  • Follow response to bronchodilator therapy with present illness and past episodes.
  • Exclude other differential considerations.
  • Pulse oximetry:
    • Initial SaO2 <91% (sea level) associated with significant illness: admission, relapse, prolonged course
    • Peak flow meters in cooperative patients (usually >5 years old)
    • <50–70% predicts moderate to severe obstruction.
    • >70–90% associated with mild to moderate obstruction
    • >90% considered normal
Tests
Lab
  • Arterial blood gas (ABG) may be an adjunct to pulse oximetry to measure oxygenation and clinical exam to assess ventilation; not mandatory or routinely done
  • CBC as a nonspecific marker of infection
  • Theophylline level: only for patients on theophylline (not recommended)
Imaging
Chest radiograph in the following patients:
  • Younger than 1 year of age to exclude foreign body or atelectasis
  • First episode of wheezing (suggested)
  • Increasing respiratory distress or minimal response to therapy
  • Respiratory distress/failure
  • Shortness of breath in the absence of wheezing
Differential Diagnosis
  • Infection/inflammation:
    • Bronchiolitis: clinically difficult to differentiate except by age and clinical history
    • Pneumonia: viral, bacterial, chemical, hypersensitivity
    • Aspiration
    • Lymphadenopathy
    • Anaphylactic reaction
  • Anatomic:
    • Pneumothorax
    • Foreign body
  • Vascular disorder:
    • Compression of trachea by vascular anomaly
    • Pulmonary embolism
    • Congestive heart failure
  • Congenital disease:
    • Cystic fibrosis
    • Tracheoesophageal fistula
    • Bronchogenic cyst
  • Intoxication: metabolic acidosis
  • Neoplasm
  • Vocal chord dysfunction
  • Pulmonary edema
P.113

Treatment
Pre Hospital
  • Oxygen and oxygen saturation monitoring
  • Nebulized β-adrenergic agonist: albuterol
  • Intubate for respiratory failure or severe fatigue.
  • Rapid transport and good communication with ED
Initial Stabilization
  • Maintain SaO2 >90–95%.
  • β-adrenergic nebulizer(s): albuterol
  • Intubate for respiratory failure.
ED Treatment
  • Assess patient for signs of potential respiratory failure:
    • Cyanosis
    • Severe anxiety or irritability
    • Lethargy, somnolence, fatigue
    • Persistent tachypnea
    • Poor air entry, ventilation
    • Severe retractions
  • Monitor oxygenation; titrate oxygen saturation to SaO2 >95% (sea level).
  • β-adrenergic nebulizer: albuterol:
    • Frequent or continuous for severe asthma
    • Levalbuterol may require less frequent dosing.
  • Ipratropium bromide may be added as adjunct to β-adrenergic agonists.
  • Steroid therapy:
    • Oral for moderate exacerbations in those able to take oral meds
    • Intravenous for severe exacerbations or in those unable to take oral meds
  • Subcutaneous epinephrine or terbutaline for severe or refractory asthma (rarely used)
  • Magnesium sulfate may be useful in severe disease following standard therapy.
  • Intubate for respiratory failure:
    • Ketamine is a useful induction agent.
Medication (Drugs)
  • Albuterol (0.5% solution or 5 mg/mL):
    • Nebulizer: 0.015 mg (0.03 mL)/kg per dose, up to 5 mg per dose, q15min–q30min as needed
    • Metered-dose inhaler (with spacer) (90 µg/puff): two puffs q5min–q10min, max. 10 puffs
  • Epinephrine (1:1,000) (1 mg/mL): 0.01 mg/kg SC, up to 0.35 mL per dose, q20min for two doses
  • Ipratropium bromide: nebulizer (0.02% inhaled sol 500 µg/2.5 mL), 250–500 µg per dose q6h
  • Ketamine (for intubation): 1–2 mg/kg IV as induction agent
  • Levalbuterol (0.63 and 1.25 mg vials): q6h–q8h by nebulizer
  • Magnesium sulfate: 25 mg/kg per dose IV over 20 min; max. 1.2–2 g per dose
  • Methylprednisolone: 1–2 mg/kg per dose IV q6h; max. 125 mg per dose
  • Prednisolone: 1–2 mg/kg per dose PO q12h
  • Prednisone: 1–2 mg/kg per dose PO q6h–q12h; max. 80 mg per dose
  • Terbutaline (0.01%): 0.01 mL/kg SC q15min–q20min up to 0.25 mL per dose, q20min for two doses
  • (available as 15 mg/5 mL)
Follow-Up
Disposition
Admission Criteria
  • Persistent respiratory difficulty:
    • Persistent wheezing
    • Increased respiratory rate/tachypnea
    • Retraction and use of accessory muscles
  • SaO2 <93% (sea level) on room air
  • Peak expiratory flow rate (PEFR) <50–70% predicted levels
  • Inability to tolerate oral medicines or liquids
  • Prior ED visit in last 24 hours
  • Comorbidity:
    • Congenital heart disease
    • Bronchopulmonary dysplasia
    • Cystic fibrosis
    • Neuromuscular disease
  • Concomitant illness:
    • Pneumonia
    • Severe viral infection
Intensive Care Unit Criteria
  • Severe respiratory distress
  • SaO2 <90% or PaO2 <60 mm Hg on 40% oxygen
  • PaCO2 >40 mm Hg
  • Significant complications:
    • Pneumothorax
    • Dysrhythmia
Discharge Criteria
  • Good response to therapy—observe in ED 60 minutes after last treatment before discharging:
    • PEFR >70% predicted
    • SaO2 >93% on room air (sea level)
    • Respiratory rate normal
    • No retractions
    • Clear or minimal wheezing
    • No or minimal dyspnea
  • Good follow-up and compliance
  • Discharge treatment:
    • Intensive β-adrenergic regimen for 3–5 days
    • Short course (3–5 days) of steroids (2 mg/kg/d) for those presenting with moderate symptoms
    • Follow-up appointment 24–72 hours
    • Instructions to return for shortness of breath refractory to home regimen
    • Long-term therapy should be considered for children with recurrent episodes, persistent symptoms, or activity limitations.
References
1. Baren JM, Zorc JJ. Contemporary approach to the emergency department management of pediatric asthma. Emerg Med Clin North Am. 2002;20(1):115–138.
2. Markoff BA, MacMillan JF Jr, Kumra V. Discharge of the asthmatic patient. Clin Rev Allergy Immunol. 2001;20(3):341–355.
3. Rowe BH, Brerzlaff JA, Bourdon C, et al. Intravenous magnesium sulfate treatment for acute asthma in the emergency department: a review of the literature. Ann Emerg Med. 2000;36:181–190.
4. Scarfone RJ, Loiselle JM, Joffe MD, et al. A randomized trial of magnesium in the emergency department treatment of children with asthma. Ann Emerg Med. 2000;36:572–578.
5. Smith SR, Strunk RC. Acute asthma in the pediatric emergency department. Pediatr Clin North Am. 1999;46(6):1145–1165.
6. Szefler SJ. Asthma: the new advances. Adv Pediatr. 2000;47:273–308.
Miscellaneous
SEE ALSO: Bronchiolitis; Pneumonia; Pediatric
Codes
ICD9-CM
493.9
ICD10
J45.0


> Table of Contents > Asystole
Asystole
David F. M. Brown
Basics
Description
  • Absence of cardiac electrical activity
  • End-stage cardiac rhythm
Etiology
  • May occur after progressive dysrhythmia:
    • Bradycardia
    • Prolonged ventricular fibrillation
    • Prolonged pulseless electrical activity
  • Patient is extremely unlikely to survive when asystole occurs outside the hospital:
    • Approximately 40% will have return of spontaneous circulation and survive to hospital admission, but less than 15% survive to hospital discharge.
  • Prognosis is similarly poor for those patients who develop asystole after countershock for ventricular tachycardia/ventricular fibrillation (VF); <10% survive to hospital discharge.
  • Potentially reversible causes include:
    • Hypoxia
    • Acidosis
    • Hyperkalemia
    • Hypokalemia
    • Drug overdose
    • Hypothermia
Diagnosis
Signs and Symptoms
  • Unresponsive patient
  • Pulseless
  • No spontaneous respirations
Essential Workup
  • Confirm asystole in two limb leads to exclude ventricular fibrillation.
  • Confirm lead and cable connections.
  • Confirm monitor power is on.
  • Confirm monitor gain is up.
  • Identify reversible causes.
Differential Diagnosis
VF
Treatment
Pre Hospital
  • No intervention should be made for patient with valid Do Not Resuscitate document.
  • No intervention if patient can be verified as dead:
    • Rigor mortis
    • Dependent livedo
    • Injury incompatible with life (decapitation)
Initial Stabilization
  • Initiate basic CPR.
  • Confirm asystole with defibrillator.
  • Place airway device and confirm placement.
  • Establish IV access.
  • Confirm asystole in two limb leads with monitor.
  • Consider early transcutaneous pacing (within 3–5 minutes of onset of asystole).
    • P.115

  • Epinephrine and atropine every 3–5 minutes.
  • Treat potentially reversible causes.
  • Sodium bicarbonate if hyperkalemia or drug overdose suspected
  • No proven benefit to an empiric single countershock.
ED Treatment
Consider stopping resuscitation efforts if the following conditions are met:
  • Adequate CPR
  • Tracheal intubation
  • Effective ventilation
  • IV access
  • VF excluded
  • Epinephrine and atropine given:
    • Discuss indications of vasopressin versus epinephrine
  • Reversible causes corrected
  • Documented asystole despite 10 minutes of above interventions
Medication (Drugs)
  • Atropine 1 mg IV every 3–5 minutes
  • Vasopressin 40 U IV (single dose)
  • Epinephrine 1 mg IV every 3–5 minutes
  • Sodium bicarbonate 1 mEq/kg IV:
    • Administer only if primary acidosis is suspected.
Follow-Up
Disposition
Admission Criteria
All patients with return of spontaneous circulation
Patient Monitoring
Intensive care unit for cardiac and blood pressure monitoring
References
1. Cummins RO, Graves JR, Larsen MP, et al. Out-of-hospital transcutaneous pacing by emergency medical technicians in patients with asystolic cardiac arrest. N Engl J Med. 1993;328:1377–1382.
2. Guidelines 2000 for Cardiopulmonary Resuscitation and Emergency Cardiovascular Care. Part 6: Advanced cardiovascular life support: 7C: A guide to the International ACLS algorithms. The American Heart Association in collaboration with the International Liaison Committee on Resuscitation. Circulation. 2000;102:(Suppl. 8) I142–157.
3. Niemann JT, Stratton SJ, Cruz B, Lewis RJ. Outcome of out-of-hospital postcountershock asystole and pulseless electrical activity versus primary asystole and pulseless electrical activity. [see comment].Crit Care Med. 2001;29:2366–2370.
4. Wenzel V, Krismer AC, Arntz HR, et al. A comparison of vasopressin and epinephrine for out-of-hospital cardiopulmonary resuscitation. N Engl J Med. 2004;350(2):105–113.
Codes
ICD9-CM
427.5
ICD10
I46.9


> Table of Contents > Ataxia
Ataxia
Sean P. Kelly
Basics
Description
  • Ataxia is the inability to perform coordinated movements.
  • It is a disorder of coordination and rhythm.
  • May result from dysfunction at several levels of the cerebellar circuit, including sensory or motor pathways
  • Sensory ataxia:
    • Proprioceptive sensory pathways to the cerebellum are faulty.
      • Dorsal root ganglia cells
      • Posterior columns of the spinal cord
      • Lemniscal system in the brainstem
      • Thalamus
      • Parietal cortex
  • Motor ataxia:
    • Sensory pathways are intact, but the integration of proprioceptive data is faulty.
      • Cerebellum
      • Contralateral frontal lobe
      • Internal capsule
      • Motor output to the spinal neurons
  • Different types of ataxia should be distinguished:
    • Vertiginous ataxia due to dizziness
    • Cerebellar ataxia due to imbalance
    • Spinal cord and muscular ataxia due to weakness
Etiology
  • Acute symmetric:
    • Toxicologic:
      • Alcohol
      • Lithium
      • Diphenylhydantoin
      • Barbiturates
    • Acute viral cerebritis
    • Meningitis
    • Hydrocephalus
    • Postinfection syndrome
    • Hyponatremia
    • Hypothyroidism
  • Acute focal:
    • Anterior cerebral artery syndrome
    • Cerebellar infarction
    • Cerebellar hemorrhage
    • Subdural hematoma of the posterior fossa
    • Cerebellar abscess
  • Subacute symmetric:
    • Mercury
    • Hydrocarbons
    • Toluene
    • Vitamin B1 or B12 deficiency
    • Lyme disease
    • AIDS
    • Toxoplasmosis
    • Mycoplasma
    • Legionella
    • Bacterial abscesses
    • Creutzfeldt-Jakob disease
  • Subacute focal:
    • Cerebellar glioma
    • Metastatic tumors
    • Paraneoplastic syndromes:
      • Breast cancer
      • Hodgkin disease
      • Children with neuroblastomas
    • Multiple sclerosis
    • AIDS-related multifocal leukoencephalopathy
    • Lymphoma
    • Cervical spondylosis
    • Syringomyelia
    • Guillain-Barré syndrome
  • Chronic:
    • Cerebellar degeneration
    • Stable gliosis
    • Inherited and developmental ataxias:
      • Friedreich ataxia and other recessive ataxias
      • Ataxia-telangiectasia
      • Autosomal-dominant cerebellar ataxia
  • Cerebellar hypoplasia:
    • Hartnup disease
    • Niemann-Pick disease
    • Pyruvate decarboxylase deficiency
    • Dandy-Walker and Arnold-Chiari malformation
    • Joubert and Gillespie syndromes
Signs and Symptoms
  • A careful history and physical are essential to classify the ataxia and determine the etiology:
    • Onset:
      • Hours to days—acute
      • Weeks to months—subacute
      • Years—chronic
    • Bilateral, symmetrical, or focal involvement
    • Truncal or limb ataxia
    • Motor or sensory ataxia (see below)
  • Perform neurological examination:
    • Mental status
    • Motor sensory
    • Finger-to-nose
    • Heel-to-shin
    • Romberg
    • Gait (if possible)
    • Speech
    • Cranial nerves
    • Babinski
  • Assess for associated signs or symptoms of acute, life-threatening disorders such as hemorrhage or stroke:
    • Altered mental status
    • Headache
    • Focal weakness, numbness, tingling
    • Nausea/vomiting
    • Slurred speech
    • Incontinence
  • Assess for altered hand coordination (bilaterally):
    • Finger-to-nose test
    • Rapid alternating hand movements
  • Assess for altered coordination in lower extremities (bilaterally):
    • Abnormal heel-to-shin coordination
  • Assess balance:
    • Ataxia usually results from dysfunction of two out of three of vision, vestibular sense, or proprioception.
    • Evaluated by Romberg test
    • Positive Romberg test: unsteady with eyes open, worse with eyes closed—sensory ataxia
    • Negative Romberg test: unsteady with eyes open, no change with eyes closed—motor ataxia (cause may be in cerebellum)
    • Normal Romberg test: no ataxia
  • Assess gait
  • Assess for intentional tremor
Specific Syndromes
  • Frontal lobe lesions:
    • Wide based gait
    • Tendency to fall backward
    • Motor perseveration
    • Grasp and suck reflexes
    • Urinary incontinence
    • Slowness in thinking
    • Headache
    • Altered mental status
  • Subcortical lesions:
    • Emotional lability
    • Brisk reflexes
    • Dysarthria
    • Dementia
  • Brainstem lesions:
    • Crossed motor or sensory findings
    • Internuclear ophthalmoplegia
    • Nystagmus
    • Dysarthria
  • Cerebellar lesions:
    • Truncal and gait ataxia if midline lesions
    • Ipsilateral limb ataxia if hemispheric lesions
    • Nystagmus
    • Hypotonia
    • Occipital headache
    • Occipital gaze palsy
  • Posterior column dysfunction:
    • Positive Romberg sign
    • Neck and arm pain
    • Positive Babinski sign
    • Loss of vibration and position sense
  • Peripheral neuropathy:
    • Loss of deep tendon reflexes
    • Decreased strength and sensation peripherally
    • Wernicke encephalopathy
    • Encephalopathy
    • Oculomotor dysfunction
    • Gait ataxia
P.117

Essential Workup
  • Thorough history and physical examination
  • Tests as described below
Tests
Lab
  • Blood glucose level
  • Electrolytes
  • Toxicology screen
  • Anticonvulsant drug screen
  • CBC; consider lumbar puncture if infection, abscess suspected
  • TSH, free T4 if hypothyroidism suspected
Imaging
  • Head CT scan:
    • Identifies supratentorial masses, hemorrhage, or evidence of hydrocephalus
    • If MRI is unavailable, obtain both contrast and noncontrast studies.
    • CT angiogram of the neck can be used to evaluate the neck vessels if MRI/magnetic-resonance angiography not available
  • Head MRI:
    • Diagnostic study of choice to assess the posterior fossa
    • Excellent study to evaluate for ischemia, hemorrhage, tumor, edema or other lesions
    • MR angiogram of the head and neck may be indicated if a vertebral basilar artery insufficiency or other vascular abnormality is suspected.
  • Electromyography:
    • Not indicated as part of the emergency workup
    • Assesses for denervation of peripheral nerves
Diagnostic Procedures/Surgery
Lumbar puncture:
  • Rarely indicated unless fever or mental status changes suggest an infectious etiology
  • Indicated in the evaluation for possible Lyme disease although may be done in this setting as an outpatient
Differential Diagnosis
  • Stroke
  • Hemorrhage
  • Intoxication
  • Toxicologic
  • Infection
  • Electrolyte abnormalities
  • Endocrine abnormalities
  • Vertebrobasilar Insufficiency
  • Congenital ataxias
  • Benign paroxysmal positional vertigo
  • Acute labyrinthitis
  • Ménière disease
  • Hydrocephalus
  • Vitamin deficiency
  • Neoplasm
  • Paraneoplastic syndrome:
    • Multiple sclerosis
    • Guillain-Barré syndrome
  • Syringomyelia
  • Atypical seizure
  • Complicated migraine
Treatment
Pre Hospital
Alert
  • Acute onset of ataxia may be due to stroke or hemorrhage:
    • Supplemental oxygen
    • Monitor
    • IV access
    • Observe mental status carefully; deterioration may warrant field endotracheal intubation
Initial Stabilization
  • ABCs
  • IV access, cardiac monitor if altered mental status or cerebellar hemorrhage suspected
  • Naloxone, dextrose (or rapid fingerstick glucose) if altered mental status
  • Empiric thiamine in chronic alcoholics and poorly nourished patients
ED Treatment
Treatment should be determined by the underlying cause.
Medication (Drugs)
  • Dextrose: D50W 1 amp (50 mL or 25 g) (peds: D25W 2–4 mL/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg up to 2 mg) IV or IM initial dose
  • Thiamine (vitamin B1): 100 mg IM or 100 mg thiamine in 1,000 mL of IV fluid wide open
Follow-Up
Disposition
Admission Criteria
  • Acute and subacute ataxia, especially if an underlying etiology cannot be established
  • Patients who cannot ambulate safely without home support
  • Patients with cerebellar hemorrhage should be admitted to the intensive care unit
Discharge Criteria
Reversible acute and subacute causes or chronic causes if patient's mental status is okay and can ambulate without risk of injury:
  • Most often due to alcohol, medications, or cerebellar atrophy
References
1. Baloh RW. Approach to the dizzy patient. In: Baloh RW, ed. Neurotology. Baillieres Clin Neurol. 1994;3:453.
2. Huff JS. Ataxia and Gait Disturbances. In: Tintinalli JE, et al., eds. Emergency medicine: a comprehensive study guide. 5th ed. New York: McGraw-Hill, 2000:1449–1452.
3. Rosenberg RN. Ataxic disorders. In: Fauci AS, et al., eds. Harrison's principles of internal medicine. Philadelphia: McGraw-Hill, 1998:2363–2368.
Codes
ICD9-CM
334.0
334.2
334.3
334.8
ICD10
R27.0


> Table of Contents > Atrial Fibrillation
Atrial Fibrillation
Jason K. Wong
Basics
Description
  • Dysrhythmia characterized by seemingly disorganized atrial depolarizations without effective atrial contraction
  • Caused by multiple re-entrant waveforms within the atria
  • Atrial rate ranges from 350–600 beats/min.
  • Ventricular rate usually ranges from 160–200 beats/min secondary to blocking by atrioventricular (AV) node:
    • Faster rate suggests bypass tract
    • Slower rate suggests abnormal AV node or presence of AV nodal blocking medication
  • Results in loss of organized atrial contractions and rapid ventricular rate:
    • Decrease in cardiac output
    • Embolus formation
  • Affects 2.2 million Americans:
    • Prevalence increasing with age
Etiology
  • Systemic disease:
    • Hypertension
    • Hyperthyroidism
    • Chronic pulmonary disease
    • Pulmonary embolus
    • Hypoxia
    • Drugs:
      • Cocaine
      • Amphetamines
    • Acute alcohol ingestion (holiday heart syndrome)
    • Obesity
  • Underlying cardiac disease:
    • Cardiomyopathy
    • Coronary artery disease
    • Valvular disease:
      • Especially mitral
    • Pericarditis
    • Sick sinus syndrome
    • Myocardial contusion
    • Congestive heart failure (CHF)
    • Congenital heart disease
  • Idiopathic:
    • Absence of any known etiologic factor
    • No clinical or echocardiographic evidence of heart disease
Diagnosis
Signs and Symptoms
  • Palpitations
  • Irregularly irregular pulse
  • Slight variation in intensity of the first heart sound
  • Absence of a waves in the jugular venous pulse
  • Pulse deficit with more rapid ventricular rates
    • The auscultated or palpated apical rate is faster than the rate palpated at the wrist.
    • Helps differentiate atrial fibrillation (AF) from other supraventricular tachycardias
  • Decreased cardiac output:
    • Weakness
    • Light-headedness
    • Syncope
    • Hypotension
    • Angina
    • Pulmonary edema
    • Altered mental status
    • Lower-extremity edema
    • Hepatojugular reflex
  • Embolus formation:
    • Acute neurologic injury
    • Mesenteric ischemia
    • Digit ischemia
Essential Workup
  • History and physical exam:
    • Assess for instability and need for immediate cardioversion
    • Duration of symptoms
    • Evidence of systemic disease or underlying cardiac disease
  • ECG
    • Irregularly irregular R-R intervals
    • No identifiable P waves
    • If rate >200 associated with wide-irregular QRS, consider bypass tract.
Tests
Lab
  • CBC
  • Electrolytes
  • Cardiac enzymes
  • Thyroid function
  • Digoxin level
  • Ethanol level
  • Urine drug screen
Imaging
  • Chest radiograph
  • Echocardiogram (ECG)
Differential Diagnosis
  • Atrial flutter with variable AV block
  • Multifocal atrial tachycardia
  • Sinus rhythm with frequent premature atrial contractions
  • Atrial tachycardia with variable AV block
Treatment
Pre Hospital
  • IV access
  • Monitor
  • Oxygen
  • Cardioversion:
    • In rare settings where patient is unstable
Initial Stabilization
  • IV
  • Oxygen
  • Monitor
  • Immediate synchronized electrical cardioversion starting at 200 J if the patient is unstable
ED Treatment
  • Control rate:
    • Not necessary if rate <100 beats/min or if rhythm spontaneously converts to sinus
    • AV nodal blockers (calcium-channel blockers, beta-blockers, and digoxin) contraindicated if bypass tract suspected
      • Younger patients
      • Wide complex irregular tachycardia
      • Administration may induce ventricular fibrillation
      • Use procainamide to treat stable patients with a bypass tract.
      • Use electrical cardioversion for unstable patients.
    • Calcium-channel blockers:
      • Consider in patient with pulmonary disease
      • Use cautiously in patient with uncompensated CHF and second- or third-degree heart block
      • Diltiazem
      • Verapamil
    • Beta-blockers:
      • Consider in patient with coronary artery disease (CAD)
      • Use cautiously in patient with uncompensated CHF, second or third degree heart block, and pulmonary disease
      • Metoprolol
      • Propranolol
      • Esmolol
    • Digoxin:
      • Consider in patient with pre-existing CHF
      • Slow rate of onset
    • P.119

  • Treat underlying cause if one is identified
  • Consider cardioversion in consultation with primary care physician or cardiologist:
    • Treat all precipitating or reversible causes of AF before antiarrhythmic treatment.
    • Rhythm control does not offer mortality benefit over rate control:
      • However, may consider rhythm control for patients with symptomatic AF or those with their first episode
  • Synchronized electrical cardioversion:
    • Protocol depends on duration of atrial fibrillation.
    • >48 hours, delayed cardioversion: anticoagulation (INR 2–3) for at least 3 weeks, then cardioversion with 200–300 J, then anticoagulation for 4 more weeks
    • >48 hours, immediate cardioversion: IV heparin immediately then transesophageal echocardiography to exclude atrial clot then cardioversion then anticoagulation for four more weeks; if atrial clot noted on echo, will have to defer to delayed cardioversion protocol
    • <48 hours: IV heparin then cardioversion then anticoagulation for 4 weeks
    • Consider pretreatment with anti-arrhythmic drugs to increase likelihood of success of electrical cardioversion.
  • Chemical cardioversion:
    • Choice of drug depends on history of CHF, high blood pressure, left ventricular hypertrophy, and CAD.
    • Medications may be proarrhythmic and should be used with caution.
    • As with electrical cardioversion, appropriate anticoagulation will be necessary depending on the duration and presence/absence of clot.
    • Ibutilide:
      • Requires a normal QTc, no history of torsades, and correction of hypokalemia
      • Posttreatment monitoring for at least 4 hours for possible Torsades de Pointes
    • Quinidine gluconate
    • Procainamide
    • Flecanide
    • Propafenone
    • Sotalol
  • Anticoagulation:
    • In consultation with primary care physician or cardiologist
    • Patients with atrial fibrillation have a five times increased risk of stroke without anticoagulation
    • Warfarin:
      • Indicated if risk factors for stroke (prior stroke or transient ischemic attack, significant valvular heart disease, hypertension, diabetes, age older than 65 years, left atrial enlargement, CAD, or CHF)
    • Aspirin:
      • Patients with contraindications to anticoagulation and unreliable individuals
      • Patients with low stroke risk
Medication (Drugs)
  • Digoxin: 0.5 mg IV initially, then 0.25 mg IV q4h until desired effect
  • Diltiazem: 0.25 mg/kg IV over 2 minutes; if unsuccessful, repeat in 15 minutes as 0.35 mg/kg IV over 2 minutes; an infusion of 5 mg/h is usually started after the initial dose to maintain rate control
  • Esmolol: 0.5 mg/kg over 1 minute; maintenance infusion at 0.05 mg/kg/min over 4 minutes, then 0.1–0.2 mg/kg/min continuously
  • Heparin: load 80 IU/kg IV; infusion at 18 IU/kg/h
  • Metoprolol: 5–10 mg slow IV push at 5-minute intervals to total of 15 mg
  • Propranolol: 0.1 mg/kg IV divided into equal doses at 2- to 3-minute intervals
  • Verapamil: 2.5–5 mg IV bolus over 2 minutes; may repeat with 5–10 mg every 15–30 min to max of 20 mg
  • Procainamide: 15–18 loading dose administered as a slow infusion over 30 minutes. Maximum load: 1.5 g. Then 2–6 mg/min infusion.
  • Quinidine gluconate: 324–648 mg PO q8h–q12h hrs
  • Ibutilide: 1 mg IV for patients >60 kg; 0.01 mg/kg IV for patients <60 kg infused over 10 minutes; dose can be repeated once if sinus rhythm not restored within 10 minutes after infusion; patients must be monitored for 4 hrs afterward for QT prolongation, Torsades de Pointes, and ventricular tachycardia
  • Flecainide: 2 mg/kg IV at 10 mg/min
  • Propafenone: 1–2 mg/kg IV at 10 mg/min
  • Sotalol: 1–1.5 mg/kg IV then infused at 10 mg/min
  • Warfarin sodium: 2.5–5 mg PO per day, dosage adjustments based on INR
  • Aspirin: 50–325 mg per day
Alert
IV form for flecainide, propafenone, and sotalol not approved for use in United States; must be infused slowly.
Follow-Up
Disposition
Admission Criteria
  • Unstable AF:
    • Unable to control rate or hemodynamic stability
    • Cardioversion required in the ED
  • High risk for stroke:
    • Prior cardiovascular accident
    • CHF
    • Rheumatic heart disease
  • Associated medical problems contributing to the AF that require inpatient management
Discharge Criteria
  • Anticoagulated with HR <120
  • AF <48 hours and HR<120
  • AF at low risk for stroke with successful rate control
References
1. Falk RH. Atrial fibrillation. N Engl J Med. 2001;344(14):1067–1078.
2. Fuster V, Ryden LE, Asinger RW, et al: ACC/AHA/ESC Guidelines for the Management of Patients with Atrial Fibrillation: Executive Summary a Report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines and the European Society of Cardiology. Circulation. 2001;104(17):2118–2150
3. Saxonhouse SJ, Curtis AB. Risk and benefits of rate control versus maintenance of sinus rhythm. Am J Cardiol. 2003;91(6A):27D–32D.
4. Zipes DP. Specific arrhythmias: diagnosis and treatment. In: Braunwald E, ed. Heart disease: a textbook of cardiovascular medicine. 5th ed. Philadelphia: WB Saunders. 1997:640–704.
Codes
ICD9-CM
427.3
ICD10
I48


> Table of Contents > Atrial Flutter
Atrial Flutter
Liesl A. Curtis
Basics
Description
  • Atrial dysrhythmia
  • 200,000 new cases each year
  • Male to female ratio 2:1
  • A re-entrant circuit in the right atrium is thought to be the underlying mechanism.
  • Most sensitive rhythm to cardioversion
  • Seldom occurs in absence of organic heart disease
  • Less common than supraventricular tachycardia (SVT) or atrial fibrillation
  • Typically paroxysmal, lasting seconds to hours
  • Often reverts to sinus rhythm or atrial fibrillation
  • Untreated, may promote cardiomyopathy
Etiology
  • Ischemic heart disease
  • Valvular heart diseases
  • Congestive heart failure
  • Myocarditis
  • Cardiomyopathies
  • Pulmonary embolus
  • Other pulmonary disease
  • Electrolyte abnormalities
  • Postoperative following cardiac surgery (often in first postoperative week)
  • Thyrotoxicosis
Diagnosis
Signs and Symptoms
  • Palpitations
  • Syncope/presyncope
  • Fatigue
  • Dyspnea
  • Poor exercise capacity
  • Tachycardia—heart rate >150 bpm:
    • Most often with a regular pulse
  • Hypotension
  • Chest pain
  • Heart failure
Pediatric Considerations
  • Infants do not tolerate atrial flutter well:
    • The aortic valve (AV) node is capable of very rapid conduction.
    • Extremely rapid ventricular rates can lead to shock or congestive heart failure (CHF).
  • Atrial flutter can occur in the fetus and young infants without associated cardiac defects:
    • Often does not recur beyond neonatal period
  • Most older children have an underlying cardiac abnormality:
    • More likely to recur, more difficult to control
Tests
Lab
  • ECG
    • Regular atrial rate between 250 and 350
    • Beat-to-beat uniformity of cycle length, polarity, and amplitude
    • Sawtooth flutter waves directed superiorly and most visible in leads II, III, aVF
    • AV block usually 2:1, but occasionally greater or irregular
    • If rhythm is equivocal, slow the rate to show the presence of flutter waves:
      • Vagal maneuvers
      • Adenosine
  • CBC
  • Electrolytes
  • Cardiac enzymes
  • Thyroid function
  • Ancillary studies are based on the clinical examination to determine underlying causes.
Imaging
  • Chest radiograph:
    • Left atrial enlargement
    • Cardiomegaly
    • Heart failure
  • Transesophageal echocardiogram:
    • Consider before cardioversion
Differential Diagnosis
  • SVT
  • Sinus tachycardia
  • Atrial fibrillation
  • Multifocal atrial tachycardia
  • Ventricular tachycardia
Treatment
Pre Hospital
  • IV access
  • Supplemental oxygen
  • Cardiac monitoring
  • Unstable patients should be cardioverted in the field:
    • Immediate synchronized cardioversion
    • Start with 50 J, then 100 J, 200 J, 300 J, and 360 J
  • Use of adenosine is controversial:
    • Used in some systems in the field for SVT
    • Unlikely to break atrial flutter
    • May aid in the diagnosis of atrial flutter by unmasking the flutter waves
Initial Stabilization
  • Oxygen
  • Monitor
  • IV access
  • Immediate synchronized cardioversion starting at 50 J-min if the patient is unstable
ED Treatment
  • Rate control
    • Rate control should be instituted prior to giving an antidysrhythmic to avoid risk of a 1:1 AV conduction ratio and hemodynamic collapse
    • May be difficult to achieve
  • Anticoagulation:
    • Same guidelines as for atrial fibrillation
    • INR 2–3 prior to cardioversion if >48 hours or unknown duration
    • Recommended even if negative transesophageal ECG
    • Risk of thromboembolism ranges from 1.7–7%
  • Patients at higher risk for thromboembolism include:
    • Valvular heart disease
    • Patients who alternate between atrial fibrillation and flutter
    • Left ventricular (LV) dysfunction
    • Prior stroke or thromboembolism
    • Longer symptom duration (>48 hours)
  • Advanced cardiac life support (ACLS) recommendations for rate control:
    • Cardiac function preserved:
      • Calcium channel blocker
      • Verapamil has higher incidence of symptomatic hypotension than diltiazem
      • Beta-blockers
      • Digoxin
    • Cardiac function impaired (Ejection fraction (EF) <40% or CHF):
      • Digoxin
      • Diltiazem
      • Amiodarone
    • Preexcited (Wolff-Parkinson-White [WPW] syndrome) and normal LV function:
      • Amiodarone
      • Flecainide
      • Procainamide
      • Propafenone
      • Sotalol
    • Preexcited (WPW) and LV dysfunction (CHF):
      • Amiodarone
      • ACLS recommendations for rhythm conversion:
    • Cardiac function preserved (use only one):
      • Amiodarone
      • Ibutilide
      • Efficacy rate of 38–76%
      • Mean time to conversion is 30 minutes
      • Incidence of sustained polymorphic ventricular tachycardia (VT) 1.2–1.7%
      • Not used in patients with severe structural heart disease, prolonged QT interval or underlying sinus node disease
      • Observe for 4–6 hours after administration for QT prolongation or VT
      • Flecainide
        • P.121

      • Propafenone
      • Procainamide
    • Cardiac function impaired (EF <40% or CHF):
      • Consider cardioversion
      • Amiodarone
    • Pre-excited (WPW) and normal LV function:
      • Amiodarone
      • Flecainide
      • Procainamide
      • Propafenone
      • Sotalol
    • Preexcited (WPW) and LV dysfunction (CHF):
      • Amiodarone
      • Consider cardioversion
  • Note: In WPW adenosine, beta-blockers, calcium-channel blockers, and digoxin are Class III (can be harmful):
    • Can cause increased ventricular response, which can deteriorate to ventricular fibrillation
  • Cardioversion:
    • 50–360 J (25 J–100 J for most patients)
    • Sedation when possible
    • Safest and most effective means of restoring sinus rhythm
  • Maintenance of sinus rhythm after cardioversion:
    • High recurrence rate; up to 70% within first year
    • Amiodarone most effective
    • Dofetilide:
      • Newer pure class III antiarrhythmic drug
      • Recent FDA approval for conversion and maintenance of sinus rhythm
      • QT prolongation can occur in 2–4% of patients
    • Percutaneous catheter ablation:
      • Acute and long-term success rates exceed 90%
      • Permanent cure
      • Low complication rate
Pediatric Considerations
  • Verapamil is not recommended in infants and young children as it is associated with a low cardiac output and serious cardiovascular compromise
  • Digoxin is the first-line drug therapy for pediatric atrial flutter:
    • Consider cardioversion as first-line therapy in neonates
  • Beta-blockers, class IA antiarrhythmics (procainamide, quinidine) or amiodarone are alternatives
Medication (Drugs)
  • Amiodarone: 150 mg IV over 10 min, then continuous infusion at 1 mg/min for 6 hours, then 0.5 mg/min; supplemental 150-mg infusions can be dosed PRN to a maximum daily dose of 2 g (peds: 5 mg/kg IV loading dose over 20–60 min, may repeat to max of 15mg/kg/day IV)
  • Atenolol: 5 mg IV over 5 minutes, may repeat in 10 min if tolerated, then 50 mg PO q12h
  • Digoxin: Loading dose 10–15 ug/kg lean body weight (peds: 8–12 µg/kg)
  • Diltiazem: 0.25 mg/kg IV over 2 minutes followed in 15 minutes by 0.35 mg/kg IV over 2 min, maintenance infusion of 10–15 mg/hr titrated to heart rate
  • Dofetilide: 8 ug/kg IV over 30 minutes
  • Esmolol: 0.5 mg/kg over 1 min; maintenance infusion at 0.05 mg/kg/min; can repeat loading dose and increase in increments of 0.05 mg/kg/min q4min up to 0.3 mg/kg/min
  • *,**Flecainide: 2 mg/kg IV at 10 mg/min
  • Ibutilide (Corvert): 1 mg IV over 10 minutes for patients >60 kg; 0.01 mg/kg IV for patients <60 kg infused over 10 min; dose can be repeated once if normal sinus rhythm not restored within 10 minutes after infusion
  • Metoprolol: 5 mg IV push over 5 minutes at 5-minute intervals to total of 15 mg, then 50 mg PO b.i.d.
  • Procainamide: 20 mg/min until arrhythmia suppressed, hypotension, QRS prolongation of 50%, or total of 17 mg/kg; may be given at rate up to 50 mg/min (peds: 10–15 mg/kg IV over 15 minutes, then 20–80 µg/kg/min cont. infusion)
  • *,**Propafenone: 1–2 mg/kg IV at 10 mg/min
  • Propranolol: 0.1 mg/kg in three equal doses by slow IV push at 2- to 3-minute intervals; not faster than 1 mg/min (peds: 0.01–0.15 mg/kg/dose slow IV push over 5 minutes, MAX 1 mg/dose)
  • Quinidine gluconate: 324–648 mg PO q8h–q12h
  • *Sotalol: 1–1.5 mg/kg then infused at 10 mg/min
  • Verapamil: 2.5–5.0 mg IV bolus over 2 minutes; may repeat with 5–10 mg every 15–30 minutes to max of 20 mg
Alert
  • *IV form not approved for use in United States; must be infused slowly
  • **Flecainide and propafenone should not be used in post-MI patients (increased mortality)
Follow-Up
Disposition
Admission Criteria
  • New-onset atrial flutter requiring antidysrhythmics
  • Symptomatic (i.e., chest pain that warrants a rule out or cardioversion)
  • CHF
Discharge Criteria
Chronic atrial flutter with good rate control and appropriate anticoagulation
References
1. Blomstrom-Lundqvist C, Scheinman MM, et al. ACC/AHA/ESC Guidelines for the Management of Patients with Supraventricular Arrhythmias–Executive Summary. J Am Coll Cardiol. 2003 Oct 15;42(8):1493–1531.
2. Ghali WA, Wasil BI, et al. Atrial flutter and the risk of thromboembolism: A systematic review and meta-analysis. Am J Med. 2005;118:101–107.
3. Khan MH. Oral class III antiarrhythmics: what is new? Curr Opin Cardiol. 2004;Jan;19(1):47–51.
4. International Guidelines 2000 for Cardiopulmonary Resuscitation and Emergency Cardiovascular Care. Part 6: Advanced cardiovascular life support. Section 5: Pharmacology I: Agents for arrhythmias. Circulation. 2000;102[suppl I]:I112–I128.
5. Luedtke SA, Kuhn RJ, McCaffrey FM. Pharmacologic management of supraventricular tachycardias in children. Part 2: atrial flutter, atrial fibrillation, and junctional and atrial ectopic tachycardia. Ann Pharmacother. 1997;31:1347–1359.
6. McKee MR. Amiodarone-an “old” drug with new recommendations. Curr Opin Pediatr. 2003;15(2):193–199.
7. Niebauer MJ, Chung MK. Management of atrial flutter. Cardiol Rev. 2001;9(5):253–258.
8. Purerfellner H. Recent developments in cardiovascular drug therapy: Treatment of atrial arrhythmias with new class III drugs and beyond. Curr Med Chem Cardiovasc Hematol Agents. 2004; Jan;2(1):79–91.
9. http://www.UpToDate.com: Amiodarone: Drug Information. http://www.utdol.com/application/ltopic/print.asp?file=drug_a_k/13985&drug=true. Accessed 6/13/05.
10. Waldo AL. Treatment of atrial flutter. Heart 2000;84(2):227–232.
Codes
ICD9-CM
427.32
ICD10
I48


> Table of Contents > Atrioventricular Blocks
Atrioventricular Blocks
Colleen N. Roche
James Scott
Basics
Description
  • Impaired conduction through the aortic valve (AV) node or His-Purkinje system
  • First-degree AV block:
    • Prolonged conduction through the AV node >0.20 seconds
    • Ventricular impulses are not lost.
  • Second-degree AV block:
    • Marked by a failure of some atrial impulses to reach ventricles
    • Type I (Wenckebach):
      • Usually secondary to conduction deficit in AV node
      • Generally benign
      • Progressive prolongation of the pulse-rate (PR) interval until there is a nonconducted P wave and a dropped QRScomplex
      • May be a complication of an inferior wall myocardial infarction (MI)
    • Type II:
      • Conduction deficit is usually below the level of the AV node.
      • PR intervals are constant until a single or multiple beats are abruptly dropped.
      • High likelihood of progression to complete heart block
      • Worse prognosis if associated with an acute myocardial infarction
      • Less common than type I
  • Third-degree AV block:
    • Also known as complete heart block
    • All atrial impulses are unable to reach the ventricular conducting system; a ventricular escape pacemaker then takes over, resulting in AV dissociation.
    • Constant PP and RR intervals with variable PR intervals because PP and RR intervals are independent of each other.
    • More severe symptoms occur when the block is lower in the conducting system.
    • If secondary to toxicologic agents, often resolves upon omission of offending toxin
    • Never a benign condition
Etiology
  • Essentially due to:
    • A structural lesion
    • Increase in inherent refractory period
    • Marked shortening of the supraventricular cycle
  • MI:
    • First-degree block and type I second-degree AV block may be associated with an inferior wall MI:
      • 10–15% of all inferior wall MIs are complicated by AV blocks.
      • AV conduction usually returns to normal with no increased morbidity or mortality.
    • Type II second-degree AV block may be associated with an anterior wall MI:
      • 5% anterior wall MIs are associated with AV blocks.
      • Increased mortality secondary to ventricular arrhythmias and left heart failure
  • Coronary artery disease:
    • Chronic ischemic injury can lead to fibrosis around the AV node
  • Toxicologic:
    • Digoxin
    • Beta-blockers
    • Calcium-channel blockers
    • Amiodarone
    • Procainamide
    • Class 1C agents: propafenone, encainide, flecainide
    • Clonidine
  • Congenital
  • Valvular heart disease
  • Surgical trauma:
    • S/P coronary artery bypass graft or valvular replacement
  • Increased vagal tone
  • Infectious:
    • Syphilis
    • Diphtheria
    • Chagas disease
    • Tuberculosis
    • Toxoplasmosis
    • Lyme disease
    • Myocarditis
    • Endocarditis
    • Rheumatic fever
    • Abscess formation in interventricular septum
  • Collagen vascular diseases
  • Infiltrative diseases:
    • Sarcoidosis
    • Amyloidosis
    • Hemochromatosis
  • Cardiomyopathy
  • Electrolyte disturbances:
    • Hyperkalemia
  • Myxedema
  • Hypothermia
Pediatric Considerations
  • Occurs in children, but is often asymptomatic
  • Associated mortality is highest in the neonatal period.
  • Associated with:
    • Congenitally acquired maternal antibodies
    • Congenital heart disease
    • Infectious etiologies, such as rheumatic fever or myocarditis
  • Be sure to consider potential toxic ingestions in pediatric patients with new AV block
Diagnosis
Signs and Symptoms
History
  • First-degree AV block:
    • Asymptomatic
  • Type I second-degree AV block:
    • Pulse irregularities
  • Type II second-degree AV block and third-degree block:
    • Exercise intolerance
    • Palpitations
    • Chest pain
    • Presyncope/syncope
    • Altered mental status
    • Dyspnea, orthopnea
Physical Exam
  • First-degree AV block:
    • No discrete physical exam findings
  • Type I second-degree AV block:
    • Regularly irregular pulse
  • Type II second-degree AV block and third-degree block:
    • Irregular pulse
    • Hypotension
    • Confusion
    • Signs of heart failure:
      • Rales
      • Cyanosis
      • Jugular venous distention
Essential Workup
A 12-lead ECG to determine the type of block and identify evidence of infarction or drug toxicity:
  • First-degree AV block:
    • PR interval >0.20 seconds
  • Second-degree AV block:
    • Type I: progressive prolongation of PR interval until there is a nonconducted P wave and a dropped QRS; occurs in repeated cycles; QRS is usually narrow
      • P.123

    • Type II: PR interval remains constant; atrial impulses are not conducted intermittently, giving the appearance of an occasionally dropped ventricular beat; QRS may be prolonged depending on the level of the lesion
  • Third-degree AV block:
    • Complete electrical dissociation: atria and ventricles beat at separate, unrelated rates; constant PP and RR intervals with variable PR intervals
    • QRS duration depends on the level of the pacemaker: pacemakers above the level of the His-Purkinje system result in narrow QRS complexes, pacemakers below this level produce wide QRS complexes
Tests
Lab
  • Electrolytes
  • Calcium, magnesium
  • Cardiac enzymes:
    • Especially for type II second-degree and third-degree blocks
  • Digoxin level
Imaging
  • Chest radiograph:
    • May identify cardiomyopathy or congestive heart failure
  • ECG:
    • May identify regional wall motion abnormalities or valvular dysfunction
Differential Diagnosis
  • Accelerated junctional rhythm
  • Idioventricular rhythm
  • Sinus bradycardia
Treatment
Pre Hospital
  • Transcutaneous pacing for unstable type II second- or third-degree block
  • Atropine:
    • Avoid with type II second-degree block because it may precipitate complete heart block
    • Contraindicated in third-degree heart block with a widened QRS complex
  • Attempts should be made at preventing increases in vagal tone.
Initial Stabilization
  • Transcutaneous pacemaker:
    • Necessary for the unstable patient:
      • Profound bradycardia and chest pain
      • Shortness of breath
      • Hypotension
    • Mild sedation is recommended beforehand
  • Atropine:
    • Can be administered in:
      • Complete heart block with a narrow QRS
      • Symptomatic bradycardia
ED Treatment
  • First-degree AV block:
    • No treatment required
    • Close monitoring to ensure that it does not progress to higher level AV block
    • Evaluate for associated MI, electrolyte abnormalities, medication excess.
  • Type I second-degree AV block:
    • Usually no treatment needed
    • If symptomatic, atropine will enhance AV conduction
  • Type II second-degree AV block:
    • Temporary transcutaneous or transvenous pacemaker
    • Atropine and isoproterenol are not effective
  • Third-degree AV block:
    • May transiently respond to atropine
    • Emergent pacemaker
    • Digoxin-specific antibodies
    • Digoxin overdose with a complete heart block
    • Glucagon and calcium:
      • If beta-blocker or calcium-channel overdose
Medication (Drugs)
  • Atropine: 0.5–1.0 mg (peds: 0.01–0.03 mg/kg) IV every 5 minutes as necessary
  • Calcium chloride: 250–500 mg (peds: 20 mg/kg) IV
  • Digoxin-specific antibodies:
    • Serum level × weight (kg) = number of vials to be administered
  • Glucagon: 5–10 mg (peds: 50 µg/kg IV over 5 minutes
  • Isoproterenol: Begin infusion at 2 µg/min and titrate to a max 10 µg/min IV (peds: infusion at 0.1 µg/kg/min and titrate to a max of 1.5 µg/kg/min).
Follow-Up
Disposition
Admission Criteria
Monitored bed:
  • Type II second-degree block
  • Third-degree block
Discharge Criteria
Asymptomatic first-degree and type I second-degree blocks:
  • Ensure follow-up for further outpatient workup.
References
1. Barold SS, Serge S, Hayes DL. Second-degree atrioventricular block: a reappraisal. Mayo Clin Proc. 2001;76(1):4457.
2. Bourke JP. Atrioventricular block and problems with atrioventricular conduction. Clin Geriatric Med. 2002;18(2).
3. Brady WJ, Harrigan RA. Diagnosis and management of bradycardia and atrioventricular block associated with acute coronary ischemia. Emerg Med Clin North Am. 2001;19:371–384.
4. Haushik V, Leon A, Forrester JS, et al. Bradyarrhythmias, temporary and permanent pacing. Crit Care Med 2001;28(10):N121–N128.
5. Kaltman J. Evaluation of the Child with an arrhythmia. Pediatr Clin North Am. 2004;54(6).
6. Olgin JE, Zipes DP. Specific arrhythmias: diagnosis and treatment. In: Brunwald E, ed. Heart disease: a textbook of cardiovascular medicine. 6th ed. Philadelphia: WB Saunders, 2001:872–876.
Codes
ICD9-CM
426.0
426.1


> Table of Contents > Babesiosis
Babesiosis
Philip D. Anderson
Basics
Description
  • Tick-borne, malarialike disease caused by an intracellular parasite that invades the red blood cells.
  • Protozoa pass from tick salivary glands to mammalian bloodstream.
  • Erythrocytes are penetrated and infected by parasites that mature and divide.
  • RBC membrane damage and lysis leads to hemolytic anemia and hemoglobinuria.
  • Damaged RBCs become less deformable, enhancing removal by spleen.
  • Asplenic patients are less able to clear infected RBCs, leading to more severe disease.
  • Damaged RBCs may result in microvascular stasis with secondary ischemic organ injury.
  • Subsequent complications can include renal failure secondary to acute tubular necrosis, shock, cardiac failure, hypotension, acute respiratory distress syndrome (ARDS), and disseminated intravascular coagulation (DIC)
  • Babesiosis in Europe:
    • Often a fulminate disease in immunocompromised patients
    • 40% mortality in asplenic patients
    • Bovine strain (Babesia divergens)
  • North America:
    • Usually presents as mild or subclinical disease in immunocompetent patients (5% mortality)
    • Rodent strain (Babesia microti) in the Northeastern United States
    • Canine strain (Babesia gibsoni) in the Northwestern United States
  • Incubation period:
    • 1–4 weeks after tick bite
    • 6–9 weeks after transfusion
  • Geographic distribution in the United States:
    • Coastal areas of Northeastern United States
    • Emerging clusters:
      • Midwest (Minnesota, Wisconsin, Missouri)
      • West coast (California, Washington)
      • Seasonal distribution: 80% of human cases occur between May and August when tick nymph populations and human outdoor activity are highest.
  • Risk factors for severe disease:
    • Age >40 years
    • Splenectomy
    • Depressed cellular immunity (HIV, corticosteroid use, other immunosuppressive drugs)
    • Co-infection with Lyme disease
    • In immunosuppressed patients, up to 85% of RBCs may be infected.
Etiology
  • Intraerythrocytic protozoa of the genus Babesia
  • Transmitted to humans by the Ixodes tick:
    • Ixodes ricinus in Europe
    • Ixodes scapularis in the United States
    • Animal reservoirs:
      • Cattle in Europe
      • White-footed mouse in the United States
  • I. scapularis:
    • Requires a blood meal to develop through each of it's three developmental stages.
    • Larvae:
      • Feed on white-footed mice
    • Nymphs:
      • Feed on humans
      • Nymph form is 1–2 mm in length
      • Tan color
      • Patients may not recall being bitten
    • Adult ticks:
      • Generally feed on white-tailed deer
    • Also the vector for Lyme disease and ehrlichiosis
  • Transfusion-associated infections are possible:
    • Parasitemia not always visible on donor blood smear.
    • Risk of transmission in endemic areas reported to be 0.17%.
Pregnancy Considerations
Transmission can occur in utero and during delivery; youngest reported case was a 4-week old infant.
Diagnosis
Signs and Symptoms
Clinical spectrum ranges from mild to fulminate with symptoms lasting from weeks to months.
History
  • Mild flulike illness
  • Fatigue
  • Anorexia
  • Myalgias
  • Arthralgias
  • Cough
  • Nausea
  • Vomiting
  • Headache
  • Emotional lability
Physical Exam
  • Conjunctival injection
  • High-spiking fevers
  • Shaking chills
  • Drenching sweats
  • Rash:
    • Uncommon
    • Petechial or purpuric rash caused by associated thrombocytopenia
    • Erythema migrans if concurrent Lyme disease
  • Respiratory distress
  • Dark urine
  • Jaundice
  • Hepatosplenomegaly
  • Meningismus
  • Altered sensorium
  • Hypotension
  • ARDS
  • DIC
Essential Workup
  • History of nonspecific febrile illness in any patient with recent outdoor activities or transfusion in an endemic area during warm weather should prompt consideration of diagnostic workup for babesiosis, especially if associated with hematuria, jaundice, anemia, splenomegaly, and lymphocytosis.
  • Septic presentation in patients with above history and risk factors (asplenia, immunocompromised, age >40 years) should prompt consideration of diagnostic workup and empiric treatment for babesiosis
Tests
Lab
  • Nonspecific studies:
    • CBC (anemia, thrombocytopenia, mild leukopenia, atypical lymphocytosis)
    • Liver function studies (elevated alkaline phosphatase, transaminases, lactate dehydrogenase, bilirubin)
    • Urinalysis (hemoglobinuria, proteinuria)
    • Hemolysis profile (elevated reticulocyte count, decreased serum haptoglobin, hyperbilirubinemia, elevated lactate dehydrogenase, hemoglobinuria)
    • Elevated blood urea nitrogen, creatinine suggests renal insufficiency
    • Elevated serum potassium may result from massive hemolysis
  • Specific diagnostic studies:
    • Peripheral blood smear:
      • Microscopy of Giemsa- or Wright-stained thin smears
      • Parasites within RBCs can be round, oval, or pear shaped
      • Most common appearance is round (ring forms) to oval (pyriform) rings with pale blue cytoplasm and red-staining nucleus; extracellular parasites may also be seen
      • Parasites in budding tetrad formation (Maltese cross) are a rare, but highly suggestive finding of babesiosis.
      • Level of parasitemia can range from <1–>85%; higher levels more common in splenectomized patients
    • Polymerase chain reaction:
      • Available for both Babesia microti and B. divergens
      • Higher sensitivity, equal specificity to blood smear
      • Useful in cases with very low levels of parasitemia
      • P.125

    • Serology:
      • Indirect immunofluorescent antibody assay
      • Serum antibody titer usually rises within a few weeks of infection; falls off slowly over months
      • Titers of 1:64 or higher considered positive (acute or prior infection); serology may remain positive for years
      • Titers of 1:256 or more are indicative of acute infections
  • Blood and urine cultures if presentation consistent with sepsis
  • Cerebrospinal fluid analysis if presentation suggestive of CNS infection
Imaging
  • Chest radiograph indicated for respiratory complaints or evidence of hypoxia
  • Head CT may be indicated in setting of altered mental status.
  • Abdominal CT may be indicated in setting of splenomegaly and hypotension.
  • ECG indicated for ischemic symptoms
Differential Diagnosis
  • Malaria
  • Other tickborne diseases:
    • Lyme disease
    • Ehrlichiosis
    • Rocky Mountain spotted fever
    • Colorado tick fever
    • Q fever
    • Tularemia
    • Relapsing fever
  • Typhoid fever
Treatment
Alert
Acute respiratory failure, shock, and myocardial infarction have been reported as complications of babesiosis.
Pre Hospital
  • Ensure a patent airway
  • Provide supplemental oxygen and ventilatory assistance as needed
  • If patient appears to be in shock, establish IV access and administer a fluid bolus of 0.9% normal saline 500 mL (peds: 20 mL/kg) IV
Initial Stabilization
  • Airway management, ventilatory support for patients with acute respiratory failure
  • Pulse oximetry: hypoxia may be present in patients with severe disease.
  • IV access should be established in patients with evidence or risk factors for severe disease.
  • IV fluids
  • Pressor support for patients in shock
ED Treatment
  • Start empiric antibiotic therapy with two drug regimen in patients at risk with significant symptoms and/or shock
  • Clindamycin plus quinine:
    • Adverse effects (tinnitus, abdominal complaints) or treatment failure may limit use.
  • Atovaquone plus
    • Comparable efficacy to clindamycin-quinine (65% versus 73%) with fewer adverse effects (12% versus 67%) and may be used as an alternative
  • Exchange transfusion as adjunctive therapy in patients with severe symptoms or risk factors for severe disease:
    • Immunodeficiency
    • splenia
    • Severe hemolysis
    • B. divergens infection
    • High-level parasitemia (>10%)
  • Antibiotic therapy in known mild or asymptomatic cases due to risk of transmission via blood transfusion or recrudescence, especially if risk factors for severe disease are present
  • Hemodialysis may be indicated for patients with acute renal failure
  • Treat fever with antipyretics
Medication (Drugs)
  • Acetaminophen: 325–1,000 mg (peds: 40–60 mg/kg/24h) PO/PR q4h–q6h PRN
  • Atovaquone: 750 mg (peds: 40 mg/kg/24h) PO b.i.d. × 7 days
  • Azithromycin: 500 mg (peds: 10 mg/kg up to max. 500 mg) PO on day 1, followed by 250 mg (peds: 5 mg/kg up to max. 250 mg) PO per day: 6 days
  • Clindamycin: 300–600 mg (peds: 20 mg/kg/24h in 3 div. doses) PO q8h 7–10 days
  • Ibuprofen: 200–400 mg (peds: 20–40 mg/kg/24h) PO q6h–q8h PRN
  • Quinine: 650 mg (peds: 25 mg/kg/24h) PO q8h × 7–10 days
    • Quinine is contraindicated in pregnancy
Follow-Up
Disposition
Admission Criteria
  • Patients with severe disease:
    • Severe, symptomatic anemia
    • Jaundice
    • Renal insufficiency
    • Respiratory distress
    • DIC
    • Shock
  • Patients at risk of developing severe disease:
    • Immunodeficiency, asplenia
    • Severe hemolysis
    • B. divergens infection
    • High-level parasitemia (>10%)
  • Patients requiring exchange transfusion
Discharge Criteria
  • Patients with asymptomatic or mild disease
  • Intact spleen
  • Able to tolerate oral medications
Issues for Referral
HIV patients more likely to relapse following initial treatment; should be referred for infectious disease follow up
References
1. Boustani MR, Gelfand JA. Babesiosis. Clin Infect Dis. 1996;22:611–615.
2. Boustani MR, Lepore TJ, Gelfand JA, et al. Acute respiratory failure in patients treated for babesiosis. Am J Respir Crit Care Med. 1994;149:1689–1691.
3. Dacey MJ, Martinez H, Raimondo T, et al. Septic shock due to babesiosis. Clin Infect Dis. 2001;33:E37–E38.
4. Dorman SE, Cannon ME, Telford SR III, et al. Fulminant babesiosis treated with clindamycin, quinine, and whole-blood exchange transfusion. Transfusion. 2000;40:375–380.
5. Gerber MA, Shapiro ED, Krause PJ, et al. The risk of acquiring Lyme disease or babesiosis from a blood transfusion. J Infect Dis. July 1994;170(1):231–234.
6. Homer MJ, Aguilar-Delfin I, Telford SR III, et al. Babesiosis. Clin Microbiol Rev. 2000;13:451–469.
7. Krause PJ, Telford SR III, Spielman A, et al. Concurrent Lyme disease and babesiosis. Evidence for increased severity and duration of illness. JAMA. 1996;275(Jun 5)(21):1657–1660.
8. Krause PJ, Telford SR III, Pollack RJ, et al. Babesiosis: an underdiagnosed disease of children. Pediatrics. June 1992;89(6) Pt 1: 1045–1048.
9. Krause PJ, Lepore T, Sikand VK, et al. Atovaquone and azithromycin for the treatment of babesiosis. N Engl J Med. 2000;343:1454–1458.
10. New DL, Quinn JB, Qureshi MZ, Sigler SJ. Vertically transmitted babesiosis. J Pediatr. 1997;131:163.
11. Meldrum SC, Birkhead GS, White DJ, et al. Human babesiosis in New York State: an epidemiological description of 136 cases. Clin Infect Dis. December 1992;15(6):1019–1023.
Codes
ICD9-CM
08882
ICD10
B60.0


> Table of Contents > Back Pain
Back Pain
Eric Legome
Basics
Description
  • Low back pain (LBP):
    • Refers to pain in the area between the lower rib cage and the gluteal folds, often with radiation into the thighs
  • Sciatica:
    • Pain in the distribution of the lower lumbar spinal roots
    • Often accompanied by neurosensory and motor deficits
  • Pain classification:
    • Acute if zero to 6 weeks
    • Subacute if 6–12 weeks
    • Chronic if >12 weeks
Etiology
  • Nonspecific musculoligamentous source including muscle, ligament, fascia (great majority)
  • Herniation of the nucleus pulposus
  • Degenerative joints or discs
  • Spinal stenosis
  • Anatomic abnormalities—especially spondylolisthesis
  • Fractures from trauma and osteoporosis
  • Underlying systemic diseases (minority):
    • Neoplasm
    • Infections
    • Vascular (dissection, aneurysm and thombosis)
    • Renal
    • Gastrointestinal
    • Pelvic organ pathology
Diagnosis
Signs and Symptoms
  • Musculoligamentous:
    • Poorly localized and dull back/gluteal pain without radiation past the knee
    • Usually there are no objective neurologic signs.
    • Back spasm is a variable and poorly reproducible finding.
  • Sciatica:
    • Sharp, shooting, well-localized pain
    • Leg complaints often greater than back
    • May present with:
      • Asymmetric deep tendon reflexes
      • Decreased sensation in a dermatomal distribution
      • Objective weakness
  • Massive central disc herniation (cauda equina syndrome):
    • Decreased perineal sensation
    • Urinary retention with overflow incontinence
    • Fecal incontinence
  • Infectious processes:
    • Fever
    • Localized percussion tenderness of the vertebral bodies
  • Bony lesion:
    • Continuous pain that does not change with rest
    • Constitutional symptoms
  • Vascular etiology:
    • Severe, often “ripping or tearing” pain
    • May be associated with cold or insensate extremities
History
  • Can assist with focusing and narrowing differential diagnosis. Helps rule out concerning pathology for pain:
    • Intensity
    • Quality
    • Location and radiation
    • Onset
    • Exacerbating or remitting factors
    • Social or psychological factors
    • Response to previous therapy
  • Risk factors for serious disease:
    • Fever
    • Constitutional symptoms
    • Trauma
    • Age >60 years
    • History of cancer:
      • Especially those that metastasize to bone
    • Chronic steroid use
    • IV drug use
    • Recent instrumentation or bacteremia
    • Night pain
Physical Exam
  • Fever-suggests infectious etiology
  • Spasm or soft tissue tenderness is a poorly reproducible finding:
    • Vertebral tenderness sensitive but nonspecific for infection
  • Straight leg raise—elevating the leg while supine reproduces sciatic symptoms:
    • Ipsilateral raise highly sensitive but not specific
    • Crossed leg raise highly specific but insensitive
  • Ankle and great toe dorsiflexion and ankle plantar flexion (L5, S1 nerve roots)
  • Ankle deep tendon reflexes (S1)
  • Dermatomal sensory examination
Essential Workup
  • Thorough history and physical, including detailed neurologic and vascular examination
  • No specific tests are needed for uncomplicated musculoligamentous or sciatic pain without complicating factors
  • Rapid diagnostic testing and vascular consultation for pain concerning aortic etiology
Tests
Lab
  • Urinalysis for suspected:
    • Urinary tract infection (UTI)
    • Pyelonephritis
    • Prostatitis
  • ESR
    • Very sensitive, though nonspecific for infectious or inflammatory etiologies
    • Used for screening if suspicion exists
Imaging
  • Lumbosacral radiograph:
    • Significant trauma
    • Age >50 years (some guidelines recommend >60)
    • History or signs/symptoms of cancer
    • Fever
    • IV drug user
    • Pain at rest
    • Suspicion of ankylosing spondylitis or inflammatory etiology
    • Pain that does not improve after 4 weeks
  • MRI:
    • Suspicion of abscess
    • Rapidly progressing neurologic symptoms
    • Urinary retention or fecal incontinence associated with back pain
  • Abdominal CT or bedside ultrasound
    • Suspicion of abdominal aortic aneurysm (AAA)
    • CT secondary modality for diagnosis of abscess, cancer or massive disc when MRI unavailable.
    • Test of choice of imaging potential unstable fractures.
  • Chest CT or transesophageal TEE:
    • Suspicion of aortic dissection or aneurysm
Differential Diagnosis
  • Spinal origins—in the majority of patients no precise anatomic site is discovered:
    • Musculoligamentous (majority)
    • Discogenic
    • Fracture
    • Spondylolisthesis
    • Ankylosing spondylitis
    • Osteomyelitis
    • Epidural abscess/hematoma
    • Neoplasm
  • Nonspinal causes:
    • AAA
    • Prostatitis
    • Upper UTI
    • Abdominal neoplasm
    • Renal colic
    • Aortic dissection
P.127

Treatment
Pre Hospital
  • Trauma patients with acute back pain should be immobilized on a backboard until an unstable fracture can be ruled out.
  • Rapid transport with IV access for any patient with concerns of vascular etiology
ED Treatment
  • NSAIDs for musculoligamentous pain, renal colic:
    • Initial treatment of choice, although acetaminophen may be preferred due to its preferable side-effect profile.
    • No agent has definitive benefits over others
    • Recommend using cost and dosing schedules as guide
  • Muscle relaxants:
    • Possible benefits must be balanced by side effects, mostly sedation and dry mouth
    • Cyclobenzaprine
    • Methocarbamol
    • Carisoprodol
  • Efficacy of benzodiazepines for back pain is rarely studied:
    • No clear evidence of utility.
  • Limited course of narcotic analgesics for severe pain not relieved by anti-inflammatory agents or renal colic
  • Spinal manipulation:
    • A short course (<2 weeks) may be helpful in acute LBP without sciatica
  • Physical therapy/exercise:
    • No clear consensus for indications
    • May be helpful in symptomatic relief, preventing further episodes and teaching patients
  • Acupuncture:
    • Controversial, probable benefit for chronic musculoskeletal pain
    • No clear benefit over other modalities
  • Bed rest:
    • Unhelpful to speed recovery and may impede improvement. If patient requires bed rest acutely or is symptomatically improved, one or two days may be recommended.
  • Back exercises:
    • Unlikely to be useful in acute phase; may assist with prevention of future episodes
  • Expected recovery to pain-free state:
    • Approximately 33% within 1 week
    • Approximately 90% within 6–8 weeks
  • Recurrence is common—about 40%.
  • ED management of aortic dissection geared toward preventing progression of the dissection:
    • Reducing the pressure gradient or the force of contraction (dP/dt) by controlling the heart rate and mean arterial blood pressure
    • Initial control of heart rate with β-blockade followed by control of mean arterial pressure with sodium nitroprusside or combination therapy with labetalol
Medication (Drugs)
  • Acetaminophen: 650–1,000 mg PO q4h–q6h
  • Cyclobenzaprine: 5–10 mg PO t.i.d.
  • Hydrocodone/acetaminophen: 5/500 mg PO q4h–q6h
  • Ibuprofen: 600–800 mg PO q6h–q8h
  • Naproxen: 250–500 mg PO q12h
  • Oxycodone/acetaminophen: 5/500 mg PO q4h–q6h
Blood Pressure/Heart Rate Control (if concerned for Vascular Etiology)
  • Esmolol: 500 µg/kg followed by an infusion of 50–200 µg/kg/min
  • Labetalol: has both α-blocking and β-blocking activity and can be used as monotherapy; 20 mg IV bolus every 5–10 minutes, incrementally increased to 80 mg until heart rate of 60–80 beats/min has been reached or a total of 300 mg is given
  • Sodium nitroprusside: 0.3–10 µg/kg/min titrate to BP of 100–120 systolic
Follow-Up
Disposition
Admission Criteria
  • Severe pain with inability to ambulate
  • Progressive neurologic deficits
  • Signs of cauda equina syndrome
  • Evidence of infectious, vascular, or neoplastic etiologies
Discharge Criteria
Uncomplicated presentation with ability to control pain and ambulate
Pediatric Considerations
Back pain is unusual in the pediatric patient; a high suspicion for an infectious etiology must be maintained.
Issues for Referral
Urgent neurosurgical or orthopaedic consultation for definite diagnosis or high suspicion for abscess or lesion (disc, neoplasm or other) with rapidly progressive objective neurologic findings
References
1. Brody M. Low back pain. Ann Emerg Med. 1996;27(4):454–456.
2. Deyo RA, Rainville J, Kent DL. What can the history and physical tell us about low back pain? JAMA. 1992;268:760–765.
3. Deyo RA, Weinstein JN. Low Back Pain. N Engl J Med. 2001;344(5):363–370.
4. Smeal WL, Tyburski M, Alleva J. Discogenic/Radicular Pain. Dis Mon. December 2004;50:635–639.
5. Frymoyer JW. Back pain and sciatica. N Engl J Med. 1988;318:291–299.
6. Hagan PG, Nienaber MB, Christoph A, et al. The International Registry of Acute Aortic Dissection (IRAD): new insights into an old disease. JAMA. 2000;283(7):897–903.
7. Systemic Review within the Framework of the Cochrane Collaboration. Spine. 2003;28(17):1978–1992.
8. Van Tulder MW, Touray T, Furlan AD, Solway S, Bouter LM. Cochrane Back Review Group. Muscle Relaxants for Non-Specific Low Back Pain: A.
9. van Tulder MW, Scholten RJPM, Koes BW, Deyo RA. Non-steroidal anti-inflammatory drugs for low-back pain. The Cochrane Database of Systematic Reviews 2000.
Codes
ICD9-CM
724.2
ICD10
M59.9


> Table of Contents > Bacterial Tracheitis
Bacterial Tracheitis
Roger Barkin
Gary Bubly
Basics
Description
  • Usually secondary bacterial infection of damaged trachea from an antecedent viral infection or instrumentation
  • Potentially fatal (0–20% mortality rate)
  • Tracheal membrane formation, purulent discharge, subglottic edema, erosions, with normal epiglottis
  • Classically acute in onset, may be gradual with prodrome similar to croup prior to rapid deterioration of airway patency
  • Slight male predominance
  • Mean age 5 years; rarely occurs in adults
  • More common in children than epiglottitis owing to success of Haemophilus influenzae immunization
  • More frequent during August through December
Alert
Patients may present an insidious course consistent with croup. Rapid deterioration may ensue, associated with acute airway obstruction.
Etiology
  • Staphylococcus aureus
  • Moraxella catarrhalis
  • Streptococcus pneumoniae
  • Group A streptococcal species
  • Haemophilus influenzae type B
  • Anaerobes
  • Klebsiella pneumoniae
  • Pseudomonas aeruginosa
  • Nocardia
  • Associated with influenza A and parainfluenza viral infections
  • Aspergillus, HSV in immunocompromised hosts (HIV)
Diagnosis
Signs and Symptoms
History
Usually preceding viral infection with acute change in course of illness
Physical Exam
  • General:
    • Toxic appearance
    • Fever
    • Upper airway
    • Hoarseness
    • Sore throat/neck pain
    • Dysphonia:
      • Drooling uncommon
  • Respiratory:
    • Respiratory distress
    • Cyanosis
    • Dyspnea
    • Inspiratory/expiratory stridor
    • Retractions
    • Nasal flaring
    • Barking/brassy cough
    • Wheezing/rhonchi
  • Complications:
    • Respiratory:
      • Airway obstruction
      • Subglottic stenosis
      • Pulmonary edema
      • Pneumothorax
      • ARDS
      • Endotracheal tube (ETT) plugging
    • Infection:
      • Septic shock
      • Toxic shock syndrome
      • Pneumonia
      • Retropharyngeal cellulitis
    • Cardiopulmonary arrest
Essential Workup
  • Clinical assessment and management of airway takes priority over diagnostic workup; secure airway, optimally in OR under controlled conditions.
  • Ensure adequate oxygenation before proceeding:
    • Pulse oximetry
Tests
Lab
  • WBC variably elevated
  • Blood cultures usually negative
  • Request tracheal cultures from endoscopist/surgeon.
Imaging
Radiographs of neck soft tissue:
  • If done, perform in ED; accompany at all times.
  • Intratracheal membranes
  • Tracheal margin irregularities
  • Subglottic narrowing
  • Clouding of tracheal air column
  • Irregular intratracheal densities
  • Normal epiglottis
Diagnostic Procedures/Surgery
  • Flexible fiberoptic laryngoscopy:
    • Permits direct visualization of epiglottis
    • Mucosal edema
    • Subglottic edema, secretions, membrane
  • Bronchoscopy:
    • Direct visualization of trachea
    • Laryngotracheal inflammation and erosions
    • Mucopurulent secretions
    • Membranes
    • Therapeutic stripping of membranes
    • Enables direct culture of material
Differential Diagnosis
  • Infection:
    • Epiglottitis
    • Croup
    • Peritonsillar abscess
    • Retropharyngeal abscess
    • Uvulitis
    • Laryngeal diphtheria
  • Angioedema
  • Intraluminal obstruction:
    • Foreign body aspiration
  • Caustic ingestion
  • Trauma
P.129

Treatment
Pre Hospital
  • Assess airway/breathing:
    • Supplemental oxygen
    • Racemic epinephrine aerosol if easily tolerated
    • Reassurance; avoid agitating child
  • Bag-valve-mask (BVM) ventilation if in respiratory failure
  • Intubate if unable to maintain airway with BVM and other measures.
  • Immediate transport
  • Notify receiving ED of airway status.
Initial Stabilization
  • Airway management:
    • Anticipate difficult airway.
    • Intubation required in 57–83%. Active airway management ensures stable airway and facilitates suctioning.
    • Intubation should ideally be performed in the OR with surgical airway backup.
    • Select an ETT one to two sizes smaller than usual for age/size.
    • Meticulous ETT care and suctioning.
    • If BVM ventilation needed, use appropriately sized mask with two-hand seal.
    • Supplemental humidified oxygen
ED Treatment
  • Continue monitoring of ventilation and oxygenation.
  • IV fluids as necessary
  • Bronchoscopy if not rapidly deteriorating:
    • Assess need for intubation
    • Therapeutic stripping of membranes
  • IV antibiotics to cover typical pathogens:
    • Cefuroxime; and nafcillin or vancomycin
    • Clindamycin and chloramphenicol for penicillin-allergic patients
Medication (Drugs)
  • Cefuroxime: 50 mg/kg IV; max. 3 g
  • Chloramphenicol: 20 mg/kg IV loading dose
  • Clindamycin: 10 mg/kg IV; max. 1 g
  • Nafcillin: 50 mg/kg IV; max. 2 g
  • Racemic epinephrine: 2.25% solution diluted 1:8 with water in doses of 2–4 mL via aerosol
  • Vancomycin: 15 mg/kg IV; max. 1 g
Follow-Up
Disposition
Admission Criteria
All patients with suspected or documented bacterial tracheitis:
  • Admit to ICU.
  • Mean ICU length of stay is 2.8 days.
Discharge Criteria
None
Issues for Referral
Critical care, otolaryngologist, or pulmonologist should be consulted.
References
1. Bernstein T, Brilli R, Jacobs B. Is bacterial tracheitis changing? A 14-month experience in a pediatric intensive care unit. Clin Infect Dis. 1998;27:458–462.
2. Britto J, Habibi P, Walters S, et al. Systemic complications associated with bacterial tracheitis. Arch Dis Child. 1996;74:249–250.
3. Brook I. Aerobic and anaerobic microbiology of bacterial tracheitis in children. Pediatr Emerg Care. 1997;13(1):16–18.
4. Donnelly BW, McMillan JA, Weiner LB. Bacterial tracheitis: report of eight new cases and review. Rev Infect Dis. 1990;12:729–735.
5. Gallagher PG, Myer CM III. An approach to the diagnosis and treatment of membranous laryngotracheobronchitis in infants and children. Pediatr Emerg Care. 1991;7(6):337–342.
Miscellaneous
See Also: Croup; Epiglottitis, Pediatric
Codes
ICD9-CM
464.11
464.10
ICD10
J04.1


> Table of Contents > Barbiturates, Poisoning
Barbiturates, Poisoning
Sean Patrick Nordt
Shaun D. Carstairs
David A. Tanen
Basics
Description
  • Class of sedative-hypnotic agents
  • Derivatives of barbituric acid
  • Mechanism:
    • Enhances activity of γ-aminobutyric acid (gamma-aminobutyric acid [GABA])
    • At high levels, can directly open GABA-A associated calcium channels
    • May inhibit presynaptic release of excitatory neurotransmitters
    • Direct myocardial depression
    • Inhibition of vascular smooth muscle tone
Diagnosis
Signs and Symptoms
  • CNS:
    • Lethargy
    • Slurred speech
    • Incoordination
    • Ataxia
    • Coma (can mimic brain death)
    • Loss of reflexes
  • Cardiovascular:
    • Hypotension
    • Bradycardia
  • Ophthalmologic:
    • Miosis (generally associated with deep coma)
    • Nystagmus
    • Dysconjugate gaze
  • Other:
    • Respiratory depression
    • Hypothermia
    • Bullae or “barb blisters”
Essential Workup
  • Check vital signs and gag reflex
  • Finger stick glucose
  • Oxygen saturation monitor/ABG
  • ECG and continuous cardiac monitoring
  • Barbiturate poisoning can mimic brain death:
    • Cannot pronounce patient until barbiturate poisoning has been ruled out in patients in whom it is suspected
Tests
Lab
  • Electrolytes, blood urea nitrogen/creatinine, glucose:
    • Calculate anion gap
  • Urinalysis:
    • For myoglobin
    • For crystalluria (Primidone)
  • Creatine phosphokinase for evidence of rhabdomyolysis
  • Urine toxicology screen
  • Obtain serum phenobarbital level (if suspected)
  • Acetaminophen and salicylate levels if suspected suicide attempt
  • CBC for other etiologies of altered mental status
  • Thyroid function tests
Imaging
  • CT scan of head for altered mental status
  • Chest radiograph for evidence of aspiration
Diagnostic Procedures/Surgery
Lumbar puncture for altered mental status
Differential Diagnosis
  • Sedative-hypnotic poisoning
  • Carbon monoxide poisoning
  • CNS infections
  • Space-occupying lesions of the head
  • Hypoglycemia
  • Uremia
  • Electrolyte imbalance (i.e., hypermagnesemia)
  • Postictal state following seizure
  • Hypothyroidism
  • Liver failure
  • Psychiatric illness
Treatment
Pre Hospital
  • Moderate to severe poisonings require paramedic transport.
  • Intubation often necessary because of respiratory depression or loss of gag reflex
  • IV access and supplemental oxygen
  • Hypotension often requires IV fluids
Initial Stabilization
  • ABCs:
    • Administer supplemental oxygen
    • Severe poisonings usually require endotracheal intubation
  • 0.9% NS:
    • Hypotensive patients require 1–2 L IV fluid resuscitation
    • Pressor support may be necessary for refractory hypotension
  • Activated charcoal effectively binds barbiturates and may decrease systemic absorption
P.131

ED Treatment
  • Administer one dose of activated charcoal:
    • Consider “gut dialysis” with repeated dose activated charcoal (without sorbitol) given q2h–q4h (as long as bowel sounds are present).
  • Rewarm patient if hypothermic (see hypothermia chapter).
  • Treat hypotension resistant to IV fluid bolus with vasopressors.
  • Alkalinize the urine for phenobarbital intoxication to increase excretion (not effective for shorter-acting barbiturates).
  • Treat hyperkalemia (from muscle breakdown) with calcium, sodium bicarbonate, insulin and glucose, and/or potassium-binding agents.
  • Consider hemodialysis if patient has:
    • Decreased or no renal function
    • Prolonged coma
    • Serum phenobarbital level >100 mg/dL
    • Refractory hypotension
  • Repeat phenobarbital level in 2–4 hours to determine whether level is increasing.
Medication (Drugs)
  • Activated charcoal: 1 g/kg PO
  • Dopamine: 5–10 mcg/kg/min titrating to desired effect (to max. of 20 mcg/kg/min)
  • Sodium bicarbonate:
    • Bolus: 1–3 ampules (44 mEq/ampule) IV over 20–30 minutes (peds: 1–2 mEq/kg/dose)
    • Maintenance: 2–3 ampules (100–150 mEq) in 1 L D5W at 150–200 mL/h (peds: 2x maintenance fluid requirements) to achieve a blood pH of 7.45–7.50 and maintain urine output of 2 mL/kg/h (monitor serum potassium closely)
Follow-Up
Disposition
Admission Criteria
Intensive care unit admission for:
  • Coma
  • Respiratory depression
  • Hypotension
  • Hypothermia
  • Rhabdomyolysis
Discharge Criteria
Asymptomatic after minimum of 6 hours of observation with two consecutive subtoxic phenobarbital levels before discharge
References
1. Frenia ML, Schauben JL, Wears RL, et al. Multiple-dose activated charcoal compared to urinary alkalinization for the enhancement of Phenobarbital elimination. J Toxicol Clin Toxicol. 1996;34:169–175.
2. Lee DC. Sedative-hypnotic agents. In: Goldfrank LR, et al., eds. Goldfrank's Toxicologic Emergencies., 7th ed. New York: McGraw-Hill, 2002;929–945.
3. Pond SM, Olson KR, Osterloh J, et al. Randomized study of the treatment of phenobarbital overdose with repeated doses of activated charcoal. JAMA. 1984;251:3104–3108.
Miscellaneous
See Also: Benzodiazepine, Poisoning; Hypothermia
Codes
ICD9-CM
967.0
ICD10
T42.3


> Table of Contents > Barotrauma
Barotrauma
Peter J. Park
Basics
Description
Injury resulting from the expansion or contraction of gases in an enclosed space
Etiology
Mechanism
  • Tissue damage results when a gas-filled space does not equalize its pressure with external pressure.
  • Boyle's law: At a constant temperature, pressure (P) is inversely related to volume (V):
    • PV = K (constant) or P1V1 = P2V2
    • As pressure increases/decreases, volume decreases/increases.
  • Solid and liquid-filled spaces distribute pressure equally.
  • Volume changes experienced during diver ascent are greatest in the few feet nearest the surface.
  • Gas-filled cavities in the body are subject to expansion/contraction:
    • Middle ear:
      • Barotrauma of descent
      • Most common type of barotraumas
      • Seen in 30% of inexperienced divers and 10% of experienced divers
      • Inadequate equalization of pressure between middle ear and external ear canal
      • Eustachian tube provides sole route of pressure equalization for middle ear.
      • Inadequate clearance via eustachian tube leads to increasingly negative pressure gradient across tympanic membrane (TM)
    • External ear:
      • Barotrauma of descent
      • Pressure cannot equalize throughout canal because of blockage, and relative intracanal vacuum is created as pressure differential across obstruction increases.
    • Inner ear:
      • Barotrauma of descent
      • Results from forceful attempts at equalizing middle ear pressure (Valsalva, Frenzel maneuvers)
      • Increased middle ear pressure can raise intracranial pressure and cause rupture of round or labyrinth windows, allowing perilymph to enter middle ear.
    • Paranasal sinus:
      • Barotrauma of descent
      • Nasal ostia act as valves to regulate sinus pressure.
      • If ostia fail to allow pressure equalization, congestion, edema, and hemorrhage can occur.
    • External objects:
      • Air pockets in dive suit/mask expand and contract.
    • Teeth;
      • Air trapped inside a filling
    • GI:
      • Barotrauma of ascent
      • Swallowed air in GI tract expands as external pressure decreases.
    • Pulmonary:
      • Barotrauma of ascent
      • Lungs expand against closed glottis (breath-holding).
      • Can lead to pulmonary rupture
      • Potential arterial gas embolism (see Arterial Gas Embolism)
      • Divers with decreased lung compliance/increased lung volumes at increased risk (chronic obstructive pulmonary disease [COPD], asthma)
Diagnosis
Signs and Symptoms
  • Middle ear (barotitis media):
    • Begins as clogged sensation
    • Increasingly painful as pressure differential increases across TM
    • Progresses to rupture of TM
    • TM appearance:
      • Progresses from TM congestion to edema to hemorrhage to TM rupture
  • External ear:
    • May result from tight-fitting hood, earplug or earwax occluding canal
    • Auditory canal mucosa becomes edematous, then hemorrhagic, and ultimately tears
  • Inner ear:
    • Sudden, severe vertigo
    • Tinnitus
    • Sensineural hearing loss in affected ear
  • Paranasal sinuses (barosinusitis):
    • Sinus congestion
    • Pain
    • Epistaxis
  • Facial:
    • Occlusive dive mask: conjunctival hemorrhage, facial edema, and swelling
  • Extremities:
    • Tight-fitting dive suit: edema and erythema of the skin at locations of air pockets
  • Teeth (barodontalgia):
    • Severe tooth pain: possible air trapped in fillings
  • GI (aerogastralgia):
    • Excessive belching
    • Flatulence
    • Abdominal distention
  • Pulmonary (pulmonary barotrauma [PBT], or pulmonary overpressurization syndrome):
    • Dyspnea: “the chokes”
    • Cough productive with frothy red sputum
    • Subcutaneous emphysema
    • Delayed symptoms include bull neck appearance, dysphagia, changes in voice character
Essential Workup
  • Head, ears, eyes, nose and throat (HEENT) exam with particular attention paid to TM and auditory canal to determine if rupture has occurred
  • Pulmonary exam looking for signs of subcutaneous emphysema and pneumothorax
  • Neurologic exam looking for signs of inner ear pathology
Tests
Lab
Arterial blood gas (ABG) for pulmonary symptoms
Imaging
  • Sinus imaging:
    • CT
    • Plain films
  • Chest radiograph for pneumothorax
  • Abdominal series (upright, decubitus) for free air from a ruptured viscus
Differential Diagnosis
  • Decompression sickness
  • Otitis media
  • Otitis externa
  • Sinusitis
P.133

Treatment
Pre Hospital
  • Cautions:
    • For barotrauma of descent, unless air-filled cavity has ruptured, no progression of disease on return to normal atmospheric pressure is to be expected.
    • If patient requires air evacuation, maintain air cabin pressure at 1 atm or fly below 1,000 feet to avoid aggravating barotraumas.
Initial Stabilization
Airway, breathing, and circulation management (ABCs):
  • One hundred percent oxygen for ill-appearing patients
  • Intubation for patients with subcutaneous emphysema of neck
  • Immediate needle thoracostomy for evidence of tension pneumothorax
ED Treatment
  • Establish IV access for unstable patients.
  • Control bleeding from ear or nose.
  • Decongestants for middle ear or sinus congestion
  • Antibiotics with TM or sinus rupture
  • Analgesics
Medication (Drugs)
  • Amoxicillin: 250–500 mg (peds: 40 mg/kg/24 h) PO t.i.d.
  • Oxymetazoline 0.05% (Afrin): 2 or 3 drops/sprays per nostril b.i.d. for 3 days
  • Pseudoephedrine (Sudafed): 60 mg (peds: 6–12 years old, 30 mg; 2–5 years old, 15 mg per dose) PO q4h–q6h
  • Trimethoprim-sulfamethoxazole (Bactrim DS): 1 tablet double strength (160 mg/800 mg) (peds: 40 mg/200 mg per 5 mL, 5 mL/10 kg per dose) PO b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Pulmonary barotraumas (PBTs)
  • Inner ear barotrauma with round window rupture or severe vertigo
Discharge Criteria
  • Most non-PBT
  • Ear, nose, and throat (ENT) follow-up for severe TM or sinus pathology
References
1. Becker GD, Parell GJ. Barotrauma of the ears and sinuses after scuba diving. Eur Arch Otorhino. 2001;258(4):159–163.
2. Kizer KW. Diving medicine and barotrauma. In: Auerbach PA, ed. Wilderness Medicine. 4th ed. St. Louis, MO: Mosby; 2001.
3. Moon RE, Gorman DF. Treatment of decompression disorders. In: The Physiology and Medicine of Diving. 5th ed. Philadelphia: WB Saunders; 2003.
4. Raymond LW. Pulmonary barotrauma and related events in divers. Chest. 1995;107:1648–1652.
5. Tetzlaff K, et al. Risk factors for pulmonary barotrauma in divers. Chest. 1997;112(3): 654–659.
Miscellaneous
SEE ALSO: Arterial Gas Embolus; Decompression Sickness; Hyperbaric Oxygen Therapy
Codes
ICD9-CM
993.2 Barotrauma
993.2 Odontalgia
993.0 Otitic
993.1 Sinus


> Table of Contents > Bartholin Abscess
Bartholin Abscess
Marilyn Althoff
Mark Mandell
Basics
Description
  • The Bartholin glands are located inferiorly on either side of vaginal opening:
    • Ducts open on sides of labial vestibule.
  • Obstruction of duct produces a usually painless cyst:
    • Infection of cyst results in abscess formation.
Epidemiology
Prevalence
Most common in women aged 20–40 years
Etiology
  • Anaerobic and aerobic microflora normally found in vagina:
    • Bacteroides species
    • Peptostreptococcus species
    • Escherichia coli
    • Other Gram-negative organisms
  • Occasionally Neisseria gonorrhoeae and Chlamydia trachomatis
Diagnosis
Signs and Symptoms
  • Swollen, painful labia
  • Tender, fluctuant mass on posterolateral margin of vestibule of vagina
  • Warmth, erythema
Essential Workup
Diagnosis based on findings of tender, localized, fluctuant mass in region of Bartholin gland
Tests
Lab
  • Culture material from abscess for gonorrhea and chlamydia.
  • Culture cervix for gonorrhea and chlamydia.
Differential Diagnosis
  • Bartholin cyst
  • Carcinoma of Bartholin gland (rare)
  • Perineal hernia
Treatment
ED Treatment
  • Prompt incision and drainage using local anesthesia with patient in lithotomy position
  • Narcotic analgesia for patient comfort
  • Alternative approaches include:
    • Simple incision and drainage
    • Word catheter method
    • Marsupialization
  • Antibiotics not necessary after incision and drainage:
    • If mild cellulitis present or patient immunocompromised, broad-spectrum coverage may be started.
    • If sexually transmitted disease suspected, treat with antibiotics.
  • Simple incision and drainage:
    • After local anesthesia, palpate abscess between thumb and index fingers.
    • Spread vulva apart and make stab incision on mucosal surface of abscess, parallel to hymenal ring.
    • When incising abscess, two tissue layers must be penetrated:
      • First the labial mucosa
      • Then abscess wall
      • Free flow of pus indicates penetration of abscess wall.
    • Pack wound with gauze.
    • Follow up in 24–48 hours for removal of packing.
    • Start sitz baths after 24 hours.
    • Consider referral for marsupialization to avoid recurrence.
  • Word catheter method:
    • Use small, inflatable, bulb-tipped Word catheter to treat abscess.
    • May avoid recurrence and make marsupialization unnecessary
    • Stab wound is made as with simple incision and drainage:
      • It should be just large enough to easily admit catheter so that balloon does not fall out after inflation.
      • P.135

    • After inserting bulb tip of catheter, inflate balloon by injecting 2–4 mL water using 25-gauge needle (to minimize size of puncture):
      • Overinflation may cause patient discomfort,
      • Remedied by withdrawing some water from balloon
    • Sitz baths may be started after 24 hours.
    • Follow-up in 2–4 days.
    • Leave catheter in place for 6–8 weeks until epithelialization is complete; after device is removed, gland resumes normal function.
    • Common for catheter to fall out prematurely:
      • If this occurs, catheter may be reinserted or abscess can heal as with simple incision and drainage.
  • Marsupialization:
    • Procedure allows for a permanent fistula by suturing wound edges of abscess cavity to edges of labial mucosa:
      • Technically more challenging in ED and better reserved for specialist.
    • Excise an ellipse of labial mucosa that overlays cyst cavity.
    • Incision and drainage of abscess
    • Evert edges of abscess and suture them to labial epithelium using absorbable suture:
      • Opening will shrink but remain patent.
      • Packing is not needed.
    • Start sitz baths in 24–48 hours.
    • Follow-up within 1 week.
Medication (Drugs)
Broad-spectrum coverage:
  • Amoxicillin/clavulanic acid: 875 mg PO b.i.d. for 5 days with metronidazole 500 mg PO b.i.d. for 5 days
  • Ciprofloxacin: 500 mg PO b.i.d. for 5 days with metronidazole 500 mg PO b.i.d. for 5 days
Follow-Up
Disposition
Admission Criteria
  • Sepsis
  • Significant cellulitis
  • Evidence of necrotizing infection
Discharge Criteria
Well-appearing patients may be discharged with designated follow-up plan.
References
1. Aghajanian A. Bartholin's duct abscess and cyst: a case control study. South Med J. 1994;87:26–29.
2. Brook I. Aerobic and anaerobic microbiology of Bartholin's abscess. Surg Gynecol Obstet. 1989;169:32–34.
3. Van Bogaert LJ. Management of Bartholin's abscess. World Health Forum. 1997;18:(2)200–201.
4. Word B. Office treatment of cyst and abscess of Bartholin's gland duct. South Med J. 1968;61:514–518.
5. Zeger W, Holt K. Gynecologic infections. Emerg Med Clin North Am. 2003;21(3):631–648.
Codes
ICD9-CM
616.3 Abscess of Bartholin gland
ICD10
N75.1 Abscess of Bartholin gland


> Table of Contents > Bell's Palsy
Bell's Palsy
Robert F. McCormack
Richard S. Krause
Basics
Description
  • Acute, idiopathic peripheral palsy of CN VII (facial nerve)
  • Complete recovery in 85% of cases without treatment
  • Degree of deficit correlates with prognosis:
    • Complete lesions have poorest prognosis.
    • Partial lesions often have excellent results.
  • Recovery usually begins within 2 weeks (often taste returns first) and is complete by 2–3 months:
    • Advanced age and slow recovery are poor prognosticators.
  • Affects men and women equally
  • Age predominance between the third and fifth decade (may occur at any age)
  • Incidence 15–40 per 100,000 per year
Etiology
  • Innervation to each side of forehead is from both motor cortices:
    • Unilateral cortical processes do not completely disrupt motor activity of forehead.
    • Only peripheral or brainstem lesion can interrupt motor function of just one side of forehead.
  • Idiopathic by definition, but viral cause (particularly herpes simplex) suspected
  • Lyme disease, infectious mononucleosis (Epstein-Barr virus [EBV] infection), varicella-zoster infections, and others may cause peripheral seventh nerve palsy.
  • Mechanism: edema and nerve degeneration within stylomastoid foramen
Diagnosis
Signs and Symptoms
  • Sudden onset of unilateral facial droop, incomplete eyelid closure, and loss of forehead muscle tone:
    • Maximal deficit by 5 days in almost all cases (2 days in 50%)
  • If forehead muscle tone is not lost, a central lesion is strongly implied (i.e., this is not Bell's palsy)
  • Tearing (68%) or dryness of eye (16%) and less frequent blinking on affected side
  • The Bell phenomenon (upward rolling of the eye on attempted lid closure) may be seen.
  • Subjective “numbness” of the affected side
  • Abnormal taste, drooling
  • Hyperacusis (sensitivity to loud sounds)
  • Fullness or pain behind mastoid
  • Viral prodrome frequently reported
Essential Workup
  • Diagnosis is clinical and based on history and physical exam.
  • Motor weakness isolated to seventh nerve distribution:
    • Involves both upper and lower face
  • An otherwise normal neurologic exam including all cranial nerves and extremity motor function
Tests
Lab
  • Not helpful in diagnosis of Bell's palsy
  • Lyme titers are useful when Lyme disease is suspected or in endemic area
  • Tests for mononucleosis (CBC, Monospot) if EBV infection suspected
Imaging
  • Not helpful in diagnosis of Bell's palsy
  • CNS imaging (CT, MRI) useful if CNS pathology is suspected
Differential Diagnosis
  • Brainstem events (mass, bleed, infarct) affecting CN VII almost always involve CN VI (abnormal EOM) and may affect long motor tracts:
    • There have been (rare) case reports of isolated CN VII palsy from brainstem disease.
  • Lyme disease: history of tick bite, erythema migrans rash, or endemic area
  • Zoster (Ramsay-Hunt syndrome): Look for herpetic vesicles, inquire about tinnitus or vertigo.
  • Infectious mononucleosis: look for pharyngitis, posterior cervical adenopathy
  • Tumors: parotid, bone, or metastatic masses, acoustic neuroma (deafness)
  • Trauma: Skull fracture or penetrating facial injury may damage CN VII.
  • Middle ear or mastoid surgery or infection, cholesteatoma
  • Meningeal infection
  • Guillain-Barré syndrome: other neurologic deficits (e.g., ascending motor weakness or diminished deep tendon reflexes [DTRs] present)
  • Basilar artery aneurysm; other CN deficits should be present.
  • Bilateral peripheral CN VII palsy: Consider multiple sclerosis, sarcoid, leukemia, and Guillain-Barré idiopathic (Bell's) palsy may be bilateral in rare cases.
  • Bell's palsy may reoccur; treatment is unchanged.
P.137

Treatment
Initial Stabilization
Patients with an isolated peripheral CN VII palsy are stable.
ED Treatment
  • Oral steroids may hasten recovery if started within 1 week of onset:
    • Complications of therapy are rare and treatment is recommended by many authors.
    • Some meta-analyses question efficacy.
  • Corneal damage may result from incomplete eyelid closure:
    • Lubricating and hydrating ophthalmic preparations is essential/
    • Eyelid taping at night
  • Acyclovir with steroids may be effective in improving functional nerve recovery:
    • Initiate within 72 hours of symptom onset.
  • Suspected Lyme disease should be treated with doxycycline or amoxicillin.
  • Surgical decompression may be indicated for complete lesions that do not improve; this is controversial.
Medication (Drugs)
  • Acyclovir: 400 mg five times per day PO for 7 days (peds: no data to support its use) or valacyclovir 1 g PO for 7 days
  • Lacri-Lube: at bedtime and PRN; dryness/irritation in affected eye (or equivalent)
  • Prednisone: 30–40 mg PO b.i.d. (or 60 mg PO daily) for 5 days, then taper over 5 days; total 10 days of therapy (peds: 2 mg/kg/d PO [max. 60 mg])
Follow-Up
Disposition
Admission Criteria
Isolated peripheral CN VII palsy does not require admission.
Discharge Criteria
  • Isolated peripheral CN VII palsy may be treated on outpatient basis.
  • Follow-up should be within 1 week.
References
1. Adour K, et al. Bell's palsy treatment with acyclovir and prednisone compared with prednisone alone. Ann Otol Rhinol Laryngol. 1996;105:371–378.
2. Austin JR, et al. Idiopathic facial nerve paralysis: a randomized double blind controlled study of placebo versus prednisone. Laryngoscope. 1993;103:1326–1333.
3. Gilden D. Bell's palsy. N Engl J Med. 2004; 351:1323–1231.
4. Grogan PM, et al. Practice parameter: steroids, acyclovir, and surgery for Bell's palsy (an evidence-based review). Neurology. 2001; 56(7):830–836.
5. Ramsey JR, et al. Corticosteroid treatment for idiopathic facial nerve paralysis: a meta-analysis. Laryngoscope. 2000;110:335–341.
6. Salinas R, Alvarez G, Ferreira J. Corticosteroids for Bell's palsy (idiopathic facial paralysis). Cochrane Database Syst Rev. 2004;4:CD001942.
Codes
ICD9-CM
351.0
ICD10
G51.0


> Table of Contents > Benzodiazepine, Poisoning
Benzodiazepine, Poisoning
Sean Bryant
Basics
Description
  • Acts to potentiate activity of γ-aminobutyric acid (GABA; major inhibitory neurotransmitter) by binding to its own specific site
  • Facilitates GABA binding to its site
  • Results in chloride influx, membrane hyperpolarization, and inhibition of cellular excitation:
    • Highly protein bound
    • Large Vd
    • Hepatic metabolism
    • Duration of action is inversely proportional to lipophilicity.
    • Duration of lorazepam > diazepam > midazolam.
Diagnosis
Signs and Symptoms
  • CNS:
    • Sedation/drowsiness
    • Slurred speech
    • Coma
    • Delirium
    • Midposition to small pupils
  • Neuromuscular:
    • Incoordination
    • Slowed voluntary movements
    • Ataxia
    • Hypotension
    • Hyporeflexia/areflexia
  • Cardiovascular:
    • Mild depression
    • Rare fatality
  • Respiratory:
    • Mild depression
    • Less depression versus barbiturates
    • Short acting and IV may produce depression.
  • GI:
    • Nausea, vomiting, diarrhea
  • Other:
    • Hypothermia
    • Complications may include cerebral hypoxia, rhabdomyolysis, pressure-induced neuropathies.
    • No long-term organ toxicity
Essential Workup
Diagnosis based on:
  • History of ingestion or recent injection
  • Clinical findings associated with CNS depression
  • No response to naloxone
Tests
Lab
  • Pulse oximetry
  • Electrolytes, BUN, creatinine, serum glucose
  • Urinalysis (UA) for myoglobin when coma present
  • Core body temperature
  • Arterial blood gas (ABG)
  • Qualitative urine screen:
    • Confirms exposure many times, but does not indicate or measure intoxication
    • False-negative test results reported
    • Qualitative immunoassays detect only benzodiazepines (BZs) that are metabolized to oxazepam.
    • Those that do not produce this metabolite (clonazepam, lorazepam, midazolam, alprazolam) are not detected on qualitative screen.
    • Do not correlate with clinical state
    • Serum levels not acutely practical
    • Clinical signs and symptoms more important than theoretic LD50 or serum levels
  • Alcohol(s) level
  • Barbiturate level
  • Acetaminophen and salicylate levels
  • Pregnancy test
Imaging
  • ECG
  • Chest radiograph for aspiration pneumonia
Differential Diagnosis
  • Drugs and toxins causing decreased level of consciousness:
    • Hypoglycemics
    • Other sedative-hypnotics (barbiturates)
    • Antidepressant-antipsychotic
    • Narcotics
    • Anticonvulsants
    • Carbon monoxide/cyanide
    • Alcohols
  • Nontoxic medical condition:
    • Hypoxemia
    • Hypothermia
    • Head trauma (intracranial bleeding)
    • Infection (meningitis or encephalitis)
    • Electrolyte and metabolic disturbances
Treatment
Pre Hospital
  • Attention to airway and breathing
  • Cardiac monitor
  • IV access
  • Rapid glucose determination
  • Bring in pill bottles/pills in suspected overdose.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Secure airway and assist ventilation with supplemental oxygen to prevent hypoxemia and shock.
    • IV access with 0.9% normal saline (NS)
    • Cardiac monitor
  • Administer naloxone, thiamine, and dextrose if altered mental status.
P.139

ED Treatment
  • Gastric lavage considered only when presents within 1 hour of life-threatening ingestion with protected airway
  • Activated charcoal (AC) PO or via nasogastric tube (NGT)
  • No role for diuresis, dialysis, or charcoal hemoperfusion
  • Flumazenil (FZ):
    • Competitive BZ-receptor inhibitor: rapidly reverses BZ-induced coma and respiratory depression
    • Onset within 1–2 minutes; peak at 6–10 minutes; duration 1–2 hours (repeated dosing may be indicated)
    • Efficacy dependent on dose of BZ being antagonized and dose of FZ used
    • Do not administer empirically as part of any standard protocol therapy or in unknown poisoned patient.
    • Might help avert need of airway intubation
    • May be beneficial in shortening hospital stay or as diagnostic maneuver
    • Indications include isolated BZ overdose in nonhabituated user.
    • Useful to reverse iatrogenic poisoning (conscious sedation)
    • Contraindications include:
      • Coingestions that might lower seizure threshold (tricyclic antidepressants [TCAs])
      • Seizure activity
      • Allergy
      • Neuromuscular blockade
      • Do not use if hypotension, hypoxia, dysrhythmias, or increased intracranial pressure
      • May precipitate withdrawal state
Medication (Drugs)
  • AC: 1–2 g/kg PO/NG (ideal 10:1 ratio)
  • Dextrose: D50W one ampule: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • FZ (Romazicon):
    • Initial: 0.2 mg IV over 30 seconds (adult)
    • If no response: 0.3 mg IV after 30 seconds
    • If still no response: 0.5 mg IV and repeat every 1 minute if needed, to max. dose of 3 mg
    • Continuous infusion at 0.2–1.0 mg/h if multiple repeated doses required to maintain response
    • Pediatric dosing not established; recommended starting dose is 0.01 mg/kg IV, titrate to max. dose of 1 mg, continuous infusion at 0.005–0.01 mg/kg/h
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IV initial dose
  • Thiamine (vitamin B1): 100 mg IV/IM
Follow-Up
Disposition
Admission Criteria
  • Persistent or profound CNS depression
  • Cardiovascular or respiratory compromise
  • Coingestants with potential delayed toxicity
Discharge Criteria
  • Discharge after 4- to 6-hour observation period if no signs or symptoms of BZ poisoning develop.
  • If FZ used, observe for additional 2–4 hours for recurrent sedation.
Issues for Referral
Intentional overdose:
  • Psychiatry consultation
References
1. Farrell SE. Benzodiazepines. In: Ford MD, Delaney KA, Ling LJ, et al, eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001.
2. Lee DC. Sedative-hypnotic agents. In: Goldfrank LR, ed. Goldfrank's Toxicologic Emergencies. New York: McGraw-Hill; 2002.
3. Leikin J, Paloucek F. Benzodiazepines, qualitative, urine. In: Poisoning and Toxicology Handbook. Hudson, OH: Lexi-Comp; 2002.
4. Rasanen I, Ojanpera I, Vuori E. Quantitative screening for benzodiazepines in blood by dual-column gas chromatography and comparison of the results with urine immunoassay. J Anal Toxicol. 2000;24:46–53.
5. Spivey WH. Flumazenil and seizures: analysis of 43 cases. Clin Ther. 1992;14:292.
6. Spivey WH, Roberts JR, Derlet RW. A clinical trial of escalating doses of flumazenil for reversal of suspected benzodiazepine overdose in the emergency department. Ann Emerg Med. 1993; 22:1813–1821.
7. Weinbroum A, et al. The use of flumazenil in the management of acute drug poisoning: a review. Intensive Care Med. 1991;17:32–38.
Codes
ICD9-CM
969.4
ICD10
T42.4


> Table of Contents > Beta-Blocker Poisoning
Beta-Blocker Poisoning
Janet Eng
Basics
Description
Normal Physiology
Cardiovascular: β1-receptors:
  • ATP converted to cAMP by adenyl cyclase with stimulation of β-receptors
  • cAMP activates protein kinase, which phosphorylates proteins of the sarcoplasmic reticulum.
  • Sarcoplasmic reticulum releases calcium.
  • Excitation-contraction coupling occurs.
Effects of β-Blockers
  • Cardiovascular:
    • Decreased excitation/contraction
    • Membrane stabilizing activity
    • Sodium channel blockade causes a prolongation of the QRS complex (with some agents).
    • Prolongation of QTc interval leading to ventricular dysrhythmias (with some agents)
    • Intrinsic sympathomimetic activity
    • Partial agonist properties (with some agents)
  • Neurologic:
    • CNS effects with the lipophilic agents (propranolol, metoprolol, labetalol)
Diagnosis
Signs and Symptoms
  • Cardiovascular:
    • Hypotension
    • Bradycardia
    • Cardiac conduction delays
    • Heart block
    • Heart failure
    • Electrical mechanical dissociation
    • Loss of β-selectivity in overdose settings
  • Neurologic:
    • Coma
    • Seizures
  • Pulmonary:
    • Bronchospasm
    • Pulmonary edema
  • Metabolic:
    • Hypoglycemia
Essential Workup
  • With unknown ingestion: suspect β-blocker poisoning with bradycardia/hypotension
  • ECG:
    • Conduction delays
    • First-, second-, or third-degree heart block
    • Bradycardia
Tests
Lab
  • CBC
  • Electrolytes, BUN, creatinine, glucose
Differential Diagnosis
  • Calcium channel blocker toxicity
  • Clonidine toxicity
  • Digoxin toxicity
  • Acute myocardial infarction with heart block
Treatment
Pre Hospital
CAUTIONS:
  • Transport pills and pill bottles when overdose suspected.
Initial Stabilization
  • Airway, breathing, circulation (ABCs):
    • Airway protection as indicated by mental status
    • Supplemental oxygen as needed
    • 0.9% normal saline (NS) IV access
    • Close hemodynamic monitoring
  • Naloxone and thiamine if altered mental status
  • Accu-Chek and treat hypoglycemia with D50W.
  • Treat prolonged seizures with benzodiazepines.
ED Treatment
Goals
  • Heart rate >60 beats per minute
  • Systolic BP >90 mm Hg
  • Adequate urine output
  • Improving level of consciousness
GI Decontamination
  • Syrup of ipecac is contraindicated in the emergency department.
  • Consider lavage with Ewald tube if ingestion within 1 hour:
    • Propranolol may cause esophageal spasm producing difficulty with passage and removal of gastric lavage tube
  • Activated charcoal helpful especially in the presence of coingestants
Bradycardia/Hypotension
  • Atropine:
    • Initial agent
    • Low success rate
  • Glucagon:
    • Administer if atropine does not increase heart rate.
    • Promotes cAMP production through a receptor site other than the β-receptor
    • May cause nausea and vomiting
    • Mix with NS or D5W
  • IV fluids:
    • Administer cautiously in the hypotensive patient
    • Swan-Ganz catheter or central venous pressure (CVP) monitoring to help follow volume status
  • Amrinone:
    • Use in conjunction with glucagon to treat symptomatic sustained bradycardia.
    • P.141

  • Pressor agents:
    • Initiate when symptomatic hypotension/bradycardia persists after atropine/glucagon.
    • Use invasive monitoring to help guide therapy.
    • Utility may be limited owing to β-blockade:
      • Higher doses may be required.
    • Isoproterenol (nonselective β-agonist):
      • Titrate for blood pressure (BP) and heart rate
    • Epinephrine (potent α- and β-receptor agonist):
      • BP increases as a result of direct myocardial stimulation, increase in heart rate, and vasoconstriction
      • Use if no BP response with isoproterenol
    • High-dose dopamine
  • Sodium bicarbonate:
    • In theory, this is used if there is evidence of prolongation of QRS >100 ms owing to some of the β-blockers also causing sodium channel blockade leading to a prolonged QRS.
    • Not routinely administered for all β-blocker toxicities
  • Electrical pacing: when other treatment options have failed
  • Insulin:
    • Promotes more efficient myocardial metabolism
    • May be considered as a treatment option
Enhanced Elimination
Hemodialysis helpful with water-soluble β-blocking agents:
  • Nadolol
  • Atenolol
  • Sotalol
Medication (Drugs)
  • Activated charcoal: 1 g/kg PO
  • Amrinone: loading dose 0.75 mg/kg; maintenance drip 2–20 µg/kg/min; titrate for effect
  • Atropine: 0.5 mg (peds: 0.02 mg/kg) IV; repeat 0.5–1.0 mg IV (peds: 0.04 mg/kg)
  • Dopamine: 2–20 µg/kg/min IV
  • Dextrose: D50W 1 ampule (50 mL or 25 g; peds: D25W 2–4 mL/kg) IV
  • Epinephrine: 2 µg/min (peds: 0.1 µg/kg/min); titrate to effect
  • Glucagon: 3.5–5 mg IV (peds: 0.03–0.1 mg/kg) bolus followed by 70-µg/kg/h infusion
  • Isoproterenol: 5 µg/min IV and titrate for heart rate effect
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Sodium bicarbonate: 1 mEq/kg IVP
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • ICU admission for decreased level of consciousness or hemodynamic instability (bradycardia, conduction delays, hypotension)
  • Observation and monitoring for 24 hours for long-acting or sustained-release preparations owing to the potential delay in symptoms
Discharge Criteria
Asymptomatic 8–10 hours after ingestion of short- or immediate-release preparation
References
1. DeWitt CR, Waksman JC. Pharmacology, pathophysiology and management of calcium channel blocker and β-blocker toxicity. Toxicol Rev. 2004;23:223–238.
2. Kerns W, Schroeder D, Williams C, et al. Insulin improves survival in a canine model of acute beta-blocker toxicity. Ann Emerg Med. 1997;29:748–757.
3. Love J. Acebutolol overdose resulting in fatalities. J Emerg Med. 2000;18:341–344.
4. Love J, Howell J. Glucagon therapy in the treatment of symptomatic bradycardia. Ann Emerg Med. 1997;29:181–183.
Miscellaneous
SEE ALSO: Calcium Channel Blocker, Poisoning
Codes
ICD9-CM
977.9
ICD10
T44.7


> Table of Contents > Biologic Weapons
Biologic Weapons
Ian Greenwald
Basics
Description
  • Defined as naturally occurring organisms or toxins that are purified and prepared for mass dissemination with intent of causing mass morbidity, mortality, and social disruption
  • Over 400 potential or actualized etiologic agents capable of being used as biological weapon:
    • Characterized by their relatively low cost compared with other weapons of mass destruction (WMD), high potency, and their ability to be delivered in stealth manner
    • Stealth quality of biologic weapons comes from organism's natural incubation period.
  • Easy to conceal and difficult to detect:
    • Agents often invisible to naked eye, odorless, and tasteless
  • Patients typically present to various health care facilities with host of common complaints, adding to delay in recognition of covert release of biologic weapon.
  • Victims of biologic warfare agents are exposed either via direct cutaneous contact with agent, respiratory inhalation of aerosolized agent, or via GI tract after poisoning of food or water source.
Etiology
  • Bacteria:
    • Anthrax—Bacillus anthracis
    • Plague—Yersinia pestis
    • Cholera—infection from Vibrio cholerae: Presents with severe gastrointestinal symptoms and rapidly leads to profound dehydration
    • Tularemia—Francisella tularensis
    • Brucellosis—organism in the Brucella genus
    • Q fever—Coxiella burnetii
  • Viruses:
    • Smallpox—variola virus
    • Viral encephalitides—members of Alphavirus genus (Venezuelan equine encephalitis, Eastern equine encephalitis, and Western equine encephalitis)
    • Viral hemorrhagic fevers—from four families of viruses, includes illnesses such as Ebola, Marburg, Lassa and dengue fever
Diagnosis
Signs and Symptoms
  • Health care providers need to be alert to detect illness patterns and diagnostic clues that indicate biologic weapon release.
  • Indications of intentional release of agent include:
    • Geographic clustering of illnesses with individuals who live, work, or attended event in close proximity (if multiple people who work in same office develop pneumonia, it could potentially represent respiratory pathogen release)
    • Unusual age distribution for common illness (chickenpoxlike illness among adult patients could represent smallpox release)
    • Two or more patients presenting with similar unexplained illnesses (two patients presenting with flaccid paralysis could represent botulinum toxin release)
    • Single case of illness caused by uncommon agent (smallpox, inhalational anthrax)
    • High volume of patients with similar presentation of symptoms associated with escalating morbidity and mortality
Anthrax
  • Inhalational anthrax:
    • Fever
    • Chills
    • Fatigue, malaise, lethargy
    • Cough, usually dry or minimally productive
    • Nausea or vomiting
    • Dyspnea
    • Diaphoresis
    • Chest pain
    • Myalgias
    • Tachycardia
    • Fever
    • Meningeal signs
  • Cutaneous anthrax:
    • Skin lesion:
      • Painless pruritic papule
      • Turning into vesicle that ruptures forming necrotic ulcer
    • Black eschar
    • Surrounding gelatinous nonpitting edema
Plague
  • Abrupt onset
  • Fever, chills
  • Cough, hemoptysis, dyspnea
  • Headache
  • Vomiting
  • Swollen tender lymph nodes (buboes)
  • Skin lesions at site of inoculation (i.e., flea bite)
  • Confusion
  • Abdominal pain
  • Oliguria
  • Obtundation
  • Extensive ecchymosis
  • Acral gangrene (digits, nose, penis)
Tularemia
  • See Tularemia chapter.
  • Typhoidal:
    • Most likely form of disease when weaponized and delivered by aerosol
    • Fever, headache, malaise
    • Nonproductive cough
    • Thirty-five percent mortality if untreated
Q fever
  • Incubation period 10–40 days
  • Flulike symptoms and pleuritic chest pain for 2–10 days
  • Chest radiograph shows patchy infiltrates.
  • Definitively diagnosed serologically
  • Mortality:
    • Less than 1% even if untreated
Smallpox
  • Incubation period 7–17 days (average is 12 days)
  • Flulike symptoms (fever, fatigue, myalgias, headache) for about 2–3 days followed by characteristic rash
    • Progresses from macules to papules to pustular lesions and crusted lesions
    • Starts on face and extremities (including palms/soles) and spreads to trunk in 1 week
    • Scabs over in 1–2 weeks
  • Mortality:
    • 30% if untreated
Hemorrhagic Fevers
  • See Hemorrhagic Fever chapter.
  • Incubation period 1–3 weeks
  • Starts as flulike syndrome with fever, malaise, myalgias, headache, and sore throat
  • Afterward, infectious gastroenteritis syndrome, rash, and renal/hepatic dysfunction
  • Finally, hemorrhagic symptoms develop around the fifth day followed by shock and death:
    • Mortality in 50–90% for Ebola if untreated
Essential Workup
Suspect bioterrorism if:
  • Multiple cases of relatively young, healthy patients who present with flulike syndrome and within days deteriorate rapidly
  • Typical cutaneous lesions appear.
Tests
Lab
  • CBC
  • Electrolytes, BUN, creatinine
  • Arterial blood gas (ABG)
  • Cerebrospinal fluid (CSF):
    • Anthrax—50% with inhalation anthrax develop hemorrhagic meningitis.
  • Coagulation studies:
    • Plague—disseminated intravascular coagulation (DIC)
  • Blood cultures
  • Wound cultures
  • Alert laboratory personnel to potential concerns of clinicians.
P.143

Imaging
Chest radiograph:
  • Anthrax—mediastinal widening, pulmonary infiltrate/consolidation, pleural effusion
  • Plague—bronchopneumonia
Differential Diagnosis
  • Anthrax:
    • Influenza
    • Bacterial pneumonia
    • Bacterial meningitis
    • Brown recluse spider bite
    • Tularemia
    • Streptococcal/staphylococcal skin infection
  • Plague:
    • Tularemia
    • Catscratch disease
    • Lymphogranuloma venereum
    • Chancroid
    • Tuberculosis
    • Streptococcal adenitis
    • Meningitis
    • Encephalitis
    • Sepsis
  • Smallpox:
    • Varicella
    • Rash starts centrally on trunk and spreads outward:
      • Lesions in different stages of development
      • Rarely involves palms or soles
      • Disseminated molluscum contagiosum
    • Monkeypox
    • Drug eruptions
  • Toxins:
    • Staphylococcal enterotoxin B:
      • Most common cause of food poisoning
      • Can be aerosolized in addition to being placed in food or water reservoir
      • When inhaled, produces febrile type of illness that can progress to septic shock picture
    • Ricin:
      • Plant protein derived from castor beans
      • Causes rapid progression from upper respiratory congestion to cardiopulmonary collapse
      • Ingestion is less toxic because GI tract does not absorb it well, but it can lead to local cytotoxic death, shock, and death.
    • Botulinum toxin:
      • Initially symptoms include cranial nerve dysfunction with descending paralysis that leads to respiratory failure.
    • Mycotoxins:
      • Highly toxic compounds produced by certain species of fungus
      • Dermal, respiratory, or GI contact can rapidly, lead to multiorgan system failure and death.
Treatment
Pre Hospital
Universal precautions with N-95 mask
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • 0.9% normal saline (NS) fluid bolus for hypotension
  • Supplemental oxygen for hypoxemia
  • Vasopressors for persistent hypotension.
  • Respiratory and contact isolation for suspected cases
ED Treatment
  • Control fever with acetaminophen.
  • Initiate therapy for specific disease.
Anthrax
  • Initiate antibiotics:
    • IV for inhalational or severe cutaneous
    • Antibiotic choice depends on susceptibility.
  • Antibiotic options:
    • Ciprofloxacin
    • Doxycycline
    • Rifampin
    • Clindamycin
    • Vancomycin
Plague
  • Antibiotics initiated within 24 hours minimizes mortality.
  • First-line agents: streptomycin or gentamicin
  • Add chloramphenicol if signs of meningitis or unstable patient
  • Prophylaxis: doxycycline or ciprofloxacin
Q fever
  • Recovery occurs within 2 weeks without treatment.
  • Doxycycline shortens duration of illness.
Smallpox
  • Supportive therapy
  • Vaccine given within 4 days of initial exposure decreases chances of contracting smallpox or developing severe symptoms.
  • Vaccinate medical staff caring for patient.
  • Treat secondary bacterial infection.
Tularemia
See Tularemia
Hemorrhagic Fevers
See Hemorrhagic Fever
Medication (Drugs)
  • Chloramphenicol: 25 mg/kg IV q6h
  • Ciprofloxacin: 400 mg IV q12h or 500 mg PO b.i.d. (peds: 15 mg/kg b.i.d.)
  • Clindamycin: 900 mg IV q12h
  • Doxycycline: 100 mg (peds: ≥45 kg, 100 mg; if weight ≤45 kg, 2.2 mg/kg IV) PO/IV q12h
  • Gentamicin: 5 mg/kg IM or IV q24h (peds: 2.5 mg/kg IV/IM q8h)
  • Rifampin: 10 mg/kg IV not to exceed 600 mg/d
  • Streptomycin: 1 g (peds: 15 mg/kg) IM q12h
  • Vancomycin: 1 gm IV q12h
Follow-Up
Disposition
Admission Criteria
  • Decision to treat patient as inpatient versus outpatient will have to be made in context of overall disaster.
  • Toxic or hypoxic patients require admission.
  • Respiratory isolation
Discharge Criteria
Mild, noncontagious illness
References
1. Dennis DT, Inglesby TV, et al. Tularemia as a biological weapon. JAMA. 2001;285:2763–2773.
2. Khan AS, Morse S, Lillibridge S. Public-health preparedness for biological terrorism in the USA. Lancet. 2000;356:1179–1182.
3. O'toole T. Emerging illness and bioterrorism: implications for public health. J Urban Health. 2001;78(2):396–402.
4. Centers for Disease Control and Prevention. Recognition of illness associated with the intentional release of a biologic agent. MMWR Morb Mortal Wkly Rep. 2001;50(41):893–897.
5. Richards CF, Burstein JL, Waeckerle JF, et al. Emergency physicians and biological terrorism. Ann Emerg Med. 1999;34(2):183–190.
Useful Web Sites
http://www.bt.cdc.gov
http://www.hopkins-biodefense.org/index.html
Miscellaneous
SEE ALSO: Botulism; Hemorrhagic Fever; Tularemia


> Table of Contents > Bipolar Disorder
Bipolar Disorder
Paul H. Desan
Gary S. Sachs
Basics
Description
  • Mania:
    • Presentation is diverse, from simple irritability or cheerfulness to psychosis, delirium, or agitation, which may be difficult to recognize as mania.
    • Full extent of pathology often revealed only by outside informants
    • Onset gradual or acute, duration several weeks or months; rarely may be chronic
  • Hypomania:
    • Milder symptoms without marked impairment
  • Mixed mood:
    • Simultaneous symptoms of mania and depression
    • Treat in ED as for mania
  • Bipolar (formerly manic depressive) disorder:
    • Defined as one or more episodes of hypomanic, manic, or mixed mood
    • Possibly with episodes of depressed mood
    • Bipolar II is used to denote cases where hypomania has occurred in the course of the disorder but never mania.
    • Typically begins in the teens or 20s
    • Episodes of abnormal mood may be mild or severe, brief or prolonged, infrequent or chronic, chiefly elevated or chiefly depressed in character.
    • Bipolar disorder may be readily responsive to treatment or nearly intractable.
  • Schizoaffective disorder also characterized by episodes of altered mood, but psychotic features present even when mood is normal
Etiology
Bipolar disorder is typically a primary psychiatric disorder with an etiology related to both genetic and environmental factors; it may also present as a secondary disorder, for example, originating after stroke, head trauma, or other neurological process.
Diagnosis
Signs and Symptoms
History
  • Psychiatric history:
    • Recent symptoms of mania (often collateral sources critical): elevated, expansive, or irritable mood; increased energy and activity; decreased need for sleep; irresponsibility, disregard for negative consequences of actions; talkativeness; distractibility; fast thoughts; grandiosity, overconfidence
    • Past mania or depression
    • Noncompliance with mood stabilizer
    • Recent initiation or discontinuation of antidepressant may trigger elevated mood
    • Recent substance abuse
    • Bipolar family history
  • Medical history:
    • Especially endocrine, metabolic, or neurologic disorders
    • Particularly likely to be secondary to medical condition if it is the first episode, patient is older than 40 years, there is atypical or mixed presentation, or abnormal sensorium
    • Current or recent medications
Physical Exam
  • Appearance:
    • Hyperactive, if not agitated
    • Talkative, often with loud, rapid or, “pressured” speech
  • Affect:
    • Irritable, argumentative, often multiple recent arguments or fights
    • Less commonly euphoric or expansive
    • Often labile with depressed or tearful intervals (may confound diagnosis)
    • Patient likely to describe mood as tense, irritable, or depressed rather than euphoric
  • Neurovegetative:
    • Increased energy, engaged in multiple goal-directed activities many hours per day
    • Racing thoughts
    • Decreased sleep
  • Thought process:
    • Rapid, distractible, may be incoherent, delirious
  • Thought content:
    • Psychosis possible, either mood congruent (e.g., such as delusions of grandeur or power) or mood incongruent (may be indistinguishable from other psychotic disorders)
  • Judgment:
    • Inflated self-esteem, perhaps to grandiose or psychotic extent
    • Uncharacteristic, irresponsible behavior, such as financial or sexual indiscretions, with inability to recognize negative consequences of actions
    • Substance abuse is frequent during mania.
  • Sensorium:
    • Typically normal
    • Confusion or delirium possible
Essential Workup
  • Physical and neurologic exam; vital signs
  • Mania may present as delirium and need workup of full differential diagnosis of delirium.
Tests
Lab
  • Toxicologic screen (urine or serum)
  • Electrolytes
  • Blood glucose
  • CBC
  • TSH
  • Lithium, carbamazepine, valproate serum levels, if relevant
  • Other tests as suggested by history or exam
Imaging
Head imaging only with suspicion of neurologic etiology
Differential Diagnosis
  • Primary mania of bipolar or schizoaffective disorder
  • Psychosis
  • Agitated depression
  • Personality disorders (borderline, narcissistic, antisocial)
  • Attention deficit disorder
  • Conduct or intermittent explosive disorders
  • Organic brain syndrome
  • Intoxication or withdrawal from alcohol or sedative hypnotics
  • Intoxication with cocaine, amphetamines, or phencyclidine
  • Accidental or deliberate toxic overdose
  • Treatment with antidepressants or electroshock therapy in susceptible individuals
  • Corticosteroid or thyroid hormones
  • Anticholinergics
  • Sympathomimetics
  • Treatments of parkinsonism
  • Cyclobenzaprine (Flexeril)
  • Recent discontinuation of antidepressant medication
  • Endocrine or metabolic disorders (particularly thyroid disease)
  • Encephalitis
  • Meningitis
  • Postictal states
  • Multiple sclerosis
  • Post-cerebrovascular accident
  • CNS tumors
  • CNS vasculitis
  • General paresis
P.145

Treatment
Initial Stabilization
  • High violence potential:
    • Quiet environment
    • Prompt evaluation
    • Nonconfrontational manner
    • Adequate security backup
    • Physical restraint and sedation as needed
  • For cooperative agitated patient:
    • PO neuroleptics (e.g., haloperidol, consider olanzapine or chlorpromazine as alternate) or PO benzodiazepines (e.g., lorazepam)
  • For severe or uncooperative agitated patient:
    • Synergistic combination of IM, IV, or PO haloperidol and lorazepam
    • Benztropine for prevention of acute dystonic reaction to haloperidol is not usually required when concurrent benzodiazepine is given.
    • Consider olanzapine, ziprasidone, chlorpromazine, or lorazepam IM as alternative
ED Treatment
Outpatient Management
  • Neuroleptics for symptomatic treatment, on temporary or continuing basis
  • Agents for sleep
  • Discontinuation of antidepressant if related to present hypomania or mania
  • Initiation or restart of mood-stabilizer therapy:
    • Action of mood-stabilizing agents requires days or weeks, even after full serum level attained
Inpatient Management
Sedation or initiation of mood stabilizer in consultation with admitting psychiatrist
Medication (Drugs)
Acute Agitation
  • Lorazepam: 2 mg PO/IM (lower dose in mild agitation or in frail or elderly); may repeat every 30 minutes, generally not to exceed 12 mg/24 hours
  • Haloperidol: 5 mg PO (lower dose in mild agitation or in frail or elderly); may repeat every 30 minutes, generally not to exceed 20 mg/24 hours (consider benztropine 1–2 mg PO q12hr prophylaxis of dystonic reaction, particularly in continued neuroleptic treatment without benzodiazepine or in patients with history of dystonia); consider olanzapine 5–10 mg PO or chlorpromazine 50–100 mg PO as alternative to haloperidol
  • Synergistic combination of haloperidol, 5–10 mg IM/IV/PO plus lorazepam 1–2 mg IM/IV/PO, repeat every 30 minutes as required (doses may be smaller in elderly or frail patients)
  • Olanzapine 10 mg IM, ziprasidone 10 mg IM, or chlorpromazine 50 mg IM may be useful parenteral alternatives, perhaps at a lower dose in frail or elderly (avoid chlorpromazine in hypotension; ziprasidone may have more QT elongating effect than other neuroleptics but the clinical relevance of such effect at this dose is unclear).
Typical Outpatient Medications
  • Benztropine: 1 mg PO b.i.d.
  • Carbamazepine: 400–2,000 mg/d (often in div. doses or in sustained release dose forms)
  • Clonazepam: 0.5–2 mg PO q.h.s. or 0.5–2 mg PO b.i.d.
  • Haloperidol: 0.5–5 mg PO b.i.d.
  • Lamotrigine: 25–200 mg/d in 1 or 2 div. doses (typically up to 100 mg/d in patients taking valproate, up to 500 mg/d in patients taking carbamazepine or certain other cytochrome inducers, but not valproate)
Alert
  • Lamotrigine must be started by a gradual dose escalation schedule specified by manufacturer to avoid increased risk of severe dermatological reactions; if resumed after discontinuation for more than five half-lives, the gradual dose escalation schedule must be used again.
  • Lithium: 600–3,000 mg/d (often in div. doses or in sustained release dose forms; in acute mania, initiate at 300 mg PO t.i.d.)
  • Olanzapine: 1.25–30 mg/d, q.h.s. or in div. doses
  • Perphenazine: 4–16 mg PO b.i.d.
  • Risperidone: 0.5–3 mg PO b.i.d.
  • Valproate (e.g., Depakote): 750–3,000 mg/d (often in div. doses; in acute mania, initiate at 250 mg PO t.i.d.)
Pregnancy Considerations
The safety of psychotropic medications in pregnancy is a complex issue, but valproate and carbamazepine may pose particular risks in the first trimester.
Follow-Up
Disposition
Admission Criteria
  • Involuntary hospitalization is required by danger to self:
    • Suicidal risk, especially if mixed or labile mood or psychotic
    • Unsafe behaviors due to impaired judgment
    • Medically unstable
    • Hospitalization diagnostically required
  • Involuntary hospitalization also required by:
    • Risk of behaviors dangerous to others
    • Inability to care for self (unable to obtain basic needs, such as food, clothing, or shelter)
Discharge Criteria
  • Patients with mild symptoms may be discharged on medications noted above if:
    • Necessary supports to ensure safety are in place
    • Patient is compliant with treatment plan
    • Consultation with outpatient psychiatrist is available within 1–3 days
  • Some patients who are not legally committable may refuse treatment; explain availability of future treatment to patient and any involved friends or family.
References
1. Allen MH, Currier GW, Hughes DH, et al. The Expert Consensus Guideline Series: treatment of behavioral emergencies. Postgrad Med. 2001;Spec No: 188.
2. Muller-Oerlinghausen B, Berghofer A, Bauer M. Bipolar disorder. Lancet. 2002;359(9302): 241–247.
3. Sachs GS, Printz DJ, Kahn DA, et al. The Expert Consensus Guideline Series: medication treatment of bipolar disorder 2000. Postgrad Med. 2000; Spec No: 1104.
Codes
ICD9-CM
296.4 Mania
296.5 Bipolar depression
296.6 Bipolar mixed state
296.7 Bipolar unspecified
296.89 Bipolar II
295.7 Schizoaffective disorder
ICD10
F31 Bipolar disorder


> Table of Contents > Bite, Animal
Bite, Animal
Daniel T. Wu
Basics
Description
  • Most bites are from provoked animals
  • Dog bite wounds:
    • Large dogs inflict the most serious wounds (pit bulls cause the most human fatalities).
    • Most fatalities in children (70%) due to bites to face/neck
    • Dogs of family or friends account for most bites.
  • Cat bite wounds:
    • Majority from pets known to victim
    • 50% infection rate in those seeking care
    • Puncture wounds most frequent due to sharp thin teeth causing deep inoculation of bacteria
  • Cat-scratch disease:
    • Three of the following four criteria:
      • Cat contact, with presence of scratch or inoculation lesion of the skin, eye, or mucous membrane
      • Positive CSD skin test result
      • Characteristic lymph node histopathology
      • Negative results of laboratory studies for other causes of lymphadenopathy
  • Rat bite wounds:
    • Occur in laboratory personnel or children of low socioeconomic class
    • Infection rate
    • Rat bites rarely transmit rabies, and prophylaxis not routine
Etiology
  • Dog and cat bites:
    • Pasteurella multocida is the major organism in both
      • Twice as likely to be found in cat bites than dog bites
      • Gram-negative aerobe found in up to 80% of cat infections
      • Infection appears in <24 hours
    • Staphylococcus or Streptococcus
      • Infection appears in >24 hours
    • Other organisms include anaerobes and Capnocytophaga canimorsus (dogs)
  • Cat-scratch disease:
    • Caused by Bartonella henselae
  • Rat bites:
    • Caused by Spirillum minus and Streptobacillus moniliformis
Diagnosis
Signs and Symptoms
  • Distribution of mammalian bites:
    • Dog bites represent 80–90% of all bites.
    • Cat bites represent 5–15% of all bites.
    • Human bites represent 2–5% of all bites (see Human Bite chapter).
    • Rat bites represent 2–3% of all bites.
  • Dog bites:
    • Appearance
      • Crush injuries (most common), tears, avulsions, punctures, and scratches
    • Low rates of infection compared with cat and human bites
    • Infections usually present with:
      • Cellulitis
      • Malodorous gray discharge
      • Fever
      • Lymphadenopathy
  • Cat bites:
    • Appearance
      • Puncture wounds (most common)
      • Abrasions
      • Lacerations
    • High infection rates (30–50%) due to deeper puncture wounds
  • Cat-scratch disease:
    • From the bite/scratch of a cat, dog, or monkey
    • Small macule or vesicle that progresses to a papule
      • Begins several days (3–10) after inoculation
      • Resolves within several days or weeks
      • Regional lymphadenopathy occurs 3 weeks postinoculation
      • Tender
      • Nonsuppurative
      • Resolves after 2–4 months
    • Low-grade fever, malaise, headache
History
  • Animal's behavior, provocation, location, ownership
  • Time since attack
  • Past medical history: conditions compromising immune function, allergies, and tetanus status
Physical Exam
  • Record the location and extent of all injuries.
  • Document any swelling, crush injuries, or devitalized tissue.
  • Note the range of motion of affected areas.
  • Note the status of tendon and nerve function.
  • Document any signs of infection, including regional adenopathy.
  • Document any joint or bone involvement.
Tests
Lab
  • Aerobic and anaerobic cultures from any infected bite wound
  • Cultures not routinely indicated if wounds not clinically infected
  • Cat-scratch disease
    • Presence of elevated titers of Bartonella (Rochalimaea) henselae, or
    • Positive reaction to cat-scratch antigen (CSA)
      • Inject 0.1 mL CSA intradermally
      • Induration at the site 48–72 hours later equal to or exceeding 5 mm is positive
Imaging
Plain radiograph indications:
  • Fracture
  • Suspect foreign body, e.g., tooth
  • Baseline film if a bone or joint space has been violated in evaluating for osteomyelitis
  • For infection in proximity to a bone or joint space
Differential Diagnosis
  • Human bite injuries: human teeth cause crush injuries and animal teeth cause more punctures and lacerations.
  • Bite injuries from other animals
  • CSD-caused lymphadenopathy:
    • Reactive hyperplasia (leading cause of lymphadenopathy in children younger than 16 years)
    • Infection, chronic lymphadenitis, drug reaction, malignancy, and congenital conditions
P.147

Treatment
Initial Stabilization
  • Achieve hemostasis on any bleeding wound.
  • Airway stabilization if bite located on face or neck
ED Treatment
  • Wound irrigation:
    • Copious volumes of normal saline irrigation with an 18-gauge plastic catheter tip aimed in the direction of the puncture
    • Avoid injection of saline through tissue planes due to force of irrigation
  • Débridement:
    • Remove foreign material, necrotic skin tags, or devitalized tissues
    • Do not débride puncture wounds
    • Remove any eschar present so underlying pus may be expressed and irrigated
  • Wound closure:
    • Closing wounds increases risk of infection and must be balanced with scar formation and effect of leaving wound open to heal secondarily.
    • Do not suture infected wounds or wounds >24 hours after injury.
    • Repair of wounds >8 hours: controversial
    • Close facial wounds (warn patient of high risk of infection).
    • Infected wounds, those presenting >24 hours after the event, and deep hand wounds should be left open
    • May approximate the wound edges with Steri-Strips and perform a delayed primary closure
  • Antibiotic indications:
    • Infected wounds
    • Cat bites
    • Hand injuries
    • Severe wounds with crush injury
    • Puncture wounds
    • Full-thickness puncture of hand, face, or lower extremity
    • Wounds requiring surgical débridement
    • Wounds involving joints, tendons, ligaments, or fractures
    • Immunocompromised patients
    • Wounds presenting >8 hours after the event
  • Elevate injured extremity.
  • Tetanus prophylaxis
Rabies Immunoprophylaxis
  • Not required if rabies not known or suspected
  • Rodents (squirrels, hamsters, rats, mice) and rabbits rarely transmit the disease.
  • Skunks, raccoons, bats, and foxes represent the major reservoir for rabies.
  • Recommended in following situations:
    • Dog or cat in rabies-known area unable to be quarantined for 10 days
    • Previously healthy dog or cat becomes ill while being quarantined (and awaiting results of rabies fluorescent antibody test)
    • An ill dog or cat while awaiting rabies test results (to be continued or halted based on results of rabies test)
  • Active immunization:
    • Human diploid cell vaccine (HDCV): 1 mL IM on days 1, 3, 7, 14, and 28 after exposure
  • Passive immunization:
    • Human rabies immune globulin (HRIG): 20 IU/kg
    • Up to one half in area around wound with the rest IM
Cat-Scratch Disease
  • Analgesics
  • Apply local heat to affected nodes.
  • Avoid lymph node trauma.
  • Disease usually self-limiting
  • Antibiotics controversial, consider if severe disease is present or immunocompromised victim
Medication (Drugs)
  • Amoxicillin/clavulanic acid (Augmentin): 500–875 mg (peds: 40 mg/kg/24 hr) PO b.i.d. (first line for all three animals)
  • Ampicillin/sulbactam (Unasyn): 1.5–3.0 g IV q6h
  • Cefoxitin (Mefoxin): 2.0 g IV q8h
  • Cefuroxime axetil (Ceftin): 500 mg PO b.i.d.
  • Clindamycin (Cleocin): 300 mg PO q6h; 900 mg IV q8h
  • Ciprofloxacin (Cipro): 500 mg PO b.i.d.; 400 mg IV q12h
  • Doxycycline (Vibramycin): 100 mg PO b.i.d.
  • Imipenem/cilastatin (Primaxin): 0.5–1.0 g (peds: 50 mg/kg/24h) IV q6h
  • Piperacillin/tazobactam (Zosyn): 3.375 g IV q6h
  • Ticarcillin/clavulanic acid (Timentin): 3.1 g IV q6h
  • Trimethoprim-sulfamethoxazole (Bactrim): 1 tablet (peds: 6–12 mg TMP, 30–60 mg SMX/kg/24h) PO b.i.d.
Follow-Up
Disposition
Admission Criteria
  • All bites:
    • Infected wounds at presentation
    • Severe/advancing cellulitis/lymphangitis
    • Signs of systemic infection
    • Infected wounds that have failed to respond to outpatient (PO) antibiotics
  • Cat-scratch disease:
    • Prolonged fever, systemic symptoms, and/or marked lymphadenopathy
Discharge Criteria
  • Healthy patient with localized wound infection: discharge on antibiotics with 24-hour follow-up.
  • 48-hour follow-up for noninfected wounds
References
1. Brook I. Microbiology and management of human and animal bite wound infections. Prim Care. 2003;30(1):25–39, v.
2. Galloway RE. Mammalian bites. J Emerg Med. 1998;6:325–331.
3. Griego RD, et al. Dog, cat, and human bites: a review. J Am Acad Dermatol. 1995;33: 1019–1029.
4. Klein JD. Cat scratch disease. Pediatr Rev 1994; 15(9):348–353.
5. Pickering L, Red Book: 2003 Report of the Committee on Infectious Diseases. Amer Academy of Pediatrics 2003. 26th edition.
6. Smith PF, et al. Treating mammalian bite wounds. J Clin Pharm Ther. 2000;25:85–99.
Miscellaneous
See also: Rabies
Codes
ICD9-CM
879.8
ICD10
T14.1


> Table of Contents > Bite, Human
Bite, Human
Daniel T. Wu
Basics
Description
  • Third most common bite (after dogs and cats)
  • Most bites (up to 75%) occur during aggressive acts
  • 15–20% are related to sexual activity (love nips)
  • Two types of bites:
    • Occlusional bites: laceration or crush injury to affected body part:
      • Occurs when human teeth bite into the skin
      • Same risk of infection as other wounds
    • Clenched-fist injuries: (CFIs; most serious type): present as small wounds over metacarpophalangeal joints in dominant hand (fight bites)
      • Sustained from a clenched fist striking the mouth and teeth of another person
  • With joint relaxation from the clenched position:
    • Puncture site sealed
    • Oral bacteria inoculated in the anaerobic setting within the joint
    • Bacterial inoculation carried by the tendons deeper into the potential spaces of the hand
    • Increases chances for a more extensive infection
Etiology
  • Aerobic and anaerobic organisms:
    • Most common
      • Streptococcus
      • Staphylococcus
    • Anaerobes (about 50%):
      • Eikenella corrodens
      • Haemophilus influenzae
      • Neisseria species
      • Corynebacterium
      • E. corrodens exhibits synergism with Streptococcus, Staphylococcus aureus, Bacteroides, and gram-negative organisms
Diagnosis
Signs and Symptoms
  • Location:
    • Upper extremities (60–75%)
    • Head and neck (15–20%)
    • Trunk (10–20%)
    • Lower extremities (about 5%)
  • Frequent complications:
    • Cellulitis
    • Serious deep-space infections (septic arthritis and osteomyelitis)
    • Fractures and tendon injuries
    • Hand bites have highest rates of infection.
History
  • Time of injury
  • Patient allergies
  • Relevant medical history (immune status)
  • Last tetanus shot
  • HIV, Hepatitis B status of person inflicting bite
Physical Exam
  • Record the location and extent of all injuries.
  • Document any swelling, crush injuries, or devitalized tissue.
  • Note the range of motion of affected areas.
  • Note the status of tendon and nerve function.
  • Document any signs of infection, including regional adenopathy.
  • Document any joint or bone involvement.
Tests
Lab
  • Aerobic and anaerobic cultures from any infected bite wound
  • Cultures not indicated if wounds not clinically infected
Imaging
Plain radiograph indications:
  • Fracture
  • Suspect foreign body, e.g., tooth
  • Baseline film if a bone or joint space has been violated in evaluating for osteomyelitis
  • For infection in proximity to a bone or joint space
Differential Diagnosis
Bite injuries from animals:
  • Sharper teeth cause more punctures and lacerations than human teeth, which usually cause more crush-type injuries
Pediatric Considerations
  • In suspected sexual abuse:
    • Check for a central area of bruising or “hickey” from suction
  • Linear abrasions or bruises on both the dorsal and palmar/plantar surfaces of the hand or foot:
    • Highly suggestive of bite marks
    • Lesions on one extremity should prompt a search for lesions on the other extremities.
  • An intercanine distance of >3 cm indicates permanent dentition (present only if the attacker is older than 8 years)
  • If abuse suspected:
    • Rub a saline-moistened swab in the wound to collect any saliva and then place in a paper envelope for analysis
    • Obtain photographs.
Treatment
Initial Stabilization
ABCs: ensure patent airway and adequate peripheral tissue perfusion
ED Treatment
  • Wound irrigation:
    • Copious volumes of normal saline irrigation with an 18-gauge needle or plastic catheter tip aimed in the direction of the puncture
    • Care should be taken not to inject fluid into the tissues
  • Débridement:
    • Remove any foreign material, necrotic skin tags, or devitalized tissues.
    • Do not débride puncture wounds.
    • Remove any eschar present so that underlying pus may be expressed and irrigated.
  • Closed-fist injuries:
    • Immobilize
    • Splint in a position of function that maintains the maximal length of ligaments and intrinsic muscles.
    • Use a bulky hand dressing.
    • Consultation with hand surgeon regarding operative irrigation/exploration of wound
    • Elevation for several days until any edema resolved
    • Sling for outpatients
    • Place the hand in a tubular stockinette attached to an IV pole for inpatients.
    • Administer antibiotics
  • Do not perform primary repair of avulsion wounds.
  • Wound closure:
    • Closing wounds increases risk of infection and must be balanced with scar formation and effect of leaving wound open to heal secondarily.
    • Do not suture infected wounds or wounds >24 hours after injury.
    • Repair of wounds >8 hours after bite: controversial
    • Close facial wounds up to 24 hours after bite (warn patient of high risk of infection).
    • Infected wounds and those presenting >24 hours should be left open.
    • May approximate the wound edges with Steri-Strips and perform a delayed primary closure
    • Do not suture closed-first injuries.
  • Prophylactic antibiotics controversial for low-risk bites
    • P.149

  • Antibiotics for outpatients with:
    • Moderate to severe injuries with crush injury or edema
    • Involvement of the bone or a joint
    • Hand bites
    • Wounds near a prosthetic joint
    • Underlying disease (diabetes, prior splenectomy, or immunosuppression) that increases the risk of developing a more serious infection
  • Tetanus prophylaxis
  • Refer for possible testing/surveillance for HIV infection.
Medication (Drugs)
  • Amoxicillin/clavulanic acid (Augmentin): 500/125 mg (peds: 40 mg/kg/24h) q8h PO
  • Cefoxitin (Mefoxin): 1–2 g (peds: 80–160 mg/kg/24h) q6h IV
  • Ciprofloxacin (Cipro): 500–750 mg q12h PO or 400 mg q12h IV
    • Poor anaerobic coverage
  • Clindamycin (Cleocin): 150–450 mg (peds: 8–20 mg/kg/24h) PO q6h or 600–900 mg (peds: 20–40 mg/kg/24h) IV q8h
    • No coverage against E. corrodens
  • Dicloxacillin (Pathocil): 500 mg (peds: 50 mg/kg/24h) PO q6h
  • Penicillin (Penicillin VK): 500 mg (peds: 50 mg/kg/24h) PO q6h
  • Ticarcillin/clavulanic acid (Timentin): 3.1 g q4h–q6h
  • Trimethoprim-sulfamethoxazole (Septra DS): 1 tablet q12h (peds: 8 mg/kg trimethoprim and 40 mg/kg sulfamethoxazole per day divided into two daily doses) PO
    • Poor anaerobic coverage
Follow-Up
Disposition
Admission Criteria
  • Infected wounds at presentation
  • Severe/advancing cellulitis/lymphangitis
  • Signs of systemic infection
  • Infected wounds that have failed to respond to outpatient (oral) antibiotics
Discharge Criteria
  • Healthy patient with localized wound infection: discharge on antibiotics with 24-hour follow-up
  • 48-hour follow-up for noninfected wounds
Geriatric Considerations
  • Human bite marks rarely occur accidentally; good indicators of inflicted injury.
  • Consider elder abuse
Pediatric Considerations
  • Human bite marks rarely occur accidentally; good indicators of inflicted injury
  • Consider child abuse.
References
1. Brook I. Microbiology and management of human and animal bite wound infections. Prim Care 2003;30(1):25–39, v.
2. Broder J, et al. Low risk infection in selected human bites treated without antibiotics. Amer Jour of Emerg Med 2004;22(1):10–13.
3. Pickering L, Red Book: 2003 Report of the Committee on Infectious Diseases. Amer Academy of Pediatrics 2003. 26th edition.
4. Smith PF, et al. Treating mammalian bite wounds. J Clin Pharm Ther. 2000;25:85–99.
Miscellaneous
SEE ALSO: Bite, Mammal
Codes
ICD9-CM
879.8
ICD10
T14.1


> Table of Contents > Bladder Injury
Bladder Injury
Roneet Lev
Basics
Description
  • Blunt trauma is the most common mechanism.
  • 10–15% of pelvic fractures have bladder injury.
  • 95% of bladder ruptures have pelvic fracture.
  • Mortality: 17–22% overall; 60% if combined intraperitoneal/extraperitoneal rupture
Etiology
Mechanism
  • Trauma, 82%
  • Blunt trauma: motor vehicle accident (MVA; 87%), falls (7%), assault (6%)
  • Penetrating: GSW (85%), stabbings (15%)
  • Iatrogenic 14%: TURP and urologic procedures, gynecologic procedures, obstetric procedures, abdominal procedures, hernia repair, intrauterine device (IUD), orthopedic hip procedures, biopsies, indwelling Foley
  • Intoxication 2.9%
  • Spontaneous <1%
Classification
  • Extraperitoneal bladder rupture (62%):
    • Associated with pelvic fractures (10–15% of pelvic fractures have bladder injury)
    • Caused by blunt force or fracture fragments
  • Inraperitoneal bladder rupture (25%):
    • Direct compression of distended bladder
    • Caused by rupture of the dome of the bladder
  • Combined extraperitoneal and intraperitoneal rupture (12%):
    • Highest mortality owing to associated injuries
  • Bladder contusion:
    • Damage to endothelial lining or muscularis layer with intact bladder wall
    • Gross hematuria after extreme physical activity (long distance running)
    • Gross hematuria with normal imaging
    • Usually resolves without intervention
Pediatric Considerations
  • In children the bladder is an intra-abdominal organ and descends into the pelvis by age 20 years.
  • Intraperitoneal rupture is more common in children than adults because the bladder is an abdominal organ.
  • Bladder injury is more common in children than in adults because the pediatric bony pelvis is less rigid and transmits more force to adjacent structures.
Diagnosis
Signs and Symptoms
Triad:
  • Gross hematuria
  • Suprapubic pain
  • Difficulty voiding
History
Establish potential mechanism.
Physical Exam
Evaluate urethral meatus—if blood is present, do not insert Foley catheter until retrograde urethrogram (RUG) is performed.
Essential Workup
  • History of trauma or procedures
  • Evaluate urethral meatus for blood.
  • Urinalysis (UA)
  • Retrograde cystography
Tests
Lab
  • Urinalysis:
    • Gross hematuria in 95–100% of patients with significant bladder or urethral trauma
    • Microscopic hematuria in 5%
  • BUN and creatinine:
    • The BUN can be elevated from resorption of urine within the peritoneum.
  • Electrolytes:
    • Hyperkalemia and hypernatremia may result from resorption of urine within the peritoneum.
Imaging
  • Retrograde cystography is the method of choice to diagnose a ruptured bladder.
  • If urethral injury is suspected, the cystogram is performed after a RUG.
  • CT scan and IVP are not sensitive enough to evaluate bladder injuries.
Cystography Technique
  • Kidneys/ureter/bladder (KUB) scout film
  • Infuse 100 mL of diluted contrast via Foley into bladder. Contrast material needs to be diluted: 30% or 6:1 saline; otherwise it is too dense.
  • Plane film is repeated to evaluate early extravasation.
  • If initial film is normal, fill rest of bladder with diluted contrast:
    • 350 mL total for adult
    • 3–5 mL/kg or 60 mL + (age in years × 30) for children
    • or until discomfort
  • It is essential to have a bladder full of contrast for diagnosis; it is not sufficient to place contrast and clamp Foley in antegrade fashion.
  • Cystogram films taken in AP, lateral, and oblique views (oblique may be difficult in trauma and CT is often used)
  • Empty bladder and obtain a postdrainage film.
  • Postdrainage film is essential—13% of bladder ruptures are seen on postdrainage film; a distended bladder may hide extravasation.
Cytography Interpretation
  • Extraperitoneal rupture: tear drop- or star-shaped form
  • Intraperitoneal rupture: outlining of bowel or contrast within the paracolic gutters
Differential Diagnosis
  • Peritoneal trauma
  • Urethral trauma
  • Renal or ureteric trauma
P.151

Treatment
Pre Hospital
Do not attempt bladder catheterization in the field.
Initial Stabilization
  • Airway, breathing, circulation (ABCs)
  • Early urologic consultation
ED Treatment
  • Urologic consultation is needed when bladder rupture is diagnosed:
  • Extraperitoneal ruptures may be managed by catheter drainage
    • 20 F Foley or larger for 7–10 days
    • 80% of lacerations will seal in 3 weeks.
  • Intraperitoneal ruptures require surgical exploration.
  • Bladder contusions do not need any specific interventions.
Medication (Drugs)
Broad-spectrum antibiotics for intraperitoneal rupture
Follow-Up
Disposition
Admission Criteria
  • Concurrent major trauma requiring admission or observation
  • Surgical intervention required
Discharge Criteria
  • Bladder contusion with no rupture or other major trauma requiring admission
  • Most cases of bladder rupture will require admission; discharge only after clearance by urology and no other associated injuries.
References
1. Corriere, JN. Trauma to the lower urinary tract. In: Gillenwater, Grayhack, Howards, et al. Adult and Pediatric Urology. 3rd ed. St Louis, MO: Mosby-Year Book; 1991.
2. Gibbs MA, Schnieder R. Genitourinary trauma. In: Ferrera PC, Colucciello SA, Marx JA, et al. Trauma Management an Emergency Medicine Approach. St. Louis, MO: Mosby; 2001.
3. Harwood-Nuss AL, Sandler CM. Genitourinary trauma. In: Rosen P, Doris PE, Barkin RM, et al, eds. Diagnostic Radiology in Emergency Medicine. St. Louis, MO: Mosby-Year Book; 1992.
4. McAninch JW, Santucci RA. Genitourinary trauma. In: Walsch PC, Retik, AB, Vaughan ED, et al. Cambell's Urology. 8th ed. Philadelphia: WB Saunders; 2002.
5. Schneider RE. Genitourinary trauma. In: Marx JA, Hockberger RS, Walls RM, et al., eds. Rosen's Emergency Medicine Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
Codes
ICD9-CM
867.0
ICD10
S37.2


> Table of Contents > Blow-Out Fracture
Blow-Out Fracture
Shari Schabowski
Basics
Description
  • Defined as an orbital floor fracture without orbital rim involvement
  • Caused by blunt trauma to the orbit:
    • Typically caused by a projectile less than half the size of the fist
  • Force transmitted through the orbital structures to the weakest structural point: the orbital floor:
    • Results in fracture of the orbital floor
  • Orbital floor serves as roof to air-filled maxillary and ethmoid sinuses:
    • Communication between the spaces results in orbital emphysema.
  • Orbit contains fat, which holds the globe in place:
    • Orbital floor fracture may result in herniation of the fat on the inferior orbital surface into the maxillary or ethmoid sinuses.
    • Leads to enophthalmos owing to orbital volume loss
    • Sinus congestion and fluid collection occur secondary to edema.
  • Infraorbital nerve runs through the bony canal 3 mm below the orbital floor:
    • Injury results in hypoesthesia of the ipsilateral cheek.
    • Distinguished from hypoesthesia owing to swelling by testing for decreased sensation on the ipsilateral gingiva, which is within the infraorbital nerve distribution
  • Inferior rectus and the inferior oblique muscle run along the orbital floor:
    • Restriction of these extraocular muscles occurs because of entrapment within the fracture, contusion, or cranial nerve dysfunction.
    • Diplopia on upward gaze
    • Inability to elevate the affected eye normally on exam
  • Medial rectus located above the ethmoid sinus:
    • Less commonly entrapped
    • Diplopia on ipsilateral lateral gaze
Etiology
Most commonly caused by projectiles small enough to fit within the bony orbit
Pediatric Considerations
  • Orbital floor fractures: extremely unlikely before 7 years of age
  • Lack of pneumatization of the paranasal sinuses; therefore, orbital floor is not as weak a point in the orbit.
  • Orbital roof fractures with associated CNS injuries more common
Diagnosis
Signs and Symptoms
  • Periorbital tenderness, swelling, ecchymosis
  • Impaired ocular mobility or diplopia:
    • Restricted upward gaze owing to inferior rectus entrapment
    • Restricted ipsilateral lateral gaze with medial rectus entrapment
  • Infraorbital hypoesthesia:
    • Caused by compression/contusion of infraorbital nerve
    • May extend to upper lip
  • Enophthalmos:
    • Globe set back owing to orbital fat displaced through fracture.
  • Periorbital emphysema:
    • From the ethmoid or maxillary sinus
  • Normal visual acuity (unless associated ocular injury)
  • Epistaxis
Associated Injuries
  • Ocular injuries:
    • Ruptured globe:
      • Incidence 5–10% of blow-out fractures
      • Ophthalmologic emergency
    • Subconjunctival hemorrhage:
      • Common
    • Corneal abrasion/laceration
    • Hyphema
    • Iridodialysis
    • Traumatic iridocyclitis (uveitis)
    • Traumatic mydriasis
    • Retinal detachment
    • Vitreous hemorrhage
    • Compressive orbital emphysema
    • Retrobulbar hemorrhage
    • Optic nerve injury
  • Associated facial fractures:
    • Nasal bones
    • Zygomatic arch fracture
  • Cervical spine or intracranial injuries
Late Complications
  • Sinusitis
  • Orbital infection
  • Permanent restriction of extraocular movement
  • Enophthalmos
Essential Workup
Thorough ophthalmologic examination:
  • Visual acuity (should not be affected)
  • Test extraocular movements for disconjugate gaze or diplopia.
  • Palpate bony structures for evidence of step off.
  • Test sensation in inferior orbital nerve distribution.
  • Examine lid and adnexa.
  • Careful attention not to place pressure on the globe until ruptured globe excluded
  • Slit-lamp and funduscopic examination to identify associated injuries
Tests
Lab
Preoperative laboratory studies if indicated
Imaging
  • Plain radiographs:
    • Facial films
    • Orbits
    • Waters view and exaggerated Waters view:
      • Classic teardrop sign illustrates herniated mass of orbital contents in the ipsilateral maxillary sinus.
      • Opacification of or air fluid level in the ipsilateral maxillary sinus (less specific)
      • Orbital floor bony fracture
      • Lucency in orbits consistent with orbital emphysema
    • Diagnostic in up to 97%
    • Ten percent false-positive and false-negative rate
  • CT orbits: excellent alternative:
    • If diagnosis in question and for follow-up
    • Defines involved anatomy
    • Obtain 1.5-mm cuts.
    • P.153

  • Forced duction test:
    • Distinguishes nerve dysfunction from entrapment
    • Topical anesthesia applied to the conjunctiva on the opposite side, and the globe is pulled away from the expected point of entrapment; if the globe is not mobile, the test is positive.
Pediatric Considerations
  • Immature facial skeleton with lack of pneumatization of the paranasal sinuses makes plain radiographs of limited value.
  • Orbital CT: study of choice
Differential Diagnosis
  • Retrobulbar hemorrhage
  • Periorbital contusion/ecchymosis
  • Cranial nerve palsy
  • Ruptured globe
  • Orbital cellulitis
  • Periorbital cellulitis
Treatment
Pre Hospital
  • Metal protective eye shield if possible globe injury
  • Place in supine position.
Initial Stabilization
Initial approach and immediate concerns:
  • Rule out ruptured globe.
  • Assess for associated intracranial or cervical spine injuries.
  • Test visual acuity:
    • Decreased visual acuity suggestive of associated ocular injury
ED Treatment
  • Apply cool compresses for the first 24–48 hours to decrease swelling to minimize or reverse herniation and avoid surgical intervention.
  • Avoid Valsalva maneuvers and nose blowing to prevent compressive orbital emphysema.
  • Prophylactic antibiotics to prevent infection
  • Nasal decongestants
  • Analgesics
  • Tetanus prophylaxis
Medication (Drugs)
  • Amoxicillin: 250–500 mg PO t.i.d. for 10–14 days
  • Cephalexin: 250–500 mg PO q.i.d. for 10–14 days
  • Erythromycin: 250–500 mg PO q.i.d. for 10–14 days
  • Phenylephrine nasal spray: b.i.d. for 10–14 days
Follow-Up
Disposition
Admission Criteria
Rarely indicated except with:
  • Severe herniation of orbital contents threatening vision
  • Cosmetically enophthalmos typically >5 mm
  • Associated injuries that mandate admission
Discharge Criteria
  • Consultation with facial trauma service:
    • Arrange follow-up evaluation within 1–2 weeks of injury and to determine need for surgery
  • Immediate ophthalmology evaluation if patient has evidence of visual loss or within 24 hours for complete retinal evaluation
  • Need for surgical intervention:
    • Rarely indicated immediately
    • Eighty-five percent resolve without surgical intervention.
    • Typically observe for 10–14 days until swelling resolves
    • Surgery indications:
      • Persistent diplopia
      • Restricted extraocular movements
      • Cosmetically significant enophthalmos
References
1. Burm JS, Chung CH, Oh SJ. Pure orbital blowout fracture: new concepts and importance of medial orbital blowout fracture. Plast Reconstr Surg. 1999;103(7):1839–1849.
2. Hatton MP, Watkins LM, Rubin PA. Orbital fractures in children. Ophthalmol Plast Reconstr Surg. 2001;17(3):174–179.
3. Koltai PJ, Amjad I, Meyer D. Orbital fractures in children. Arch Otolaryngol Head Neck Surg. 1995;121:1375–1379.
4. Linden JA, Renner GS. Trauma to the globe. Emerg Med Clin North Am. 1995;13(3):581–605.
Codes
ICD9-CM
829.0
ICD10
S02.3


> Table of Contents > Boerhaave Syndrome
Boerhaave Syndrome
Robert C. Montana
Basics
Description
  • Spontaneous esophageal rupture:
    • From sudden combined increase in both:
      • Intra-abdominal pressure
      • Negative intrathoracic pressure
    • Causes complete, full-thickness (transmural), longitudinal tear in distal esophagus at left posterolateral aspect
  • Esophagus has no serosal layer (which normally contains collagen and elastic fibers):
    • Results in weak structure vulnerable to perforation and mediastinal contamination
    • Esophageal wall is further weakened by conditions that damage mucosa (esophagitis of various causes)
  • Significant morbidity/mortality (most lethal GI tract perforation):
    • Owing to explosive nature of tear
    • Owing to almost immediate contamination of mediastinum with contents of esophagus
Etiology
  • Associated with:
    • Forceful vomiting and retching
    • Heavy lifting
    • Seizures
    • Childbirth
    • Blunt trauma
    • Induced emesis
    • Laughing
  • Common in middle-aged men
  • Alcoholism, ingesting large meals, and peptic ulcer disease
  • Second most common cause of esophageal rupture after iatrogenic perforation from instrumentation
Pediatric Considerations
Described in female neonates but rarely seen
Diagnosis
Signs and Symptoms
History
  • Often no classic symptoms
  • Most common symptoms:
    • Chest or epigastric pain after vomiting/retching
  • Mackler triad:
    • Vomiting/retching
    • Chest pain
    • Subcutaneous emphysema
  • Retrosternal chest pain present in most patients:
    • Often pleuritic
    • Radiates to back or left shoulder
    • Worsens with swallowing
  • Odynophagia
  • Swallowing may precipitate coughing.
Physical Exam
  • Dyspnea
  • Diaphoresis
  • Subcutaneous emphysema in neck and chest wall
  • Mediastinal crackling on auscultation (Hamman sign)
  • Pleural effusions
  • Tachypnea
  • Fever
  • Shock, in more severe cases
  • If untreated, mediastinitis will develop and abscesses will form.
  • Not usually associated with bleeding
Essential Workup
  • Upright chest radiographs (preferably posteroanterior and lateral views if tolerated) evaluating for:
    • Pneumomediastinum
    • Subcutaneous emphysema
    • Pleural effusion (left side)
    • Pneumothorax
    • Widened mediastinum
    • Hydropneumothorax
    • Empyema
    • Free peritoneal air
    • Naclerio “V” sign:
      • V-shaped radiolucency seen through the heart (air in left lower mediastinum)
  • Esophagram identifies leak in esophagus:
    • Initially use water-soluble contrast material
    • If esophagus is intact, use barium contrast for better detail.
    • Aids in decision of which type of surgical approach
    • If negative and high suspicion, repeat with patient in left and right decubitus positions.
Tests
Lab
  • CBC
  • PT/PTT
  • Blood cultures
  • Pleural effusion:
    • Amylase content
    • pH (<6)
    • Undigested food particles
  • ECG
Imaging
  • Endoscopy:
    • Controversial
    • Can extend perforation and/or introduce air into mediastinum
  • CT chest:
    • Sensitive for identifying free air, periesophageal fluid, mediastinal widening, but does not isolate lesion
    • Indicated if esophagram cannot be obtained
    • Evaluates other intrathoracic structures
P.155

Differential Diagnosis
  • Myocardial infarction
  • Pneumothorax
  • Pericarditis
  • Pneumonia
  • Pancreatitis
  • Ruptured abdominal viscus
  • Dissecting aortic aneurysm
  • Pulmonary thromboembolism
  • Mesenteric thrombosis
  • Cholecystitis
  • Spontaneous pneumomediastinum (clinically benign)
  • Lung abscess
Treatment
Pre Hospital
  • Airway control must be established if patient unresponsive or airway patency in jeopardy.
  • Establish two large-bore intravenous catheters and treat hypotension with 0.9% normal saline.
  • Avoid opiates until patient is in ED to avoid complication of hypotension.
Initial Stabilization
Airway, breathing, and circulation management (ABCs):
  • Airway control: 100% oxygen or intubate patient if unresponsive or airway patency is in jeopardy.
  • Establish intravenous access and treat hypotension:
    • Administer 1-L (20-mL/kg) bolus with 0.9% normal saline (or lactated Ringer solution).
    • Initiate dopamine if blood pressure does not respond to fluids.
    • Central catheter placement if condition of patient remains unstable for more efficient delivery of fluids and monitoring of central venous pressure
ED Treatment
  • NPO
  • Careful placement of a nasogastric tube to decompress the stomach
  • Bladder catheter to monitor urine output
  • Expedient diagnosis to decrease incidence of morbidity/mortality
  • Prompt surgical consultation
  • Definitive treatment:
    • Surgical repair of perforation
    • Adequate drainage
  • Initiate broad-spectrum antibiotics directed against oral microflora and gastrointestinal pathogens:
    • Ampicillin/sulbactam plus gentamicin
    • Imipenem/Cilastatin
Medication (Drugs)
  • Ampicillin/sulbactam: 3.0 g IV per bolus q6h
  • Dopamine: 2–20 µg/kg/min IV per bolus
  • Gentamicin: 2 mg/kg load, then 1.7 mg/kg IV per bolus q8h or 5.1 mg/kg IV per bolus once daily (assuming normal renal function)
  • Imipenem/Cilastatin: 250–500 IV q6h
Follow-Up
Disposition
Admission Criteria
  • All cases of Boerhaave syndrome must be admitted to surgical intensive care unit after definitive surgical repair of lesion.
  • Surgery should be performed directly from ED without delay.
Discharge Criteria
None
References
1. Jagminas L, Silverman RA. Boerhaave syndrome presenting with abdominal pain and right hydropneumothorax. Am J Emerg Med. 1996;14:53–55.
2. Ma G, Jacoby I. Spontaneous esophageal rupture. J Emerg Med. 2000;18:257–258.
3. Troum S, Lane CE, Dalton ML Jr. Surviving Boerhaave's syndrome without thoracotomy. Chest. 1994;106:297–298.
4. Younes Z, Johnson DA. The spectrum of spontaneous and iatrogenic esophageal injury: perforations, Mallory-Weiss tears, and hematomas. J Clin Gastroenterol. 1999;29:306–317.
Codes
ICD9-CM
530.4 Perforation of esophagus
ICD10
K22.3 Perforation of esophagus


> Table of Contents > Botulism
Botulism
Philip Shayne
Basics
Description
  • Caused by a polypeptide, heat-labile exotoxin produced by Clostridium botulinum:
    • Most potent poison known
  • Toxin blocks neuromuscular transmission in cholinergic nerve fibers.
  • Symptoms occur by inhibition of acetylcholine release from presynaptic nerve membranes:
    • Damage is permanent.
    • Recovery is by formation of new synapses through sprouting from the axon.
  • Onset: 12–36 hours after exposure:
    • Death can occur in 24 hours.
  • Slow recovery; symptoms often persist for months
  • Mortality:
    • Untreated: 60–70%
    • With supportive care: 10–15%
  • Three major types: food-borne botulism, wound botulism, and infantile botulism (see Pediatric Considerations)
  • Food-borne botulism:
    • Occurs by ingestion of preformed toxin; improperly canned food facilitates the necessary anaerobic conditions.
    • Conditions required for exposure:
      • Food product contaminated with C. botulinum bacilli or spores
      • Proper conditions for germination of spores exist.
      • Time and conditions permit production of toxin before eating.
      • Food not heated sufficiently to destroy botulism toxin
      • Toxin-containing food ingested by susceptible host
  • Wound botulism:
    • Clinical evidence of botulism after trauma with a resultant infected wound and no history suggestive of food-borne illness
    • Botulinum isolated in about 50%
    • Wounds usually contaminated with soil
    • Seen rarely in chronic drug abusers
  • Other types:
    • Hidden botulism is an adult variant of infantile botulism seen in compromised hosts (rare).
    • Inadvertent botulism seen rarely from reactions to botulism toxin used therapeutically:
      • Symptoms similar to those of classic botulism
Pediatric Considerations
  • Infantile botulism occurs from the ingestion of C. botulinum spores, which germinate in the gut and produce the toxin.
  • Ninety percent occur in children younger than 6 months.
  • Progresses for 1–2 weeks, then stabilizes for 2–3 weeks before receding:
    • Usually subacute presentation with low mortality
  • Slower onset is attributed to the toxin being produced locally as opposed to being ingested in one dose
  • C. botulinum spores found in honey:
    • Honey not recommended for children younger than 6 months
Etiology
  • C. botulinum is a large spore-forming, usually gram-positive, strictly anaerobic bacilli ubiquitous in nature.
  • Each strain produces antigenically distinct toxins, designated types A through G:
    • Types A, B, and E are responsible for most human cases.
Diagnosis
Signs and Symptoms
History
  • Ingestions
  • Immune status (AIDS, cancer, chronic illness)
Physical Exam
  • Food-borne botulism (classic botulism):
    • Most common:
      • Diplopia
      • Blurred vision
      • Bulbar weakness: dysphagia, dysarthria, dysphonia
    • Subsequent symmetric, descending weakness or paralysis of the extremities (hallmark of the disease)
    • No sensory deficit
    • Patient remains awake/alert; mentation unaffected.
    • Ventilatory insufficiency from weakness of respiratory muscles
    • Autonomic dysfunction (sympathetic and parasympathetic):
      • Dry mouth
      • Blurred vision
      • Orthostatic hypotension
      • Constipation
      • Urinary retention
    • Nausea and vomiting with food-borne botulism only
    • Afebrile
  • Wound botulism:
    • Finding similar to food-borne botulism
    • May be febrile
  • Infantile botulism:
    • Constipation
    • Weakness
    • Poor suck
    • Lethargy
    • Hypotonia
    • Flaccid facial expression
    • Respiratory difficulty
Essential Workup
  • Diagnosis is entirely clinical.
  • Workup focuses on differentiation from other conditions causing general paralysis.
  • Notify public health officials of diagnosis.
Tests
Lab
  • CBC
  • Electrolytes, BUN/creatinine, glucose:
    • Check for hypokalemia.
  • Arterial blood gas (ABG):
    • For signs of respiratory insufficiency
  • Toxin detection in:
    • Blood
    • Feces
    • Gastric contents
    • Suspected food and containers
  • Anaerobic blood cultures
Imaging
CT/MRI of brain:
  • Normal
Diagnostic Procedures/Surgery
  • Cerebrospinal fluid (CSF) testing:
    • Normal
    • Helps differentiate from Guillain-Barré syndrome
  • Electrophysiologic studies:
    • Normal nerve conduction with diminished evoked muscle action potential
  • Edrophonium testing may be positive, but not to the degree seen in myasthenia gravis.
P.157

Differential Diagnosis
  • Myasthenia gravis (less acute)
  • Lambert-Eaton myasthenic syndrome (less acute)
  • Polio (fever and asymmetric)
  • Guillain-Barré (simultaneous sensory findings and elevated spinal fluid protein)
  • Tick paralysis
  • Magnesium intoxication
  • Hypokalemic periodic paralysis
  • Diphtheritic neuropathy
Pediatric Considerations
Often misdiagnosed as dehydration, sepsis, or Reye syndrome
Treatment
Alert
  • Death is invariably from progressive ventilatory failure:
    • Intubate as soon as respiratory insufficiency noted.
Initial Stabilization
  • Early intubation and ventilatory support is the key to survival.
  • Respiratory difficulties occur rapidly.
ED Treatment
  • Trivalent ABE antitoxin:
    • IV administration as soon as the diagnosis is made, without waiting for laboratory confirmation
    • Use should be preceded by testing for hypersensitivity to horse serum
  • Nasogastric (NG) suctioning if ileus is profound
  • With wound botulism, perform wound débridement even if it appears to be healing.
  • Antibiotics for specific infectious complications
Medication (Drugs)
Trivalent botulism antitoxin: two vials (approximately 10,000 IU each of types A, B, and E) IV
Pediatric Considerations
  • Antitoxin is rarely indicated for infantile botulism.
  • Antibiotics:
    • Ineffective in eradicating organism from the intestine
    • Release of toxin in the gut through bacterial cell lysis may worsen neurologic symptoms.
Follow-Up
Disposition
Admission Criteria
Admit patients with suspected botulism poisoning to monitored bed:
  • ICU admission for any respiratory deficiency
Discharge Criteria
Clinical course of botulism poisoning is unpredictable; it can become rapidly progressive and fatal:
  • Discharge only patients with a prolonged period of progressive recovery from symptoms
References
1. Bleck TP. Clostridium botulinum. In: Mandell GI, Bennett JE, Dolin R, eds. Mandell, Douglas, and Bennett's Principles and Practice of Infectious Diseases. 4th ed. New York: Churchill-Livingstone; 1995.
2. Cherington M. Clinical spectrum of botulism. Muscle Nerve. 1998;21:701–710.
3. Darling RG, Catlett CL, Huebner, et al. Threats in bioterrorism I: CDC category A agents. Emerg Med Clin N Am. 2002;20:273–309.
4. Hatheway CL. Botulism: the present status of the disease. Curr Top Microbiol Immunol. 1995;195: 55–75.
5. Mechem CC, Walter FG. Wound botulism. Vet Hum Toxicol. 1994;36(3):233–237.
6. Midura TF. Update: infant botulism. Clin Microbiol Rev. 1996;9(2):119–125.
7. Shapiro RL, Hatheway C, Swerdlow DL. Botulism in the United States: a clinical and epidemiologic review. Ann Intern Med. 1998;129(3):221–228.
8. Wigginton JM, Thill P. Infant botulism: a review of the literature. Clin Pediatr. 1993;32(11):669–674.
Codes
ICD9-CM
005.1


> Table of Contents > Bowel Obstruction
Bowel Obstruction
Jenny Lu
Basics
Description
  • Obstruction of normal flow of intestinal contents owing to mechanical or nonmechanical causes
  • Obstruction leads to rapid increase in both anaerobic and aerobic bacteria, with resultant increase in methane and hydrogen production.
  • Distended bowel becomes progressively edematous, and increased intestinal secretions cause further distention.
  • Retrograde peristalsis causes vomiting.
Etiology
  • Small bowel:
    • Adhesions: most common
    • Hernias
    • Neoplasms
    • Strictures: inflammatory bowel
    • Trauma: bowel wall hematoma
    • Miscellaneous: (e.g., ascaris infection)
  • Large bowel:
    • Carcinoma
    • Volvulus
    • Diverticular disease
    • Inflammatory bowel disease
    • Ischemic colitis
Diagnosis
Signs and Symptoms
History
  • Previous surgery, malignancy, constipation, cathartic use
  • Abdominal pain:
    • Intermittent when early
    • Constant with strangulated obstruction
  • Vomiting:
    • Bile-stained emesis with proximal obstruction
    • Feculent emesis with distal obstruction
  • Obstipation
  • Stool caliber changes
Physical Exam
  • Vital signs:
    • Tachycardia, hypotension with significant volume depletion
    • Fever with strangulation or perforation
    • Hypothermia with sepsis
  • Abdominal examination:
    • Distention
    • Variable tenderness, often diffuse
    • Hyperactive and high-pitched bowel sounds when early; hyperactive when late
    • Ischemic or gangrenous bowel if pain out of proportion to findings
    • Peritoneal signs indicate strangulation or perforation.
  • Hernia (ventral, inguinal, femoral)
  • Rectal exam:
    • Rectal mass
    • Blood in stool, gross or occult
Geriatric Considerations
  • Abdominal pain variable in elderly
  • Nausea/vomiting and abdominal pain are common symptoms in elderly patients with acute myocardial infarctions:
    • Abdominal distention, obstipation, and colicky pain suggests GI cause.
Pediatric Considerations
  • Intussusception:
    • Leading cause of intestinal obstruction in infants
    • Most common between 3 and 12 months of age
  • Incarcerated inguinal/umbilical hernia
  • Malrotation with volvulus:
    • Can occur as early as 3–7 days of age
    • Double bubble sign seen on plain radiograph owing to partial obstruction of duodenum, resulting in air in stomach and in first part of duodenum
  • Pyloric stenosis:
    • Progressive, projectile, nonbilious, postprandial vomiting
    • Male/female ratio: 5:1 incidence
    • Onset usually 2–5 weeks of age
  • Other causes include duodenal atresia, Hirschsprung, imperforate anus.
Essential Workup
Careful history and physical exam
Tests
Lab
  • CBC:
    • Leukocytosis common
  • Electrolytes, BUN/creatinine, glucose:
    • Hypokalemia
    • Hypochloremic metabolic alkalosis
    • Prerenal azotemia
  • Urinalysis
  • Amylase/lipase
  • Stool heme test
  • Type and cross-match
  • PT/PTT
  • ECG in patients at risk of coronary artery disease
  • Liver panels to exclude hepatic/biliary pathology
Imaging
  • Upright chest radiograph:
    • Evaluate for lung pathology.
    • Check for free air beneath diaphragm.
  • Plain abdominal radiographs, flat and upright (75% sensitivity)
    • Distended loops of bowel (normal small bowel <3 cm in diameter)
    • Distended cecum >13 cm indicates potential rupture.
    • Air fluid levels
    • “String of pearls” sign if small bowel loops nearly completely fluid filled
    • P.159

  • Abdominal CT for detecting neoplastic causes of obstruction (90% sensitivity for SBO):
    • Identify early strangulation
    • Delineate other causes of pain
  • Ultrasound (US):
    • More sensitive and specific than plain films for small bowel obstruction but not as accurate as CT
Diagnostic Procedures/Surgery
Upper GI/barium enema:
  • If carcinoma or mass lesion suspected as cause
Differential Diagnosis
  • Paralytic ileus
  • Pseudo-obstruction (Ogilvie)
  • Perforated ulcer
  • Pancreatitis
  • Cholecystitis
  • Colitis
  • Mesenteric ischemia
  • Uremia
Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • 0.9% normal saline (NS) or lactated ringers (LR) IV fluid resuscitation for significant volume depletion and strangulated or perforated bowel:
    • Adults: 1 L bolus
    • Peds: 20 mL/kg bolus
  • Correct electrolyte abnormalities, especially hypokalemia.
ED Treatment
  • Intravenous fluids (IVFs)
  • Nasogastric tube (NGT)
  • Foley catheter to monitor urine output
  • Surgical consultation
  • Antibiotics for suspected strangulated/perforated bowel:
    • Antibiotic choices to cover gram-negative aerobic and anaerobic organisms:
    • Single agent:
      • Piperacillin/tazobactam
      • Ampicillin/sulbactam
      • Meropenem or imipenem
    • Combination regimen:
      • Metronidazole PLUS ciprofloxacin or ceftriaxone
  • Analgesics
    • Morphine sulfate
  • Antiemetics:
    • Odansetron
    • Promethazine
Medication (Drugs)
Antibiotics:
  • Piperacillin-tazobactam (Zosyn): 3.375 g (peds: 150–400 mg/kg/24h IV div. q6h–q8h) IV q4h–q6h
  • Ampicillin-sulbactam (Unasyn): 1.5–3 g (peds: 100–400 mg/kg/24h IV div. q6h) IV q6h
  • Meropenem (Merrem): Adult: 1 g (peds: 60–120 mg/kg/24h IV q8h) IV q8h
  • Imipenem-cilastatin (Primaxin): 250–1000 mg (peds: 50–100 mg/kg/24h IV q6h–q12h) IV q6h–q8h
  • Metronidazole (Flagyl): 1 g IV, then 500 mg IV q6h (peds: 7.5–30 mg/kg/24h IV div. q6h–q8h)
  • Ciprofloxacin (Cipro): 400 mg IV q12h
  • Ceftriaxone (Rocephin): 1–2 g (peds: 25–75 mg/kg/d IV up to 2 g div. q12h–q24h) IV q24h
Analgesics:
  • Morphine sulphate: 2–10 mg/dose (peds: 0.1–0.2 mg/kg IV/IM/SC q2h–q4h) IV/IM/SC q2h–q6h PRN
Anti-emetics:
  • Odansetron (Zofran): 4 mg (peds: 0.1 mg/kg IV div. q8h) IV q4h–q8h PRN OR
  • Promethezine (Phenergan) 12.5–25 mg (peds: >2 yrs: 0.25–1 mg/kg/d IV/IM/PR div. q4h–q6h PRN) IV/IM/SC q4h
Follow-Up
Disposition
Admission Criteria
All patients with suspected/confirmed intestinal obstruction should be admitted with early surgical consultation.
References
1. Adamso W. Bowel Obstruction in the Newborn. Emedicine [on-line reference]. Available at http://www.emedicine.com/ped/topic2857.htm. Last updated June 15, 2004.
2. Elsakr R. Antimicrobial treatment of intra-abdominal infections. Dig Dis 1998;16: 47–60. (DOI: 10.1159/000016848)
3. Kimura K, Loening-Baucke V. Bilious vomiting in the newborn: rapid diagnosis of intestinal obstruction. Am Fam Physician. 2000;61: 2791–2798.
4. McCabe C. Obstruction, Large Bowel. Emedicine [on-line reference]. Available at http://www.emedicine.com/EMERG/topic65.htm. Last updated April 2005.
5. Nobie B. Obstruction, small bowel. Emedicine [on-line reference]. Available at http://www.emedicine.com/emerg/topic66.htm. Last accessed November 2005. Last updated September 2005.
6. Quickel R, Hodin RA. Clinical Manifestations and Diagnosis of Small Bowel Obstruction. UpToDate [on-line reference]. Available at http://www.uptodate.com. Last updated Februray 2005.
7. Quickel R, Hodin RA. Treatment of Small Bowel Obstruction. UpToDate [on-line reference]. Available at http://www.uptodate.com. Last updated January 2006.
8. Sanson TG, O'Keefe KP. Evaluation of abdominal pain in the elderly. Emerg Med Clin North Am. 1996;14:615–627.
9. Sivit C. Gastrointestinal emergencies in older infants and children. Radiol Clin North Am. 1997;35:865.
Codes
ICD9-CM
560.9
ICD10
K57.6


> Table of Contents > Bradyarrhythmias
Bradyarrhythmias
Adam Z. Barkin
Basics
Description
  • Defined as heart rate less than 60
  • Can be normal variant
  • May present without symptoms
Etiology
  • Sinus node dysfunction:
    • Sick sinus syndrome:
      • May alternate with tachycardia
  • Intrinsic disease:
    • Fibrous tissue replaces pacemaker cell
  • Extrinsic causes:
    • β-blockers
    • Calcium channel blockers
    • Digoxin
    • Anti-arrhythmics
    • Hypoxia
    • Hypothermia
    • Increased intracranial pressure
    • Increased vagal tone
    • Hypothyroid
    • Hyperkalemia
    • Hypokalemia
    • Hypoglycemia
  • Atrioventricular node dysfunction:
    • First degree aortic valve block:
      • Pulse rate prolongation greater than 0.2 seconds
      • Every P wave conducts a QRS complex.
      • May not be bradycardic
    • Second degree AV block, type I—Mobitz I (Wenckebach):
      • Progressive prolongation of PR segment
      • P wave eventually fails to conduct
      • Often grouped beating
      • β-blocker or calcium channel blocker toxicity
      • Digitalis
      • Inferior wall ischemia
      • Increased vagal tone
      • Myocarditis
    • Second degree AV block, type II—Mobitz II:
      • PR segments are constant
      • Intermittent failure to conduct a QRS complex
      • Anteroseptal ischemia
      • Sclerodegenerative disease
      • Risk of third-degree heart block
    • Third-degree AV block—complete heart block:
      • Dissociation of atrial and ventricular activity
      • Cardiac ischemia
      • β-blocker or calcium channel blocker toxicity
      • Digitalis toxicity
      • Hyperkalemia
  • Junctional bradycardia:
    • Loss of atrial rhythm, atrioventricular pacemaker takes over at 45–60 impulses per minute
    • β-blocker or calcium channel blocker toxicity
    • Digitalis toxicity
    • Cardiac ischemia
  • Idioventricular bradycardia:
    • Loss of both sinoatrial and atrioventricular nodal activity; bundle branch or Purkinje network takes over at 30–40 impulses per minute
    • Myocardial infarction
    • Cardiac tamponade
    • Severe acidemia
    • Preterminal rhythm
Pediatric Considerations
Hypoxia is the most common cause.
Pregnancy Considerations
Can see bradycardia in setting of ectopic pregnancy
Diagnosis
Signs and Symptoms
  • Asymptomatic
  • Weakness
  • Syncope
  • Lightheaded/dizzy
  • Falls
  • Hypotension
  • Palpitations
History
  • Medication changes
  • Urine output
  • Trauma related to falls
Physical Exam
  • Mental status
  • Perfusion state
Essential Workup
  • Twelve-lead electrocardiogram and continuous cardiac monitoring
  • Pulse oximetry
  • Blood pressure monitoring
Tests
Lab
  • Serum glucose
  • Serum potassium
  • Serum electrolytes
  • Blood urea nitrogen
  • Creatinine
  • Cardiac enzymes
  • Digoxin level, if relevant
  • Thyroid function tests
Imaging
Chest radiograph
Diagnostic Procedures/Surgery
  • Transcutaneous pacing
  • Transvenous pacing
Differential Diagnosis
  • Normal variant
  • β-blocker toxicity
  • Calcium channel blocker toxicity
  • Digoxin toxicity
  • Hypoxia
  • Hypothermia
  • Hyperkalemia
  • Hypokalemia
  • Hypoglycemia
  • Renal failure
  • Cardiac ischemia
  • Increased intracranial pressure
  • Hypothyroidism
Treatment
Pre Hospital
  • Treat the patient, not the heart rate.
  • Epinephrine/atropine:
    • May increase the rate but lead to increased ischemia
    • Should be used only in patients with evidence of hypoperfusion
    • Atropine usually does not affect heart rate in third-degree heart block.
  • Transcutaneous pacing:
    • Initiated for poor perfusion that cannot be corrected by other means
    • Must obtain ventricular capture, demonstrated by a palpable pulse
  • Hypothermia: Avoid medication or pacing.
  • Pediatrics: Correct hypoxemia before attempting to increase the heart rate.
P.161

Initial Stabilization
  • ABC's
  • Apply pacing pads
  • Oxygen therapy
  • IV access
ED Treatment
  • Atropine and/or epinephrine for symptomatic or unstable bradycardia
  • Isoproterenol for hemodynamically unstable bradycardia
  • D50 for hypoglycemia
  • β-blocker or calcium channel blocker overdose
    • Calcium gluconate and glucagon
  • Calcium, D50, insulin and sodium bicarbonate for hyperkalemia
  • Digoxin antibodies for digoxin toxicity
  • Initiate treatment of ischemia associated with the bradyarrhythmia.
  • Correct acid-base disturbances
  • Temporary transvenous pacing wire if other therapy is not successful
Medication (Drugs)
  • Atropine: 0.5–1 mg (peds: 0.02 mg/kg; min. dose of 0.1 mg) IV q3–5min; max. dose of 0.04 mg/kg
  • Calcium gluconate: 1,000 mg (40–60 mg/kg) IV
  • D50: 25 g (peds: 1 cc/kg) IV
  • Epinephrine: 0.5–1 mg (peds: 0.01–0.03 mg/kg) IV q3–5min; 1–4 mcg/min (peds: 0.1–1 mcg/kg/min) IV infusion
  • Glucagon: 0.05–0.15 mg/kg IV; 2–5 mg/h IV infusion
  • Isoproterenol infusion: 1–4 mcg/min IV
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit:
    • Hemodynamically unstable bradycardia
    • Transvenous pacer
    • Pressor therapy
    • Acute myocardial infarction or ischemia
    • After/ongoing emergent antidote treatment
  • Telemetry:
    • Hemodynamically stable bradycardia
Discharge Criteria
Asymptomatic sinus bradycardia
References
1. Birkhahn RH, Gaeta TJ, Tloczkowski J, et al. Emergency medicine-trained physicians are proficient in the insertion of transvenous pacemakers. Ann Emerg Med. 2004;43:469–474.
2. Brady WJ, Harrigan RA. Diagnosis and management of bradycardia and atrioventricular block associated with acute coronary ischemia. Emerg Med Clin North Am. 2001;19:371–384.
3. Kaushik V, Leon AR, Forrester JS, et al. Bradyarrhythmias, temporary and permanent pacing. Crit Care Med. 2000: 28:N121–128.
4. Mangrum JM, DiMarco JP. The evaluation and management of bradycardia. NEJM. 2000;342: 703–709.
Miscellaneous
SEE ALSO: Acute Coronary Syndrome; β-Blocker Overdose; Calcium Channel Blocker Overdose; Digoxin Overdose; Hyperkalemia
Codes
ICD9-CM
427.8
ICD10
I49.8


> Table of Contents > Bronchiolitis
Bronchiolitis
Suzanne Schuh
Basics
Description
Lower respiratory tract infection by airway inflammation and bronchoconstriction with wheezes/tachypnea and respiratory distress and upper respiratory prodrome
Etiology
  • Respiratory syncytial virus (RSV) in 85–90% of cases
  • Influenza
  • Parainfluenza
  • Adenovirus
Diagnosis
Signs and Symptoms
  • Age younger than 2 years
  • Nasal congestion
  • Cough
  • Wheezing
  • Crackles
  • Respiratory distress manifested by nasal flaring, retractions, grunting
  • Fever usually <39.5°C
  • Cyanosis (rare)
Essential Workup
  • Clinical diagnosis
  • Defining viral cause may be useful for cohorting in hospital if admitted.
  • Assess ventilation clinically.
  • Pulse oximetry:
    • Confirms proper oxygenation on continuing basis
    • Follows trends over the course of illness
Tests
Lab
  • Most patients need no specific tests beyond oximetry.
  • Nasopharyngeal aspirate/wash:
    • Viral cultures
    • Fluorescent antibodies
    • Commercial kits are available.
    • Consider when:
      • Clinical symptoms suggestive of other causey (pertussis, chlamydia)
      • Critically ill child
      • Coexisting signs suggesting bacterial sepsis (but positive aspirate does not rule out coexisting sepsis)
      • Bronchopulmonary dysplasia or chronic lung disease
      • Coexistent cardiac disease
      • Prematurity
      • Other conditions warranting antiviral therapy (rare)
Imaging
Chest radiographs:
  • Usually hyperinflation, airway disease, atelectasis, variable infiltrate
  • Minority have airway plus airspace disease; pneumonia usually viral
  • Rarely changes management acutely
  • Consider when:
    • Need to exclude other diagnoses such as congestive heart failure (CHF), aspiration, congenital airway anomaly (rare)
    • Chronic course with lack of resolution over 2–3 weeks
    • Critically ill infants with impending respiratory failure
    • Atypical presentation in toxic or deteriorating child
    • Not indicated in typical clinical presentation
Differential Diagnosis
  • Asthma/recurrent virus-induced wheezing: severe bronchiolitis requiring hospitalization, and family history of atopy are risk factors for future asthma.
  • Pertussis: no respiratory distress between coughing spasms, no wheezing
  • Bacterial pneumonia: often toxic appearance, no wheezing, isolated airspace disease (consolidation) with no airway abnormality on chest radiograph
  • Foreign body: sudden onset of symptoms, usually afebrile
  • CHF: pre-existing clinical red flags (failure to thrive [FTT], feeding problems)
Treatment
Pre Hospital
Alert
  • Young infants have limited respiratory reserve and decompensate rapidly with little warning.
  • Monitor cardiorespiratory status and oxygenation.
  • Supplemental oxygen if saturation 92% and/or severe distress
  • Watch for apneic pauses:
    • Greatest risk in children younger than 3 months, premature
  • Bag-mask ventilation if recurrent apneas
Initial Stabilization
  • Pediatric advanced life support
  • Emergent intubation if recurrent apneas, impending respiratory failure
ED Treatment
  • Supplemental oxygen if oxygen saturation 92% (sea level)
  • Parenteral hydration if dehydration (rare) or severe respiratory distress
    • P.163

  • Bronchodilators (albuterol, racemic epinephrine, L-epinephrine, levalbuterol):
    • Trial of bronchodilators warranted in all but mildest cases
    • Evidence for variable and modest clinical response but no evidence of impact on hospitalization/economics
    • Trial of two to three consecutive treatments
    • Continue only if clear response with decrease in respiratory distress.
    • Racemic epinephrine or L-epinephrine may be useful in moderate to severe distress if poor response to albuterol or levalbuterol; cannot be used after discharge.
  • Steroids:
    • Controversial
    • Dexamethasone
    • Recent ED study suggests superior clinical efficacy and 50% lower hospitalization rate 4 hours after treatment in children with moderate or severe disease; optimal duration of therapy is unknown.
  • Antibiotics:
    • Almost never indicated since viral cause
    • Consider if associated signs of focal bacterial disease (otitis), radiographic evidence of isolated lobar consolidation without airway disease (usually bacterial pneumonia rather than bronchiolitis), significant toxicity, sepsis
  • Ribavirin:
    • May rarely be indicated in the early course of hospitalization in children with severe underlying chronic disease
    • No role in ED management
Medication (Drugs)
  • Albuterol: 0.5 mL (2.5 mg) per dose via nebulizer with 3 mL normal saline (NS) q20–30min, or 400–500 µg per dose via metered-dose inhaler (MDI)/spacer q20–30min
  • Dexamethasone: 0.6 mg/kg per dose PO; may be given parenterally if not tolerated orally
  • L-Epinephrine: 2.5 mL (1:1,000 solution) via nebulizer in 2 mL NS
  • Levalbuterol: 0.31–1.25 mg (unit dose vial) via nebulizer
  • Racemic epinephrine: 0.25–0.75 mL via nebulizer in 3 mL NS
  • Ribavirin (Virazole): continuous inhalation 12–20/24h for 3–5 days
Follow-Up
Disposition
Admission Criteria
  • Need for supplemental oxygen
  • Inability to self-hydrate
  • Apnea
  • Severe underlying chronic lung disease or cardiac disease
  • Persistent severe respiratory distress after several doses of β2-agonists therapy or 4 hours after corticosteroids
  • Significant comorbidity/suspicion of alternative diagnosis/underlying systemic disease/immunodeficiency or immunosuppressive therapy
  • Strongly consider in infants younger than 8 weeks
Discharge Criteria
  • Feeding well
  • Acceptable room air saturation
  • Absence of significant respiratory distress
  • Follow-up available within 24 hours
References
1. Dawson KP, Long A, Kennedy J, et al. The chest radiograph in acute bronchiolitis. J Paediatr Child Health. 1990;26:290–311.
2. Gadomski AM, Lichensttein R, Horton L, et al. Efficacy of albuterol in the management of bronchiolitis. Pediatrics. 1994;93:907–912.
3. Kellner JD, Ohlsson A, Gadomski AM, et al. Efficacy of bronchodilator therapy in bronchiolitis. A meta-analysis. Arch Pediatr Adolesc Med. 1996;150(11):1166–1167.
4. Menon K, Sutcliffe T, Klassen TP. A randomized trial comparing the efficacy of epinephrine with salbutamol in the treatment of acute bronchiolitis. J Pediatr. 1995;126:1004–1007.
5. Reionen T, Korppi M, Pitkakangas S, et al. The clinical efficacy of nebulized racemic epinephrine and albuterol in acute bronchitis. Arch Pediatr Adolesc Med. 1995;149:686–692.
6. Roosevelt G, Sheehan K, Grupp-Phelan J, et al. Dexamethasone in bronchiolitis: a randomized controlled trial. Lancet. 1996;348:292–295.
7. Schuh S, Coates AL, Binnie R, et al. Efficacy of oral dexamethasone in outpatients with acute bronchiolitis. J Pediatr. 2002;140:27–32.
Miscellaneous
SEE ALSO: Asthma, Pediatric
Codes
ICD9-CM
466.1.9
ICD10
J21.9


> Table of Contents > Bronchitis
Bronchitis
Robin R. Hemphill
Basics
Description
  • Hyperemia and edema of the mucous membranes
  • Production of mucopurulent exudates
  • Impairment of the productive function of the cilia, lymphatics, and phagocytes
  • Airway obstruction from:
    • Edema
    • Secretions
    • Bronchial muscle spasm
Etiology
  • Viral infections are the primary cause of bronchitis:
    • Parainfluenza
    • Influenza A and B
    • Respiratory syncytial virus
    • Human meta pneumovirus
    • Echovirus
    • Coronavirus
    • Adenovirus
    • Coxsackievirus
    • Rhinovirus
    • Measles and herpes viruses (can cause severe viral bronchitis)
  • Particularly severe or long-lasting bronchitis:
    • Mycoplasma pneumoniae
    • Chlamydia pneumoniae
    • Bordetella pertussis:
      • Rates of pertussis are increasing, even in the fully immunized population (little protection remains after 10 years).
  • Other bacteria have not been conclusively proven to cause bronchitis except in those with chronic lung disease.
Diagnosis
Signs and Symptoms
History
  • Complaints that may precede upper respiratory tract infection (URTI) symptoms:
    • Malaise
    • Chills
    • Myalgias
    • Coryza
    • Sore throat
  • Onset of URTI symptoms:
    • Mile dyspnea
    • Cough, initially dry and nonproductive
    • Cough, later becomes mucoid or mucopurulent
    • Chest pain or burning related to cough
    • Initial symptoms improve after 3–5 days, with 1–3 weeks of residual cough and malaise
Physical Exam
  • Fever, not usually above 102°F (38.5°C)
  • Tachypnea
  • Mild hemoptysis
  • Wheezing
  • Rales
  • Scattered rhonchi
  • Pulmonary function tests are frequently abnormal
Essential Workup
  • The diagnosis is clinical
  • Pulse oximetry
  • Influenza A and B testing if identification of these organisms is required for treatment or reporting
  • Evaluate for pertussis:
    • Acute cough illness lasting 14 days or more in a person with paroxysmal cough, posttussive vomiting, or inspiratory whoop
    • 14 days or more of cough within an outbreak setting
Tests
Lab
  • Influenza A and B testing may help immediately confirm clinical suspicion.
  • In most cases, no specific test will help make the diagnosis immediately.
  • Viral or bacterial cultures are rarely helpful.
  • CBC may show leukocytosis, but this is a nonspecific finding.
  • Pertussis may be confirmed using polymerase chain reaction (PCR) testing, but diagnosis will be delayed.
Imaging
Chest radiograph:
  • No evidence of consolidation
  • Indications:
    • Shortness of breath
    • Hypoxia
    • Chest pain
    • Heart rate >100 beats/minute
    • Respiratory rate ≥ 24 breaths/minute
    • Temperature ≥ 38°C
    • Focal findings on chest examination
    • Elderly patient with multiple comorbid conditions
    • Hypoxia
    • 14 days or more of cough
Diagnostic Procedures/Surgery
None specific
Differential Diagnosis
  • Acute and subacute <8 weeks:
    • Pneumonia
    • Reactive airway disease
    • Aspiration
    • Acute sinusitis
    • Bacterial tracheitis
    • Occupational exposure
  • Chronic >8 weeks:
    • Asthma
    • Gastroesophageal reflux disease
    • Chronic bronchitis
    • Bronchiectasis
    • ACE inhibitor use
    • Bronchogenic carcinoma
    • Carcinomatosis
    • Sarcoidosis
    • Left ventricular failure
    • Aspiration syndrome
    • Psychogenic/habit
Pediatric Considerations
  • Aggressive initial management of these patients is seldom required.
  • Administer oxygen if the patient is hypoxic.
  • Fluids may be administered if the patient is dehydrated.
P.165

Treatment
Pre Hospital
  • Maintain adequate oxygenation
  • Bronchodilators if wheezing is present
Initial Stabilization
  • Aggressive initial management of these patients is seldom required.
  • Administer oxygen if the patient is hypoxic.
  • Fluids may be administered if the patient is dehydrated.
ED Treatment
  • Bronchitis is usually a viral process; treatment is symptomatic.
  • Cough suppressants may be considered.
  • β-adrenergic inhaler for patients with severe cough or wheezing
  • Amantadine may be used in known outbreaks of influenza A.
  • Oseltamivir (Tamiflu) and zanamivir (Relenza) may be considered in patients with recent onset of influenza.
  • Antibiotics:
    • Generally, antibiotics are not indicated (even when secretions are purulent).
    • Antibiotics do not improve overall illness duration, activity limitation, or work loss in healthy patients with no underlying lung disease.
    • Consider use in those patients who have recurrence of fever after initial improvement.
  • Symptomatic control with antipyretics and analgesics
  • Although patients should be encouraged to stop smoking, the use of tobacco is not an indication for antibiotics unless the patient has a known history of emphysema.
Medication (Drugs)
  • Albuterol: 0.5 mL in a 0.5% solution nebulized q6h
  • Amantadine: 100 mg PO per day, must be given within 48 hours of symptom onset
  • Oseltamivir (Tamiflu) and zanamivir (Relenza) within 48 hours of symptom onset for influenza-related bronchitis:
    • Zanamivir: 10 mg inhalation q12h × 5 days (no pediatric dosing)
    • Oseltamivir: 75 mg PO b.i.d. (peds: 2 mg/kg) × 5 days
  • Erythromycin should be given to proven cases of pertussis and to household contacts of those with proven pertussis.
  • Yearly influenza vaccinations should be encouraged in health care providers and in the high-risk population (elderly, immunocompromised, chronic lung disease).
Pediatric Considerations
  • Use of acetaminophen rather than aspirin for analgesia.
  • Repeated bouts in children should lead to referral for complete evaluation of the respiratory tract.
Follow-Up
Disposition
Admission Criteria
  • Underlying significant cardiopulmonary compromise
  • Significant hypoxia
  • Ill patient with unclear diagnosis
Discharge Criteria
  • No pulmonary compromise should be present.
  • Instruct patients, particularly high-risk patients, to return if no improvement or worsening of symptoms occurs.
  • Bed rest
  • Fluids
  • Aspirin or acetaminophen
References
1. Aagaard E, Gonzales R. Management of acute bronchitis. Infect Dis Clinic N Am. 2004; 18:919–937.
2. Gonzoles R, Sande MA: Uncomplicated acte bronchitis. Ann Intern Med. 2000;133:981–991.
3. Hirschmann JV: Antibiotics for common respiratory tract infections in adults. Arch Intern Med. 2002; 162:256–264.
4. Linder JA, Sims I: Antibiotic treatment of acute bronchitis in smokers. A systemic review. J Gen Inern Med. 2002;17:230–234.
5. Stephens MM, Nashelsky J: Do inhaled beta-agonists control cough in URIs or acute bronchitis? J Fam Prac. 2004;53:662–663.
6. Ward MA: Emergency department management of acute respiratory tract infections in adults. Sem Resp Infec. 2002:17:65–71.
Miscellaneous
SEE ALSO: Cough; Shortness of Breath
Codes
ICD9-CM
466
490
ICD10
J40


> Table of Contents > Bundle Branch Blocks
Bundle Branch Blocks
Keith S. Boniface
James Scott
Basics
Description
  • Blockage of intraventricular electrical impulses through the right and left bundles
  • Complete bundle branch block:
    • Absence or delay of conduction down one bundle, with normal conduction down the other bundle
    • Affected ventricle depolarizes from muscle to muscle in a slower and more disorganized fashion.
    • Quasi-random signal (QRS) complex at 120 msec or longer
  • Incomplete bundle branch block:
    • Delayed depolarization, but less than complete bundle branch block
    • QRS complex less than 120 msec and 100 msec or longer
  • Right bundle branch block:
    • Delayed depolarization of the right ventricle
  • Left bundle branch block:
    • Delayed depolarization of the left ventricle
    • Left bundle branch block can be caused by delay of conduction in main left bundle or delay in both fascicles of the left bundle.
    • Causes early activation of the right side of the septum and the right ventricular myocardium (so explaining loss of “septal Q” on ECG)
    • Left bundle branches into two fascicles:
      • Left anterior fascicle: Initial septal activation proceeds inferiorly, anteriorly, and to the right.
      • Left posterior fascicle: rare; activation begins in the midseptum and finishes in inferior and posterior walls.
  • Bifascicular block:
    • Right bundle branch block with concomitant block of the left anterior or left posterior fascicle
Etiology
  • Myocardial infarction
  • Cardiomyopathy
  • Hypertension
  • Age-related fibrosis of Purkinje fibers
  • Valvular disease
  • Exercise induced
  • Congenital/atrial septal defect
  • Brugada syndrome (right bundle branch block): cause of sudden cardiac death in otherwise healthy patients
  • Chagas disease (especially Central/South America)
  • Postoperative, following cardiac surgery
  • Drugs:
    • Beta-blockers
    • Calcium blockers
    • Tricyclic antidepressants
    • Type Ia and Ic antiarrhythmics
    • Digitalis
Diagnosis
Signs and Symptoms
  • Asymptomatic
  • Right bundle branch block: split S2 that persists with expiration
  • Left bundle branch block: reversed/paradoxic split S2
  • Syncope
  • Chest pain
Essential Workup
Electrocardiography:
  • Right bundle branch block:
    • Complete: QRS complex ≥ 0.12 seconds; incomplete: ≤ 0.10 seconds QRS complex ≤ 0.12 seconds
    • rsr′, rsR′, rSR′ in V1 or V2 (M shape)
    • Wide and deep S wave in V5 through V6
    • Brugada syndrome: RBBB and ST-segment elevation in V1 through V3
  • Left bundle branch block:
    • Broad slurred R waves in leads V5 through V6, aVL, and I
    • Small/absent R wave in V1 through V2 and deep S waves
    • Absence of normal q waves in leads V5 through V6 and I
  • Left anterior fascicular block:
    • QRS complex <120 msec, axis -45° to -90°
    • Deep S wave in leads II, III, aVF, qR in leads aVL and I
  • Left posterior fascicular block:
    • QRS <120 ms, axis ≥120
    • RS waves in leads I and aVL, qR in leads II, III, and aVF
    • Exclusion of other things causing right axis deviation (right ventricle overload, right ventricular hypertrophy, lateral infarction)
Tests
Lab
  • Potassium if hyperkalemia is suspected
  • Cardiac enzymes if ischemia is suspected
Imaging
  • Chest radiograph study:
    • May reveal cardiac enlargement or congestive heart failure
  • Electrophysiologic testing:
    • Especially for unexplained syncope in patient with structural heart disease, as part of inpatient workup
P.167

Differential Diagnosis
  • Ventricular tachycardia
  • Myocardial infarction:
    • Criteria for diagnosing myocardial infarction with left bundle branch block: ST-segment elevation ≥1 mm concordant with QRS:
      • ST-segment elevation ≥5 mm discordant with QRS
      • ST-segment depression ≥1 mm in leads V1 through V3
  • Hyperkalemia
  • Ventricular hypertrophy
  • Drug effects (see Etiology section)
Treatment
Pre Hospital
Cautions:
  • Monitor: difficult to diagnose from single lead
  • Avoid confusing with ventricular tachycardia or ischemia.
  • Treat patient; bundle branch block requires no specific therapy.
Initial Stabilization
  • Standard treatment for symptoms of ischemia, shortness of breath, and syncope
  • Bifascicular block and symptomatic high-degree atrioventricular block:
    • Apply transcutaneous pacing pads to back and chest.
    • IV sedation and analgesia
    • Gradually increase current until capture is achieved.
ED Treatment
  • Asymptomatic: none
  • Thrombolysis for symptoms suggestive of myocardial infarction and new bundle branch block
  • Transvenous pacemaker indications:
    • Bifascicular block and type II second- or third-degree atrioventricular block
    • Alternating left and right bundle branch block
Follow-Up
Disposition
Admission Criteria
  • Concern about myocardial ischemia
  • Syncope
  • Bundle branch block with advanced atrioventricular block or complete heart block
Discharge Criteria
Asymptomatic or incidental finding of bundle branch block
Issues for Referral
At discharge, patient should be referred to cardiologist for underlying disease.
References
1. Brignole M, Menozzi C, Moya A, et al. Mechanism of syncope in patients with bundle branch block and negative electrophysiological test. Circulation. 2001;104:2045–2050.
2. Brugada J, Brugada R, Brugada P. Right bundle-branch block and ST-segment elevation in leads V1 through V3: a marker for sudden death in patients without demonstrable structural heart disease. Circulation. 1998;97:457–460.
3. Gregoratos G, Abrams J, Epstein AE, Freedman RA, Hayes DL, Hlatky MA, Kerber RE, Naccarelli GV, Schoenfeld MH, Silka MJ, Winters SL. ACC/AHA/NASPE 2002 guideline update for implantation of cardiac pacemakers and antiarrhythmia devices: a report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines (ACC/AHA/NASPE Committee on Pacemaker Implantation). 2002. Available at: http://www.acc.org/clinical/guidelines/pacemaker/pacemaker.pdf
4. Sgarbossa EB, Pinski SL, Barbagelata A, et al. Electrocardiographic diagnosis of acute myocardial infarction in the presence of left bundle-branch block. GUSTO-1 (Global Utilization of Streptokinase and Tissue Plasminogen Activator for Occluded Coronary Arteries) Investigators. N Engl J Med. 1996;334:481–487. Erratum in: N Eng J Med. 1996; 334:931.
Codes
ICD9-CM
426.2 to 426.5
ICD10
I45.4


> Table of Contents > Burns
Burns
Michael Waters
Scott Rudkin
Basics
Description
Burn injuries represent an acute disruption of the skin.
Etiology
Burns can be classified into six categories:
  • Scald—hot liquids, grease, or steam
  • Contact—hot or cold surfaces
  • Thermal—fire or flames
  • Radiation burns
  • Chemical burns
  • Electrical burns
Diagnosis
Signs and Symptoms
  • Most burns will have external signs of integumentary damage.
  • Inhalation injury:
    • Facial burns
    • Carbonaceous sputum
    • Pharyngeal injection
    • Wheezing
    • Hoarseness
    • Singed nasal hair
  • Electrical burns may have minimal external findings.
History
  • Information from emergency medical services (EMS), family, friends, or witnesses may be required.
  • Medical history, surgical history, medications, allergies, social history, tetanus immunization status
  • Carbon monoxide poisoning with exposure to combustion
  • Cyanide poisoning from burning wool, silk, nylon, and polyurethane found in furniture and paper
Physical Exam
  • Focus on airway, breathing first, then head-to-toe secondary survey for concurrent injuries.
  • Evaluate face and oropharynx for signs of inhalation injury.
  • Assess need for immobilization of cervical spine.
  • Eye examination for corneal burns
  • Determine severity of partial- and full-thickness burns by assessing size and depth of burn:
    • Estimate surface area involved.
Pediatric Considerations
Specific patterns of injury may indicate nonaccidental injury (stockinglike or glovelike appearance of wounds, cigarette burns, etc.)
Essential Workup
The severity of the burn should be assessed by determining the size and depth.
Size
  • Reported as percent involvement of total body surface area (TBSA) in one of three ways:
  • 1—Rule of nines:
    • TBSA of body parts is estimated by multiples of 9%; applies to adults only.
    • Adult estimates of percentage of TBSA:
      • Head and neck: 9
      • Arms: right, 9; left, 9
      • Legs: right, 18; left, 18
      • Trunk: front, 18; back, 18
      • Perineum, palms: 1
    • In infants and children, the head contributes more to the percentage of TBSA and legs contribute less.
    • Infants/children:
      • Head and neck: 18
      • Arms: right, 9; left, 9
      • Legs: right, 14; left, 14
      • Trunk: front, 18; back, 18
  • 2—Lund and Browder chart—divides body into areas and assigns percentage of BSA based on age
  • 3—Palm surface area—patient's palm is approximately 1% of TBSA:
    • Estimate size in terms of number of patient's palms that cover burn.
    • Helpful in assessing smaller, scattered burns
Depth
  • Superficial or first-degree burns (epidermis only): local erythema and pain only, no blisters; healing occurs in several days
  • Partial-thickness or second-degree burns (epidermis and dermis): divided into superficial partial-thickness and deep partial-thickness burns:
    • Superficial partial-thickness: epidermis and superficial dermis:
      • Skin is red, moist, painful, good capillary refill, develop blisters
      • Heals in 14–21 days
    • Deep partial-thickness: epidermis and deep dermis:
      • Skin may be blistered, with dermis white to yellow; absent capillary refill, and pain sensation
      • Heals via epithelialization within 3–12 weeks
  • Full-thickness or third-degree burns (epidermis and dermis, extends into subcutaneous tissue):
    • Skin is charred, leathery and pale, no blisters.
    • Sensation absent
    • Lesions will not heal spontaneously; needs surgical repair and skin grafting.
    • Full-thickness burns with damage to underlying muscle or fourth-degree burns:
    • Full-thickness plus involvement of underlying fascia, muscle, bone, and other tissues
    • Requires extensive débridement
    • Resultant disability
Tests
Lab
  • For severe burns, obtain CBC, serum electrolytes, glucose, BUN, creatinine, and PT/PTT, type and cross-match, pregnancy test (female)
  • Blood gas with carbon monoxide level for closed space or inhalation exposures
  • Cyanide level if suspected
Imaging
  • Chest radiograph
  • Fiber optic bronchoscopy to assess inhalation injury
Differential Diagnosis
  • Electrical injury
  • Chemical injury
  • Associated trauma or intoxication
Treatment
Pre Hospital
  • Stop the burning process, remove smoldering clothes/jewelry.
  • Establish patent airway; frequent reassessment:
    • Intubate early for signs of respiratory distress.
  • Initiate early IV fluid therapy.
  • Relieve pain.
  • Protect the wound with clean sheets.
  • Transport to burn center (for major burns) if transport time shorter than 30 minutes.
  • Immobilize spine if decreased sensorium or trauma.
Initial Stabilization
  • Airway control paramount:
    • Early intubation for patients with signs of upper airway injury, significant nasolabial burns, or circumferential neck burns
  • IV access, supplemental 100% oxygen, monitor, pulse oximetry
  • Evaluation for concurrent injuries
  • Provide adequate analgesia.
ED Treatment
Fluid Resuscitation: Partial and Full-thickness Burns (>20% TBSA)
  • Parkland formula: 4 mL of lactated Ringer solution or normal saline (NS) per kilogram per percentage of BSA burned IV; one half of this total is given in the first 8 hours and the remaining half over the next 16 hours:
    • Example: 70-kg patient with a 40% TBSA burn requires 4 mL × 70 kg × 40% = 11,200 mL over 24 hours, with 5,600 mL over first 8 hours or 700 mL/h.
  • For large burns, >20% TBSA, IV fluid therapy should be guided by invasive hemodynamic monitoring or urine output; maintain urine output of 0.5 to 1.0 mL/kg/h for adults and 1.0–1.5 mL/kg/h for children.
P.169

Escharotomy
  • Circumferential burn eschar may lead to neurovascular compromise:
    • Monitor pulses; may need Doppler flow probe.
    • Elevate burned extremity.
    • If circulation is compromised, escharotomy incisions on extremities should be made medially and laterally along the long axis of the limb just to the subcutaneous layer through the entire length of the burn eschar.
  • A circumferential burn of the chest wall may prevent adequate ventilation unless escharotomy is performed:
    • Make longitudinal incisions at anterior axillary line from the second rib to the level of the twelfth rib; connect with two transverse incisions across the chest.
Wound Care
  • Cover the wounds with sterile moist saline dressings.
  • If disposition is delayed, cleanse with sterile saline or poloxamer 188 product (e.g., Shur-Clens), débride blisters except those on palms or soles, and apply topical antibacterial agent (e.g., silver sulfadiazine, bacitracin, or mafenide acetate).
  • Do not delay transfer to burn unit for wound care.
  • Prophylactic antibiotics not indicated
Outpatient Management of Minor Burns
  • Sterile technique for cleansing and débridement
  • Remove loose, necrotic skin; débride broken, tense, or infected blisters.
  • Topical antibacterial agents: (e.g., silver sulfadiazine, bacitracin, mafenide acetate) recommended in deep partial-thickness or full-thickness burns only
  • Three-layer burn dressings should keep the wound moist and absorb exudate:
    • Inner layer should be nonadherent porous mesh gauze saturated with a non-petroleum-based lubricant, or use a mild ointment (e.g., bacitracin or Polysporin) under a nonadherent porous gauze.
    • The next layer should be fluffed coarse-mesh gauze.
    • The outer wrap should keep the dressing in place without constricting.
    • Dressings should be changed at least daily.
  • Silver wound dressings (Silverlon and Acticoat):
    • Thin coating of metallic silver applied to knitted fabric backing
    • Requires dressing to remain moist
    • May leave on for up to 3 days
Pediatric Considerations
  • Parkland formula underestimates fluid requirements in children; the Galveston formula may be used instead: 5,000 mL/m2 BSA burned plus 2,000 mL/m2.
  • TBSA of 5% dextrose in lactated Ringer solution IV over the first 24 hours, half in the first 8 hours and the other half over the next 16 hours
  • Consider nonaccidental trauma, particularly with burns on the back of hands or feet, buttocks, the perineum, and the legs.
  • Avoid hypothermia:
    • Children have greater BSA/mass ratio and lose heat more rapidly.
  • Avoid hypoglycemia:
    • Children are more prone to hypoglycemia owing to limited glycogen stores.
Pregnancy Considerations
  • Significant morbidity to mother and child
  • Fluid requirements may exceed estimations.
  • Fetal monitoring and early obstetric consultation recommended
Medication (Drugs)
  • Bacitracin ointment: Apply to wound one–four times per day.
  • Mafenide (Sulfamylon) acetate cream: Apply to wound one or two times per day.
  • Morphine: 0.1–0.2 mg/kg titrated to effect for pain control after shock
  • Silverlon and Acticoat: Cut sheet to size of burn; moisten with sterile water.
  • Silver sulfadiazine cream: Apply to wound one or two times per day.
  • Tetanus toxoid or immunoglobulin: 0.5 mL IM; 250 U IM once along with toxoid
Follow-Up
Disposition
Admission Criteria
N/A
Injuries Requiring Admission
  • Partial-thickness burns of noncritical areas (not the eyes, ears, face, hands, feet, or perineum) involving 10–20% of BSA in adults (older than 10 years and younger than 50 years)
  • Partial-thickness burns of noncritical areas involving 5–10% of BSA in children younger than 10 years
  • Suspicion of nonaccidental trauma
  • Patients unable to care for wounds in outpatient setting (e.g., homeless patients)
Injuries Requiring Transfer and Admission to a Burn Center
  • Partial-thickness and full-thickness burns involving ≥10% of BSA in patients younger than 10 years or older than 50 years
  • Partial-thickness and full-thickness burns over >20% of BSA in any patient
  • Full-thickness burns involving >5% of BSA
  • Partial-thickness and full-thickness of face, hands, feet, genitalia, perineum, or major joints
  • Electrical burns, including lightning injury
  • Significant chemical injury
  • Inhalation injury
  • Burn injury in patients with pre-existing illness that could complicate management
  • Burn injury in patients with a concomitant trauma or social barrier
Discharge Criteria
Partial-thickness burns of <15% of BSA in adults (<10% in children) involving noncritical areas only and in patients able to manage wounds as outpatients and follow up reliably
References
1. Committee on Trauma, American College of Surgeons. Guidelines for the operation of burn units. Resources for Optimal Care of the Injured Patient 1999.1998:55.
2. Holm C, et al. A clinical randomized study on the effects of invasive monitoring on burn resuscitation. Burns. 2004;30(8):798–807.
3. Kavanagh S, et al. Care of burn patients in the hospital. Burns. 2004;30(8):A2–6.
4. Schwartz LR. Thermal burns. In: Tintinalli JE, Kelen GD, Stapczynski JS. Emergency Medicine: A Comprehensive Study Guide. 6th ed. New York: McGraw-Hill, 2004:1220–1226.
5. Tompkins D, et al. Care of out patient burns. Burns. 2004;30(8):A7–9.
Codes
ICD9-CM
940.0–949.0


> Table of Contents > Bursitis
Bursitis
Kelly Pettit
Basics
Description
  • Bursae are synovial fluid-filled sacs:
    • Approximately 150 located between bones, ligaments, tendons, muscles, and skin
    • Provide lubrication to reduce friction during movement
  • Bursitis is inflammation of a bursae caused by trauma (acute or chronic), repetitive use, prolonged pressure, infection, crystal deposition, or systemic disease.
  • Affected joints:
    • Potentially any bursa may be affected.
    • Commonly affected joints:
      • Shoulder
      • Elbow: usually secondary to trauma
      • Wrist and hand
      • Hip: more common in elderly
      • Knee: secondary to trauma or arthritis
      • Foot: calcaneal bursitis is almost always secondary to improperly fitting shoes/heels.
Etiology
  • Trauma (most common cause):
    • Specific traumatic event or repetitive use of associated joints
  • Infection: may be obvious or microscopic:
    • Higher risk with diabetes, chronic alcohol abuse, uremia, gout, immunosuppression
    • 90% caused by staphylococci
  • Crystal deposition: calcium phosphate, urate
  • Systemic disease: rheumatoid arthritis, gout, ankylosing spondylitis, psoriatic arthritis, lupus, rheumatic fever
Diagnosis
Signs and Symptoms
History
  • Acute onset, but may be chronic (especially in hip)
  • Elicit history of trauma, overuse, or prolonged pressure.
  • Screen for systemic disease.
Physical Exam
  • Localized pain that worsens with movement of structures adjacent to affected bursae
  • Often reduced active range of motion (ROM) with preserved passive ROM
  • Localized swelling may be present with superficial bursal involvement.
  • Overlying erythema, warmth, or skin trauma may be present with infectious bursitis.
  • May have low-grade temperature
Essential Workup
  • Full assessment of adjacent musculoskeletal structures
  • Any suspicion of infection warrants aspiration of bursae (especially olecranon and prepatellar bursae).
  • Aspiration of hip and other deep bursae may be guided in ED by ultrasound or deferred to interventional radiology, orthopedics, or rheumatology.
Tests
Lab
  • Serum labs:
    • Suspected infection: CBC with differential
    • Evaluation of related systemic disease (e.g., uric acid level for gout)
    • Send serum glucose if bursal fluid aspiration is done.
  • Bursal fluid analysis:
    • Send fluid for cell count with differential, glucose, total protein, crystal determination, Gram stain, and culture.
    • Because infection and inflammation may be difficult to differentiate, cultures must always be sent.
    • Normal fluid: Fluid is clear yellow with 0–200 WBCs, 0 RBCs, low protein, and glucose is same as serum.
    • Traumatic bursitis: Fluid is bloody/xanthochromic with <1,200 WBCs, many RBCs, low protein, and normal glucose.
    • Infective bursitis: Fluid is cloudy yellow with >50,000 WBCs, few RBCs, slightly increased protein, and decreased glucose; bacteria on Gram stain.
    • Rheumatoid and microcrystalline inflammation: fluid is yellow, can be cloudy, and has 1,000–40,000 WBCs, few RBCs, slightly increased protein, and variable glucose; use polarizing microscope to identify crystals.
Imaging
  • Radiographs may demonstrate chronic arthritic changes or calcium deposits:
    • Recommended when trauma is involved to rule out fracture or foreign body
  • MRI and ultrasound may aid in diagnosis of deep bursitis and in defining the extent of infectious bursitis.
Differential Diagnosis
  • Arthritis, gout
  • Tendonitis, fasciitis, epicondylitis
  • Fracture, tendon/ligament tear, contusion, sprain
  • Osteomyelitis
  • Also in hips: neuritis, lumbar spine disease, sacroiliitis
Treatment
Pre Hospital
May be difficult to distinguish from fractures; suspicious joints should be immobilized, particularly in the setting of trauma.
Initial Stabilization
Immobilize joint if pain severe:
  • Shoulders should not be immobilized for >2–3 days because of the risk of adhesive capsulitis.
P.171

ED Treatment
  • Noninfectious bursitis:
    • Rest and removal of aggravating factors (e.g., avoid direct pressure and repetitive use)
    • Ice affected areas for 10 minutes, four times a day until improved; may alternate with heat.
    • Nonsteroidal anti-inflammatory drugs (NSAIDs) for at least 7 days; best if continued for 5 days after improvement to help prevent recurrence
    • If no improvement within 5–7 days and infection has been ruled out (by culture), injection of lidocaine and steroids may be considered:
      • Mix 2 mL of 2% lidocaine with 20–40 mg of depoglucocorticoid and inject 1–3 mL of this mixture into the bursae using sterile technique.
      • Steroid injections should not be repeated until at least 4 weeks have passed, and no more than two injections into one joint should be performed without rheumatologic or orthopedic consultation.
  • Septic bursitis:
    • Olecranon: Aspiration and antibiotics may be sufficient with close follow-up.
    • Other major bursae: antibiotics and drainage of bursae (leaving in perforated drainage catheter can reduce period of treatment and avoid eventual bursectomy)
    • Base antibiotic choice on the Gram stain:
      • Penicillinase-resistant antistaphylococcal drug may be used if Gram stain result is negative or shows gram-positive cocci.
      • If gram-negative organisms are found, blood cultures should be done and another primary source for the infection should be sought.
    • Antibiotics should be continued for 5–7 days beyond the sterilization of bursal fluid.
  • Treat associated diseases as needed (e.g., gout).
Medication (Drugs)
  • NSAIDs (many choices; a few are listed here):
    • Diclofenac: 50 mg PO b.i.d./t.i.d.
    • Ibuprofen: 600 mg PO q6h (peds: 5–10 mg/kg PO q6h)
    • Ketorolac: 30 mg IV/IM q6h or 10 mg PO q4h–q6h
    • Piroxicam: 20 mg PO daily
  • Corticosteroids:
    • Methylprednisolone acetate: 20–40 mg single intrabursal injection
    • Triamcinolone acetonide: 20–40 mg single intrabursal injection
Follow-Up
Disposition
  • Most patients may be treated as outpatients.
  • Most patients respond to therapy in 3–4 days and may follow up within a week.
  • Septic bursitis requires repeated bursal aspiration every 3–5 days until sterile.
Admission Criteria
  • Patients with high fevers, chills/rigors, large surrounding cellulitis, unable to take oral antibiotics, failed outpatient therapy, or immunosuppressed
  • Unusual organisms, extrabursal primary site, or deep bursal involvement
Issues for Referral
Rheumatology or orthopedic referral is recommended for patients who do not respond to intrabursal steroids or recurrent bursitis.
References
1. Butcher JD, et al. Lower extremity bursitis. Am Fam Physician. 1996;53(7):2317–2324.
2. Chau CL, Griffith JF. Musculoskeletal infections: ultrasound appearances. Clin Radiol. 2005;60(2):149–159.
3. Greene WB, ed. Essentials of Musculoskeletal Care. 2nd ed. Rosemont, IL: American Academy of Orthopedic Surgeons; 2001: 20–23, 335–337, 368–370, 402–403.
4. Gutierrez G, Burroughs M, Poddar S. Clinical inquiries. Does injection of steroids and lidocaine in the shoulder relieve bursitis? J Fam Pract. 2004;53(6):488–492.
5. Larsson L, Baum J. The syndromes of bursitis. Bull Rheum Dis. 1986;36(1):1–8.
Codes
ICD9-CM
727.3


> Table of Contents > Calcium Channel Blocker, Poisoning
Calcium Channel Blocker, Poisoning
Janet Eng
Basics
Description
Three Classes of Calcium Channel Blockers
  • Phenylalkylamines (verapamil):
    • Vasodilation resulting in a decrease in blood pressure (BP)
    • Negative chronotropic and inotropic effects: reflex tachycardia not seen with a drop in BP.
  • Dihydropyridine (nifedipine):
    • Decreased vascular resistance resulting in a drop in BP
    • Little negative inotropic effect: reflex tachycardia occurs.
  • Benzodiazepine (diltiazem):
    • Decreased peripheral vascular resistance leading to a decrease in BP
    • Heart rate (HR) and cardiac output initially increased
    • Direct negative chronotropic effect, which leads to a fall in HR
Effects of Calcium Channel Blockade
  • Calcium plays key role in cardiac and smooth muscle contractility.
  • Calcium channel blockers (CCBs) prevent:
    • The entry of calcium, resulting in a lack of muscle contraction
    • The normal release of insulin from pancreatic islet cells, resulting in hyperglycemia
Diagnosis
Signs and Symptoms
  • Cardiovascular:
    • Hypotension
    • Bradycardia
    • Reflex tachycardia (dihydropyridine)
    • Conduction abnormalities/heart blocks
  • Neurologic:
    • CNS depression
    • Coma
    • Seizures
  • Metabolic:
    • Hyperglycemia
Essential Workup
ECG:
  • Bradycardia (tachycardia with nifedipine)
  • Conduction delays: QRS-complex prolongation
  • Heart blocks
Tests
Lab
  • Ionized calcium level when administering calcium
  • Digoxin level if patient taking digoxin (dictate safety of calcium administration)
  • CBC
  • Electrolytes, BUN, creatinine, glucose:
    • Hyperglycemia/metabolic acidosis may occur.
  • Toxicology screen if coingestants suspected
Differential Diagnosis
  • β-Blocker toxicity
  • Clonidine toxicity
  • Digitalis toxicity
  • Acute myocardial infarction with heart block
Treatment
Pre Hospital
Cautions:
  • Transport pill/pill bottles to ED.
  • Calcium for bradycardic/unstable patient with confirmed CCB overdose
Initial Stabilization
Airway, breathing, circulation (ABCs):
  • Airway protection as indicated
  • Supplemental oxygen as needed
  • 0.9% normal saline (NS) IV access
  • Hemodynamic monitoring
ED Treatment
Goals
  • Heart rate >60 beats/minute
  • Systolic BP >90 mm Hg
  • Adequate urine output
  • Improving level of consciousness
GI Decontamination
  • Syrup of ipecac: contraindicated in the ED
  • Activated charcoal:
    • May be helpful, especially in the presence of coingestants
  • Whole bowel irrigation:
    • Beneficial with ingestion of sustained-release preparations
    • Contraindicated in hemodynamically unstable patients
P.173

Calcium
  • First-line agent for CCB toxicity
  • Calcium chloride (10%):
    • Contains 1.36 mEq Ca2+/mL (three times more calcium than calcium gluconate)
    • Can cause tissue necrosis and sloughing with extravasation
    • Very irritating to veins
  • Calcium gluconate (10%):
    • Contains 0.45 mEq Ca2+/mL
    • Does not cause tissue necrosis as calcium chloride does
    • Calcium gluconate: preferred agent in an acidemic patient
  • Follow serum calcium levels if repeated doses of calcium administered.
  • Contraindicated in digoxin toxicity because calcium can produce serious adverse effects in digoxin toxicity
Bradycardia/Hypotension
  • IV fluids:
    • Administer cautiously in the hypotensive patient.
    • Swan-Ganz catheter or central venous pressure (CVP) monitoring to help follow volume status
  • Atropine usually ineffective
  • Pressor agents:
    • No clear evidence that one agent is more effective than another
    • Institute invasive monitoring to help guide treatment.
    • Dopamine:
      • β1-Receptor agonist at low doses, which causes a positive inotropic effect on the myocardium
      • α-Receptor agonist at higher doses, which leads to vasoconstriction
    • Epinephrine:
      • Potent α- and β-receptor agonist
  • Glucagon:
    • Promotes cAMP production through a receptor site other than the β-receptor
    • May cause nausea and vomiting
    • Mix with NS or 5% dextrose in water.
  • Amrinone:
    • Selective phosphodiesterase III inhibitor
    • Indirectly increases cAMP
  • Electrical pacing: when other treatment options have failed
  • Insulin:
    • Promotes more efficient myocardial metabolism
  • Hypertonic sodium bicarbonate:
    • Potential treatment in the future
Medication (Drugs)
  • Amrinone: loading dose 0.75 mg/kg; maintenance drip 2–20 µg/kg/min; titrate for effect
  • Atropine: 0.5 mg (peds: 0.02 mg/kg) IV; repeat 0.5–1.0 mg IV (peds: 0.04 mg/kg)
  • Calcium chloride: 10 mL of 10% solution slow IVP (peds: 0.2–0.25 mL/kg; repeat in 10 minutes if necessary) followed by infusion 20–50 mg/kg/h
  • Calcium gluconate: 10 mL of 10% solution slow IVP (peds: 1 mL/kg; may repeat in 10 minutes if necessary)
  • Dopamine: 2–20 µg/kg/min; titrate to effect
  • Epinephrine: 2 µg/min (peds: 0.1 µg/kg/min); titrate to effect
  • Glucagon: 3.5–5 mg (peds: 0.03–0.1 mg/kg) IV bolus followed by 70 µg/kg/h infusion
  • GoLYTELY WBI: 2 L/h PO or by nasogastric tube (NGT) for 4–6 hours or until rectal effluent is clear (peds: 40 mL/kg/h)
  • Insulin: 1 IU/kg bolus IV followed by 0.5–1.0 IU/kg/h titrated to clinical response
Follow-Up
Disposition
Admission Criteria
  • Admit symptomatic patients to a monitored bed for hemodynamic monitoring.
  • Admit all patients who ingested sustained-release CCBs for 24 hours of observation and monitoring owing to the potential delay in symptoms.
Discharge Criteria
Discharge asymptomatic patients 8 hours after ingestion of immediate-release preparation.
References
1. Boyer EW, Shannon MW. Treatment of calcium channel blocker intoxication with insulin infusion. New Engl J Med. 2001;344:1721–1722.
2. Kalman S, Berg S, Lisander B. Combined overdose with verapamil and atenolol: treatment with high doses of adrenergic agonists. Acta Anaesthesiol Scand. 1998;45:379–382.
3. Salhanick SD, Shannon MW. Management of calcium channel antagonist overdose. Drug Safety. 2003;26:65–79.
4. Tanen DA, Ruha AM, Curry SC, et al. Hypertonic sodium bicarbonate is effective in the acute management of verapamil toxicity in swine model. Ann Emerg Med. 2000;36:547–553.
Miscellaneous
SEE ALSO: β-Blocker, Poisoning
Codes
ICD9-CM
977.9
ICD10
T46.1


> Table of Contents > Candidiasis, Oral
Candidiasis, Oral
Howard K. Mell
Kristine M. Thompson
Basics
Description
  • Infection of oral mucosa with any species of Candida, most commonly Candida albicans
  • Candida normally present as oral flora in 20–60% of the healthy population.
  • Several variations exist, ranging in severity from superficial and localized to severe systemic disease with 50% mortality.
  • In immunocompetent individuals, a benign course is the norm.
  • Often recurrent in immunocompromised patients
  • May represent an early manifestation of AIDS in HIV-infected patients
Etiology
  • Usually overgrowth of Candida albicans from alterations in intraoral environment
  • Antimicrobial treatment
  • Changes in salivary flow (anticholinergic medications, steroid inhalers, psychotropics, and others)
  • Presence of dentures or other orthodontic appliances
  • Interruption of epithelial barrier (cheek biting)
  • Endocrinopathies (diabetes, hypothyroidism)
  • Immunosuppression (iatrogenic, congenital, or acquired)
Acute Pseudomembranous Candidiasis (Thrush)
  • Commonly occurs with other serious underlying conditions (diabetes, leukemia, AIDS)
  • Frequently medication induced in the immunocompetent
Acute and Chronic Atrophic Candidiasis
Occurs in up to 60% of denture wearers
Angular Cheilosis
  • Often seen with intraoral candidal infection
  • Loss of skin barrier from repetitive irritation
  • Often superinfected with Staphylococcus epidermidis
Hyperplastic Candidiasis
  • Immunosuppressed individuals
  • High incidence of malignant degeneration in tobacco users
Geriatric Considerations
  • Candida organisms are normally present as oral flora in up to 80% of elderly or those in long-term care facilities.
  • The presence of dentures or other orthodontic appliances can lead to the overgrowth of candida.
  • Angular cheilosis is more common in the elderly secondary to facial wrinkling.
Pediatric Considerations
  • Acute pseudomembranous candidiasis (thrush) is common in infancy likely because of immaturity of their immune system and lack of mature oral flora.
  • The source of infection is believed to be maternal birth canal.
Diagnosis
Signs and Symptoms
Pseudomembranous Candidiasis (Thrush)
  • Painless white mucosal plaques
  • Adherent but removable
  • Erythematous base
  • May become confluent and curdlike
  • Anorexia
Atrophic Candidiasis (Denture Stomatitis)
  • Burning sensation in mouth or on tongue
  • Erythematous with few, if any, white patches
  • Usually limited to the denture-bearing mucosa
Angular Cheilosis
  • Cracking and erythema at the corners of the mouth
  • Lesion can be asymptomatic, pruritic, or painful.
Hyperplastic Candidiasis
  • Chronic, invasive ulcers
  • Typically on lateral borders of tongue or buccal mucosa
Essential Workup
  • Determine whether there is a cause for a breakdown of host factors.
  • If no reason is found, evaluate for possible HIV infection or diabetes.
  • Exclude a systemic infection.
Tests
Lab
  • CBC if suspect severe infection
  • Glucose testing
  • Potassium hydroxide (KOH)/fungal culture
P.175

Differential Diagnosis
  • Hairy leukoplakia
  • Hyperkeratosis
  • Lichen planus
  • Squamous cell carcinoma
  • Adherent food/milk
Treatment
ED Treatment
  • Topical antifungal medications:
    • Clotrimazole
    • Itraconazole
    • Nystatin
    • Combine with topical steroid for angular cheilosis.
  • Systemic agents (should be reserved for those with disease resistant to topical therapy):
    • Fluconazole
    • Itraconazole
    • Ketoconazole
  • Analgesia:
    • “Magic mouthwash”:
      • Formulas vary by institution; one commonly used is equal parts viscous lidocaine, diphenhydramine elixir, and magnesium aluminum hydroxide.
Medication (Drugs)
Pediatric Considerations
  • Dissolve troche in nipple of bottle.
  • Mix suspensions with fruit juice and freeze into popsicle.
  • Apply suspensions to affected areas with cotton-tipped swab.
Topical
  • Clotrimazole: 10-mg troche five times daily (children >3 years)
  • Itraconazole: 10 mL solution (peds: 5 mg/kg/d, max. 600 mg/d) swish and swallow daily
  • Nystatin oral suspension: 6 mL (peds: infants 2 m: PO; children 4–6 mL PO) swish and swallow four times daily
  • Nystatin/triamcinolone ointment: Apply twice daily.
  • Nystatin troche: 1 or 2 troches (peds: infants one-half troche, children 1 troche) 4–5 times daily
Systemic
  • Fluconazole: 200 mg day 1, then 100 mg (peds: <14 days old 6 mg/kg, then 3 mg/kg; >14 days old 12 mg/kg, then 6 mg/kg, max. 400 mg daily) PO daily
  • Itraconazole solution: 200 mg (peds: 5 mg/kg/d) PO twice daily
  • Ketoconazole: 200 mg (peds: 5–10 mg/kg) PO daily
  • Nystatin: one or two tabs (peds: use oral suspension as above) PO three times daily
Follow-Up
Disposition
Admission Criteria
  • Inability to tolerate oral intake owing to discomfort
  • Newly diagnosed immunocompromised state
  • Systemic infection
Discharge Criteria
Patients with candidiasis that does not threaten the patient's hydration status may be discharged with close follow-up.
References
1. Fotos PG, Lilly JP. Clinical management of oral and perioral candidosis. Dermatol Clin. 1996;14:273–280.
2. Glick M. Viral and fungal infections of the oral cavity in immunocompetent patients. Infect Dis Clin North Am. 1999;13(4):817–831.
3. McGee D. Topical and local anesthesia. In: Roberts JR, Hedges JR, eds. Clinical Procedures in Emergency Medicine. 4th ed. St. Louis, MO: WB Saunders; 2004.
4. Messadi DV, Waibel JS, Mirowski GW. White lesions of the oral cavity. Dermatol Clin. 2003;21(1):63–78.
5. Patel NJ, Sciubba J. Oral lesions in young children. Pediatr Clin North Am. 2003;50(2):469–486.
6. Shay K, Truhlar MR, Renner RP. Oropharyngeal candidosis in the older patient. J Am Geriatr Soc. 1997;45(7):863–870.
Codes
ICD9-CM
112.0
ICD10
B37.0


> Table of Contents > Carbamazepine, Poisoning
Carbamazepine, Poisoning
James W. Rhee
Basics
Description
  • Therapeutic uses of carbamazepine:
    • Anticonvulsant
    • Treatment of chronic pain
    • Migraine prophylaxis
    • Mood stabilizer
  • Mechanism:
    • Anticholinergic
    • Similarities to phenytoin and tricyclic antidepressants (TCAs)
    • Sodium channel blocker
    • Decreases synaptic transmission
Etiology
Toxicity may occur from:
  • Suicide attempt
  • Accidental ingestion
  • Supratherapeutic dosing
  • Drug–drug interaction
Diagnosis
Signs and Symptoms
  • Neurologic manifestations common
  • Cardiotoxicity rare, except in massive overdose
  • CNS:
    • Ataxia
    • Dizziness
    • Drowsiness
    • Nystagmus
    • Hallucinations
    • Combativeness
    • Coma
    • Seizures
  • Respiratory system:
    • Respiratory depression
    • Aspiration pneumonia
  • Cardiovascular system:
    • Hypotension
    • Conduction disturbances (mostly in elderly)
    • Supraventricular tachycardia
    • Sinus tachycardia or bradycardia
    • ECG changes:
      • Prolongation of PR, QRS, and QTc intervals
      • T-wave changes
  • Miscellaneous:
    • Anticholinergic manifestations:
      • Decreased bowel sounds
      • Mydriasis
      • Flushing
      • Urinary retention
    • Neuromuscular changes:
      • Tremor
      • Slurred speech
      • Myoclonus
      • Choreiform and choreoathetoid movements
Pediatric Considerations
Higher incidence of neurologic manifestations
Essential Workup
  • Continuous cardiac monitor
  • Serum carbamazepine level:
    • Therapeutic, 6–12 µg/L
    • Levels >25–40 µg/mL associated with serious toxicity:
      • Coma
      • Seizures
      • Respiratory failure
      • Conduction defects
    • Serum levels do not clearly predict clinical toxicity:
      • Active metabolite carbamazepine epoxide not measured
      • Neurologic manifestations depend on CNS (not serum) level.
    • Serial levels may be needed owing to erratic absorption of carbamazepine.
  • ECG:
    • Conduction delays:
      • Increased QRS interval
      • Increased PR interval
    • Dysrhythmias
    • Sinus tachycardia (massive carbamazepine overdose)
    • Bradydysrhythmia (often seen in elderly with mild increase in carbamazepine level)
  • Serum acetaminophen level (to evaluate for coingestion in a suicide attempt)
Tests
Lab
  • CBC:
    • Leukopenia or leukocytosis
  • Electrolytes, BUN/creatinine, glucose:
    • Hyperglycemia
    • Hypokalemia
    • Hyponatremia
  • Arterial blood gases (ABGs)
  • Urinalysis:
    • Glucosuria
    • Ketonuria
  • Pregnancy test
  • ALT, AST, bilirubin, alkaline phosphatase:
    • May be mildly elevated
    • Usually not clinically significant
Imaging
Chest radiograph:
  • Aspiration pneumonia
  • Pulmonary edema
Differential Diagnosis
  • Drugs that cause decreased mental status:
    • Alcohol
    • Anticholinergics
    • Barbiturates
    • Benzodiazepines
    • Lithium
    • Opiates
    • Phenothiazines
  • Drugs that cause seizures:
    • Alcohol withdrawal
    • Anticholinergics
    • Camphor
    • Isoniazid
    • Lithium
    • Phenothiazines
    • Sympathomimetics
      • Amphetamine
      • Cocaine
    • TCAs
  • Drugs that cause abnormal movement:
    • Antihistamines
    • Butyrophenones
    • Caffeine
    • Cocaine
    • Levodopa
    • Meperidine
    • Phencyclidine
    • Phenothiazines
    • Phenytoin
    • TCAs
Treatment
Pre Hospital
  • Do not administer ipecac.
  • Intubate if significant respiratory depression or airway compromise.
  • Secure IV access.
  • Get complete information about all products potentially ingested.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Intravenous access and fluid resuscitation if hypotensive
  • Oxygen
  • Cardiac monitor
  • Naloxone, thiamine, D50W (or Accu-Chek) if altered mental status
P.177

ED Treatment
  • General management:
    • Gastric lavage:
      • Consider if recent ingestion (<1–2 hours) and significantly decreased mental status.
      • Few patients will need gastric lavage.
      • Instill activated charcoal through orogastric tube before and after lavage.
    • Activated charcoal:
      • Administer sorbitol with first dose (only) of activated charcoal.
      • Administer with caution if GI activity is decreased.
      • Contraindicated if bowel sounds are absent
    • Multidose activated charcoal:
      • Decreases mean half-life of carbamazepine
      • Binds unabsorbed drug in GI tract
      • Interrupts enterohepatic circulation
      • Do not give additional sorbitol.
    • Charcoal hemoperfusion:
      • Removes only small amount of ingested dose
      • Patients usually do well with supportive care without hemoperfusion.
      • Indicated in cases of clinical deterioration or lack of improvement with good supportive care
  • Respiratory depression:
    • Intubation
    • Ventilatory support
  • Hypotension:
    • Bolus with intravenous isotonic crystalloid solution
    • Norepinephrine if unresponsive to IV fluids
  • Seizures:
    • Diazepam (drug of choice)
    • Phenobarbital (if diazepam ineffective)
    • Phenytoin not effective in most toxic seizures
  • Cardiac conduction delay:
    • QRS widening (>100 msec):
      • Sodium bicarbonate (to overcome sodium channel blockade)
  • Psychiatric consultation if suicide attempt
Medication (Drugs)
  • Activated charcoal (initial bolus): slurry 1–2 g/kg up to 100 g PO mixed with sorbitol (below)
  • Dextrose: D50W 1 ampule: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Diazepam: 5–10 mg (peds: 0.2–0.5 mg/kg) IV
  • Multidose activated charcoal: 25 g (peds: 0.25 g/kg) q2h PO after bolus dose (above)
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV/IM initial dose
  • Norepinephrine: 4–12 µg/min (peds: 0.05–0.1 µg/kg/min) IV titrated to effect
  • Sodium bicarbonate 1 or 2 amps IV push (peds: 1–2 mEq/kg)
  • Sorbitol: 1–2 g/kg to max. 100 g (peds: older than 1 year old, 1–1.5 g/kg as 35% solution to max. 50 g) PO mixed with activated charcoal slurry (first dose only)
Follow-Up
Disposition
Admission Criteria
  • Decreased mental status at any time, even if resolving:
    • Observe at least 24 hours for late relapse.
  • Seizures
  • Cardiac dysrhythmias
  • Lack of psychiatric clearance after suicidal ingestion
Discharge Criteria
  • Asymptomatic after 6 hours of observation
  • Normal mental status
  • Normal or baseline ECG
  • GI motility present
  • Psychiatric clearance (after suicidal ingestion)
Issues for Referral
  • Suicidal patients need psychiatric evaluation referral.
  • Supratherapeutic dosing will need ongoing monitoring by physician treating underlying disorder.
References
1. Bridge TA, Norton RL, Robertson WO. Pediatric carbamazepine overdoses. Pediatr Emerg Care. 1994;10:260–263.
2. Deshpande G, Meert KL, Valentini RP. Repeat charcoal hemoperfusion treatments in life threatening carbamazepine overdose. Pediatr Nephrol. 1999;13:775–777.
3. Hojer J, Malmlund H, Berg A. Clinical features in 28 consecutive cases of laboratory confirmed massive poisoning with carbamazepine alone. J Toxicol Clin Toxicol. 1993;31:449–458.
4. Schmidt S, Schmitz-Buhl M. Signs and symptoms of carbamazepine overdose. J Neurol. 1995;242: 169–173.
5. Seymour JF. Carbamazepine overdose: features of 33 cases. Drug Safety. 1993;8:81–88.
6. Wason S, Baker RC, Carolan P, et al. Carbamazepine overdose: the effects of multiple dose activated charcoal. J Toxicol Clin Toxicol. 1992;30:39–48.
Codes
ICD9-CM
966.3


> Table of Contents > Carbon Monoxide, Poisoning
Carbon Monoxide, Poisoning
Trevonne M. Thompson
Basics
Description
  • Carbon monoxide (CO) is a colorless, odorless, nonirritating gas.
  • Binds to hemoglobin to form carboxyhemoglobin:
    • Decreases oxygen-carrying capacity
    • Decreases oxygen release to tissue owing to shift of oxyhemoglobin dissociation curve to the left
  • Direct cellular toxin
  • Binds to other heme-containing proteins:
    • Cytochromes:
      • Impairs cellular oxygen utilization
    • Myoglobin:
      • Impairs cardiac and skeletal muscle function
Etiology
  • Endogenous:
    • Result of normal metabolism
  • Incomplete combustion of carbonaceous fossil fuel:
    • Internal combustion engines
    • Natural gas
    • Heaters
    • Indoor grills
    • Fireplaces
    • Furnaces
    • Accidental fires
    • Tobacco smoke
  • Methylene chloride:
    • Found in some solvents for paint removal and furniture stripping
    • Endogenously converted to carbon monoxide after exposure
    • Peak carboxyhemoglobin levels delayed after exposure
    • Half-life is approximately two times that of inhaled carbon monoxide.
Diagnosis
Signs and Symptoms
History
  • CNS:
    • Headache
    • Dizziness
    • Ataxia
    • Confusion
    • Syncope
    • Seizures
  • GI:
    • Nausea
    • Vomiting
  • Cardiovascular:
    • Chest pain
    • Palpitations
  • Respiratory:
    • Dyspnea
  • Ophthalmologic:
    • Decreased visual acuity
Physical Exam
  • CNS:
    • Acute encephalopathy
    • Seizures
    • Coma
  • Cardiovascular:
    • Tachycardia
    • Premature ventricular contractions
    • Dysrhythmias
    • Myocardial ischemia/infarction
  • Respiratory:
    • Tachypnea
    • Noncardiogenic pulmonary edema
  • Ophthalmologic:
    • Retinal hemorrhage
  • Other:
    • Respiratory alkalosis
    • Rhabdomyolysis
    • Lactic acidosis
Essential Workup
  • History:
    • Maintain a high index of suspicion.
    • Symptoms may be mild, nonspecific.
    • Inquire about the following:
      • Similar symptoms in other household members
      • Malfunctioning furnaces
      • Use of space heaters, open ovens for supplemental heat
      • Ill pets
  • Arterial blood gas:
    • Normal PaO2
    • Normal calculated oxygen saturation
    • Low measured oxygen saturation
    • Metabolic acidosis in severe cases
  • Carboxyhemoglobin level:
    • Measure as soon as possible.
    • Level may not reflect clinical severity:
      • Patient may be critically ill despite unimpressive carboxyhemoglobin level.
      • May be misleadingly low if significant time has passed since exposure
      • Normal range is 0–3% (up to 10% in smokers).
Tests
Lab
  • Pulse oximetry:
    • Falsely elevated reading
    • Device cannot distinguish oxyhemoglobin from carboxyhemoglobin.
  • Electrolytes:
    • Metabolic acidosis and elevated anion gap associated with increased clinical severity
  • Urinalysis:
    • Myoglobinuria may indicate rhabdomyolysis.
  • Cardiac enzymes:
    • When myocardial ischemia/infarction suspected
  • Pregnancy test
  • ECG:
    • Carbon monoxide may precipitate myocardial ischemia/infarction.
    • Dysrhythmias
    • Nonspecific ST-segment and T-wave abnormalities
P.179

Imaging
  • Chest radiography:
    • Pulmonary edema
  • CT scan of the head:
    • To evaluate for intracranial causes of altered mental status when indicated
    • Bilateral globus pallidus low-density lesions may be clue to CO poisoning in unclear cases.
Differential Diagnosis
  • Viral illness/viral syndrome
  • Meningitis/encephalitis
  • Intracranial hemorrhage
  • Gastroenteritis
  • Migraine headache
  • Tension headache
  • Ethanol intoxication
  • Sedative-hypnotic overdose
  • Cyanide poisoning
  • Salicylate overdose
  • Toxic alcohol exposure
Treatment
Initial Stabilization
  • Evaluate and manage airway, breathing, circulation (ABCs).
  • Establish IV access.
  • 100% oxygen
  • Cardiac monitor
  • Dextrose, naloxone, thiamine when indicated for altered mental status
ED Treatment
  • Oxygen:
    • Administer 100% normobaric oxygen:
      • Via face mask or endotracheal tube
    • Continue oxygen therapy until carboxyhemoglobin level <5–10%
    • Half-life of carboxyhemoglobin:
      • Approximately 300 minutes in ambient air
      • Approximately 90 minutes in 100% normobaric oxygen
      • Approximately 20 minutes at 3 atm (hyperbaric oxygen)
  • Hyperbaric oxygen:
    • Dose:
      • 100% oxygen at 3 atm for 45 minutes
      • May be repeated
    • Benefits:
      • Decreases half-life of carboxyhemoglobin
      • Increases dissolved oxygen
      • May decrease mortality and long-term neurologic sequelae
    • Potential adverse effects:
      • Tympanic membrane rupture
      • Pneumothorax
      • Seizure
      • Decompression sickness
      • Pulmonary edema
    • Indications for use:
      • Altered mental status/coma
      • Focal neurologic deficits
      • Seizures
      • Cardiovascular compromise (infarction, persistent dysrhythmia)
      • Persistent metabolic acidosis
      • Carboxyhemoglobin level >40%
      • Carboxyhemoglobin level 20–70 consult a hyperbaricist
      • Pregnancy with carboxyhemoglobin level >10%
Pregnancy Considerations
  • Fetal hemoglobin has higher affinity for CO than adult hemoglobin.
  • Fetal carboxyhemoglobin levels 10–15% higher than maternal levels
  • Delayed clearance of fetal carboxyhemoglobin compared to maternal
  • Treat pregnant patients with 100% normobaric oxygen for five times as long as it takes to reduce maternal levels below 10%.
  • Treat with hyperbaric oxygen if level >15%.
Medication (Drugs)
  • Dextrose: D50W one ampule (50 mL or 25 g) (peds: D25W 2–4 mg/kg) IV
  • Naloxone: 2 mg (peds: 0.1 mg/kg) IV or IM
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Persistent symptoms after 4 hours of treatment with 100% oxygen
  • Evidence of myocardial ischemia or cardiac instability
  • Seizures
  • Persistent metabolic acidosis
  • Syncope
  • Rhabdomyolysis
Discharge Criteria
  • Asymptomatic after 4 hours of observation
  • Absence of aforementioned admission criteria
  • Psychiatric clearance if suicidal exposure
Issues for Referral
Need for hyperbaric oxygen
References
1. Gorman D, Drewry A, et al. The clinical toxicology of carbon monoxide. Toxicology. 2003;187:25–38.
2. Kao LW, Nanagas KA. Carbon monoxide poisoning. Emerg Med Clin North Am. 2004;22(4): 985–1018.
3. Weaver LK, Hopkins RO, et al. Hyperbaric oxygen for acute carbon monoxide poisoning. N Engl J Med. 2002;347:1057–1067.
Miscellaneous
SEE ALSO: Hyperbaric Oxygen
Codes
ICD9-CM
986


> Table of Contents > Cardiac Arrest
Cardiac Arrest
Todd C. Rothenhaus
Basics
Description
  • Sudden death:
    • Death within 24 hours of symptom onset
    • Initial presentation in 50% of patients with cardiovascular disease
  • Return of spontaneous circulation (ROSC) achieved in 9–65%
  • 1–20% of patients survive to discharge
  • Factors affecting survival:
    • Initial rhythm
    • Time to successful defibrillation
  • Incidence of re-arrest in neurologically intact survivors:
    • 30% at 1 year and 60% at 5 years
Etiology
  • Acute coronary ischemia:
    • Underlying etiology in 50% of arrests
    • Myocardial irritability leads to ventricular fibrillation
  • Primary dysrhythmia:
    • Congenital and acquired electrical abnormalities
    • Hypertrophic/dilated cardiomyopathy
    • Myocarditis
  • Cardiac rupture
  • Pericardial tamponade
  • Metabolic abnormalities
  • Noncardiac etiologies:
    • Consider especially in cases of pulseless electrical activity
    • Tension pneumothorax
    • Hemorrhage
    • Massive pulmonary embolus
    • Sepsis
    • Severe acidosis
  • Drugs or toxins:
    • Antidysrhythmics
    • Digoxin
    • Beta-blockers
    • Calcium channel blockers
    • Tricyclic antidepressants
    • Cocaine
    • Heroin
Diagnosis
Signs and Symptoms
  • Unresponsiveness
  • Pulselessness
  • Shallow, gasping respirations may persist for a few minutes
  • Occasionally preceded by:
    • Chest pain
    • Dyspnea
    • Palpitations
    • Seizure activity
  • Immediately prior to arrest:
    • Shock or hypotension
    • Impaired mentation
Essential Workup
  • “Quick look” using paddles of a cardiac defibrillator
  • Determine rhythm
Tests
Lab
Indicated only when successful ROSC is achieved:
  • Electrolytes
  • Blood urea nitrogen/creatinine
  • Creatinine kinase with isoenzymes, cardiac troponin
  • Arterial blood gas (avoid arterial puncture in thrombolysis candidates).
  • CBC
  • Therapeutic drug levels
  • Toxicological testing
Imaging
  • ECG:
    • Establish or rule out acute coronary syndrome
  • Chest radiograph:
    • Endotracheal tube position
    • Cardiac silhouette
    • Pneumothorax
  • ECG:
    • Pericardial effusion
    • Wall motion abnormality
    • Valvular dysfunction
Differential Diagnosis
Sudden loss of consciousness with a palpable pulse:
  • Syncope
  • Seizure
  • Acute stroke
  • Hypoglycemia
  • Acute airway obstruction
  • Head trauma
  • Toxins
Treatment
Pre Hospital
  • Prompt initiation of standard CPR or active compression-decompression CPR (ACD-CPR)
  • Confirm underlying rhythm
  • Early defibrillation of ventricular tachycardia (VT) or ventricular fibrillation (VF):
    • Automated external defibrillator
    • EMT-D or layperson
  • Consider CPR before defibrillation in cases of if arrest >5 minutes.
  • Secure airway and provide adequate respirations:
    • Endotracheal intubation
    • Laryngeal mask airway
  • Post-resuscitation care:
    • Identify cause of arrest
    • 12-lead ECG
    • Monitor vital signs
  • Transport to the closest facility:
    • If return of spontaneous circulation, consider transport to center equipped for interventional cardiac care.
    • Pediatric critical care center for children
  • Termination of resuscitative efforts:
    • Persistent, confirmed asystole
    • Prolonged arrest
Initial Stabilization
  • Initiate advanced cardiac life support (ACLS).
  • Perform standard CPR as long as no pulse is palpable.
  • Consider ACD-CPR:
    • Stop CPR only briefly to check cardiac rhythm or intubate.
  • Secure the airway
  • Obtain IV access
  • Cardiac monitor
  • Therapy based on the underlying rhythm according to ACLS protocols
P.181

ED Treatment
Pulseless VT or VF
  • Immediate defibrillation with up to three countershocks:
    • 200 J
    • 200–300 J
    • 360 J
  • If defibrillation is unsuccessful:
    • Epinephrine
    • Vasopressin
  • If refractory to defibrillation and epinephrine:
    • Amiodarone
    • Lidocaine
    • Procainamide
    • Magnesium for Torsades de Pointes
Asystole
  • Dismal prognosis if this is the presenting rhythm
  • Confirm in two or more leads
  • Epinephrine
  • Atropine
  • Consider transcutaneous pacing for severe brady-asystolic rhythm.
Pulseless Electrical Activity
  • Epinephrine
  • Atropine
  • Treat for reversible cause of pulseless electrical activity
    • Pneumothorax
    • Cardiac tamponade
    • Hypoxia
    • Pulmonary embolus
    • Hypovolemia (hemorrhage)
Post-Resuscitation
  • Treat the underlying cause of the arrest.
  • ECG to establish presence of acute coronary syndrome:
    • Immediate catheterization or thrombolysis for ACS
  • Ventilatory support
  • Continue antidysrhythmic therapy.
  • Correct electrolyte abnormalities.
  • Initiate volume resuscitation and provide inotropic support as needed.
Medication (Drugs)
  • Amiodarone: 300 mg (peds: 5 mg/kg) IVP
  • Atropine: 1 mg (peds: 0.02 mg/kg) IV q3–5min up to 0.04 mg/kg
  • Epinephrine: 1 mg (peds: 0.01 mg/kg) IVP q3–5min
  • Lidocaine: 100 mg (peds 1 mg/kg) IVP, then 2–4 mg/min (peds: 20–50 µg/min) IV continuous infusion
  • Magnesium: 1–2 g (peds: 25–50 mg/kg) slow IV
  • Procainamide: 20 mg/min slow IV to a total of 1 g or until arrhythmia is suppressed; maintenance infusion 1–4 mg/min (peds: 15 mg/kg over 30 min, then 20–80 µg/kg/min IV)
  • Sodium bicarbonate: 1 mEq/kg slow IV
  • Vasopressin: 40 U IVP (adults with VT/VF only)
Follow-Up
Disposition
Admission Criteria
Return of spontaneous circulation:
  • Coronary care unit or intensive care unit
  • Postresuscitation care
References
1. American Heart Association. Guidelines 2000 for cardiopulmonary resuscitation and emergency cardiovascular care. Circulation. 2000;102(Suppl): I-1–I-384.
2. Dorian P, Cass D, Schwartz B, et al. Amiodarone as compared with lidocaine for shock-resistant ventricular fibrillation. N Engl J Med. 2002;346:884–890.
3. Hallstrom AP, Ornato JP, Weisfeldt M, et al. Public-access defibrillation and survival after out-of-hospital cardiac arrest. N Engl J Med. 2004;351:637–646.
4. Nolan JP, Morley PT, Vanden Hoek TL, et al. Therapeutic hypothermia after cardiac arrest: an advisory statement by the advanced life support task force of the International Liaison Committee on Resuscitation. Circulation. 2003;108:118–121.
5. Stiel IG, Hebert PC, Wells GA, et al. Vasopressin versus epinephrine for inhospital cardiac arrest: a randomised controlled trial. Lancet. 2001;358:105–109.
6. Wik L, Hansen TB, Fylling F, et al. Delaying defibrillation to give basic cardiopulmonary resuscitation to patients with out-of-hospital ventricular fibrillation: a randomized trial. JAMA. 2003;289:1389–1395.
7. Zoll PM, Linenthal AJ, Gibson W, et al. Termination of ventricular fibrillation in man by externally applied electric countershock. N Engl J Med. 1956;254:727–732.
Codes
ICD9-CM
798
427.5


> Table of Contents > Cardiac Pacemakers
Cardiac Pacemakers
Susan P. Torrey
Basics
Description
Equipment
  • Permanent, implanted pacemaker has three components
    • A battery-powered energy source:
      • Lithium batteries last 7–10 years
    • Generator:
      • A sophisticated computer with many programmable parameters
    • Leads connected to the right ventricle and/or right atrium:
      • These typically sense electrical activity and pace the myocardium.
  • Pacemaker magnet:
    • Placed over pulse generator
    • Converts pacer to asynchronous mode
    • Useful if no pacer spikes on presenting rhythm
    • A depleted battery will result in decrease in magnet rate by 10%.
Pacemaker Terminology
  • Fixed mode:
    • The pacemaker is set to fire at a set rate regardless of patient's underlying rhythm.
    • Occasionally seen in old pacers
  • Demand mode:
    • The pacemaker fires only when necessary.
    • It senses the underlying rhythm.
    • It will only pace the atria or ventricle if the intrinsic rhythm is absent.
  • Sensing:
    • Refers to the pacemaker's ability to determine whether the heart is being intrinsically paced
  • All pacemakers have a five-letter code to describe their function.
  • For ED purposes, only the first three letters of the code are necessary:
    • First letter in code indicates chamber being sensed by pacemaker:
      • A: atria
      • V: ventricle
      • D: dual (both chambers)
    • Second letter in code indicates chamber that can be paced:
      • A: atria
      • V: ventricle
      • D = dual (both chambers)
    • Third letter in code describes pacemaker's response to sensed intrinsic complex:
      • T: trigger (a sensed beat results in a pacing response as when a sensed atrial beat provokes a subsequent ventricular beat)
      • I: inhibit (a sensed beat precludes pacemaker function)
      • D: dual (a pacemaker is capable of both functions)
      • O: no response
    • The most common pacemakers are VVI (single lead) and DDD (two leads).
Pacemaker-Associated Complications
  • Pacemaker-associated infection:
    • Infection of pacemaker components often associated with endocarditis
    • Staphylococcus epidermidis and Staphylococcus aureus account for >90% of infections
    • Transesophageal echo is the preferred diagnostic method.
  • Venous thrombosis:
    • Very common (overall incidence 30–50%)
    • Symptomatic, acute obstruction is rare (<3%)
    • Pulmonary embolism is rare
  • Pacemaker failure to pace or discharge impulse:
    • Component failure is rare.
    • Battery depletion is rare with routine checks; it is not abrupt.
    • Lead fracture or disconnection
    • Oversensing of muscular activity or external electrical interference
  • Pacemaker failure to capture myocardium:
    • Lead dislodgment is common cause:
      • Change in cardiac or quasi-random signal (QRS) morphology
    • Twiddler syndrome:
      • Unintentional manipulation of pacemaker generator, causing lead to dislodge from myocardium
    • Elevated myocardial threshold:
      • Hyperkalemia
      • Ischemia
    • Failure to sense intrinsic depolarization
  • Pacemaker-mediated tachycardia:
    • Occurs with dual-chamber pacemakers
    • A re-entry rhythm using generator and intrinsic conduction system
    • Maximum rate typically 140 beats/min due to built-in safeguards
  • Runaway pacemaker:
    • Rare; triggered by battery depletion or component failure
    • Often rapid rates (>200 beats/min) with hemodynamic compromise
Diagnosis
Signs and Symptoms
  • Pacemaker failure:
    • Bradycardia
    • Syncope
    • Hypotension, progressive to shock and hemodynamic collapse
    • Fatigue and weakness
    • Dyspnea on exertion or shortness of breath secondary to congestive heart failure
    • Ischemic chest pain
    • Altered level of consciousness
  • Pacemaker-induced tachycardia:
    • Dyspnea
    • Ischemic chest pain
    • Lightheadedness
    • Syncope
  • Pacemaker syndrome:
    • Symptoms related to asynchronous aortic valve contractions
    • Lightheadedness
    • Dyspnea
    • Palpitation
    • Syncope
Physical Exam
  • General cardiac examination
  • Heart exam for murmurs
  • Lung exam for congestive heart failure
  • Chest wall exam at generator site
Tests
Lab
  • Serum potassium
  • Arterial blood gas
  • Serum levels of antidysrhythmic drugs
Imaging
Chest radiograph:
  • Evaluate problem with pacer lead(s) and position.
  • Fractured lead
  • Lead dislodgment
  • Perforation
P.183

Essential Workup
  • 12-lead ECG to assess whether there is any obvious evidence of pacemaker failure
  • Metabolic workup to determine whether an acquired medical condition led to an elevated myocardial threshold
  • ECG with pacer magnet:
    • Assess magnet rate
    • Particularly useful when the baseline ECG does not reveal pacer spikes
    • The magnet activates asynchronous pacing mode.
    • Produces pacer spikes at a preprogrammed rate—regardless of the intrinsic rhythm:
      • If the magnet rate equals the preprogrammed rate set at implantation, the pacer is okay.
      • If the magnet rate is >10% slower than at implantation, the battery is depleted.
      • If there are no pacer spikes, there is significant pacemaker malfunction.
Treatment
Initial Stabilization
  • Oxygen administered via 100% nonrebreather
  • Intubation as needed
  • Intravenous access
  • Advanced cardiac life support drugs as per usual protocol
  • Defibrillation: Avoid placing paddles over generator.
  • Transcutaneous pacemaker in hemodynamically unstable patients with pacemaker failure
ED Treatment
  • Pacemaker failure:
    • Transcutaneous pacemaker
    • Temporary transvenous pacemaker
      • Obtain central IV access with a Cortis introducer.
      • Perform the procedure under fluoroscopy if possible.
      • Set the pulse generator to asynchronous mode.
      • Turn the output dial all the way up.
      • Advance the catheter through the central venous access Cortis until you see a QRS complex on the monitor.
      • Check the femoral pulse.
      • If you have a pulse and see a QRS complex, the pacer is “capturing.”
      • Slowly turn the output dial down until you lose the QRS complex (capture threshold).
      • Turn the output dial up to 2 or 3 times the capture threshold.
      • Continuous ECG monitoring facilitates correct placement.
  • Treat hyperkalemia (see Hyperkalemia)
  • Runaway pacemaker:
    • AV node blocking or reprogramming
    • In extreme situation, may need to disconnect lead from generator surgically
Medication (Drugs)
Adenosine: 6 mg IV bolus
Follow-Up
Disposition
Admission Criteria
  • Permanent pacemaker failure
  • Suspicion of infection involving pacemaker components
Discharge Criteria
  • Asymptomatic pacemaker malfunction
  • A cardiologist has interrogated the pacemaker
References
1. Cardall TY, Brady WJ, Chan TC, et al. Permanent cardiac pacemakers: Issues relevant to the emergency physician, parts I and II. J Emerg Med. 1999;17:479–489, 697–709.
2. Griffin J, Smithline H, Cook J. Runaway pacemaker: A case report and review. J Emerg Med. 2000;19:177–181.
3. Kusumoto FM, Goldschlager N. Cardiac pacing. N Engl J Med. 1996;334:89–98.
4. Stone KR, McPherson CA. Assessment and management of patients with pacemakers and implantable defibrillators. Crit Care Med. 2004;32:155–165.
Codes
ICD9-CM
429.4


> Table of Contents > Cardiac Testing
Cardiac Testing
Shamai A. Grossman
Jonathan Fisher
Basics
Description
  • Testing is indicated for emergency patients at risk for acute cardiac ischemia (ACI) and heart failure (HF):
    • Spectrum of disease processes, including acute myocardial infraction (AMI) and unstable angina pectoris
    • About 10% of ED visits are cardiac related, most with chest pain.
    • 10% of ED malpractice claims are due to missed diagnosis of AMI.
    • 2–8% of patients presenting to the ED with chest pain are sent home with AMI.
    • History, physical exam, and ECG miss 1–4% of all AMIs.
  • Various approaches to differentiation of chest pain may be employed:
    • History is the critical component.
    • All modalities beyond history and ECG are adjuncts to diagnosing the etiology of chest pain.
Etiology
  • Cardiac risk factors include:
    • Hypercholesterolemia
    • Diabetes mellitus
    • Hypertension
    • Smoking
    • Family history
    • Men >35 years old
    • Postmenopausal women
  • Atherosclerotic narrowing of coronary vessels
  • Vasospasm, although this is usually at rest and considered unstable if new onset
  • Microvascular angina or abnormal relaxation of vessels with diffuse vascular disease
  • Anemia: hemoglobin <8 g/dL
  • Hyperbarism or elevations in carboxyhemoglobin
  • Medication-induced vasospasm or cocaine- and stimulant-induced vasospasm
Diagnosis
Signs and Symptoms
  • Chest pain:
    • Substernal pressure
    • Heaviness
    • Squeezing
    • Burning sensation
    • Tightness
    • May localize or radiate to arms, shoulders, back, neck, or jaw
  • Associated findings:
    • Dyspnea
    • Syncope
    • Fatigue
    • Diaphoresis
    • Nausea or vomiting
  • Usually reproduced by exertion, eating, exposure to cold, or emotional stress
  • Anginal symptoms last fewer than 20 minutes but more than a few seconds.
  • Myocardial infarction should be considered if symptoms last longer than 20 minutes.
  • Usually relieved with rest or nitroglycerin
  • Symptoms generally unchanged with position or inspiration.
  • Occasional anginal equivalents include:
    • Abdominal pain
    • Dyspnea
    • Syncope
    • Diaphoresis
    • Nausea or vomiting
    • Weakness
  • Positive Levine sign or clenched fist over chest is suggestive of angina.
  • Blood pressure is usually elevated during symptoms.
  • Physical exam is usually unrevealing.
  • Occasional physical findings include:
    • S3 or S4 due to LV systolic or diastolic symptoms
    • Mitral regurgitation or pansystolic murmur
    • Diminished peripheral pulses
Essential Workup
  • History is critical in differentiating stable and unstable angina.
  • Single ECG:
    • Normal in most cases of ACI
    • ST-segment changes or T-wave inversions most often are unchanged from previous tracings.
    • Must be compared with prior tracings if available
    • New ST-segment changes or T-wave inversions are suspicious for unstable angina.
    • 1-mm depression of the ST segment below the baseline, 80 milliseconds from the J point, is characteristic of angina.
    • New bundle branch block (right or left) is suggestive of AMI
  • Continuous or serial ECG:
    • Alone has a sensitivity of 21–25% and specificity of 92–99% for ACI
    • Alone has a sensitivity of 39% and specificity of 88% for AMI
  • ECG may be helpful in diagnosing other etiologies of chest pain:
    • Pericarditis is suggested by diffuse ST-segment elevations followed by T-wave inversions and PR depression.
    • Pulmonary embolism is suggested by an S1, Q3, T3 pattern and unexplained tachycardia.
Tests
Lab
  • Cardiac enzymes:
    • Indicated if the history is suspicious for AMI
    • Should not be abnormal in unstable angina
    • Should not be elevated and are not indicated in stable angina
    • Creatine kinase:
      • Single value on presentation has sensitivity of 37% and specificity of 87% for AMI
      • Serial values have sensitivity of 66–99% and specificity of 68–84% for AMI
    • Creatine kinase-Mb
      • Single value on presentation has sensitivity of 42% and specificity of 97% for AMI.
      • Serial values have sensitivity of 79% and specificity of 96% for AMI.
    • Myoglobin:
      • Single value on presentation has sensitivity of 49% and specificity of 91% for AMI.
      • Serial values have sensitivity of 89% and specificity of 87% for AMI.
    • Troponin I:
      • Single value on presentation has sensitivity of 39% and specificity of 93% for AMI.
      • Serial values have sensitivity of 90–100% and specificity of 83–96% for AMI.
    • Troponin T:
      • Single value on presentation has sensitivity of 39% and specificity of 93% for AMI
      • Serial values have sensitivity of 93% and specificity of 85% for AMI.
    • Brain natriuretic peptide (BNP):
      • Useful for predicting heart failure
      • A cut off of >100 pg/mL diagnosed HF with a sensitivity of 90% and specificity of 76%
      • Unclear significance of elevated BNP in setting of ACI
Imaging
  • Chest radiograph:
    • Usually normal
    • May show cardiomegaly
    • Congestive heart failure is suggestive of unstable angina.
    • May identify other etiologies of chest pain such as pneumonia
    • P.185

  • Echocardiography may establish the diagnosis of ACI:
    • Rest echocardiography has a sensitivity of 70% and specificity of 87% for ACI.
    • Rest echocardiography has a sensitivity of 93% and specificity of 66% for AMI.
  • Technetium-99m sestamibi (rest):
    • Has a sensitivity of 81% and specificity of 73% for ACI
    • Has a sensitivity of 92% and specificity of 67% for AMI
  • Exercise stress testing may help establish the diagnosis of angina and provide prognostic information.
    • 1-mm depression of the ST segment below the baseline, 80 milliseconds from the J point, in three consecutive beats and two consecutive leads is characteristic of cardiac ischemia.
    • Early positive (within 3 minutes) stress tests are worrisome for unstable angina.
    • Six minutes of exercise using a standard Bruce protocol suggests an excellent prognosis
    • Exercise stress testing with ECG alone has a sensitivity of 68% and specificity of 77%.
    • Exercise stress testing with echocardiography has a sensitivity of 85% and specificity of 77%.
    • Exercise stress testing with thallium-201 or technetium-99m sestamibi has a sensitivity of 87% and specificity of 64%.
  • Cardiac catheterization is considered the gold standard:
    • A history of a negative catheterization does not exclude AMI.
Differential Diagnosis
  • Aortic dissection
  • Anxiety
  • Biliary colic
  • Costochondritis
  • Esophageal spasm
  • Esophageal reflux
  • Herpes zoster
  • Hiatal hernia
  • Mitral valve prolapse
  • Myocardial infarction
  • Peptic ulcer disease
  • Psychogenic
  • Panic disorder
  • Unstable angina
  • Pneumonia
  • Pulmonary embolus
Treatment
Pre Hospital
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Out-of-hospital ECG:
    • Alone has a sensitivity of 76% and specificity of 88% for ACI
    • Alone has a sensitivity of 68% and specificity of 97% for AMI
  • Sublingual nitroglycerin for symptom relief
Caution
All chest pain should be treated and transported as a possible life-threatening emergency.
Initial Stabilization
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Oxygen saturation
ED Treatment
See Acute Coronary Syndrome: Stable Angina; Acute Coronary Syndrome: Unstable Angina; and Acute Coronary Syndrome: Myocardial Infarction for more detail
Guidelines for Cardiac Testing
  • History suggestive of acute cardiac syndrome:
    • Obtain ECG and first set of cardiac enzymes.
  • ECG or first set of cardiac enzymes abnormal:
    • Admit patient; consider cardiology consult,
  • Ongoing chest pain or pressure:
    • Obtain pain sestamibi or echocardiogram
  • Pain sestamibi or echocardiogram abnormal:
    • Admit patient; consider cardiology consult.
  • Second set of cardiac enzymes abnormal:
    • Admit patient; consider cardiology consult.
    • History suggestive of acute cardiac syndrome, ECG nondiagnostic, enzymes normal.
    • Ancillary testing
    • Standard exercise testing (ETT)
    • Stress echocardiogram or sestamibi (abnormal or uninterpretable ECG)
      • Pharmacologic ETT (i.e., dobutamine echocardiogram or dipyridamole [Persantine] sestamibi [patient unable to exert])
    • Ancillary testing abnormal:
      • Admit patient or cardiology consult.
Medication (Drugs)
Patient should not be started on new antianginal medication before stress testing in the ED.
Follow-Up
Disposition
Admission Criteria
  • History suggestive of cardiac etiology for chest pain
  • Abnormal or changed ECG
  • Positive cardiac enzymes
  • Positive rest imaging
  • If the diagnosis is unclear, admission to the hospital or an ED observation unit may be useful for serial cardiac enzymes, ECGs, and exercise stress testing.
  • Early positive stress test
  • If the patient has an otherwise positive stress test, the decision for admission should be made in consultation with the primary care physician or cardiologist.
Discharge Criteria
Patients who meet the following criteria are safe to discharge:
  • History not suggestive of cardiac etiology for chest pain
  • Normal ECG
  • Normal cardiac testing
References
1. Braunwald E, Antman EM, Beasley JW, et al. ACC/AHA 2002 guideline update for the management of patients with unstable angina and non-ST-segment elevation myocardial infarction: A report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines. Circulation. 2002;106(14):1893–1900.
2. Ioannidis JPA, Salem D, Chew PW, et al. Accuracy and clinical effect of out-of-hospital electrocardiography in the diagnosis of acute cardiac ischemia: a meta-analysis. Ann Emerg Med. 2001;37:461–470.
3. Ioannidis JPA, Salem D, Chew PW, et al. Accuracy of imaging technologies in the diagnosis of acute cardiac ischemia in the emergency department: a meta-analysis. Ann Emerg Med. 2001;37:471–477.
4. Lau J, Ioannidis JPA, Balk EM, et al. Diagnosing acute cardiac ischemia in the emergency department: a systematic review of the accuracy and clinical effect of current technologies. Ann Emerg Med. 2001;37:453–460.


> Table of Contents > Cardiac Transplantation Complications
Cardiac Transplantation Complications
Barrett Adams
Samuel Keim
Basics
Description
  • Cardiac transplant recipients are a unique population with increased risk for cardiac ischemia, heart failure, as well as general risks as an immunocompromised host.
  • 2,200 cardiac transplants per year in the United States
  • 1-year survival 85–90%; 5-year survival approximately 75%
  • Typical immunosuppresive therapy to control rejection is a “triple drug” regime often including steroids.
  • Frequent biopsies are used initially to evaluate rejection; echocardiography often used in children.
  • Complications occur most commonly in the first 6 weeks after cardiac transplantation
Etiology
  • Rejection:
    • Hyperacute rejection:
      • Occurs within minutes of transplantation
      • Rare, due to ABO or other graft/host major incompatibility
      • Aggressive and immediately fatal to graft
    • Acute rejection:
      • Lymphocyte infiltration and myocyte destruction
      • Most common in first 6 weeks
      • May occur at any time
      • 75% prevalence
    • Chronic rejection:
      • Fibrosis and graft vascular disease
      • Long-term complication
      • Incompletely understood etiology
      • No effective therapy
  • Cardiac allograft vasculopathy:
    • Analogous to accelerated coronary artery disease in native hearts
    • Limits long-term survival, leading cause of mortality after 1 year
    • Immune-mediated atherosclerosis, form of chronic rejection
  • Infections:
    • First month:
      • Bacterial infections are most common cause of mortality during this high-risk time period:
      • Pneumonia (Pseudomonas, Legionella, other gram-negative organisms)
      • Mediastinitis
      • Wound infection
      • Urinary tract infection
    • First year:
      • Opportunistic and conventional infections
      • Cytomegalovirus (CMV)
      • Herpes simplex virus (HSV)
      • Legionella
      • Fungal infections
      • Pneumocystis carinii
  • Medication toxicity:
    • Cyclosporine, Neoral (2nd generation cyclosporine), Tacrolimus:
      • Nephrotoxicity (30% incidence)
      • Hepatotoxicity
      • Neurotoxicity
      • Hyperlipidemia, diabetogenic
    • Azathioprine, Mycophenolate Mofetil:
      • Bone marrow suppression
      • Leukopenia
    • Sirolimus:
      • Hyperlipidemia
      • Wound healing
    • Steroids:
      • Osteoporosis
      • Cushing's disease
  • Neoplasms:
    • Secondary to immunosuppression
    • 10–100 times more common versus general population
    • Skin and lip cancer
    • Lymphomas
    • Kaposi sarcomas
    • Solid organ neoplasms
Pediatric Considerations
  • If the patient is not on steroids, bacteremia risk is similar to that in the general population.
  • High incidence of pneumonia
  • Patients on steroids may not show meningeal signs.
Diagnosis
Signs and Symptoms
Acute Rejection
  • Nonspecific symptoms predominate because the heart is usually denervated:
    • Fatigue
    • Dyspnea
    • Low-grade fever
    • Nausea
    • Vomiting
  • May be difficult to differentiate between infection
  • Signs of heart failure:
    • Tachypnea
    • Rales
    • Hypoxia
    • S3
    • Murmur
    • Edema
Allograft Vasculopathy
  • As early as 3 months after transplantation (20–50% incidence by 5 years)
  • Insidious onset:
    • Fatigue
    • Cough
    • Dyspnea
  • Acute onset:
    • Heart failure
    • Sudden death
    • Infarction
  • Denervated hearts do not present with typical angina.
Infection (Opportunistic and Conventional)
  • Fever
  • Skin lesions (zoster)
  • CMV:
    • Mild (flu-like illness)
      • Fever
      • Nausea
      • Malaise
    • Severe:
      • Pneumonitis (13–50% mortality)
      • Hepatitis
      • Gastroenteritis
      • Profound leukopenia
Pediatric Considerations
  • Higher risk for post-transplant lymphoproliferative disease with Epstein-Barr virus seroconversion
  • Like adults, at risk for allograft vasculopathy and its associated cardiac ischemia
Essential Workup
  • Assess for signs of rejection, cardiac dysfunction, and infarction:
    • ECG
    • Cardiac enzymes
    • Chest radiograph
    • Echocardiography
  • Possible rejection requires biopsy-consult transplant team.
Pediatric Considerations
Normal fever workup plus chest radiograph and ECG; if on steroids, perform LP
Tests
Lab
  • Electrolytes:
    • Cyclosporine effects:
      • Increased blood urea nitrogen, creatinine
      • Hyperkalemia
      • Metabolic acidosis
      • Hyponatremia
  • CBC:
    • Relative eosinophilia may indicate rejection over infection
  • Blood and urine culture if febrile
  • Lumbar puncture if seizures, altered mental status, or severe headache
  • Consider:
    • BNP (expect baseline elevation)
    • CMV titers
    • Urine antigen test
    • Cyclosporine trough level
P.187

Imaging
  • ECG
    • Tachycardia
    • 20% decrease in total voltage (nonsensitive)
    • Note that normal rhythm for denervated heart is sinus 90–110 beats/min
    • Depending on transplant surgical technique, may see two P waves (native and donor heart):
      • Native P waves do not correspond to quasi-random signal
  • Chest radiograph:
    • Cardiomegaly
    • Pulmonary edema
    • Pleural effusions
    • Compare with previous (healthy donor heart may appear large in small recipient)
  • Echocardiography:
    • Decreased mitral deceleration time
    • Initial diastolic dysfunction
    • Biventricular enlargement
    • Mitral/tricuspid regurgitation
Differential Diagnosis
  • Rejection
  • Infection
  • Ischemia
  • CMV
  • Viral illness
  • Malignancy
  • Cyclosporine toxicity
Treatment
Initial Stabilization
ABCs:
  • IV access
  • Oxygen
  • Monitor
  • Intubation
  • Defibrillation/pacing
  • Vasopressors as required
  • Arrhythmias:
    • Advanced cardiac life support
    • Bradycardia does not respond to atropine; use isoproterenol
ED Treatment
  • Hemodynamically significant rejection:
    • Methylprednisolone
    • May also require OKT3 or other anti–T-cell antibody therapy
  • Infarct/vasculopathy:
    • Aspirin
    • Heparin
    • Possible angioplasty
    • Likely need retransplantation
  • CMV:
    • Empiric IV ganciclovir
  • HSV:
    • Oral or IV acyclovir
  • Gastroenteritis:
    • Search for CMV infection with culture, serology
  • Fever without a source:
    • Consult infectious disease or transplantation team
  • Headache:
    • Threshold for CT scan and lumbar puncture should be low (meningitis, abscess)
  • Serious illness/trauma/operation:
    • Steroid burst
  • Limit NSAID use because risk for renal insufficiency from cyclosporine and tacrolimus.
Medication (Drugs)
  • Acyclovir: 5–10 mg/kg IV q6h; genital herpes: 400 mg PO t.i.d. × 7–10 days; varicella: 20 mg/kg up to 800 mg PO q.i.d. for 5 days
  • Ceftriaxone: 50 mg/kg IV
  • Cyclosporine, Cellcept, Tacrolimus, Sirolimus, Neoral, Azathioprine, Mycophenolate Mofetil: per transplantation team
  • Ganciclovir: 5 mg/kg b.i.d. for 2–3 weeks (adjust for renal function)
  • Isoproterenol: 1–4 mcg/min, titrate to effect; max. 10 mcg/min
  • Methylprednisolone: 1 g IV; peds: 10–20 mg/kg IV
  • OKT3, Daclizumab or other antibody therapy: per transplant team
Follow-Up
Disposition
Admission Criteria
  • Hemodynamically significant rejection
  • Vasculopathy/ischemia
  • New dysrhythmia
  • Poorly controlled hypertension
  • Congestive heart failure
  • Dyspnea
  • Hypoxia
  • Temperature >38°C in adult or child on steroids
  • Suspected CMV (unexplained fever, gastroenteritis, or interstitial pneumonitis)
  • Not tolerating oral medicines
  • Syncope
Discharge Criteria
  • Mild rejection
  • Only in consultation with transplantation team
  • Fever in nontoxic child:
    • Do not give children stress dose steroids
References
1. Chinnock R, Sherwin T, Robie S, et al. Emergency department presentation and management of pediatric heart transplant recipients. Pediatr Emerg Care. 1995;11(5):355–360.
2. Deng MC. Cardiac transplantation. Heart. 2002;87:177–184.
3. Johnson MR. Clinical follow-up of the heart transplant recipient. Curr Opin Cardiol. 1995;10:180–192.
4. Massad MG. Current trends in heart transplantation. Cardiology. 2004;101:79–92.
5. Mill MR, Grady MS. Cardiac transplantation. In: Tintinalli JE, Kelen GD, Stapczynski JS, eds. Emergency medicine: a comprehensive study guide. 6th ed. San Francisco: McGraw-Hill; 2000:422–428.
6. Miniati DN, Robbins RC, Reitz BA. In:Braunwald E, ed. Heart disease: a textbook of cardiovascular medicine, 6th ed. Philadelphia: WB Saunders; 2001:615–631.
7. Mueller XM. Drug immunosuppression therapy for adult heart transplantation. Ann Thorac Surg. 2004;77:363–371.
8. Poston RS, Griffith BP. Heart transplantation. J Intensive Care Med. 2004;19:3–12.
9. Vulsteke A, Wallwork J. The heart-transplanted patient in the intensive care unit: last news before the millennium. Cur Opinion in Crit Care. 1999;5(5):422–426.
Codes
ICD9-CM
996.83 Complications of transplanted Heart. Transplant failure or rejection—Use additional code to identify nature of complication, such as:
078.5 Cytomegalovirus [CMV] infection


> Table of Contents > Cardiogenic Shock
Cardiogenic Shock
Nadeem Al-Duaij
Basics
Description
  • Inadequate tissue perfusion due to cardiac dysfunction
  • Underlying mechanisms in acute myocardial infarction (AMI):
    • Pump failure:
      • ≥40% left ventricle (LV) infarct
      • Infarct in pre-existing LV dysfunction
      • Reinfarction
    • Mechanical complications:
      • Acute mitral regurgitation
      • Ventricular septal defect
      • LV rupture
      • Pericardial tamponade
    • Right ventricular (RV) infarction
  • 6–7% of patients with AMI develop cardiogenic shock
  • Cutting-edge:
    • Role of a systemic inflammatory response in the pathophysiology of cardiogenic shock
    • Recent evidence suggests that nitric oxide synthase inhibition may reduce mortality.
Etiology
  • AMI
  • Sepsis
  • Myocarditis
  • Myocardial contusion
  • Valvular disease
  • Cardiomyopathy
  • Left atrial myxoma
  • Drug toxicity:
    • Beta-blocker
    • Calcium channel blocker
    • Adriamycin
Diagnosis
Signs and Symptoms
  • ABCs and vital signs:
    • Patent airway (early)
    • Labored breathing and tachypnea (early); respiratory failure (late)
    • Diffuse crackles or wheezing
    • Hypoxia
    • Hypotension:
      • Systolic blood pressure <90 mm Hg
      • Decline by at least 30 mm Hg below baseline level
    • Tachycardia
    • Weak pulses
  • General:
    • Cyanosis
    • Pallor
    • Diaphoresis
    • Dulled sensorium
    • Decrease in body temperature
    • Urine flow of less than 20 mL/h
  • Neck:
    • Jugular venous distention
  • Cardiac:
    • Ischemic chest pain
    • Systolic apical blowing murmur
    • Gallop rhythm:
      • S3 reflects severe myocardial dysfunction
      • S4 is present in 80% patients in sinus rhythm with AMI
    • Systolic click:
      • Suggests rupture of the chordae tendinae
  • Abdominal:
    • Epigastric pain
    • Nausea and vomiting
  • Neurologic:
    • Obtundation
Essential Workup
  • Obtain history from patient, family, or EMS for clues to possible etiology.
  • Perform rapid survey and stabilize ABCs.
  • Ancillary studies further define the type and degree of cardiac injury and determine the indications for emergent catheterization or surgical intervention.
Tests
Electrocardiogram
  • Normal ECG does not rule out AMI.
  • Findings of AMI (ST-elevations in two or more contiguous leads)
  • May occur in non-ST-elevation acute coronary syndrome
  • Dysrhythmias
  • LV hypertrophy
Chest Radiography
  • Pulmonary congestion
  • Pleural effusion
  • Cardiomegaly
  • Pneumonia
  • Pneumothorax
  • Pericardial effusion
Emergent Echocardiography
  • Transthoracic echocardiography (TTE) with color Doppler
  • LV contractility looking for hypokinesis, akinesis or dyskinesis
  • Acute mitral regurgitation or septal defects
  • RV dilatation, tricuspid insufficiency, high pulmonary artery and RV pressures suggest pulmonary embolism
  • RV hypokinesis or akinesis, RV dilatation, normal pulmonary pressures suggest RV infarction
  • Pericardial effusion, right atrium or RV diastolic collapse suggest cardiac tamponade
P.189

Lab
  • B-type natriuretic peptide (BNP):
    • Diagnostic and prognostic value
  • Creatine kinase (CK), CK-Mb, troponin
  • Electrolytes and renal function
    • Acute renal failure is a strong predictor of mortality
  • CBC:
    • Identify anemia or elevated WBC
  • Drug levels (e.g., digoxin)
Differential Diagnosis
  • Obstructive shock:
    • Tension pneumothorax
    • Cardiac tamponade
    • Pulmonary embolism
    • Spontaneous esophageal rupture
    • Air embolus
  • Distributive shock:
    • Sepsis
    • Anaphylaxis
    • Addisonian crisis
    • Neurogenic shock
  • Hypovolemic shock:
    • Hemorrhage
    • Gastrointestinal losses
    • Dehydration
    • Burns
Treatment
Pre Hospital
  • ABCs, IV access, O2, monitor
  • Consider fluid bolus if no crackles.
  • Aspirin
  • Nitroglycerin or morphine sulfate for chest pain in absence of hypotension
  • Transport AMI patients to facility with 24-hour cardiac revascularization capability.
Initial Stabilization
  • ABCs
  • Two large bore peripheral IV lines
  • Cardiac monitor
  • Endotracheal intubation for airway compromise:
    • Consider etomidate for induction (minimal effect on blood pressure)
  • Fluid challenge (100–250 mL normal saline) in absence of pulmonary congestion
  • Foley catheter to monitor urine output
ED Treatment
  • AMI:
    • Aspirin
    • Heparin
    • Thrombolysis if percutaneous coronary intervention or bypass surgery not available
    • GP IIb/IIIa inhibitors prior to percutaneous coronary intervention
  • Hypotension:
    • Dopamine, firstline vasopressor
    • Norepinephrine may be used for hypotension unresponsive to dopamine or intra-aortic balloon pump (IABP), or for tachycardia.
  • Nonhypotensive patient:
    • Dobutamine may be used. It has additive effect when used with dopamine; combine with nitroprusside in acute mitral regurgitation
    • Milrinone may be considered in conjunction with dobutamine or dopamine.
  • Pulmonary edema:
    • Nitroglycerin drip or furosemide in the nonhypotensive patient
  • Prompt cardiology consultation is crucial for the initiation of the following therapies:
    • IABP improves survival when combined with revascularization.
    • Early revascularization is the single most important life-saving measure.
Medication (Drugs)
  • Dobutamine: 3–5 µg/kg/min, titrate to 20–50 µg/kg/min as needed IV
  • Dopamine: 3–5 µg/kg/min, titrate to 20–50 µg/kg/min as needed IV
  • Furosemide: 40–80 mg/d (peds: 1 mg/kg IV or IM, not to exceed 6 mg/kg) IV or IM
  • Milrinone: 50 µg/kg loading dose, 0.375–0.75 µg/kg/min continuous infusion IV
  • Nitroglycerin: 10–20 µg/min (pedis: 0.1–1 µg/kg/min) IV
  • Nitroprusside: 0.3 µg/kg/min, titrate to a max. of 10 µg/kg/min IV
  • Norepinephrine: 2 µg/min, titrate up as needed IV
Follow-Up
Disposition
Admission Criteria
All patients in cardiogenic shock require admission to a critical care unit.
References
1. Hochman JS. Cardiogenic shock complicating acute myocardial infarction: expanding the paradigm. Circulation. 2003;107:2998–3002.
2. Menon V, Hochman JS. Treatment of cardiogenic shock complicating acute myocardial infarction. UpToDate v13.1. Accessed April 14, 2005.
3. Peacock WF, Weber JE. Cardiogenic shock, in Tinitinalli JE, Kelen GD, Stapczynski JS (eds): Emergency Medicine: A Comprehensive Study Guide. McGraw-Hill Companies, Inc.; 2004:242.
Miscellaneous
SEE ALSO: Shock; Myocardial Infarction
Codes
ICD9-CM
785.51


> Table of Contents > Cardiomyopathy, Hypertrophic
Cardiomyopathy, Hypertrophic
L. Kristian Arnold
Basics
Description
  • Hypertrophic cardiomyopathy (HCM):
    • Hypertrophied (regionally or globally), nondilated left ventricle (LV) in the absence of another cause of LV hypertrophy such as hypertension or aortic stenosis
    • Originally described in 1950s as subaortic outflow track obstruction known as idiopathic hypertrophic subaortic stenosis
      • Current understanding: 75% of HCM patients have no significant resting outflow tract gradient.
    • Now defined as primarily genetic disorder of the sarcomere
    • Predominant abnormality identified (one third of cases) in young (<35 years old) athletes suffering sudden atraumatic death
    • Manifests in all ages, from neonate to elderly:
      • Average age of diagnosis is 30–40 years old.
      • Usually more severe with younger age at diagnosis
      • Adolescence most common onset of hypertrophy
  • Structural abnormality:
    • Irregular, marked ventricular wall thickening with disarray of myofibrils in the thickened regions and fibrin deposition
      • Some evidence of progressive wall thinning with age associated with decreased death from arrhythmia
      • Some phenotypes with later age onset
    • Thickening usually asymmetric involving the septum to a greater extent than the free ventricular wall
    • Atrial dilation secondary to diastolic filling stiffness
Genetics
  • First cardiac disorder for which genetic basis identified
  • Autosomal dominantly inherited disorder:
    • More than 10 associated genes found:
      • Most encode proteins for sarcomere
      • More than 200 distinct mutations recognized
    • Variable penetrance
    • Variable phenotypic expression
    • Some genotypes significantly more lethal:
      • Routine screening impractical at present
  • Prevalence about 1 in 500 general population:
    • Based on echocardiographic diagnosis
Etiology
N/A (see Genetics)
Diagnosis
Signs and Symptoms
History
  • Symptoms correlate with exertion, Valsalva maneuver, or suddenly assuming upright position—all activities that decrease venous return or ventricular filling.
  • Severity depends on the location and degree of ventricular wall thickening.
  • Shortness of breath
  • Dyspnea on exertion
  • Exertional or postprandial angina
  • Presyncope
  • Syncope
  • Congestive heart failure (CHF)
  • Cardiovascular collapse
  • Dysrhythmias:
    • Paroxysmal atrial fibrillation:
      • Often leads to significant, rapid clinical deterioration when present with CHF
    • Supraventricular tachycardia
    • Nonsustained ventricular tachycardia (VT) occurs in young adults.
    • Bradydysrhythmia less common
    • VT or ventricular fibrillation may lead to sudden death.
  • Prior therapy for known HCM might include surgery or alcohol injection to reduce septal bulk:
    • Potential for conduction blocks
    • Potential septal rupture
  • Known cases with higher risk of arrhythmia may have implanted defibrillators.
Pediatric Considerations
Due to potential increasing severity in adolescence, any young child with syncope without clear cause should have more extensive, focused history for familial sudden death and possible referral for evaluation.
Physical Exam
  • No or subtle physical findings
  • Most findings in patients with outflow tract obstruction:
    • Loud, left-sided S4
    • Double apical cardiac impulse at the mid to upper sternum
    • Murmur:
      • Crescendo-decrescendo midsystolic murmur at the left sternal edge
      • Radiation to aortic and mitral areas, not to neck or axilla
      • Increasing in intensity with Valsalva maneuver or standing up
      • Quieter with recumbency, swatting, or handgrips
      • Frequent associated mitral regurgitation
    • With more severe obstruction, a more apparent murmur with radiation to the left sternal border
    • Radiation to the axilla if there is associated mitral insufficiency
Tests
ECG findings:
  • Normal in 15% of patients
  • ST segment and T wave abnormalities
  • LV hypertrophy with strain, with quasi-random signal (QRS) complexes that are tallest in the midprecordial leads
  • Large Q waves, particularly in infero-lateral leads
  • Left atrial enlargement
  • Short pulse rate with slurred upstroke of QRS
Lab
Clinical laboratory testing is of no assistance.
Imaging
  • Chest radiograph:
    • Normal
    • Bulge along left heart border representing hypertrophy of free wall of LV
    • Right or left atrial enlargement
    • Pulmonary vascular redistribution
  • Transthoracic cardiac echo/Doppler:
    • Establishes the diagnosis of HCM (standard >15 mm wall thickness in adults)
    • Demonstrates systolic outflow obstructions and diastolic filling abnormalities
  • Nuclear MRI supplements indeterminate echocardiography and is a better definition of patchy hypertrophy.
  • Stress thallium and PET evaluate ischemia.
Diagnostic Procedures/Surgery
No ED-based procedures are of diagnostic utility
Differential Diagnosis
  • Vagal and other causes of syncope and presyncope (if HCM is considered, it must be ruled out because it is much more likely to be fatal with repeat episodes)
  • Aortic stenosis
  • Pulmonic stenosis
  • Ventricular septal defect
  • Mitral regurgitation
  • Mitral valve prolapse
  • Arteriosclerotic coronary vascular disease
  • Differentiate in patients presenting with CHF or angina:
    • More ominous in the setting of HCM
P.193

Treatment
Pre Hospital
Alert
Consider HCM in patients who decompensate during standard treatments for CHF, ischemia, or supraventricular tachycardia, and in young athletes who collapse during or just after exertion.
Initial Stabilization
  • ABCs
  • IV catheterization
  • Supplemental oxygen
  • Cardiac monitor
  • Pulse oximetry
ED Treatment
  • Depends on type of presentation: dysrhythmia, cardiac failure or ischemia
  • Underlying principle to understand sensitivity to any situation that may impair cardiac filling:
    • Do not place in seated or Fowler position:
      • Patient may need to remain supine.
  • Standard CHF or anginal vasodilator therapy may lead to cardiovascular collapse; if this occurs, treat with fluid bolus.
  • Attention to any hypovolemia as small degree may significantly impair cardiac output.
  • Control heart rate and improve diastolic filling (underlying principle in treating HCM-associated CHF and angina):
    • Beta-blockers:
      • Mainstay of therapy
      • Decrease dysrhythmias and lower elevation of pressure gradient across the LV outflow tract
    • Calcium-channel blockers:
      • Verapamil reduces obstruction by decreasing contractility and improving diastolic relaxation and filling.
      • Nifedipine relatively contraindicated due to vasodilatation
  • Dysrhythmia management:
    • Beta-blockers and calcium-channel blockers first line for supraventricular dysrhythmias
    • Amiodarone:
      • Drug of choice for ventricular dysrhythmias
      • Used when beta-blockers and calcium-channel blockers fail
    • Disopyramide:
      • Effective for supraventricular and ventricular dysrhythmias
    • Electrical cardioversion:
      • Use early in HCM with new atrial fibrillation and CHF
Medication (Drugs)
  • Most emergency presentations associated with this disorder that require any ED treatment other than frank resuscitation are likely to either be tachydysrhythmia that will require or warrant electrical therapy or CHF.
  • Amiodarone: 150 mg over 10 minutes, then 360 mg over 6 hours, then 540 mg over next 18 hours (peds: 5 mg/kg IV over 1 hour in 1mg/kg bolus aliquots, off-label use per manufacturer, but class IIb for VT with a pulse and class indeterminate for VF and pulseless VT, per American Heart Association. Do not use in infants.)
  • Diltiazem: 0.25 mg/kg (peds: contraindicated <12 years old) IV over 2 minutes; may repeat in 15 minutes at 0.35 mg/kg
  • Propranolol: 1–3 mg (peds: 0.01–0.1 mg/kg slow IV push over 10 minutes; not to exceed dose 1 mg/dose) slow IV bolus
  • Verapamil: 2.5 mg (peds: >1 year: 0.1–0.2 mg/kg/dose over 2 minutes; repeat q10min–q30min as needed; not to exceed 5 mg/dose [first dose] or 10 mg/dose [second dose]) IV bolus over 1–2 minutes, may repeat as 5.0 mg in 15–30 minutes
Follow-Up
Disposition
Admission Criteria
  • Consider for unexplained syncope, especially in younger adults.
  • Telemetry admission for dysrhythmia
  • Intensive care unit admission:
    • Syncopal episodes
    • CHF
    • Angina
    • Hemodynamically significant tachydysrhythmia
Discharge Criteria
When increased myocardial wall thickness is an incidental finding during the ED evaluation for another presentation:
  • No history of familial sudden death or personal history of syncope
  • Need urgent follow-up with a cardiologist
  • Counsel against any activities that may decrease diastolic filling pending follow-up.
References
1. Charron P, Dubourg O, Desnos M, et al. Diagnostic Value of Electrocardiography and Echocardiography for Familial Hypertrophic Cardiomyopathy in a Genotyped Adult Population. Circulation. 1997;96(1):214–219.
2. Doolan A, Langlois N, Semsarian C. Causes of sudden cardiac death in young Australians. Med J Australia. 2004;180(3):110–112.
3. Elliott P, McKenna WJ. Hypertrophic cardiomyopathy. Lancet. 2004;363(9424):1881–1891.
4. Maron BJ, McKenna WJ, Danielson GK, et al. American College of Cardiology/European Society of Cardiology Clinical Expert Consensus Document on Hypertrophic Cardiomyopathy: a report of the American College of Cardiology Foundation Task Force on Clinical Expert Consensus Documents and the European Society of Cardiology Committee for Practice Guidelines. J Am Coll of Cardiol. 2003;42(9):1687–1713.
5. Maron BJ, Pelliccia A, Spirito P. Cardiac disease in young trained athletes. Insights into methods for distinguishing athlete's heart from structural heart disease, with particular emphasis on hypertrophic cardiomyopathy. Circulation. 1995;91(5):1596–1601.
6. Maron BJ, Seidman JG, Seidman CE. Proposal for contemporary screening strategies in families with hypertrophic cardiomyopathy. J Am Coll Cardiol. 2004;44(11):2125–2132.
7. McKenna WJ, Sadoul N, Slade AK, et al. The prognostic significance of nonsustained ventricular tachycardia in hypertrophic cardiomyopathy. Circulation. 1994;90(6):3115–3117.
8. Spirito P, Rapezzi C, Autore C, et al. Prognosis of asymptomatic patients with hypertrophic cardiomyopathy and nonsustained ventricular tachycardia. Circulation. 1994;90:2743–2747.
9. Spirito P, Seidman CE, McKenna WJ, et al. The management of hypertrophic cardiomyopathy. N Engl J Med. 1997;336(11):775–785.
10. Thaman R, Gimeno JR, Reith S, et al. Progressive left ventricular remodeling in patients with hypertrophic cardiomyopathy and severe left ventricular hypertrophy. J Am Coll Cardiol. 2004;44(2):398–405.
11. Wigle ED, Rakowski H, Kimball BP, et al. Hypertrophic cardiomyopathy. Clinical spectrum and treatment. Circulation. 1995;92(7):1680–1692.
12. Wyeth-Ayerst. Letter to health care professionals. 21 March, 2001. Available at http://www.fda.gov/medwatch/SAFETY/2001/cordarone_deardoc.pdf. Accessed: June 15, 2005.
Codes
ICD9-CM
425.4 Other primary cardiomyopathies.
425.1 Hypertrophic obstructive cardiomyopathy (Hypertrophic Sub-aortic Stenosis)


> Table of Contents > Cardiomyopathy, Peripartum
Cardiomyopathy, Peripartum
Richard Wolfe
Basics
Description
  • Onset of myocardial failure during last month of pregnancy or first 5 months after delivery:
    • Absence of a specific cause
    • Absence of a history of cardiac disease
  • Occurs in 1 of every 3,000–15,000 pregnancies
  • Classified as a form of dilated cardiomyopathy
  • About 50% of cases resolve spontaneously.
  • Mortality rates are 18–56%.
  • Risk factors:
    • Older women
    • Multiparous women
    • Twin births
    • Prolonged tocolytic therapy
    • Obesity
    • Pre-eclampsia
    • African or Haitian origin
  • Systemic and pulmonary embolism more frequent than with other forms of cardiomyopathy
  • Factors indicating a poor prognosis:
    • Lower left ejection fraction at 6 months postpartum
    • Onset >2 weeks postpartum
    • Age >30 years
    • African American descent
    • Multiparity
Etiology
Various causes are suggested but remain unproved:
  • Viral infection leading to myocarditis, in presence of immunosuppression during pregnancy
  • Immunologic response to an unknown maternal or fetal antigen
  • Maladaptive response to the hemodynamic stresses of pregnancy
  • Stress-activated cytokines
  • Prolonged tocolysis
  • Selenium deficiency
Diagnosis
Pre Hospital
Differentiate pulmonary edema from acute reactive airway disease.
Signs and Symptoms
  • Dyspnea
  • Chest pain
  • Orthopnea
  • Cough
  • Paroxysmal nocturnal dyspnea
  • Anorexia
  • Fatigue
  • Jugular venous distention
  • Gallop rhythm
  • Mitral regurgitation murmur
  • Loud P2
  • Pulmonary rales
  • Peripheral edema
  • Ascites
  • Hepatomegaly
  • Hepatojugular reflux
Essential Workup
  • Chest radiograph views:
    • Pulmonary venous congestion
    • Cardiomegaly
  • ECG:
    • Nonspecific
    • Left ventricular hypertrophy
    • Left atrial enlargement
    • T-wave flattening or inversion
    • Arrhythmias
    • Ventricular ectopy (40%)
    • Atrial fibrillation (20%)
Tests
Lab
  • Electrolytes:
    • Generally normal
  • Blood urea nitrogen, creatinine
  • CBC:
    • Mild postpartum anemia may contribute to fatigue and dyspnea.
  • Creatine kinase with muscle and brain fraction
  • Beta natriuretic peptide (BNP):
    • Useful for distinguishing between heart failure due to diastolic and/or systolic dysfunction and a pulmonary cause of dyspnea
    • BNP >100 pg/mL diagnosed heart failure with a sensitivity of 90%, a specificity of 76%, and a predictive accuracy of 83%. BNP of ≤50 pg/mL has a high negative predictive value.
Imaging
  • ECG:
    • Demonstrates chamber enlargement and decreased ejection fraction
  • Chest radiograph film:
    • Cardiomegaly
    • Effusions (usually right sided)
    • Three phases of pulmonary findings:
      • Stage I: pulmonary redistribution to upper lung fields (cephalization)
      • Stage II: interstitial edema with Kerley B lines
      • Stage III: alveolar edema
      • Bilateral confluent perihilar infiltrates leading to classic butterfly pattern
      • May be asymmetric and mistaken for pneumonia
  • Echocardiography:
    • Criteria for the diagnosis were established by Hibbard et al.
      • Ejection fraction less than 45% or M-mode fractional shortening of less than 30%
      • End-diastolic dimension that is greater than 2.72 cm/m2
    • Exclude valvular pathology and cardiac tamponade
  • Endomyocardial biopsy:
    • Indicated to assess for myocarditis and steroid therapy
Differential Diagnosis
  • Other causes of dilated cardiomyopathy:
    • Ischemia
    • Infarction
    • Valvular rupture or disease
    • Chronic hypertension
    • Familial
    • Toxins:
      • Ethanol, anthracyclines, cocaine, drug allergy
    • Metabolic:
      • Thiamine
      • Selenium
      • Hypothyroidism
      • Thyrotoxicosis
      • Hypophosphatemia
    • Infectious:
      • Viral
      • Parasitic
      • Rickettsial
      • Bacterial
      • Fungal
      • P.195

    • Systemic disorders:
      • Sarcoidosis
      • Scleroderma
      • Systemic lupus erythematosus
    • Eosinophilic Myocarditis
    • Neuromuscular dystrophies
    • Mitochondrial cardiomyopathies
  • Pulmonary embolism
  • Pneumonia
  • Asthma
  • Cardiac ischemia
  • Anemia
  • Hyperthyroidism
  • Constrictive pericarditis
  • Pericardial tamponade
  • Nephrotic syndrome
  • Cirrhosis
Treatment
Initial Stabilization
Airway, breathing, and circulation management:
  • Prompt evaluation of respiratory and hemodynamic status
  • Control airway as needed.
  • Supplemental oxygen
  • Continuous positive airway pressure, as needed
ED Treatment
Prepartum therapy:
  • Amlodipine:
    • A dihydropyridine calcium-channel blocker that has been shown to improve survival in nonischemic cardiomyopathy patients
  • Nitrates
  • IV furosemide
  • Digoxin to control rate due to atrial fibrillation
  • Postpartum therapy:
  • Add angiotensin-converting enzyme inhibitors (enalapril) or angiotensin II receptor blockers.
  • Anticoagulation therapy often recommended:
    • 30% of cases complicated by systemic or pulmonary embolism
    • During pregnancy, use subcutaneous heparin rather than warfarin, which causes birth defects.
  • For severe symptoms or lack of response to standard therapy:
    • Dobutamine
    • Dopamine
    • Nitroprusside
  • Immunosuppressive therapy:
    • Advocated for patients who fail to improve within 2 weeks of standard medical therapy
    • Prednisone with cyclosporine or azathioprine
    • Immunoglobulin therapy
    • Remains controversial
Medication (Drugs)
  • Amlodipine: 2.5–10 mg PO daily
  • Amrinone: 0.75 mg/kg IV load; 5–10 µg/kg per minute IV
  • Bumetanide: 0.5–2.0 mg IV
  • Digoxin: 1 mg IV load over 1 day; 0.125–0.375 mg per day PO
  • Dobutamine: 2–10 µg/kg per minute IV
  • Dopamine: 2–20 µg/kg per minute IV
  • Enalapril: 0.625–1.25 mg intravenously; 2.5–20 mg per day PO
  • Furosemide: 20–100 mg IV
  • Metoprolol: 12.5 mg b.i.d. PO
  • Morphine sulfate: 2–4 mg IV q5min
  • Nitroglycerin: 0.4 mg sublingual; 1–2 in. of nitroglycerine paste; 5–20 µg per minute IV, maximum of 100–200 µg per minute IV
  • Nitroprusside: 0.5–10 µg/kg per minute IV
Follow-Up
Disposition
Admission Criteria
  • Patients with pulmonary edema, cardiogenic shock, or evidence of ischemia should be admitted to intensive care unit.
  • All symptomatic patients with new onset of peripartum cardiomyopathy should be admitted.
Discharge Criteria
  • Mild left ventricular dysfunction
  • Established history of peripartum cardiomyopathy:
    • Mild fluid overload attributable to excessive salt intake
    • Complete resolution of symptoms following ED treatment
    • No evidence of cardiac ischemia
References
1. Brown CS. Peripartum cardiomyopathy: A comprehensive review. Am J Obstet Gynecol. 1998;178:409–414.
2. Hibbard JU, Lindheimer M, Lang RM. A modified definition for peripartum cardiomyopathy and prognosis based on echocardiography. Obstet Gynecol. 1999;94(2):311–316.
3. Murali S, Baldisseri MR. Peripartum cardiomyopathy. Crit Care Med. 2005;33:S340–S346.
4. Pearson GD, Veille JC, Rahimtoola S, et al. Peripartum cardiomyopathy: National Heart, Lung, and Blood Institute and Office of Rare Diseases (National Institutes of Health) workshop recommendations and review. JAMA. 2000;283:1183–1188.
Codes
ICD9-CM
674.8
ICD10
090.3


> Table of Contents > Cardiomyopathy
Cardiomyopathy
Elizabeth Temin
James Feldman
Basics
Description
  • Diseases of the myocardium associated with cardiac dysfunction.
  • Dilated cardiomyopathy:
    • Dilated and impaired contraction of the left or both ventricles
    • Idiopathic dilated cardiomyopathy accounts for 25% of all cases of heart failure.
  • Hypertrophic cardiomyopathy:
    • Left or right asymmetric ventricular hypertrophy
    • Usually involves the interventricular septum
  • Restrictive cardiomyopathy:
    • Restrictive filling and reduced volume of either or both ventricles
    • Normal or near-normal systolic function
  • Arrhythmogenic right ventricular cardiomyopathy:
    • Progressive fibrofatty replacement of the right ventricular myocardium
    • Relative sparing of the septum
  • Unclassified cardiomyopathy:
    • Disorders such as fibroelastosis that do not fit into a dominant pattern
  • Specific cardiomyopathy:
    • Heart muscle disease associated with a systemic disease or condition
Pediatric Considerations
  • Genetic: 20–30%
  • Acquired
  • Idiopathic
Pregnancy Considerations
  • Onset during last month of pregnancy to 5 months postpartum
  • No identifiable cause
  • Depressed systolic function
Etiology
  • Dilated:
    • Idiopathic
    • Viral
    • Genetic/Toxic
    • Immune
  • Hypertrophic:
    • Familial disease with autosomal dominance
  • Restrictive:
    • Idiopathic
    • Amyloid
  • Arrhythmogenic right ventricular:
    • Familial disease with dominant and recessive patterns
  • Specific:
    • Infectious
    • Lyme disease
    • Viral
    • Chagas disease
    • HIV
  • Toxic agents:
    • Alcohol
    • Chemotherapeutic agents
  • Peripartum period
  • Metabolic
    • Hyperthyroidism
    • Pheochromocytoma
    • Amyloid
  • General systems diseases:
    • Lupus
    • Scleroderma
    • Neuromuscular diseases
Pediatric Considerations
  • Idiopathic
  • Genetic:
    • Inborn errors of metabolism
    • Malformation syndromes
    • Neuromuscular disease
    • Familial isolated cardiomyopathy disorders
  • Acquired:
    • Vitamin and/or trace mineral deficiencies
    • Electrolyte disturbances
    • Endocrine disorders
    • Toxins
    • Collagen vascular disease
    • Immunologic disease
    • Malignancy
    • Morbid obesity
    • Myocarditis
    • Pulmonary disease
    • Kawasaki disease
    • Infection
    • Radiation
    • Congenital heart disease
    • Asphyxia
Diagnosis
Signs and Symptoms
History
  • Antecedent illness or exposure:
    • Chemotherapy
    • HIV
    • Lyme disease
    • Viral
  • Underlying systemic condition:
    • Hemochromatosis
    • Sarcoidosis
    • Pregnancy
  • Family history:
    • Familial sudden death
    • Exertional complaints (syncope, dyspnea)
Dilated Cardiomyopathy
  • General:
    • Fatigue
    • Weakness
  • Respiratory:
    • Dyspnea on exertion
    • Orthopnea
  • Cardiac:
    • Chest pain
    • S4 gallop is almost always present.
    • S3 gallop only after cardiac decompensation occurs
    • Jugular venous distention (JVD)
    • Dysrhythmias
    • Mitral or tricuspid regurgitation
  • Abdomen:
    • Enlarged, pulsatile liver
  • Extremities:
    • Peripheral edema
  • Systemic emboli
Hypertrophic Cardiomyopathy
—See Cardiomyopathy, Hypertrophic
Restrictive Cardiomyopathy
  • General:
    • Exercise intolerance
    • Weakness
  • Respiratory:
    • Dyspnea
    • Pulmonary congestion
  • Cardiac:
    • Exertional chest pain is usually absent
    • JVD with Kussmaul sign (rise with inspiration)
    • Apex is usually easily palpated
    • Mitral regurgitation
  • Abdominal:
    • Increased abdominal girth
    • Right upper-quadrant pain
    • Ascites
    • Hepatomegaly
  • Extremities:
    • Edema
    • Peripheral edema
Arrhythmogenic Right Ventricular Cardiomyopathy
  • Dizziness
  • Near syncope and syncope
  • Palpitations
  • Sudden death
  • Ventricular arrhythmias
  • Congestive heart failure (CHF)
Pediatric Considerations
  • Irritability
  • Hepatomegaly
  • Generalized muscle weakness
  • Acute biochemical crisis
  • Hypoglycemia
  • Metabolic acidosis
  • Hyperammonemia
  • Cyanosis
  • Encephalopathy
  • Dysmorphic features
Pregnancy Considerations
See Cardiomyopathy, Peripartum
Tests
Lab
  • CBC
  • Electrolytes, blood urea nitrogen, creatinine, liver function tests
  • Cardiac enzymes
  • Brain (B-type) natriuretic peptide: level >100 pg/mL
  • Serologies
  • Not useful in the ED
P.191

Imaging
  • Chest radiograph:
    • Dilated cardiomyopathy:
      • Cardiomegaly
      • Pulmonary congestion
      • Pleural effusions
    • Hypertrophic cardiomyopathy:
      • See Cardiomyopathy, Hypertrophic
    • Restrictive cardiomyopathy:
      • Normal cardiac silhouette
      • Pulmonary congestion
  • ECG:
    • Hypertrophic cardiomyopathy:
      • Left ventricle (LV) hypertrophy
      • Abnormal septal Q waves
    • Dilated, Lyme, Chagas, and toxic cardiomyopathies:
      • Atrial fibrillation
      • Heart block
      • Conduction abnormalities
      • Pseudoinfarct pattern with pathologic Q waves can be seen in anterior and inferior leads without coronary artery disease.
  • Emergency transthoracic 2D echocardiogram;
    • Depressed LV ejection fraction
    • Excludes pericardial tamponade
  • Formal transthoracic Doppler echocardiography:
    • Study of choice in patients with cardiomyopathy
    • Identification of underlying disease
  • Nuclear scintigraphy:
    • Indicated when ECG is indeterminate
    • Direct determination of the thickness of the septum and free wall
    • Alternative assessment to echo
  • CT and MRI distinguish between constrictive pericarditis and restrictive cardiomyopathy.
Diagnostic Procedures/Surgery
Cardiac catheterization:
  • Dilated cardiomyopathy:
    • Suspicion of ischemia
    • Treatable systemic disease
  • Hypertrophic cardiomyopathy:
    • Assessment of hemodynamic abnormalities
    • Endomyocardial biopsy
    • Evaluation for myocarditis or define etiology
Pediatric Considerations
  • Electrolytes
  • pH
  • Glucose
  • Ammonia level
  • Cardiac output
  • Dysmorphic evaluation
  • ECG
  • Echocardiogram:
    • Genetic workup; see individual causes
Differential Diagnosis
  • Other causes of dyspnea:
    • Chronic obstructive pulmonary disease
    • Anemia
    • Asthma
    • Interstitial lung disease
    • Pulmonary embolism
    • Pericardial tamponade:
      • Valvular heart disease
    • Ischemic heart disease
    • Hypothyroidism
    • Constrictive pericarditis, commonly confused with restrictive cardiomyopathy
  • Other causes of syncope:
    • Hypovolemia
    • Heat disorder
    • Hypoglycemia
Treatment
Pre Hospital
  • Monitor
  • Oxygen
  • Hypertrophic cardiomyopathy, known or suspicion:
    • Avoid or use a lower dose of nitroglycerine.
    • Cardioversion if deterioration due to atrial fibrillation
  • LV heart failure:
    • Oxygen
    • Nitroglycerine spray
    • Furosemide
    • Morphine
Initial Stabilization
Airway, breathing, and circulation:
  • Control airway as needed.
  • Supplemental oxygen
  • Continuous positive airway pressure
ED Treatment
  • Anticoagulation:
    • Dilated cardiomyopathy
    • Standard treatment of atrial fibrillation
    • Systemic embolization
  • Limited ED experience with agents effective in hypertrophic cardiomyopathy:
    • Disopyramide to reduce obstruction
    • Amiodarone to convert and maintain sinus rhythm
  • Standard treatment of CHF
  • Standard treatment of dysrhythmias
Pediatric Considerations
  • Keep NPO until inborn errors of metabolism ruled out.
  • IV fluids:
    • D10 should be given until defects in the protein or fatty acid metabolism pathways can be ruled out.
    • IV fluids need to be given slowly to avoid rapid fluid shifts to the extravascular space.
  • Do not give any products with lactate to avoid worsening any metabolic acidosis or lactic academia.
  • Antioxidants and vitamin cofactors
  • L-Carnitine to increase mitochondrial energy metabolism
  • Standard treatment of CHF
  • Dichloroacetate acutely lowers acetic acid levels in patients with mitochondrial disorders.
Medication (Drugs)
  • Amiodarone: 5 mg/kg over 10 minutes
  • Carnitine: (peds: 50–300 mg/kg/d PO or IV)
  • Digoxin: start 0.125 mg
  • Disopyramide: 100–200 mg PO q6h.
  • Furosemide: 20–40 mg IV to a max. of 200 mg on subsequent doses (peds: 1 mg/kg IV q12h–q24h)
  • Heparin: load 80 IU/kg IV.; then 18 IU/kg/h
  • Milrinone: bolus 50 µg/kg IV over 10 minutes, then 0.375–0.75 µg/kg/min IV
  • Morphine: 2–5 mg IV
  • Nesiritide: bolus 2 µg/kg IV, then 0.01 µg/kg/min IV with a maximum of 0.03 µg/kg/min
  • Nitroglycerine: 5 µg/min IV titrate to SBP
  • Verapamil: 2.5–10 mg IV over 2 minutes; max. 20 mg (peds: <1 yr, 0.1–0.2 mg/kg IV over 2 minutes; may repeat one time in 30 minutes.
Admission Criteria
  • New or suspected cardiomyopathy
  • Syncope where dysrhythmias or HCM are possible etiologies.
  • Familial history of premature sudden death
  • Cardiogenic shock:
    • Consider transfer to a cardiac center capable of mechanical support and cardiac transplantation.
Discharge Criteria
  • Diagnosed cardiomyopathy with mild CHF that improves with ED therapy
  • Restrictive or hypertrophic cardiomyopathy
  • Cardiology consultation for discharge planning
Issues for Referral
Patients with ejection fraction (EF) <35% may require referral for single chamber implantable cardioverter defibrillator and resynchronization therapy with atrial-synchronized biventricular pacing.
References
1. Nishimura RA, Holmes DR Jr. Hypertrophic obstructive cardiomyopathy. N Engl J Med. 2004;350:1320–1327.
2. Pearson GD, Veille JC, Rahimtoola S, et al. Peripartum cardiomyopathy: National Heart, Lung and Blood Institute and Office of Rare Diseases (National Institutes of Health) workshop recommendations and review. JAMA. 2000;283:1183–1188.
3. Pisani B, Taylor DT, Mason JW. Inflammatory myocardial diseases and cardiomyopathies. Am J Med. 1997;102:459–469.
4. Schwartz ML, Cox GF, Lin AE, et al. Clinical approach to genetic cardiomyopathy in children. Circulation. 1996;94:2021–2038.
5. Wynne J, Braunwald E. The cardiomyopathies and myocarditises. In: Braunwald E, ed. Heart disease: a textbook of cardiovascular medicine. 7th ed. Philadelphia, PA: WB Saunders, 2006.
Codes
ICD9-CM
425.4
425.5
425.7
428
ICD10
I42
I43


> Table of Contents > Carpal Fractures
Carpal Fractures
Colleen Campbell
Basics
Description
  • Scaphoid (carpal navicular) is the most commonly fractured carpal:
    • Followed by capitate and lunate fractures
  • Fractures of the carpal bones commonly occur with dislocations at the wrist or CMC joint:
    • Capitate fractures occur as part of the scaphocapitate syndrome
      • Scaphoid waist fracture
      • Proximal capitate +/- distal radius fx
    • Hamate fractures:
      • May occur with associated rupture of flexor tendons of ring and small fingers
Etiology
  • Crush injury or direct blow
  • Fall on an outstretched hand (FOOSH)
  • Lunate fractures may occur as a result of repetitive trauma:
    • Wrist held in hyperextension
Pediatric Considerations
  • Injuries are rare in children.
  • Bones are incompletely calcified in children:
    • Fractures may be more difficult to detect.
Diagnosis
Signs and Symptoms
History
  • Usually FOOSH
  • Direct trauma to the hand or wrist
  • Repetitive motion injury
Physical Exam
  • Pain in wrist or dorsum of hand
  • Hamate fractures may cause pain in ulnar palm region.
  • Swelling
  • Decreased range of motion of the wrist
Essential Workup
  • A complete physical examination of the entire upper extremity and shoulder girdle:
    • Evaluate for associated injuries.
  • Neurovascular exam is essential.
Tests
Imaging
  • Anterior-posterior, lateral, oblique views of the hand and wrist
  • Special views (e.g., scaphoid views) may be obtained for most of the carpals if physical examination is suspicious.
  • CT scan may be necessary to diagnose fractures of the scaphoid, trapezium, and trapezoid, as radiographs are often nondiagnostic.
  • One area in which comparison with a good radiographic atlas may be very helpful
Differential Diagnosis
  • Metacarpal base fracture
  • Distal radius or ulna fracture
  • Lunate or perilunate dislocation
Pediatric Considerations
  • Be wary of epiphyseal injuries of the distal radius:
    • Children rarely get simple sprains or fractures of the wrist.
Treatment
Initial Stabilization
  • Any patient with a wrist or hand injury should be referred to a physician or ED:
    • Fractures may be easily missed.
  • Patients with swelling or significant pain at the wrist or hand:
    • Should be splinted to the elbow
    • Extremity elevated
    • Ice applied
  • Assess for other, more serious injuries.
  • Prevent contamination of any lacerations overlying the area.
P.197

ED Treatment
  • Isolated fractures of the carpals (except the scaphoid) are very rare:
    • Manage with sugar-tong splinting from the forearm to the distal hand.
  • Suspected scaphoid fractures:
    • Snuffbox tenderness but negative initial radiograph
    • Require immobilization by splint of the forearm, wrist, thumb, and hand (thumb spica splint).
    • Immobilize for 10–14 days.
    • Then repeat radiograph.
  • Chip fractures off the dorsal triquetrum:
    • Treated with simple immobilization splinting
  • Associated injuries such as lunate or perilunate dislocation should be sought.
  • Hamate fractures:
    • Rare but may be associated with ulnar artery injury
    • Allen test of hand circulation important
  • Open carpal fracture:
    • Requires high pressure irrigation as soon as possible
    • Parenteral antibiotics as well as immediate orthopedic consultation
Medication (Drugs)
  • Mild oral analgesics, oral narcotics, NSAIDs for patient comfort
  • Proper splinting will relieve most of the pain for these injuries.
Follow-Up
Disposition
Admission Criteria
  • Open fractures are admitted for early operative irrigation and débridement.
  • Patients with injuries requiring surgical management (open reduction) frequently are admitted for early intervention.
  • Most displaced or intra-articular fractures require percutaneous or open reduction and internal fixation.
Discharge Criteria
  • Closed, nondisplaced carpal fractures treated with adequate splinting of entire forearm may be discharged to have orthopedic follow-up in several days.
  • Nondisplaced fractures require 6–8 weeks in a short arm cast for healing.
References
1. Geissler WB. Carpal Fractures in Athletes. Clin Sports Med. 2001;Jan20(1):167–168.
2. Goddard N. Carpal Fractures in Children. Clin Orthop Relat Res. 2005;Mar(432):73–76.
3. Tan V, Benedjiklian PK, Weiland AJ. Closed Reduction of Hand Fractures. J Orthop Trauma. 2005;Sep19(8):518–523.
4. Yaghoubian R, Goebel F, Musgrave DS, Sotereanos DG. Diagnosis and management of Acute Fracture Dislocation of the Carpus. Ortho Clin Nam. 2001;Apr3(2):295–305.
Codes
ICD9-CM
814.00
814.01
ICD10
NEC S62.1


> Table of Contents > Carpal Tunnel Syndrome
Carpal Tunnel Syndrome
Matthew T. Spencer
Linda L. Spillane
Basics
Description
  • The median nerve, flexor digitorum profundus, flexor digitorum superficialis, and flexor pollicis longus are located in the carpal tunnel.
  • Area bound by the carpal bones and the transverse carpal ligament
  • Compression of the median nerve causes symptoms.
Etiology
  • Occupational/overuse syndromes—high impact, repetitive motion
  • Trauma
  • Pregnancy, birth control pills
  • Granulomatous disease: tuberculosis, sarcoidosis
  • Mass lesions with median nerve compression
  • Osteophytes
  • Amyloid
  • Multiple myeloma
  • Rheumatoid arthritis
  • Endocrine disorders: hypothyroidism, diabetes mellitus, acromegaly
  • Chronic hemodialysis
  • Idiopathic
Pediatric Considerations
  • Idiopathic cause rare in children; most cases have correctable cause including:
    • Trauma
    • Mucolipidosis
    • Hamartoma of the median nerve
    • Anomalous flexor digitorum superficialis (FDS)
    • Hemophilia with hematoma
Diagnosis
Signs and Symptoms
History
  • Numbness/paresthesias in median nerve distribution:
    • Thumb, index, middle, and radial aspect of ring finger
  • Pain:
    • Location: wrist or hand, sometimes radiating to elbow, forearm, or shoulder
    • Often worse at night—relieved by “shaking out” the hand
    • Exacerbated by repetitive wrist movement and by activities in which the wrist is flexed (e.g., driving)
Physical Exam
  • Weakness of the abductor pollicis brevis and opponens muscles:
    • Innervated by the recurrent branch of the median nerve
    • Patient may complain of dropping things or having decreased fine motor control.
    • Sensitivity of 29%; specificity of 80%, on average
  • Loss of two-point discrimination:
    • Late finding, highly specific
    • Sensitivity of 24%; specificity of 94%
  • Atrophy of thenar muscles:
    • Late finding, highly specific
    • Sensitivity of 18%; specificity of 94%
Essential Workup
  • History of characteristic nocturnal pain and paresthesias in the median nerve distribution.
  • Muscle weakness and thenar wasting are later findings.
  • Provocative testing:
    • Phalen test:
      • Wrist flexion for 60 seconds produces numbness or tingling in the median nerve distribution.
      • Sensitivity of 68%; specificity of 73%
    • Tinel sign:
      • Gentle tapping over the median nerve at wrist produces tingling in the fingers in the median nerve distribution.
      • Sensitivity of 50%; specificity of 77%
    • Carpal compression test:
      • Thumb pressure applied over the proximal carpal ligament produces tingling in the fingers in the median nerve distribution.
      • Sensitivity of 64%; specificity of 83%
    • Tourniquet test:
      • Blood pressure (BP) cuff inflated to just above the patient's systolic blood pressure for 2 minutes produces paresthesias in the median nerve distribution.
      • Sensitivity of 59%; specificity of 61%
Tests
Lab
  • Not indicated in most cases
  • Thyroid function studies; rheumatoid factor and immune panel if indicated by history and physical exam
P.199

Imaging
  • Wrist radiograph if trauma or degenerative arthritis suspected
  • CT in select cases:
    • May show encroachment of carpal tunnel
  • MRI—displays the soft tissues well but may not be justified in ED owing to time and cost:
    • Findings: palmar bowing of transcarpal ligament, flattened median nerve, median nerve or synovial swelling, fluid in carpal tunnel, signal abnormality of median nerve
  • Ultrasound can be diagnostic:
    • Findings: median nerve swelling at proximal canal, median nerve flattening at distal canal, bowing of transcarpal ligament
Diagnostic Procedures/Surgery
Nerve conduction studies and electromyography are criterion standard tests.
Differential Diagnosis
  • Cervical nerve root compression:
    • Origin of median nerve is at the sixth and seventh cervical roots.
    • Symptoms are aggravated by erect posture and neck movement.
  • Hand-arm vibration syndrome:
    • Characterized by Raynaud, numbness and tingling in ulnar and median nerve distributions when exposed to cold or vibration, weakened grip, and upper extremity myalgias
    • Associated with prolonged exposure to vibration
  • Thoracic outlet obstruction
  • Osteoarthritis of the first carpometacarpal joint
  • Brachial plexitis
  • Generalized neuropathy
  • Syringomyelia
Treatment
Initial Stabilization
None necessary
ED Treatment
  • Splint wrist in neutral position (0 degrees).
  • Aspirin or nonsteroidal anti-inflammatory drugs (NSAIDs)
  • Avoidance of repetitive wrist movement
  • Wrist splint to be worn at night until follow-up
  • Apply heat to involved wrists—heating pad, hot water bottle, low-level heat wraps
  • Referral to occupational medicine for ergometric testing if caused by repetitive motion, and tendon gliding or nerve gliding exercises
  • May need referral to a hand surgeon for consideration of surgical release of transverse carpal ligament using either open or endoscopic technique
Medication (Drugs)
  • NSAIDs (there are many choices; a few are listed below):
    • Ibuprofen: 600 mg (peds: 5–10 mg/kg) PO q6h
    • Ketorolac: 30 mg IV or IM q6h or 10 mg PO q4h–q6h
    • Diclofenac: 50 mg PO b.i.d. or t.i.d.
    • Piroxicam: 20 mg PO daily
  • Local corticosteroid injection provides transient relief in two thirds of patients (many different regimens):
    • Hydrocortisone: 25–100 mg
    • Methylprednisolone: 40 mg
    • Prednisolone suspension: 20–40 mg
    • Triamcinolone: 20 mg
Follow-Up
Disposition
Discharge Criteria
Discharge to home with appropriate referral to either patient's primary care physician or directly to a specialist in occupational medicine or hand surgery.
References
1. Al-Qattan MM, Thompson HG, Clarke HM. Carpal tunnel syndrome in children and adolescents with no history of trauma. J Hand Surg. 1996;21B(1):108–111.
2. Kanaan N, Sawaya RA. Carpal tunnel syndrome: modern diagnostic and management techniques. Br J Gen Pract. 2001;51:311–314.
3. MacDermid JC, Wessel J. Clinical diagnosis of carpal tunnel syndrome: a systematic review. J Hand Ther. 2004;17(2):309–319.
4. Michlovitz SL. Conservative interventions for carpal tunnel syndrome. J Orthop Sports Phys Ther. 2004;34(10):589–600.
5. O'Gradaigh D, Merry P. Corticosteroid injection for the treatment of carpal tunnel syndrome. Ann Rheum Dis. 2000;59:918–919.
6. Sternbach G. The carpal tunnel syndrome. J Emerg Med. 1999;17:519–523.
7. Whitley JM, McDonnell DE. Carpal tunnel syndrome. A guide to prompt intervention. Postgrad Med. 1995;97(1):89–96.
Codes
ICD9-CM
354.0
G56.0


> Table of Contents > Cauda Equina Syndrome
Cauda Equina Syndrome
Kyan J. Berger
Basics
Description
Compression of lumbar and sacral nerve fibers in cauda equina region:
  • Nerve fibers below conus medullaris
  • Fibers end at L1-2 interspace.
Risk Factors
  • Neoplasm
  • IV drug use
Etiology
  • Herniated disc most common:
    • L4–L5 discs > L5–S1 > L3–L4
    • Most common in fourth and fifth decades of life
  • Mass effect from:
    • Myeloma, lymphoma, sarcoma, meningioma, neurofibroma, hematoma
    • Spine metastases (breast, lung, prostate, thyroid, renal)
    • Epidural abscess (especially in IV drug users)
  • Blunt trauma
  • Penetrating trauma
  • Spinal anesthesia
Diagnosis
Signs and Symptoms
History
  • Low back pain
  • Sciatica/radicular pain (unilateral or bilateral)
  • Lower extremity numbness or weakness
  • Difficulty ambulating owing to weakness or pain
  • Bladder or rectal dysfunction:
    • Retention or incontinence
Physical Exam
  • Lumbrosacral tenderness
  • Lower extremity sensory or motor deficits:
    • May be asymmetric
    • Decreased foot dorsiflexion strength
    • Decreased quadriceps strength
  • Decreased deep tendon reflexes
  • Saddle hypalgesia or anesthesia
  • Decreased anal sphincter tone
Essential Workup
  • Neurologic exam most essential:
    • Straight-leg raise
    • Lasègue sign:
      • With patient supine, flex hip and dorsiflex foot.
      • Pain or spasm in posterior thigh indicates nerve irritation.
    • Perineal sensation
    • Rectal tone
    • Anal wink: reflex contraction of external anal sphincter with gentle stroking of skin lateral to anus
  • Postvoid residual volume:
    • Estimate by bladder catheterization or using ultrasound.
    • Greater than 50–100 mL is considered abnormal.
    • Residual increases with age.
    • Diagnosis unlikely if normal
Tests
Lab
  • Based on differential diagnoses
  • CBC, urinalysis, erythrocyte sedimentation rate (ESR)
Imaging
  • Radiographs of lumbosacral (LS) spine
  • MRI of spine is definitive study.
  • CT myelogram if MRI unavailable
Differential Diagnosis
  • Osteoarthritis, LS strain, sciatica
  • Vertebral fracture (pathologic and nonpathologic)
  • Osteomyelitis
  • Spinal epidural abscess
  • Conus medullaris or higher cord compression
  • Ankylosing spondylitis, spinal stenosis
  • Abdominal aortic aneurysm dissection
  • Vascular claudication
  • Hip pathology
  • Acute transverse myelitis
P.201

Treatment
Pre Hospital
  • Manage airway and traumatic injuries as indicated.
  • If evidence of trauma, patient should be transported with full spine immobilization.
Alert
Even in nontrauma patient, consider spinal immobilization given possibility of unstable lesion.
Initial Stabilization
  • Spine immobilization if trauma or unstable spine lesion suspected
  • Analgesia
  • NPO until evaluated by neurosurgery
ED Treatment
  • Repeat neurologic examinations to detect progression.
  • For acute spinal cord trauma (<8 hours), begin high-dose methylprednisolone protocol.
  • Immediate neurosurgical consultation in all cases
  • Controversy exists regarding urgency of decompression:
    • Recommendations range from within 6 hours of onset to within 24 hours.
Medication (Drugs)
  • Methylprednisolone (high-dose steroid protocol): 30 mg/kg IV bolus, then 5.4 mg/kg/h infusion over next 23 hours
  • Morphine sulfate: 2–4 mg (peds: 0.1 mg/kg per dose q5min PRN; max. 15 mg) IV/SC q5min PRN
  • Ondansetron: 4–8 mg (peds: 0.15 mg/kg [up to 4 mg] IV q8h PRN nausea)
  • Promethazine HCl: adult: 25–50 mg IV q4h
Follow-Up
Disposition
Admission Criteria
  • All patients with acute cauda equina syndrome must be admitted to neurosurgical service.
  • Patients have good prognosis with rapid surgical decompression.
  • Treatment should not be delayed.
  • Patients presenting late (>48 hours) also benefit from surgical decompression.
Discharge Criteria
Patients with established cauda equina syndrome with prior complete evaluation and no new neurologic deficits may be discharged with close follow-up with their neurosurgeon.
References
1. Della-Giustina DA. Emergency department evaluation and treatment of back pain. Emerg Med Clin North Am. 1999;27:877–893.
2. Green BA, et al. Spinal cord injury in adults. In: Youmans JR, et al., eds. Neurological Surgery. 4th ed. Philadelphia: WB Saunders; 1996:1969–1940.
3. Hussain SA, Gullan RW, Chitnavis BP. Cauda equina syndrome: outcome and implications for management. Br J Neurosurg. 2003;17(2):164–167.
4. Miller DW, et al. General methods of clinical examination. In: Youmans JR, et al., eds. Neurological Surgery. 4th ed. Philadelphia: WB Saunders; 1996:40.
5. Shapiro S. Medical realities of cauda equina syndrome secondary to lumbar disc herniation. Spine. 2000;25(3):348–352.
Codes
ICD9-CM
344.60
ICD10
G83.4


> Table of Contents > Caustic Ingestion
Caustic Ingestion
Paul Kolecki
Basics
Description
Alkalis
  • Dissociate in the presence of H2O to produce hydroxy (OH-) ions, which leads to liquefaction necrosis
  • Post-ingestion—mainly damages the esophagus:
    • Gastric damage can occur (see acids).
  • Esophageal damage (in the order of increasing damage) consists of:
    • Superficial hyperemia
    • Mucosal edema
    • Superficial blisters
    • Exudative ulcerations
    • Full-thickness necrosis
    • Perforation
    • Fibrosis with resulting esophageal strictures
  • Do not directly produce systemic complications
Acids
  • Dissociate in the presence of H2O to produce hydrogen (H+) ions, which leads to a coagulation necrosis with eschar formation
  • Post-ingestion—damages the stomach because of rapid transit time through esophagus:
    • Esophageal damage can occur (see alkalis).
  • Gastric damage (in the order of increasing damage) consists of:
    • Edema
    • Inflammation
    • Immediate or delayed hemorrhage
    • Full-thickness necrosis
    • Perforation
    • Fibrosis with resulting gastric outlet obstruction
  • Well-absorbed and can cause hemolysis of RBCs and a systemic metabolic acidosis
Etiology
  • Direct chemical injuries
  • Injuries occur secondary to acid and alkali exposures.
  • Many caustic agents (acids and alkalis) are found in common household and industrial products.
  • Caustic substances:
    • Ammonia hydroxide:
      • Glass cleaners
    • Formaldehyde:
      • Embalming agent
    • Hydrochloric acid:
      • Toilet bowel cleaners
    • Hydrofluoric acid:
      • Glass etching industry
      • Microchip industry
      • Rust removers
    • Iodine:
      • Antiseptics
    • Phenol:
      • Antiseptics
    • Sodium hydroxide:
      • Drain cleaners
      • Drain openers
      • Oven cleaners
    • Sodium borates, carbonates, phosphates, and silicates:
      • Detergents
      • Dishwasher preparations
      • Sodium hypochlorite
      • Bleaches
    • Sulfuric acid:
      • Car batteries
Diagnosis
Signs and Symptoms
  • Oropharyngeal:
    • Pain
    • Erythema
    • Burns
    • Erosions
    • Ulcers
    • Drooling
    • Hoarseness
    • Stridor
    • Aphonia
    • Absence of visible lesions in the oropharynx does not exclude visceral injuries.
  • Pulmonary:
    • Tachypnea
    • Cough
    • Pneumonitis if aspirated
  • Gastrointestinal:
    • Pain
    • Emesis or hematemesis
    • Melena, dysphagia
    • Odynophagia
    • Esophageal or gastric perforation
    • Peritonitis owing to perforation
  • Cardiovascular:
    • Tachycardia
    • Hypotension
    • Orthostatic changes
  • Hematologic:
    • Acid ingestion can cause RBC hemolysis.
  • Dermatologic:
    • Pain
    • Erythema
    • First, second, or third-degree burns
  • Ocular:
    • Pain
    • Erythema
    • Injection
    • Corneal burns
    • Full-thickness corneal damage
  • Metabolic:
    • Metabolic acidosis
Essential Workup
  • History of or signs and symptoms of an exposure
  • Absence of oropharyngeal lesions does not exclude visceral injury.
Tests
Lab
  • CBC
  • Electrolytes, BUN, creatinine, glucose
  • Arterial blood gas
  • Blood cultures:
    • If mediastinitis or peritonitis suspected
  • Type and cross-match.
Imaging
Chest and abdominal radiographs for:
  • Esophageal or gastric perforation
Diagnostic Procedures/Surgery
  • Esophageal and gastric endoscopy:
    • For symptomatic patients to determine the extent of injury
    • Perform within the first 12–24 hours after ingestion.
    • Not recommended in the presence of respiratory distress without proper airway management
    • Not recommended in the presence of severe pharyngeal damage
  • Radiographic oral contrast imaging not recommended acutely:
    • May be used in follow-up for assessment for strictures
Differential Diagnosis
  • Chemical injuries from corrosives, acids, alkalis, desiccants, vesicants, and oxidizing and reducing agents
  • Foreign body ingestion
  • Upper airway infection or angioedema
P.203

Treatment
Pre Hospital
  • For oral burns or symptoms: Rinse mouth liberally with water or milk.
  • Water or milk can be given to following patients:
    • Able to drink
    • Not complaining of significant abdominal pain
    • Do not have airway compromise or vomiting
  • Copious irrigation for ocular or dermal exposure
Initial Stabilization
  • Airway, breathing, circulation (ABCs):
    • Prophylactic intubation if there is any evidence of respiratory compromise
    • Blind nasotracheal intubation contraindicated
  • Treat hypotension with 0.9% normal saline (NS) IV fluid resuscitation.
ED Treatment
  • Decontamination:
    • Dermal or ocular exposure:
      • Immediate and thorough irrigation with water or 0.9% NS until physiologic pH attained
      • Alkalis typically require more irrigation than acids.
    • Ipecac, activated charcoal, gastroesophageal lavage, and a neutralizing acid or base are all contraindicated with caustic ingestions.
  • Dilution:
    • Water or milk in the first 30 minutes of ingestion:
      • Especially useful for solid caustic alkali ingestions
      • Excessive intake may induce vomiting and worsen esophageal damage.
    • If respiratory distress, intubate before dilution.
    • Contraindicated if esophageal or gastric perforation suspected
  • Keep patient NPO (nothing by mouth) if oral exposure.
  • Broad-spectrum antibiotics if mediastinitis or peritonitis suspected
  • Antiemetics for nausea and vomiting
  • Treat dermal exposures according to standard burn recommendations.
  • Detailed examination for ocular exposures
  • Intravenous H2 blockers for symptomatic relief
  • Gastroenterology and surgical consultation
  • Benefit of corticosteroids following esophageal damage is controversial:
    • May prevent the formation of esophageal stricture
    • May promote bacterial invasion, immune suppression, and tissue softening
    • The decision to initiate corticosteroids requires input from entire team caring for patient.
    • Initiate broad-spectrum antibiotics if corticosteroids are given.
  • Laparoscopy or laparotomy for perforation and full-thickness necrosis
  • Topical hydrofluoric acid exposure (options depend on severity and location):
    • Intradermal injection of 5% calcium gluconate (0.5 mL/cm2 of skin with 30-gauge needle)
    • Intra-arterial infusion of 10 mL of 10% calcium gluconate in 40 mL D5W over 4 hours
Medication (Drugs)
  • Methylprednisolone: 40 mg q8h IV (peds: 2 mg/kg/d IV); the course of therapy is 14–21 days followed by a corticosteroid taper
  • Prochlorperazine (Compazine): 5–10 mg IV (peds: 0.13 mg/kg per dose IM)
  • Ranitidine (Zantac): 50 mg IV q6h–q8h
Follow-Up
Disposition
Admission Criteria
  • All symptomatic patients
  • Nonaccidental ingestion
Discharge Criteria
  • Asymptomatic patients who accidentally ingested and are able to swallow without difficulty
  • Minimal oropharyngeal pain with a corresponding visible lesion; no drooling; no respiratory compromise; no deep throat, chest, or abdominal pain; and able to swallow without difficulty
References
1. Anderson KD, Rouse TM, Randolph JG. A controlled trial of corticosteroids in children with corrosive injury of the esophagus. N Engl J Med. 1990;323:10:637–640.
2. Nagi B, Kochar R, Thapa BR, et al. Radiological spectrum of late sequelae of corrosive injury to upper gastrointestinal tract. A pictorial review. ACTA Radiologica. 2004;1:712.
3. Rao RB, Hoffman RS. Caustics and batteries. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al., eds. Goldfrank's Toxicologic Emergencies. 7th ed. New York: McGraw-Hill; 2002:1323–1340.
Codes
ICD9-CM
983.2
983.1
ICD10
T54.9


> Table of Contents > Cavernous Sinus Thrombosis
Cavernous Sinus Thrombosis
Edward Stettner
Basics
Description
  • Thrombosis of a branch of the major intracerebral venous drainage system
  • Most commonly infectious
  • Spreads from odontogenic or sinus infectious source.
  • Less frequently occurs with hypercoagulable states
Anatomy
  • Three primary sites of thrombosis:
    • Cavernous sinus: most common:
      • Drainage from superficial venous system
      • Superolateral to the sphenoid sinus and surrounds the sella
      • Cranial nerves (CN) III, IV, V1, and V2 traverse the lateral wall of the sinus.
      • CN VI and the internal carotid artery occupy the medial portion of the sinus.
    • Can also involve transverse sinus and superficial sagital sinus
Pathophysiology
  • Hematogenous spread of facial, otic, or neck infection into venous drainage system
  • Bacterial overgrowth leads to inflammation and coagulation, resulting in thrombosis.
  • Venous engorgement of cavernous sinus can effect adjacent structures:
    • Ophthalmoplegia from inflammation of CN III, IV, or VI
    • Pupillary fixation from CN III
    • Sensory deficits or parasthesias of forehead or cheek from CN V1 and V2
Etiology
Septic
  • Cavernous sinus:
    • Thirty percent mortality
    • Midface infection spreads into cavernous sinus
    • Maxillary dental infection and sphenoid sinusitis are most common.
  • Lateral:
    • Twenty-five percent mortality
    • Primarily disease of young children
    • Spread from otogenic source
    • Otitis media or mastoiditis
  • Superior sagital:
    • Extremely rare, with 80% mortality
Aseptic
  • Less common
  • Granulomatous conditions (tuberculosis [TB])
  • Inflammatory disorders
  • From mass effect (tumors at base of skull, aneurysms)
  • Hypercoagulable states (postoperation, malignancy, nephritic syndrome, pregnancy, oral contraceptives)
Complications
  • Blindness can result from:
    • Central retinal artery occlusion
    • Central retinal vein occlusion
    • Septic emboli
    • Arteritis
    • Ischemic optic neuritis
    • Glaucomatous optic atrophy
    • Corneal ulceration from loss of corneal reflex
  • Hearing loss from otic invasion
  • Local spread can cause meningitis or intracranial abscess
  • Pituitary necrosis and insufficiency from local invasion
  • Sepsis can develop from systemic hematogenous seeding:
    • Septic emboli
    • Adult respiratory distress syndrome (ARDS)
Pediatric Considerations
  • Children may present with nonspecific symptoms such as decreased energy, vomiting, fever.
  • Have high level of suspicion for any child with recent otitis or pharyngitis with worsening symptoms, declining mental status, or signs of increased intracranial pressure:
    • Hypertension, bradycardia, lethargy, vomiting, gait instability
  • More common in the neonatal period where diagnosis can be extremely difficult to make
Diagnosis
Signs and Symptoms
Signs
  • Headache
  • Fever if infectious cause
  • Ocular or retrobulbar pain
  • Facial swelling
  • Visual disturbance
  • Facial dysesthesias
  • Lethergy and alteration in consciousness
Symptoms
  • Ptosis
  • Chemosis with retinal vein engorgement
  • Facial or periorbital edema
  • Ophthalmoplegia
  • Retinal hemorrhage or papilledema
  • Altered level of consciousness or coma
  • Seizures
  • Sepsis with cardiovascular instability or collapse
Essential Workup
Clinical diagnosis based on:
  • Symptoms of venous obstruction
  • Ophthalmoplegia
  • Sepsis or meningitis
  • Symptoms that become unilateral and spread to become bilateral are diagnostic.
Tests
Lab
  • Neither sensitive nor specific
  • CBC:
    • Leukocytosis
  • PT/PTT/INR
  • Erythrocyte sedimentation rate (ESR) elevated in 50–60%
  • Lumbar puncture/cerebrospinal fluid (CSF):
    • To evaluate fever and altered mental status
    • CSF with elevated protein and WBC
Imaging
  • CT scan:
    • Can be normal early in disease course
    • Findings include:
      • Nonspecific abnormalities
      • May identify original source of infection (e.g., sinusitis)
      • Delayed filling of involved sinus
      • Filling defect of sinus owing to thrombosis
      • Dilated superior ophthalmic vein
      • Associated intracranial hemorrhage
      • Signs of increased intracranial pressure (ICP): small ventricles, loss of sulci
  • MRI with magnetic resonance angiography (MRA)/magnetic resonance venography (MRV):
    • Diagnostic modality of choice
    • Direct visualization of intracranial vessels and sinuses
    • Capable of visualizing thrombus as any stage
P.205

Differential Diagnosis
  • Meningitis
  • Encephalitis
  • Intracranial abscess
  • Periorbital and orbital cellulitis
  • Bacteremia
  • Migraine
  • Pseudotumor cerebri
  • Intracranial hemorrhage
  • Tolosa-Hunt syndrome:
    • Rare granulomatous inflammation of cavernous sinus
Alert
  • This can be an extremely difficult diagnosis to make.
  • Maintain a high level of suspicion in toxic-appearing patients with recent ear/nose/throat (ENT) infections, or in patients with refractory headache and risk factors for hypercoagulability or intracranial infection.
Treatment
Pre Hospital
Alert
  • Patients can be altered and unstable.
  • May require rapid assessment and stabilization of airway, breathing, and circulation (ABCs)
Initial Stabilization
  • Careful assessment of mental status with intubation for airway protection as needed
  • Aggressive fluid resuscitation for cardiovascular instability
ED Treatment
  • High level of suspicion—difficult diagnosis to make
  • Broad-spectrum antibiotics with multiple drug regimens:
    • Cover for gram-positives, gram-negatives, as well as anaerobes.
    • Nafcillin or vancomycin (for methicillin resistant staphlococcal aureus [MRSA]) plus ceftriaxone:
      • Add metronidazole or clindamycin in significant infections.
  • Surgical consultation for drainage of primary site of infection (e.g., dental abscess or sinusitis)
  • Heparin:
    • May improve morbidity and mortality in cavernous thrombosis
    • Controversial in transverse and sagital thrombosis owing to higher risk of subsequent hemorrhage
    • Administer only after ruling out bleed on CT scan.
  • Systemic steroids:
    • Believed to be of benefit with concomitant pituitary insufficiency
  • Appropriate management of increased ICP as needed
Medication (Drugs)
  • Ceftriaxone: 2 g (peds: 80–100 mg/kg daily to b.i.d.) IV daily
  • Clindamycin: 300–900 mg (neonates: 10–20 mg/kg/24h IV div. q6h–q12h; peds: 25–40 mg/kg/24h div. q6h–q8h) IV q6h–q12h
  • Metronidazole: 500 mg (neonates: 7.5–30 mg/kg/24h IV div. q12h–q24h; peds: 30 mg/kg/24h IV div. q6h) IV q6h
  • Nafcillin: 1–2 g (peds: 50–75 mg/kg/24h IV div. b.i.d.–t.i.d. depending on age) IV q4h
  • Vancomycin: 1 g (peds: 10–20 mg/kg IV b.i.d.–t.i.d. depending on age) IV q12h
Follow-Up
Disposition
Admission Criteria
  • All patients with sinus thrombosis need admission to a monitored setting.
  • Consider ICU admission.
  • Neurologic and neurosurgical consultation.
Discharge Criteria
None
References
1. Cannon ML, Antonio BL, McCloskey JJ, et al. Cavernous sinus thrombosis complicating sinusitis. PediatrCcrit Care Med. 2004;5(1):86–88.
2. Carvalho KS, Garg BP. Cerebral venous thrombosis and venous malformations in children. Neurol Clin North Am. 2002;20:1061–1077.
3. Eustis HS, Mahmood FM, Wato C, et al. Imaging in ophthalmology. I: MR imaging and CT of orbital infections and complications in acute rhinitis. Radiol Clin North Am. 1998;36(6):1165–1183.
4. Heilpern KL, Lorber B. Infectious disease emergencies: focal intracranial infections. Infect Dis Clin North Am. 1996;10(4):879–898.
5. Sztajunkrycer M, Jauch EC. The difficult diagnosis: unusual headaches. Emerg Med Clin North Am. 1998;16(4):741–760.
Codes
ICD9-CM
325 Phlebitis and thrombophlebitis of intracranial venous sinuses
671.5 Other phlebitis and thrombosis
437.6 Nonpyogenic thrombosis of intracranial venous sinus
ICD10
S36.4


> Table of Contents > Cellulitis
Cellulitis
John Mahoney
Dolores Gonthier
Basics
Description
  • Acute, spreading erythematous superficial infection of skin and subcutaneous tissues:
    • Variety of pathogens
    • Extension into deeper tissues can result in necrotizing soft tissue infection.
  • Progressive spread of erythema, warmth, pain, and tenderness
  • Predisposing factors:
    • Lymphedema
    • Tinea pedis
    • Open wounds
    • Pre-existing skin lesion (furuncle)
    • Prior trauma or surgery
    • Retained foreign body
    • Vascular or immune compromise
    • Injection drug use
Etiology
  • Simple cellulitis:
    • Group A streptococci
    • Staphylococcus aureus—including resistant strains; see below
  • Extremity cellulitis after lymphatic disruption
    • Non-group A β-hemolytic streptococci (groups C, B, G)
  • Cellulitis in diabetics:
    • Can be polymicrobial with S. aureus, streptococci, gram-negative bacteria, and anaerobes, especially when associated with skin ulcers
  • Periorbital cellulitis:
    • S. aureus
    • Streptococcal species
  • Buccal cellulitis:
    • Haemophilus influenzae type B
    • Anaerobic oral flora, associated with intraoral laceration or dental abscess
  • Nosocomial methicillin-resistant S. aureus:
    • Risk factors: recent hospital or long-term care admission, surgery, injection drug use, vascular catheter, dialysis, recent antibiotic use, unresponsive infection
    • Resistant to most antibiotics (see Treatment)
  • Community-acquired methicillin-resistant S. aureus (CA-MRSA):
    • No identified risk factor
    • Different antibiotic susceptibility than nosocomial MRSA:
      • Trimethoprim-sulfamethoxazole (TMP/SMX) and clindamycin may be effective.
    • Variable, rising local prevalence should be considered when starting empiric antibiotic therapy.
    • Suspect in unresponsive infections
  • Less common causes:
    • Clostridia
    • Anthrax
    • Pasteurella multocida—common after cat and dog bites
    • Eikenella corrodens—human bites
    • Pseudomonas aeruginosa:
      • Hot-tub folliculitis—self-limited
      • Foot puncture wound
      • Ecthyma gangrenosum in neutropenic patients
    • Erysipelothrix species—raw fish, poultry, meat or hide handlers
    • Aeromonas hydrophila—freshwater swimming
    • Vibrio species–seawater or raw seafood
Pediatric Considerations
  • Facial cellulitis in children:
    • Streptococcus pneumoniae
    • H. influenzae type B, although incidence declining since introduction of HIB vaccine
  • Perianal cellulitis:
    • Group A streptococci
    • Associated or antecedent pharyngitis or impetigo
  • Neonates:
    • Group B streptococci
Diagnosis
Signs and Symptoms
  • Common to all syndromes:
    • Pain, tenderness, warmth
    • Erythema
    • Edema or induration
    • Fever/chills
    • Tender regional lymphadenopathy
    • Lymphangitis
    • Accompanying subcutaneous abscess possible
    • Superficial vesicles
  • Buccal cellulitis:
    • Odontogenic cases more serious:
      • Toothache, sore throat, or facial swelling
      • Progressive extension into soft tissues of neck with fever, erythema, neck swelling, and dysphagia
Pediatric Considerations
  • Facial cellulitis in children:
    • Erythema and swelling of the cheek and eyelid
    • Rapidly progressive
    • Usually unilateral
    • Upper respiratory tract symptoms
    • Risk for cavernous sinus thrombosis and permanent optic nerve injury
  • Perianal cellulitis:
    • Erythema and pruritus extending from the anus several centimeters onto adjacent skin
    • Pain on defecation
    • Blood-streaked stools
Essential Workup
  • Cellulitis is a clinical diagnosis.
  • Physical examination to reveal infection source.
Tests
Lab
  • White blood count unnecessary
  • Gram stain and culture to focus antimicrobial selection and reveal resistant pathogens (MRSA):
    • Aspirate point of maximal inflammation or punch biopsy.
    • Consider in treatment failures.
  • Blood culture:
    • Usually negative in uncomplicated cellulitis
    • May identify organism in patients with:
      • Lymphedema
      • Buccal or periorbital cellulitis
      • Salt water or freshwater source
      • Fever or chills
Imaging
  • Plain radiographs may reveal abscess formation, subcutaneous gas, or foreign bodies:
    • Extension to bone (osteomyelitis) not visualized early on plain radiographs
  • Extremity vascular imaging (Doppler ultrasound) can help rule out deep venous thrombosis.
  • CT or MRI can help rule out necrotizing fasciitis.
Differential Diagnosis
  • Necrotizing fasciitis
  • Lymphangitis or lymphadenitis
  • Thrombophlebitis or deep venous thrombosis (DVT):
    • Differentiation from cellulitis:
      • Absence of initial traumatic or infectious focus
      • No regional lymphadenopathy
      • Presence of risk factors for DVT
  • Insect bite
  • Allergic reaction
  • Acute gout or pseudogout
  • Ruptured Baker cyst
  • Herpetic whitlow
  • Neoplasm
  • Phytophotodermatitis
  • Prominent response to smallpox vaccination
  • Erythema chronicum migrans lesion of Lyme disease
  • Smallpox vaccination, normal variant of usual reaction to vaccination
  • Differential diagnosis of facial cellulitis:
    • Allergic angioedema
    • Conjunctivitis
    • Contusion
Pediatric Considerations
  • Differential diagnosis of perianal cellulitis:
    • Candida intertrigo
    • Psoriasis
    • Pinworm infection
    • Child abuse
    • Behavioral problem
    • Inflammatory bowel disease
P.207

Treatment
Initial Stabilization
Airway compromise possible with deep extension of facial or neck cellulitis
ED Treatment
  • General principles:
    • Consider local prevalence of MRSA and other resistant pathogens in addition to usual causes.
    • Usual outpatient treatment: 7–10 days
    • Cool compresses for comfort
    • Analgesics
    • Extremity elevation
    • Treat predisposing tinea pedis with topical antifungal such as clotrimazole.
  • Simple cellulitis:
    • Outpatient: oral dicloxacillin; alternatives: oral macrolide, cephalexin, or levofloxacin
    • Inpatient: IV nafcillin or equivalent
  • Extremity cellulitis after lymphatic disruption:
    • Same as simple cellulitis
  • Cellulitis in diabetics:
    • Outpatient: amoxicillin/clavulanate or clindamycin
    • Inpatient: IV ampicillin/sulbactam or imipenem cilastatin or equivalent
  • Periorbital cellulitis in adults:
    • Outpatient: oral dicloxacillin or azithromycin
    • Inpatient: IV vancomycin
  • Buccal cellulitis in adults:
    • Outpatient: oral amoxicillin/clavulanate
    • Inpatient: IV ceftriaxone
    • Odontogenic source:
      • Drainage essential
      • Coverage for anaerobes: clindamycin
  • Facial cellulitis in children:
    • IV ceftriaxone
  • Perianal cellulitis:
    • Outpatient: oral penicillin VK
    • Inpatient: IV penicillin G (aqueous)
  • Animal or human bite:
    • Oral amoxicillin/clavulanate
  • Foot puncture wound:
    • Oral or IV ciprofloxacin or IV ceftazidime
  • Methicillin-resistant Staphylococcus aureus:
    • Nosocomial MRSA: IV vancomycin or oral or IV linezolid
    • Community-acquired MRSA:
      • Add oral TMP/SMX to empiric treatment or use oral clindamycin alone.
      • More severe: IV clindamycin or IV vancomycin
Medication (Drugs)
  • Amoxicillin/clavulanate: 500–875 mg (peds: 45 mg/kg/24h) PO b.i.d. or 250–500 mg (peds: 40 mg/kg/24h) PO t.i.d.
  • Ampicillin/sulbactam: 1.5–3 g (peds: 100–300 mg/kg/24h up to 40 kg; over 40 kg give adult dose) IV q6h
  • Azithromycin: (adults and peds) 10 mg/kg up to 500 mg PO on day 1, followed by 5 mg/kg up to 250 mg PO daily on days 2–5
  • Ceftazidime: 500–1,000 mg (peds: 150 mg/kg/24h; max., 6 g/24h; use sodium formulation in peds) IV q8h
  • Ceftriaxone: 1–2 g (peds: 50–75 mg/kg/24h) IV daily
  • Cephalexin: 500 mg (peds: 50–100 mg/kg/24h) PO q.i.d.
  • Ciprofloxacin: (adult only) 500–750 mg PO b.i.d. or 400 mg IV q8h–q12h
  • Clindamycin: 450–900 mg (peds: 20–40 mg/kg/24h) PO or IV q8h
  • Dicloxacillin: 125–500 mg (peds: 12.5–25 mg/kg/24h) PO q6h
  • Erythromycin base: (adult) 250–500 mg PO q.i.d.
  • Imipenem cilastatin: 500–1,000 mg (peds: 15–25 mg/kg) IV q6h; max. 4 g/24h or 50 mg/kg/24h, whichever is less
  • Levofloxacin: (adult only) 500–750 mg PO or IV daily
  • Linezolid: 600 mg PO or IV q12h (peds: 30 mg/kg/24h div. q8h)
  • Nafcillin: 1–2 g IV q4h (peds: 50–100 mg/kg/24h divided q6h); max. 12 g/24h
  • Penicillin VK: 250–500 mg (peds: 25–50 mg/kg/24h) PO q6h
  • Penicillin G (aqueous): 4 mU (peds: 100,000–400,000 U/kg/24h) IV q4h
  • Trimethoprim/sulfamethoxazole (TMP/SMX): 1 DS tab PO q12h (peds: 6–10 mg/kg/24h TMP div. q12h)
  • Vancomycin: 1 g IV q12h (peds: 10 mg/kg IV q6h; dosing adjustments required younger than age 5 years); check serum levels
Follow-Up
Disposition
Admission Criteria
  • Toxic appearing
  • Tissue necrosis
  • History of immune suppression
  • Concurrent chronic medical illnesses
  • Unable to take oral medications
  • Unreliable patients
Discharge Criteria
  • Mild infection in a non-toxic-appearing patient
  • Able to take oral antibiotics
  • No history of immune suppression or concurrent medical problems
  • No hand or face involvement
  • Has adequate follow-up within 24 to 48 hours
References
1. Givner LB, Mason EO, Barson WJ, et al. Pneumococcal facial cellulites in children. Pediatrics. 2000;106(5):e61.
2. Moran GJ, Talan DA. Community-acquired methicillin-resistant Staphylococcus aureus: is it in your community and should it change practice? Ann Emerg Med. 2005;45:321–322.
3. Padmanabhan R, Fraser T. The emergence of methicillin-resistant Staphylococcus aureus in the community. Cleve Clin J Med. 2005;72(3):235–241.
4. Swartz MN. Cellulitis. New Engl J Med. 2004;350:904–912.
5. Swartz MN, Pasternack, MS. Cellulitis and subcutaneous tissue infections. In: Mandell GL, Bennett JE, Dolin R, eds. Mandell, Douglas and Bennett's Principles and Practice of Infectious Diseases. 6th ed. New York: Elsevier/Churchill Livingstone; 2005:1172–1194.
Miscellaneous
SEE ALSO: Abscess, Skin/Soft Tissue; Lymphadenitis; Lymphangitis; Necrotizing Fasciitis
Codes
ICD9-CM
682.9
ICD10
L03.9


> Table of Contents > Cerebral Aneurysm
Cerebral Aneurysm
Veronique Au
Rebecca Smith-Coggins
Basics
Description
  • Abnormal, localized dilation or outpouching of cerebral artery wall:
    • Occurs in 5–10% of population
  • Rupture of saccular aneurysms account for 5–15% of strokes.
  • Of those that rupture:
    • Forty percent occur at anterior communicating artery (ACA)
    • 30% at internal carotid (IC)
    • 20% in middle cerebral artery (MCA)
    • 5–10% in vertebrobasilar artery (VBA) system
Etiology
  • “Congenital,” saccular, or berry aneurysms most common (90%):
    • Develop at weak points in arterial wall and bifurcations of major cerebral arteries
    • Incidence increases with age.
    • Multiple in 20–30%
    • Increased incidence:
      • Polycystic kidney disease
      • Cerebral arteriovenous malformation
      • Type III collagen deficiency
      • Fibromuscular dysplasia
      • Ehlers-Danlos syndrome
      • Marfan syndrome
      • Pseudoxanthoma elasticum
      • Neurofibromatosis
      • Moyamoya disease
      • Coarctation of the aorta
      • Tuberous sclerosis
      • Sickle cell disease
      • Osler-Weber-Rendu syndrome
      • α1-Antitrypsin deficiency
      • Systemic lupus erythematosus
  • Arteriosclerotic, fusiform or dolichoectatic (7%):
    • More common in peripheral arteries
  • Inflammatory (mycotic):
    • Ten percent of patients with bacterial endocarditis
  • Traumatic, associated with severe closed head injury
  • Neoplastic, embolized tumor fragments
Pediatric Considerations
  • Although rare in children, more likely to be giant (>25 mm)
  • Occur in the posterior circulation
Diagnosis
Signs and Symptoms
  • Commonly asymptomatic before rupture
  • Sentinel headaches occur in 30–60% of patients before rupture:
    • Can be unilateral
  • Seizures, syncope, or altered level of consciousness
  • Compression of adjacent structures may cause neurologic symptoms:
    • Anterior communicating artery aneurysms:
      • Optic tract: altitudinal field cut or homonymous hemianopsia
      • Optic chiasm: bitemporal hemianopsia
      • Optic nerve: unilateral amblyopia
    • Aneurysms at internal carotid–posterior communicating artery junction:
      • Oculomotor nerve: fixed and dilated pupil, ptosis, diplopia, and temporal deviation of eye with inability to turn eye upward, inward, or downward
    • Aneurysms in cerebral cortex may produce focal deficits, including hemiparesis, hemisensory loss, visual disturbances, aphasia, and seizures.
  • Rupture results in subarachnoid hemorrhage:
    • Headache: severe (“worst headache ever”) with sudden onset (“thunderclap”)
      • Different from prior headaches
      • Classically without focal deficits
    • Nuchal rigidity (most common sign) secondary to blood in cerebrospinal fluid (CSF)
Essential Workup
  • Complete neurologic examination
  • Emergent noncontrast head CT scan will diagnose 90–95% of subarachnoid hemorrhages.
  • Lumbar puncture with CSF analysis if CT scan is negative
Tests
Lab
  • Coagulation studies
  • Baseline complete blood chemistry with platelets and differential
  • Electrolytes
  • Renal and liver function tests
  • Arterial blood gases
Imaging
  • Chest radiographs for pulmonary edema
  • Four-vessel cerebral angiography remains gold standard.
  • Magnetic resonance angiography
  • Helical CT scanning may be useful in detecting aneurysms >3 mm.
  • Transcranial Doppler ultrasound may be useful in detecting vasospasm.
Differential Diagnosis
  • Neoplasm
  • Arteriovenous malformation
  • Optic neuritis
  • Migraine
  • Meningitis
  • Encephalitis
  • Hypertensive encephalopathy
  • Hyperglycemia or hypoglycemia
  • Temporal arteritis
  • Acute glaucoma
  • Subdural hematoma
  • Epidural hematoma
  • Intracerebral hemorrhage
  • Thromboembolic stroke
  • Air embolism
  • Sinusitis
Treatment
Pre Hospital
Cautions:
  • Neurologic examination in the field can be extremely helpful.
  • Assess:
    • Level of consciousness
    • Glasgow coma scale score
    • Gross motor deficits
    • Speech abnormalities
    • Gait disturbance
    • Facial asymmetry
    • Other focal deficits
  • Patients with subarachnoid hemorrhage may need emergent intubation for rapidly deteriorating level of consciousness.
  • Patients must be transported to a hospital with emergent CT scanning and intensive care unit–level treatment.
P.209

Initial Stabilization
  • Management of airway, breathing, and circulation:
    • Supplemental oxygen
    • Rapid-sequence intubation may be required for airway protection or for controlled ventilation.
    • Continuous cardiac monitoring and pulse oximetry
  • For altered mental status, check blood glucose immediately, give D50 (if glucose is low), naloxone, and thiamine.
  • Management of acute hypertension is essential; this may be accomplished with labetalol, nicardipine, nitroprusside, or hydralazine.
  • Prevention of acute increases in intracranial pressure from vomiting should be accomplished with antiemetics.
  • Seizures should be managed acutely with intravenous benzodiazepines and phenytoin.
ED Treatment
Following initial stabilization, the major goals of early treatment of ruptured or leaking aneurysms are to prevent rerupture, cerebral vasospasm, and hydrocephalus (see: Subarachnoid Hemorrhage).
Pediatric Considerations
Aneurysms in children have a high rate of hemorrhage and should be repaired early.
Medication (Drugs)
  • Diazepam: 5–10 mg IV q10–15min max., 30 mg (peds: 0.2–0.3 mg/kg q5–10min max. 10 mg)
  • Docusate sodium: 100 mg PO b.i.d.
  • Hydralazine: 10–20 mg IV q30min
  • Labetalol: 20–30 mg/min IV bolus, then 40–80 mg q10min max. 300 mg; follow with continuous infusion 0.5–2 mg/min
  • Lorazepam: 2–4 mg IV q15min PRN (peds: 0.03–0.05 mg/kg per dose; max. 4 mg per dose)
  • Nicardipine 5 mg/h IV infusion, increase by 2.5 mg/h q5–15min max. 15 mg/h (peds: dosing unavailable)
  • Nimodipine: 60 mg PO/nasogastric q4h
  • Nitroprusside: 0.25–10 µg/kg per minute (adult and peds)
  • Phenytoin: 15–20 mg/kg IV load at max. 50 mg/min; max. 1.5 g (adult and peds); maintenance 4–6 mg/kg/d IV/IM
  • Prochlorperazine: 5–10 g IV/IM q6h–q8h (peds: 0.2 mg/kg/d IM in 3 or 4 div. doses); max. 40 mg/d
Surgery
Optimal timing for angiography and surgery remain controversial, but trend is toward early surgery to decrease incidence of rebleeding and cerebral vasospasm.
Follow-Up
Disposition
Admission Criteria
  • Any patient with acute aneurysmal subarachnoid hemorrhage should be admitted, preferably to intensive care unit.
  • Any patient with symptomatic unruptured aneurysm should receive admission and urgent neurosurgical consultation, given high rate of rupture.
Discharge Criteria
  • Patients with incidentally discovered asymptomatic intracranial aneurysms may be discharged with close neurosurgical follow-up.
  • Note that overall risk of rupture is 1–2% per year and that critical size at which risk for rupture outweighs risk for surgery is controversial (classically 10 mm, but probably in the 4- to 8-mm range).
References
1. Barrow DL, Reisner A. Natural history of intracranial aneurysms and vascular malformations. Clin Neurosurg. 1993;40:3–39.
2. Barsan WG, Kothari R. Stroke. In: Rosen P, et al. eds. Emergency Medicine: Concepts and Clinical Practice. 4th ed. St. Louis, MO: Mosby; 1997:2184–2197.
3. Becker KJ. Epidemiology and clinical presentation of aneurysmal subarachnoid hemorrhage. Neurosurg Clin N Am. 1998;9:435–444.
4. Bederson JB, Awad IA, Wiebers DO, et al. Recommendations for the management of patients with unruptured intracranial aneurysms: a statement for healthcare professionals from the Stroke Council of the American Heart Association. Stroke. 2000;31:2742–2750.
5. Edlow JA, Caplan LR. Avoiding the pitfalls in the diagnosis of subarachnoid hemorrhage. New Engl J Med. 2000;1:29–36.
6. Mitchell P, Gholkar A, Vindlacheruvu RR, et al. Unruptured intracranial aneurysms: benign curiosity or ticking bomb? Lancet Neurol. 2004;3:85–92.
7. Victor M, Ropper AH. Cerebrovascular diseases. In: Adams RD, Victor M, eds. Principles of Neurology. 5th ed. New York: McGraw-Hill; 1993.
8. Wijdicks EF, Kallmes DF, Manno EM, et al. Subarachnoid hemorrhage: neurointensive care and aneurysm repair. Mayo Clinic Proc. 2005;80:550–559.
9. White PM, Wardlaw JM, Easton V. Can noninvasive imaging accurately depict intracranial aneurysms? A systematic review. Radiology. 2000;217:361–370.
Miscellaneous
SEE ALSO: Subarachnoid Hemorrhage
Codes
ICD9-CM
437.3 Cerebral Aneurysm, Nonruptured
ICD10
I67.1 Subarachnoid Haemorrhage from Middle Cerebral Artery


> Table of Contents > Cerebral Vascular Accident
Cerebral Vascular Accident
Veronique Au
Rebecca Smith-Coggins
Basics
Description
Interruption of blood flow to a specific brain region:
  • Neurologic findings determined by specific area affected
  • Onset may be sudden and complete, or stuttering and intermittent
Risk Factors
  • Diabetes
  • Smoking
  • Hypertension
  • Coronary artery disease
  • Peripheral vascular disease
  • Oral contraceptive use
  • Polycythemia vera
  • Sickle cell anemia
  • Deficiencies of antithrombin III, protein C, or protein S
Etiology
  • May be ischemic (thrombotic or embolic) or hemorrhagic (intracranial or subarachnoid hemorrhage)
  • Thrombotic stroke is caused by occlusion of blood vessels:
    • Clot formation at an ulcerated atherosclerotic plaque is most common.
    • Sludging (sickle cell anemia, polycythemia vera, protein C deficiency)
    • Arterial dissection, arteritis (giant cell, Takayasu), or fibromuscular dysplasia
  • Embolic stroke is caused by acute blockage of a cerebral artery by a piece of foreign material from outside the brain, including:
    • Cardiac mural thrombi associated with mitral stenosis, atrial fibrillation, cardiomyopathy, congestive heart failure, or myocardial infarction
    • Prosthetic heart valves or abnormal native valves
    • Atherosclerotic plaques in the aortic arch or carotid arteries
    • Atrial myxoma
    • Ventricular aneurysms with ventricular thrombi
  • Global ischemic or hypotensive stroke is caused by an overall decrease in systemic blood pressure:
    • Sepsis
    • Hemorrhage
    • Shock
Pediatric Considerations
Usually attributable to underlying disease process such as sickle cell anemia, leukemia, or a blood dyscrasia
Diagnosis
Signs and Symptoms
  • Aphasia
  • Hemiparesis, hemiplegia
  • Hemisensory loss
  • Dysarthria, dysphagia
  • Facial droop
  • Ataxia, clumsiness
  • Visual loss, photophobia, diplopia
  • Headache
  • Nausea, vomiting
  • Vertigo, dizziness
  • Altered level of consciousness, confusion, agitation
  • Cardiac dysrhythmias, murmurs
  • Cheyne-Stokes breathing, apnea
  • Hypertension
  • Transient ischemic attacks:
    • Focal neurologic deficits that completely resolve in <24 hours
    • Precede most thrombotic cerebral vascular accidents
  • Anterior cerebral artery:
    • Contralateral hemiplegia (lower → upper)
    • Hemisensory loss
    • Apraxia
    • Confusion
    • Impaired judgment
  • Middle cerebral artery:
    • Contralateral hemiplegia (upper → lower)
    • Hemisensory deficits
    • Homonymous hemianopsia
    • Dysphasia
    • Dysarthria
    • Agnosia
  • Posterior cerebral artery:
    • Cortical blindness in half the visual field
    • Visual agnosia
    • Altered mental status
    • Impaired memory
    • Third nerve palsy
    • Hemiballismus
  • Vertebrobasilar system:
    • Impaired vision, visual field defects, nystagmus, diplopia
    • Vertigo, dizziness
    • Crossed deficits: ipsilateral cranial nerve deficits with contralateral motor and sensory deficits
  • Basilar system:
    • Quadriplegia
    • Locked-in syndrome
    • Coma
  • Watershed area (boundary zone between anterior, middle, and posterior circulation):
    • Contralateral hemiplegia (upper extremity)
    • Contralateral hemisensory loss (upper extremity)
    • Face and speech spared
Essential Workup
  • Detailed neurologic examination—consider calculating National Institutes of Health stroke scale (NIHSS).
  • Emergent noncontrast head CT scan to distinguish ischemic from hemorrhagic events:
    • May be normal in first 24–48 hours of ischemic stroke
  • If CT is normal and subarachnoid hemorrhage is suspected, emergent lumbar puncture is indicated.
  • Electrocardiogram to evaluate for dysrhythmias and presence of myocardial infarction
  • Rapid glucose determination
Tests
Lab
  • Baseline complete blood count, electrolytes, renal function tests, liver function test, prothrombin time, partial thromboplastin time
  • Urinalysis:
    • Hematuria is seen in subacute bacterial endocarditis with embolic stroke.
  • Sedimentation rate:
    • Elevated in subacute bacterial endocarditis, vasculitis, hyperviscosity syndromes
  • Cardiac enzymes
Imaging
  • Noncontrast head CT
  • Chest radiography
  • Echocardiography
  • Carotid ultrasonography
  • MRI can detect ischemia <2 hours after onset.
Differential Diagnosis
  • Intracranial bleeding
  • Hypoglycemia
  • Seizure disorder—Todd paralysis
  • Myocardial infarction or congestive heart failure
  • Panic attacks, depression
  • Head trauma
    • P.211

  • Encephalitis
  • Meningoencephalitis
  • Peripheral neuropathy
  • Intracranial abscess
  • Migraine
  • Air embolism
  • Transient ischemic attack
  • Hypertensive encephalopathy
  • Neoplasm
  • Subdural hematoma
  • Giant cell arteritis
  • Takayasu arteritis
Treatment
Pre Hospital
Alert
  • Patients may have difficulty moving or communicating after cerebral vascular accident.
  • Neurologic examination in field is helpful:
    • Should include assessment of consciousness level, Glasgow coma scale score, gross motor deficits, speech abnormalities, gait disturbance, facial asymmetry, and other focal deficits
  • Hyperglycemia may exacerbate an ischemic insult:
    • Perform rapid blood glucose testing before administration of glucose-containing fluids.
Initial Stabilization
  • Manage airway, achieve vascular access:
    • Supplemental oxygen 2–4 L via nasal cannula
    • Rapid-sequence intubation may be required for airway protection or controlled ventilation to decrease intracranial pressure.
    • Intravenous access
    • Cardiac monitoring and pulse oximetry
  • For altered mental status, give naloxone and thiamine and check blood glucose.
ED Treatment
  • Treat elevated blood pressure (BP) with labetalol, nicardipine, nitroprusside, or hydralazine:
    • Systolic BP >220–240 mm Hg or diastolic BP >130–150 mm Hg on repeated measurements
    • If indicated for other concurrent problems (myocardial infarction, aortic dissection, congestive heart failure, hypertensive encephalopathy)
    • Initial goal is systolic BP <180 mm Hg, diastolic <110 mm Hg.
  • Control seizures with benzodiazepines, then phenytoin.
  • Maintain euvolemia and normothermia.
  • Thrombolytics:
    • Ischemic stroke only; administer within 3 hours of symptom onset (see Reperfusion Therapy, Cerebral)
    • Contraindications:
      • Hemorrhage on CT
      • Recent stroke
      • Surgery or trauma <14 days ago
      • Systolic BP >185 mm Hg; diastolic BP >110 mm Hg
      • Bleeding diathesis
      • Anticoagulation/thrombocytopenia
      • Intracranial neoplasm
      • Seizure at stroke onset
      • Rapidly improving symptoms
      • Pregnancy
      • Internal bleed <3 weeks ago
    • Avoid anticoagulants and antiplatelet drugs for 24 hours.
  • Treat increased intracranial pressure and cerebral edema:
    • Elevate head of bed 30°
    • Controlled ventilation to keep partial pressure of carbon dioxide 35–40 mm Hg
    • Mannitol
  • Urgent neurosurgic decompression may be required with brainstem compression in cases of vertebrobasilar stroke or hemorrhage.
  • In patients with completed or minor strokes, aspirin may prevent recurrence.
Medication (Drugs)
  • Aspirin: 81 mg–325 mg PO daily
  • Clopidogrel: 75 mg PO daily
  • Diazepam: 5 mg IV q5–10min max. 20 mg
  • Enalapril: 0.675–1.25 mg IV
  • Hydralazine: 10–20 mg IV q30min
  • Labetalol: 15–20 mg per minute IV bolus, then 40–80 mg q10min max. 300 mg; follow with continuous infusion 0.5–2 mg per minute
  • Mannitol (15–25% solution): 0.5–2 g/kg IV over 5–10 minutes, then 0.5–1 g/kg q4h–q6h (adult and peds)
  • Nicardipine: 5 mg/h IV infusion, increase by 2.5 mg/h q5–15min max. 15 mg/h (peds: dosing unavailable)
  • Nitroprusside: 0.25–10 µg/kg per minute (adult and peds)
  • Trimetaphan: 1–4 mg per minute
  • Tissue plasminogen activator: 0.9 mg/kg IV; max. 90 mg, with 10% of dose given as bolus and remainder infused over 60 minutes
Follow-Up
Disposition
Admission Criteria
  • Patients with acute cerebral vascular accident should be admitted to hospital.
  • Indications for intensive care unit:
    • Severely decreased level of consciousness
    • Hemodynamic instability
    • Life-threatening cardiac dysrhythmias
    • Significantly increased intracranial pressure
Discharge Criteria
  • Patients who present with completed strokes that are days to weeks old may be discharged if they are able to function independently or have adequate social support.
  • Patients with multiple prior strokes who experience relatively minor new episodes may also be treated on outpatient basis if similar criteria are met and stroke is completed.
References
1. Adams HP, Brott TG, Furlan AJ, et al. Guidelines for thrombolytic therapy for acute stroke: a supplement to the guidelines for the management of patients with acute ischemic stroke. A statement for healthcare professionals from a Special Writing Group of the Stroke Council. American Heart Association. Circulation. 1996;94:1167–1174.
2. Barsan WG, Kothari R. Stroke. In: Rosen P, Barkin R, eds. Emergency Medicine: Concepts and Clinical Practice. 4th ed. St. Louis, MO: Mosby; 1997: 2184–2197.
3. Brott TG, Clark WM, Fagan SC, et al. Stroke: The First Hours. Guidelines for Acute Treatment. Englewood, CO: National Stroke Association; 2000.
4. Fulgham JR, Ingall TJ, Stead LG, et al. Management of acute ischemic stroke. Mayo Clin Proc. 2004;11:1459–1469.
5. Hacke W, Donnan G, Fieschi C, et al. Association of outcome with early stroke treatment: pooled analysis of ATLANTIS, ECASS, and NINDS rt-PA stroke trials. Lancet. 2004;363:768–774.
6. Hacke W, Kaste M, Fieschi C, et al. Randomised double-blind placebo-controlled trial of thrombolytic therapy with intravenous alteplase in acute ischaemic stroke (ECASS II). Lancet. 1998;352:1245–1251.
7. Naradzay JFX, Gaasch WR. Acute stroke. Emerg Med Clin North Am. 1995;14:197–216.
8. NINDS rt-PA Stroke Study Group. Tissue plasminogen activator for acute ischemic stroke. N Engl J Med. 1995;333:1581–1587.
9. http://www.ninds.nih.gov/doctors
Codes
ICD9-CM
436 Acute but ill-defined cerebrovascular disease
ICD10
I64 Stroke, not specified as hemorrhage or infarction


> Table of Contents > Cervical Adenitis
Cervical Adenitis
Kristine Reid
Julie Zeller
Basics
Description
  • Cervical adenitis is an acute bacterial infection of a cervical lymph node, often arising after a prior bacterial infection of the head or neck area.
  • Primarily a pediatric disease with 70–80% of patients falling in the 1- to 4-year-old age group:
    • It is becoming more common in adults owing to immunocompromised disease states (HIV, cancer, transplant patients).
  • Any cervical node can become infected:
    • Cervical nodes act as the final common pathway for lymphatic drainage of all areas of the head and neck.
    • Initial lymphadenopathy results after bacterial invasion of regional areas of the head and neck and causes local lymph nodes to swell secondary to hyperplasia of sinusoidal cells and infiltration of lymphocytes.
    • If the infection is not contained, the bacteria enter the lymph system and proliferate (lymphadenitis).
    • Pus forms when neutrophils are incited, and an abscess develops when host defenses are unable to clear infection.
Etiology
  • About 50–80% of cases are a result of group A β-hemolytic Streptococcus and Staphylococcus aureus.
  • Mycobacteria tuberculosis (TB):
    • Scrofula or tuberculous lymphadenitis
    • Rarely seen
    • Usually a chronic lymphadenitis in the posterior cervical nodes
    • Purified protein derivative (PPD) is usually strongly reactive.
    • Treatment medical
  • Atypical mycobacteria (nontuberculous):
    • More commonly seen
    • Usually a chronic lymphadenitis in the submandibular or anterior cervical nodes
    • PPD test results are unreliable.
    • Treatment is primarily surgical.
  • Bartonella henselae (catscratch disease):
    • Subacute lymphadenitis
    • Has indolent course but usually spontaneously resolves
  • Anaerobes:
    • Consider in lymph nodes draining infections of the teeth or gingiva
  • Rarer organisms:
    • Haemophilus influenzae
    • Yersinia pestis
    • Nocardia species
    • Francisella tularensis
    • Brucella melitensis
    • Mycoplasma pneumoniae
    • Treponema pallidum
    • Actinomyces israelii
Pediatric Considerations
  • One of the most common causes of a neck mass in a child
  • Overall, group A β-Streptococcus and Staphylococcus aureus most common causes
  • In neonates, group B Streptococcus and Staphylococcus aureus most common
  • Group B streptococcal cellulitis-adenitis syndrome:
    • Neonates with fever, submandibular or facial cellulitis, and an ipsilateral otitis
    • 94% incidence of concurrent bacteremia
  • Staphylococcus aureus associated with more indolent course and higher frequency of suppuration
Geriatric Considerations
  • Consider malignancy over infection in this population, especially in the absence of fever, leucocytosis, etc.
  • Fixed, nontender, hard node most likely not cervical adenitis
Diagnosis
Signs and Symptoms
  • Enlarged, tender cervical lymph node
  • Usually unilateral and solitary
  • Warmth and erythema of overlying skin
  • Early in course firm but later possibly fluctuant node
  • With or without fever
  • Malaise
  • Irritability in infants and children
  • Usually a concurrent head and neck infection:
    • Pharyngitis, tonsillitis, peritonsillar abscess
    • Otitis media, otitis externa
    • Dental infection
    • Impetigo, scalp infection
Essential Workup
  • Cervical adenitis is a clinical diagnosis.
  • Identify primary source of infection in head and neck area (e.g., otitis, tonsillitis).
  • If no primary inflammatory source of infection in head and neck:
    • Address possible TB exposure with PPD.
    • Look for signs of systemic disease and viral illness.
Tests
Lab
  • Unnecessary if a treatable primary source of infection confirmed
  • Blood cultures for toxic-appearing patients
  • Sepsis workup in neonates
  • If cause unclear, the following lab tests may help to discern a nonbacterial cause (see Differential Diagnosis):
    • Leukocyte count with differential
    • Monospot
    • Throat cultures
    • Antibody titers (Epstein-Barr virus, cytomegalovirus, toxoplasmosis)
Diagnostic Procedures/Surgery
  • Needle aspiration:
    • All fluctuant nodes should be aspirated.
    • Send for gram and acid-fast stains, aerobic and anaerobic cultures, mycobacteria, and fungi.
    • If any suspicion of tuberculous lymphadenitis, the node should not be aspirated owing to risk for sinus development and chronic drainage.
  • Intradermal skin testing:
    • Mycobacteria, catscratch disease
Imaging
  • Chest radiograph study, lateral neck, or Panorex:
    • Helpful if source of infection unclear or to rule out a deep space infection
    • Chest radiograph study to screen for TB
  • CT or MRI of neck:
    • Helpful in delineating embryonic developmental masses or ruling out deep space infections
  • Ultrasound:
    • Can differentiate cystic from solid structures, but other findings nonspecific
    • Can identify deep cavity abscess if not palpable on exam
  • Excisional biopsy
P.213

Differential Diagnosis
  • Lymphadenopathy (inflammation of node but no bacterial infection) can be a sign of many systemic diseases; usually these nodes are multiple and bilateral.
  • Viral infections are a common cause:
    • Respiratory viruses (adenoviruses, rhinoviruses, enteroviruses)
    • Epstein-Barr virus, herpes simplex virus, varicella-zoster virus, cytomegalovirus
    • Mumps, rubella, rubeola
  • Specific pediatric diseases with cervical adenitis in their diagnostic criteria:
    • Kawasaki disease
    • Kikuchi disease
    • Periodic fever, aphthous stomatitis, pharyngitis, and cervical adenitis known by mnemonic PFAPA
  • Toxoplasmosis
  • Congenital cysts:
    • Brachial cleft cysts, thyroglossal duct cysts, cystic hygromas
  • Malignancies:
    • Leukemia, lymphoma, rhabdomyosarcoma, thyroid carcinoma
    • Rare cause of a nonspecific lump in children (<2% overall)
  • Other systemic diseases:
    • Lupus, sarcoidosis
Treatment
Initial Stabilization
Airway management:
  • Rare cases of airway compromise
ED Treatment
  • Treatment directed toward the primary source of infection in the head and neck:
    • If unsure of cause, treat for group A Streptococcus and Staphylococcus aureus.
  • Aspirate all fluctuant nodes.
  • Many oral antibiotics are effective:
    • Cephalexin
    • Dicloxacillin
    • Amoxicillin/Clavulanic acid
    • Erythromycin (not as effective against Staphylococcus aureus)
  • Affected patients with suspected dental, periodontal, or anaerobic causes of illness:
    • Clindamycin
    • Penicillin V
    • Amoxicillin/Clavulanic acid
  • Treatment should be for at least 10 days, even if symptoms resolve sooner
  • Warm, moist compresses
  • Analgesics as needed
Medication (Drugs)
  • Amoxicillin/clavulanic acid: 250–500 mg (peds: 20–40 mg/kg/24h) PO q8h
  • Cefazolin: 1–2 g (peds: 25–50 mg/kg/24h) IV q8h
  • Cephalexin: 250–500 mg (peds: 25–50 mg/kg/24h) PO q6h
  • Clindamycin: 300 mg (peds: 8–25 mg/kg/24h) PO q6h
  • Clindamycin: 600–900 mg (peds: 20–40 mg/kg/24h) IV q8h
  • Dicloxacillin: 250–500 mg (peds: 25–50 mg/kg/24h) PO q6h
  • Erythromycin: 250–500 mg (peds: 40 mg/kg/24h) PO q6h
  • Nafcillin: 1–2 g (peds: 50–200 mg/kg/24h) IV q4h–q6h
  • Penicillin VK: 250–500 mg (peds: 25–50 mg/kg/24) PO q6h
Follow-Up
Disposition
Admission Criteria
  • Neonates
  • Patient appears ill.
  • Immunocompromised
  • Inability to take PO
  • Not improving on oral antibiotics
Discharge Criteria
  • Most patients can be discharged on oral antibiotics.
  • Close follow-up with a recheck in 2–3 days
  • Ability to take PO antibiotics and fluids
  • Return to the ED if:
    • Symptoms worsen
    • Abscess develops
    • Voice changes
    • Dyspnea develops
    • Systemic symptoms develop
References
1. Chesney P. Cervical adenopathy. Pediatr Rev. 1994;15:276–284.
2. Maraqa NF, Rathore MH. Lymphadenitis. In: Harwood-Nuss A. The Clinical Practice of Emergency Medicine. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2001:1284–1286.
3. Santamaria JP, Abrunzo TJ. Ear, nose and throat disorders. In: Pediatric Emergency Medicine. 2nd ed. St. Louis, MO: Mosby; 1997:732–735.
4. Shaikh, U. Lymphadenitis. Emedicine. http://www.emedicine.com/ped/topic32.htm.
Codes
ICD9-CM
289.3


> Table of Contents > Cesarean Section, Emergency
Cesarean Section, Emergency
James Walker
Michael Chamales
Basics
Alert
  • The sole indication for ED physician to perform emergency perimortem cesarean section is gravid female (>24 weeks’ gestation) in cardiopulmonary arrest who has not responded to initial resuscitative measures, regardless of cause.
  • The most important predictor of fetal survival is length of time between maternal cardiac arrest and cesarean delivery:
    • Cesarean section should begin within 4 minutes of maternal arrest.
    • Goal is delivering fetus within 1 minute.
  • Obtain immediate consultations from obstetrics, pediatrics (and surgery, if trauma related):
    • Do not defer or delay performing procedure until arrival of consultants.
  • Do not perform emergent cesarean section if patient is <24 weeks’ gestation.
Etiology
  • Trauma (penetrating or blunt):
    • Major cause of maternal mortality
  • Pulmonary embolus:
    • Thromboembolism is number one cause of nontraumatic maternal mortality.
  • Cerebral vascular accident
  • Amniotic fluid embolism
  • Disseminated intravascular coagulation
  • Placenta previa
  • Eclampsia
  • Miscellaneous medical disorders:
    • Asthma
    • Congestive heart failure
    • Myocardial Infarction
    • Drug overdose
Diagnosis
Signs and Symptoms
Gravid female (>24 weeks’ gestation determined by uterine fundal height) who is in cardiopulmonary arrest
Essential Workup
  • Physical examination for apnea and pulselessness in obviously gravid female
  • Quickly evaluate for reversible causes of cardiopulmonary arrest:
    • Tension pneumothorax
    • Pericardial tamponade
    • Supine hypotension syndrome (compression of inferior vena cava by enlarged uterus)
  • Assess gestational age by uterine fundal height.
  • Distance from pubis to fundus in centimeters is roughly equivalent to gestational age in weeks.
  • Ultrasonography is beneficial if immediately available to assess fetus.
Tests
Imaging
  • None necessary to establish cardiopulmonary arrest
  • Do not waste time by attempting to find fetal heart tone.
Differential Diagnosis
Cardiopulmonary arrest is final common pathway:
  • Evaluate for underlying cause.
Treatment
Pre Hospital
Cautions:
  • Minimal scene time, “scoop and run”
  • Place the patient in the left lateral decubitus position to avoid compression of inferior vena cava (supine hypotension syndrome)
  • Trauma patient requiring spinal immobilization
    • Uterus can be manually displaced to left.
    • Backboard can be wedged to keep right hip elevated 45 degrees.
Initial Stabilization
  • Standard resuscitation measures:
    • Emergency intubation
    • High-flow oxygen
    • Cardiac and blood pressure monitoring
    • Two large-bore peripheral intravenous lines
      • Fluid resuscitation
      • O-negative blood if indicated
  • Fetal survival correlates with maternal survival and adequacy of initial maternal resuscitation.
  • If patient is at <24 weeks’ gestation, use advanced cardiac life support and advanced trauma life support protocols directed at maternal resuscitation; do not perform emergent cesarean section.
  • If patient is >24 weeks’ gestation, use 4-minute rule:
    • Perform advanced cardiac life support or advanced trauma life support for 4 minutes.
    • If no response, proceed to immediate emergency cesarean section.
    • Goal is to deliver fetus within 1 minute.
    • If it is obvious there is no chance for maternal survival, begin perimortem cesarean section immediately.
P.215

ED Treatment
  • Call for immediate obstetric, surgical, and pediatric consultations:
    • Do not delay performing procedure while waiting for consultants.
  • Ensure a Foley catheter has been inserted to decompress bladder.
  • Perform cesarean section:
    • Use linea nigra as landmark for vertical midline incision.
    • Incise abdominal wall from pubic hairline to 5 cm above umbilicus.
    • This incision should pass through fascial and peritoneal layers.
    • Retract urinary bladder inferiorly against pubic symphysis.
    • Make small vertical incision in lower uterine segment, just cephalad to urinary bladder.
    • Extend incision cephalad with scissors.
      • Insert your free hand into uterus.
      • Lift uterine wall away from fetus to avoid fetal injury.
    • Deliver fetus.
    • Clamp umbilical cord in two places and cut between the two clamps.
    • Manually deliver placenta.
    • Perform neonatal resuscitation as indicated.
    • Immediately reassess maternal vital signs because occasionally spontaneous circulation may return.
    • Continue maternal resuscitation as appropriate.
    • Suture uterus with running lock stitch using no. 0 polyglactin suture.
    • Suture fascia and peritoneum with running stitch using no. 0 polyglactin suture.
    • Close the skin with staples or suture
    • Administer broad-spectrum antibiotics.
Follow-Up
Disposition
Admission Criteria
  • The infant should be admitted to neonatal ICU.
  • If maternal resuscitation is successful, patient should be admitted to appropriate ICU.
Discharge Criteria
Neither infant nor mother should be discharged from ED.
References
1. Boyd R, Teece S. Towards evidence based emergency medicine: best BETs from the Manchester Royal Infirmary. Perimortem caesarean section. Emerg Med J. 2002;19:324–325.
2. Dildy GA, Clark SL. Cardiac arrest during pregnancy. Obstet Gynecol Clin North Am. 1995;22:303–314.
3. Gianopoulos JG. Emergency complications of labor and delivery. Emerg Med Clin North Am. 1994;12:201–217.
4. Katz VL, Dotters DJ, Droegenueller W. Perimortem caesarean delivery. Obstet Gynecol. 1986;68: 571–576.
5. Lanoix R, Akkapeddi V, Goldfeder B. Perimortem caesarean section: case reports and recommendations. Acad Emerg Med. 1995;2: 1063–1067.
6. Stallord TC, Burns B. Emergency delivery and perimortem C-section. Emerg Med Clin North Am. 2003;21:679–693.
Codes
ICD9-CM
669.7 Cesarean delivery, without mention of indication
ICD10
O82.1 Delivery by emergency cesarean section


> Table of Contents > Chancroid
Chancroid
Norbert Elsner
Basics
Description
  • Sexually transmitted genital ulcerative disease:
    • Increased risk for HIV infection
  • A common cause of genital ulceration in Africa, southeast Asia, and Latin America:
    • Uncommon in United States where HSV > syphilis >> chancroid, but likely underreported
Etiology
Causative agent: Haemophilus ducreyi:
  • Highly infectious bacterium
Diagnosis
Signs and Symptoms
  • Begins as single erythematous papule or pustule:
    • Quickly erodes into painful chancres (1–20 mm)
    • Soft and friable with ragged, irregular borders
  • Primary ulcer usually excavated
  • Moist, granulation tissue at base
  • Purulent or hemorrhagic exudate
  • Location:
    • Male:
      • Penile shaft, glans, internal surface of foreskin, anus
    • Female:
      • Cervix, vagina, vulva, perineum, anus
  • Occurs 4–7 days (median) after exposure
  • Incubation period 3–10 days (range 1–35 days)
  • Inguinal adenopathy:
    • In approximately 50% of men; less common in women
    • Appears 3–14 days after initial ulcer
    • Unilateral (usually)
    • Painful
    • Suppurative large nodes (buboes)
    • May rupture and form chronic draining sinuses
  • Dysuria, dyspareunia secondary to contact with lesions
  • Variants:
    • Phagedenic:
      • Secondary superinfection (especially fusospirochetal) and rapid extensive tissue destruction
    • Giant chancroid:
      • Very large single ulcer
    • Serpiginous ulcer:
      • Rapidly spreading, indolent, shallow ulcers in groin or thigh
    • Follicular:
      • Multiple small ulcers with perifollicular distribution
Essential Workup
  • Clinical diagnosis based on appearance is often inaccurate, and lab tests difficult or unavailable, so consider:
  • CDC case definitions:
    • Definite: positive culture of H ducreyi
    • Probable: typical signs, symptoms of chancroid PLUS negative darkfield exam for T. pallidum PLUS negative syphilis serology PLUS negative culture for HSV (or clinical exam atypical for herpes).
Tests
Lab
  • Gram stain unreliable (positive in 50–80%)
    • Gram-negative coccobacilli: linear or “school-of-fish” pattern
  • Culture extremely difficult (positive in 0–80%); requires complex media
    • Obtain specimen from
      • Base of ulcer
      • Needle aspiration of inguinal node by placing needle through normal skin (to avoid formation of fistula)
  • Polymerase chain reaction (PCR) assay: sensitive and specific, but not widely available
  • RPR
    • Coinfection with syphilis is common
    • Part of CDC guidelines for probable clinical diagnosis of chancroid
  • Herpes simplex virus (HSV) culture
    • Part of CDC guidelines for probable clinical diagnosis of chancroid
  • HIV testing
Differential Diagnosis
Infectious:
  • Syphilis (T. pallidum)
    • chancre usually painless, indurated, clean
  • Herpes genitalis (H. simplex)
    • Vesicular, multiple, recurrent
  • Granuloma inguinale or Donovanosis (C. granulomatis)
    • Ulcer margins elevated; + induration
  • Lymphogranuloma venereum (C. trachomatis)
    • Often single lesion; tender, fluctuant, unilateral lymphadenopathy
Non-Infectious:
  • Drug eruption
  • Less common:
    • Pyoderma gangrenosum; Behçet's disease
Treatment
Initial Stabilization
Usual precautions for patient exam and handling of specimens
ED Treatment
Antibiotics:
  • Ceftriaxone: single IM dose
  • Azithromycin: single PO dose
  • Ciprofloxacin: PO × 3 days
    • P.217

  • Erythromycin: PO × 7 days
    • Recommended for HIV positive or pregnant patients
    • Requires multiple doses
    • GI side effects
  • Needle aspiration of suppurative nodes (>5 cm diameter):
    • To prevent chronic sinus drainage from spontaneous rupture
    • Use 18-gauge needle through lateral intact skin.
    • May require repetition
  • Recommend concurrent HIV, syphilis, HSV testing and follow-up testing in 3 months if initially negative.
Medication (Drugs)
  • Azithromycin: 1 g PO × 1
  • Ceftriaxone: 250 mg IM × 1
  • Ciprofloxacin: 500 mg PO b.i.d. for 3 days
  • Erythromycin: 500 mg PO q.i.d. for 7 days
Follow-Up
Disposition
Discharge Criteria
  • Sexual abstinence or condom use until lesions healed
  • Clinical course:
    • Symptoms improve within 2 days of treatment.
    • Ulcers improve within 3–7 days.
    • Possible delayed resolution in those HIV-positive or uncircumcised
Issues for Referral
Examine and treat sexual partners if contact within 10 days of symptom onset
References
1. Centers for Disease Control and Prevention. Sexually Transmitted Diseases Treatment Guidelines 2002. Available at http://www.cdc.gov/std/treatment.
2. Lewis DA. Chancroid: clinical manifestations, diagnosis and management. Sex Transm Inf. 2003;79:68–71.
3. Schlossberg D. Current Therapy of Infectious Disease. Philadelphia: WB Saunders; 2002.
4. Chancroid. UpToDate Online. 2005;v13.1. Available at http://www.utdol.com.
Codes
ICD9-CM
099.0


> Table of Contents > Chemical Weapons Poisoning
Chemical Weapons Poisoning
Kirk Cumpston
Basics
Description
Chemical agents that affect CNS, pulmonary, cardiovascular, dermal, ocular, or GI systems when exposed to victims
Etiology
  • Blood agents: cyanide:
    • Inhibition of cellular respiration by binding to ferric ion in cytochrome oxidase a-a3 and uncoupling oxidative phosphorylization
  • Blister agents: sulfur mustard, nitrogen mustard, lewisite, phosgene oxime:
    • Alkylation and cross-linking of purine bases of DNA and amino acids resulting in change in structure of nucleic acid, proteins, and cellular membranes
  • Lacrimators and riot control agents: 1-chloroacetophenone (CN; Mace), o-chlorobenzilidine malononitrile (CS), oleoresin capsicin-pepper spray (OC), chloropicrin, adamsite (DM)
    • Mucous membrane irritators
  • Pulmonary irritants (choking agents):
    • High water solubility: ammonia:
      • Mucous membrane irritation of eyes and upper airway
    • Intermediate water solubility: chlorine:
      • Forms hydrochloric acid, hydrochlorous acids, which form free radicals causing upper airway and pulmonary irritation
    • Low water solubility: phosgene:
      • Mild irritant effects initially, then delayed pulmonary edema as late as 24 hours
      • Direct pulmonary damage after hydrolysis in lungs to hydrochloric acid
  • Nerve agents
    • Anticholinesterase inhibitors—causes cholinergic overstimulation at muscarinic, nicotinic, and central nervous system sites
    • Incapacitating agents: 3-quinuclidinyl benzilate (BZ):
      • Anticholinergic (antimuscarinic)
Diagnosis
Signs and Symptoms
  • Blood agents (cyanide and cyanogens):
    • Vital signs:
      • Tachypnea and hyperpnea (early); respiratory depression (late)
      • Hypertension and tachycardia (early); hypotension and bradycardia (late)
      • Death within seconds to minutes
    • Central nervous system:
      • Headache
      • Mental status changes
      • Seizures
    • Pulmonary:
      • Dyspnea
      • Noncardiogenic pulmonary edema
      • Cyanosis uncommon
    • Gastrointestinal:
      • Odor of bitter almonds (sometimes)
      • Burning in mouth and throat
      • Nausea, vomiting
  • Blister agents (mustards, lewisite):
    • General:
      • Mortality, 2–4%
    • Dermatologic:
      • Skin erythema, edema, pruritus can appear 2–24 hours after exposure.
      • Necrosis and vesiculation appear 2–18 hours after exposure.
    • Head, eyes, ears, nose, and throat (HEENT):
      • Airway occlusion from sloughing of debris
      • Laryngospasm, sore throat, sinusitis
      • Eye pain, photophobia, lacrimation, blurred vision, blepharospasm, periorbital edema, conjunctival edema, corneal ulceration
    • Pulmonary:
      • Bronchospasm, tracheobronchitis
      • Respiratory failure
      • Hacking cough
    • Gastrointestinal:
      • Nausea, vomiting
    • Hematologic:
      • Leukopenia
  • Lacrimators and riot control agents (tear gases):
    • HEENT:
      • Eye pain
      • Lacrimation
      • Blepharospasm
      • Temporary blindness
    • Dermatologic:
      • Skin irritation
      • Papulovesicular dermatitis (tear gas)
      • Superficial burns
    • Pulmonary:
      • Cough
      • Chest tightness
      • Dry throat
      • Sensation of suffocation
      • Pulmonary edema when exposed to high concentrations without ventilation
  • Pulmonary irritants (choking agents):
    • HEENT:
      • Eye pain, lacrimation, blepharospasm
      • Temporary blindness
    • Dermatologic:
      • Skin irritation, dry throat, nasal irritation
    • Pulmonary:
      • Shortness of breath, cough, bronchospasm
      • Chest pain
      • Pulmonary edema as late as 24 hours from exposure (phosgene)
  • Nerve agents (sarin, tabun, soman, VX):
    • SLUDGEBAM syndrome
      • Salivation
      • Lacrimation
      • Urination
      • Defecation
      • Gastrointestinal cramps
      • Emesis
      • Bronchorrhea, bronchoconstriction, bradycardia (most life threatening)
      • Abdominal upset
      • Miosis
    • HEENT:
      • Miosis
      • Hypersecretion by salivary, sweat, lacrimal, and bronchial glands
    • Central nervous system:
      • Irritability, nervousness
      • Giddiness
      • Fatigue, lethargy, depression
      • Ataxia, convulsions, coma
    • Pulmonary:
      • Bronchoconstriction
      • Bronchorrhea
    • Gastrointestinal:
      • Nausea, vomiting, diarrhea
      • Crampy abdominal pains
      • Urinary and fecal incontinence
    • Musculoskeletal:
      • Fasciculations, skeletal muscle twitching
      • Weakness
      • Flaccid paralysis
  • Incapacitating agents (BZ):
    • Anticholinergic (antimuscarinic) toxidrome:
      • Hot as a hare
      • Dry as a bone
      • Red as a beet
      • Blind as a bat
      • Mad as a hatter
      • Hypertension
      • Tachycardia
      • Hyperpyrexia
      • Urinary retention
      • Decreased bowel sounds
Essential Workup
  • History and symptoms key to type of agent exposure
  • Physical examination:
    • Cyanide (bitter almonds, comatose, hypotensive, metabolic acidosis)
    • Mustard (faint, sweet odor of mustard or garlic, blisters, sloughing of skin, dyspnea)
    • Check for SLUDGEBAM syndrome.
    • Lacrimators (eye irritation, lacrimation, blepharospasm)
    • Choking agents (dyspnea, bronchospasm)
Tests
Lab
  • Arterial blood gases:
    • Cyanide:
      • Decreased atrioventricular (AV) oxygen saturation gap
      • Lactic acidemia with high anion gap metabolic acidosis
      • Arterialization of venous blood
      • Cyanide levels cannot be performed in clinically relevant time frame.
    • P.219

  • CBC:
    • Leukopenia, thrombocytopenia, anemia with significant mustard exposure
  • Electrolytes, BUN, creatinine, glucose
  • Urinalysis
  • Creatine phosphokinase (CPK)
  • Lactate for cyanide
  • Erythrocyte cholinesterase activity for nerve agents
Imaging
Chest radiograph for pulmonary edema
Differential Diagnosis
  • Asthma
  • Chronic obstructive pulmonary disease
  • Stevens-Johnson syndrome
  • Toxic epidermal necrolysis
  • Pemphigus vulgaris
  • Scalded skin syndrome
  • Organophosphate or carbamate pesticide poisoning
  • Botulism
  • Radiation poisoning
  • Reactive airway disease
  • Congestive heart failure
  • Anaphylactoid reaction
  • Other anticholinergic agent
Treatment
Pre Hospital
  • Avoid contamination of environment and clinicians:
    • Use level A or level B personal protective equipment.
    • Decontamination:
      • Dermal wet decontamination primarily for nerve and blistering agents
      • Dry decontamination (removal of clothing and jewelry) for other agents
  • Administer atropine even if patient is tachycardic because condition may result from hypoxia.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Patient decontamination:
    • Brush off powder from chemical.
    • Irrigate skin and eyes with copious amounts of water or saline.
    • Remove and dispose of clothing in double bags.
  • Protection for health care workers:
    • Level A or B personal protective suit
    • Chemical-resistant suit
    • Heavy rubber gloves and boots, neoprene gloves
  • Administer oxygen.
  • Place on cardiac monitor and measure pulse oximetry.
  • Establish IV access with 0.9% normal saline.
ED Treatment
  • Blood agents:
    • One hundred percent oxygen
    • Benzodiazepines for seizures
    • Cyanide antidote kit, may be repeated
    • Hydroxocobalamin available in Europe as cyanide antidote
  • Blister agents:
    • Supportive care
    • Standard burn management
    • Atropine to relieve eye pain
    • Monitor fluids, electrolytes, complete blood chemistry.
    • Monitor complete blood count for nadir.
    • Supportive care for sepsis, anemia, hemorrhage
    • Granulocyte colony-stimulating factor (G-CSF) for neutropenia
  • Choking agents, lacrimators, riot control agents:
    • Supportive care, bronchodilators
    • Eye irrigation
    • Chest radiograph and careful monitoring for respiratory complications
    • Phosgenes require monitoring for delayed pulmonary edema for 24 hours
  • Nerve agents:
    • Supportive care:
      • One hundred percent oxygen
      • Frequent airway suctioning
    • Atropine 2 mg IV every 5 minutes until reversal of bronchorrhea, bronchoconstriction, and hypoxemia:
      • Antagonizes muscarinic effects and some central nervous system but no effect on skeletal muscle weakness or respiratory failure
      • Pupillary response and heart rate are not useful measures of adequate atropinization.
      • Stop atropine after patient regains consciousness and spontaneous ventilation (may need for periodic relapses); give as much as it takes to reverse respiratory compromise.
    • Pralidoxime chloride (2-PAM or Protopam):
      • Regenerates cholinesterase by reversing phosphorylation (unless aging has occurred)
      • Reduces abnormal skeletal muscle movements, improves skeletal muscle weakness, and reverses flaccid paralysis
      • May repeat first dose or start on continuous infusion
      • If improvement from first dose, repeat 60–90 minutes later.
    • Diazepam: Give for seizures
  • Incapacitating agents (BZ):
    • Supportive care
    • Aggressive IV fluid hydration
    • Benzodiazepines for agitation and increased muscular activity
    • Consider physostigmine in consultation with a poison center.
Medication (Drugs)
  • Albuterol using nebulizer: 2.5 mg in 2.5 mL normal saline (peds: 0.1–0.15 mg/kg per dose)
  • Atropine: 2 mg IM or IV (6 mg in severely intoxicated patients; peds: 0.02–0.08 mg/kg), then q5–10min titrate to clinical effect
  • Diazepam: 5–10 mg IV over 3–5 minutes (peds: 0.2–0.4 mg/kg up to 10 mg over 2–3 minutes)
  • Hydroxocobalamin: 5 g IV (available in France)
  • Cyanide antidote kit:
    • Inhale amyl nitrite ampule for 30 seconds every minute until sodium nitrite given.
    • Sodium nitrite: 10 mL of 3% solution or 300 mg IV over 3–5 minutes (peds: 0.15–0.33 mL/kg)
    • Monitor methemoglobin levels to keep <30%.
    • Sodium thiosulfate: 50 mL IV of 25% solution or 12.5 g (peds: 1.65 mL/kg)
  • Pralidoxime chloride (2-PAM, Protopam): 1–2 g IV over 20–30 minutes or 600 mg IM (diluted with water or saline to concentration of 300 mg/mL) given with first three atropine doses (peds: 25–50 mg/kg per dose IV), repeat in 2 hours if muscle weakness has not been relieved, and in 4- to 6-hour intervals if necessary. Continuous infusion of 500 mg/h has been used for organophosphate poisoning.
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission for:
    • Blood agents
    • Nerve agents
    • Blister agents
    • Severe choking or lacrimating agents
  • Admit to hospital to watch for developing complications:
    • Blister, choking, lacrimating agents, incapacitating agents
Discharge Criteria
Riot control exposures:
  • Observe in ED for 6 hours and discharge if symptoms resolve.
  • High/intermediate water solubility gas exposures can be discharged in 6 hours if asymptomatic.
References
1. Davis K, Aspera G. Exposure to liquid sulfur mustard. Ann Emerg Med. 2001;37:653–656.
2. Ford M, Delaney K, Ling L, et al. Clinical Toxicology. Philadelphia: WB Saunders; 2001.
3. Keyes DC. Chemical warfare agents. In: Dart RC, et al., eds. Medical Toxicology. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004:1777–1794.
4. Leikin J, Paloucek F. Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Comp; 2002.
5. Suchard JR. Chemical and biological weapons. In: Goldfrank LR, et al., eds. Toxicologic Emergencies. 7th ed. New York: McGraw-Hill; 2002:1527–1551.


> Table of Contents > Chest Pain
Chest Pain
Kelly Corrigan
Basics
Description
  • One of the most frequent chief complaints in the ED
  • There is a wide differential diagnosis of life-threatening etiologies as well as benign conditions often with minimal physical findings.
  • Chest wall pain:
    • Inflammation of skin and subcutaneous structures of the chest wall
    • Pain is reproduced by:
      • Palpation
      • Horizontal flexion of the arms
      • Extension of the neck
      • Vertical pressure on the head
  • Pleuritic pain:
    • Inflammation or trauma to the ribs, cartilage, muscles, nerves, pleural or pericardial surface
    • Pain increased by breathing, laughing, coughing, sneezing
    • Tenderness to palpation may be present
    • Diaphragmatic pleurisy:
      • Sharp shooting pains in the epigastrium, lower restrosternal area, or shoulder intensified by thoracic movement
  • Deep visceral pain:
    • Upper thoracic visceral pain:
      • Pain caused by visceral structures served by sensory fibers originating from T1–T4
      • May involve the myocardium, pericardium, the ascending aorta, pulmonary artery, mediastinum, and esophagus
      • Pain is generally precordial.
      • Pain is deep, visceral, and poorly localized.
      • Characteristics vary from severe and crushing to mild, burning, or indigestion
    • Lower thoracic visceral pain:
      • Pain caused by visceral structures served by sensory fibers originating from T5–T6
      • May involve the descending aorta, diaphragmatic muscles, the gallbladder, the pancreas, the duodenum, and the stomach
      • Pain is generally located to the xiphoid region and in the back.
Etiology
Chest Wall Pain
  • Chest wall hematoma
  • Chest wall laceration
  • Thrombophlebitis of the thoracoepigastric vein
  • Xiphisternal arthritis
  • Adiposis Dolorosa
  • Breast abscess, fibroadenosis, carcinoma
Pleuritic pain:
  • Chest-wall twinge syndrome:
    • Brief episodes of sharp anterior chest pain lasting 30 seconds to three minutes, aggravated by deep breathing and relieved by shallow respirations
    • Cause unknown
  • Costochondritis
  • Epidemic pleurodynia:
    • Sudden severe pains with shifting of loci associated with fever and headache
    • Caused by a viral infection
  • Diaphragmatic pleurisy:
    • Splenic rupture
    • Subdiaphragmatic abscess
  • Esophageal rupture
  • Herpes zoster
  • Intercostal myositis
  • Intercostal neuralgia
  • Pectoralis minor strain
  • Pericarditis
  • Pleuritis
  • Pulmonary embolism
  • Pneumothorax
  • Pneumonia
  • Pneumonitis
  • Rib fractures
  • Rib periostitis
  • Slipping cartilage
Upper Thoracic Visceral Pain
  • Coronary artery disease
  • Pericarditis
  • Myocarditis
  • Stress-induced cardiomyopathy
  • Cardiac syndrome X:
    • Anginalike chest pain, often with signs of cardiac ischemia in the absence of coronary artery disease.
  • Thoracic aortic dissection
  • Esophagitis
  • Esophageal spasm
  • Gastroesophageal reflux disease
  • Esophageal hyperalgesia
  • Abnormal motility patterns and achalasia
  • Esophageal rupture and mediastinitis
Lower Thoracic Visceral Pain:
  • Dissection of the descending aorta
  • Peptic ulcer disease
  • Pancreatitis
  • Cholecystitis
  • Splenic rupture
  • Subdiaphragmatic abscess
Diagnosis
Signs and Symptoms
Coronary Artery Disease
  • Shortness of breath
  • Pressure
  • Squeezing pain
  • Radiation to arm, jaw
  • Tachycardia or bradycardia
  • Diaphoresis
  • Nausea
  • Vomiting
  • Signs of congestive heart failure (CHF)
  • Anxiety
Aortic Dissection
  • Sudden onset of pain with maximal intensity early
  • Tearing pain
  • Radiation to back and/or flank
  • Hypertension
  • Differential pulses
  • Associated neurological changes (i.e., visual changes)
Pulmonary Embolism
  • Pleuritic pain
  • Shortness of breath
  • Anxiety
  • Diaphoresis
  • Tachypnea
  • Tachycardia
  • Low-grade fever
  • Localized rales
  • Wheezing
Acute Pericarditis
  • Substernal pain
  • Varies with respiration
  • Increased with recumbency
  • Relieved by leaning forward
  • Anxiety
  • Anorexia
  • Fever
  • Pericardial friction rub
History
  • The history is the most important tool to distinguish between the various etiologies.
  • Have the patient define the key features:
    • Duration
    • Location:
      • Retrosternal
      • Subxiphoid
      • Diffuse
      • P.221

    • Frequency:
      • Constant
      • Intermittent
      • Sudden versus delayed onset
    • Precipitating factors:
      • Exertion
      • Stress
      • Food
      • Respiration
      • Movement
    • Timing:
      • Context of onset of pain (i.e., at rest, exertional)
      • Duration of pain
    • Quality:
      • Burning
      • Squeezing
      • Dull
      • Sharp
      • Tearing
      • Heavy
    • Associated symptoms:
      • Shortness of breath
      • Diaphoresis
      • Nausea
      • Vomiting
      • Jaw pain
      • Back pain
      • Radiation
      • Palpitations
      • Change to focal or generalized weakness
      • Fatigue
Tests
Lab
  • Creatine kinase, with muscle and brain subunits (CK-MB) and troponin T or I:
    • They have a high positive predictive value.
    • If negative initially, they cannot be used to rule out myocardial infarction (MI).
    • Serial troponin studies rule out MI and significantly decrease the probability of significant ischemia.
  • D-Dimer:
    • Sensitive but poor specificity for physical examination
    • Increased sensitivity with enzyme-linked immunosorbent assay methods
    • Indicated for low risk patient
  • Serum lipase:
    • If an atypical presentation of pancreatitis is suspected
Imaging
  • Ultrasound:
    • Test of choice for pericardial and valvular disease
    • May be helpful in acute ischemic coronary artery disease by showing wall motion abnormalities if there is no prior infarction
    • Transesophageal echocardiography can be used in diagnosis of aortic dissection, especially in unstable patients and those unable to tolerate contrast.
    • Right ventricular dilation and hypokinesia may suggest pulmonary embolus.
  • Stress echocardiogram:
    • Chest pain centers
    • Stable patients in whom MI has been ruled out with serial enzymes and ECGs over 6–12 hours
  • Helical CT scan:
    • Sensitive for aortic dissection
    • Useful in stable patient
    • Some centers are using in diagnosis of pulmonary embolus and in stable cardiac effusion
  • Ventilation/Perfusion scan:
    • Useful in pulmonary embolus
    • Must have normal chest radiograph
    • Can rule in or out based on high probability or normal scan in the patient with high or low pretest probability, respectively
    • Otherwise, further testing based on clinical suspicion
  • Angiography:
    • Useful in dissection, especially in stable patients
  • MRI:
    • Mostly used to follow stable dissections or aneurysms over time
ECG
  • Inexpensive and available
  • Obtain and interpret within 10 minutes of arrival
  • See specific etiologies
Chest radiograph
  • Pneumothorax
  • Pneumonia
  • A complication of ischemic heart disease such as CHF
  • Aortic dissection:
    • Widened mediastinum seen in about 55–62% of patients
    • A pleural effusion is found in about 20% of patients.
    • Apical capping
    • Aortic knob obliteration
    • A normal chest radiograph is found in 12–15% of patients.
  • Acute pericarditis:
    • Usually normal unless massive effusion enlarges cardiac silhouette
  • Esophageal rupture:
    • Usually will show mediastinal air
    • May have left pleural effusion
Differential Diagnosis
See Etiology
Treatment
Pre Hospital
  • IV access
  • Cardiac monitoring
  • Oxygen
  • Baby aspirin
  • Pain control:
    • Nitrates
    • Morphine
  • All chest pain should be treated and transported as a possible life-threatening emergency.
Initial Stabilization
  • ABCs
  • IV
  • Oxygen
  • Cardiac monitoring
ED Treatment
  • IV, oxygen, and monitoring
  • Treatment varies based on suspected etiologies:
Medication (Drugs)
  • Aluminum and magnesium hydroxide: 15 to 30 mL PO q2h–q4h
  • Aspirin: 160–325 mg PO
  • Cimetidine: 300 mg IV or PO q6h
  • Donnatal: 5–10 mL PO q6h
  • Esmolol: 50 µg/kg bolus, then 50–200 µg/min drip
  • Labetalol: 20 mg IV every 10 minutes up to 300 mg
  • Metoprolol: 5 mg IV every two hours up to 15 mg
  • Morphine sulfate: 2–4 mg every five minutes
  • Nitroglycerin: 0.4 mg sublingual, or 1–2 inches of nitro paste, or drip at 5–10 µg/min and titrate to effect
  • Nitroprusside: 0.3–10 µg/kg/min drip
  • Propranolol: 1–2 mg IV every 2 minutes
Follow-Up
Disposition
Admission Criteria
Dependent on the risk for life-threatening cardiopulmonary etiologies
Discharge Criteria
Very low risk for untoward event if discharge is planned
References
1. ACC/AHA Guidelines for the Management of Patients with unstable Angina and Non-ST-Segment Elevation MI: Executive Summary and Recommendations. Circulation. 2000;102:1193.
2. Davis K, Aspera G. Exposure to liquid sulfur mustard. Ann Emerg Med. 2001;37:653–656.
3. Thoracic: Respiratory, Cardiovascular, and Lymphatic Symptoms. In: LeBlond RF, DeGowin RL, Brown DD, et al, eds. DeGowin's Diagnostic Examination McGraw-Hill Professional. 8th ed. (March 26, 2004).
4. Leikin J, Paloucek F. Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Comp; 2002. Clinical Toxicology. Philadelphia: WB Saunders; 2001.


> Table of Contents > Chest Trauma, Blunt
Chest Trauma, Blunt
Lisa G. Lowe
Basics
Description
  • Significant source of morbidity and mortality in the United States
  • Approximately 12 thoracic trauma victims per million population per day
  • Approximately 33% of these injuries require hospital admission.
  • Directly responsible for 20–25% of all deaths attributed to trauma
  • Contributing cause of death in 25% of patients who die from other traumatic injuries
Etiology
  • Common mechanisms of injury include:
    • Motor vehicle collisions (70–80%)
    • Motorcycle collisions
    • Pedestrians struck by a motor vehicle
    • Falls from great heights
    • Assaults
    • Blast injuries
  • Injuries can result from direct blunt force to the chest or from forces related to rapid deceleration.
Diagnosis
Signs and Symptoms
  • Obvious contusion, wound, or other defect of the chest wall:
    • Paradoxical chest wall movement suggests flail chest segment.
  • Usually occurs in combination with other injuries
  • Hypotension
  • Some patients with severe intrathoracic injuries, such as traumatic aortic disruption, may have no visible external signs of trauma.
History
  • Time of injury
  • Mechanism of injury
  • Estimates of motor vehicle accident (MVA) velocity and deceleration
  • Loss of consciousness
  • Chest pain
  • Pain with deep inspiration or cough
  • Dyspnea
Physical Exam
  • Unilaterally absent breath sounds
  • Crepitus or subcutaneous air in the chest wall
  • Decreased or absent breath sounds
  • Tenderness to palpation on the chest wall
  • Jugular venous distention
  • Hyperresonance to percussion on involved side
Essential Workup
  • Check airway, breathing, and circulation (ABCs) to determine the patient's stability.
  • Focused examination of the chest:
    • Respiratory effort and rate
    • Chest wall excursion
    • Crepitus
    • Subcutaneous air
    • Breath sounds and heart sounds
    • Presence of jugular venous distention
  • Obtain a supine chest radiograph immediately:
    • Avoid an upright chest radiograph because of the potential for other injuries (especially spinal injuries).
  • Electrocardiogram and monitor to detect myocardial ischemia or dysrhythmias
Tests
Lab
  • Baseline hemoglobin
  • Pulse oximetry
  • Arterial blood gas
  • Serum lactate
  • Type and cross-match
  • Coagulation profile
  • Cardiac enzymes if concerned for cardiac contusion
  • Periodic chemistry panel for patients receiving significant fluid resuscitation
Imaging
  • Chest radiograph is the initial radiologic study of choice:
    • If chest radiograph reveals widened mediastinum and patient hemodynamically stable, repeat film in upright position.
  • Chest CT is more specific for pneumothoraces and pulmonary contusions/occult injuries.
  • Chest CT with contrast, or aortic angiogram, is useful in identifying aortic and large vessel injuries.
  • Esophagram may be useful for possible esophageal injury (e.g., pneumomediastinum)
  • Electrocardiogram if sternal tenderness is present or abnormalities on cardiac monitor
Diagnostic Procedures/Surgery
  • If patient's condition is unstable, emergency thoracotomy may be necessary to repair a traumatic aortic disruption.
  • If there are signs of tamponade and patient is stable, perform an echocardiogram on an urgent basis.
  • If there are signs of pericardial tamponade and patient is unstable, emergent pericardiocentesis may be necessary, followed by immediate transport to the OR for a pericardial window.
  • Bronchoscopy for possible upper airway injuries (e.g., large persistent air leak after chest tube)
  • Bedside ultrasound is up to 90% sensitive for identifying pericardial injuries or hemothoraces.
Pregnancy Considerations
  • In pregnant patients, remember to use the least amount of radiation available and to shield the uterus during imaging when possible.
  • See Pregnancy, Trauma in, for details.
Differential Diagnosis
  • Simple pneumothorax
  • Tension pneumothorax
  • Open pneumothorax
  • Hemothorax
  • Rib fractures
  • Flail chest
  • Pulmonary contusion
  • Myocardial contusion
  • Myocardial rupture
  • Pericardial tamponade
  • Traumatic aortic disruption
  • Esophageal injury
  • Large vascular injury (subclavian, pulmonary artery)
  • Tracheobronchial injury
  • Diaphragmatic injury
Pediatric Considerations
Rib cage is highly elastic in children and can withstand significant forces without overt signs of external trauma, but such patients may have major internal injuries.
Treatment
Pre Hospital
  • All patients with any signs of life in the field should be transported to a trauma center.
  • Full spinal precautions
  • Needle decompression for tension pneumothorax:
    • Unilaterally absent breath sounds
    • Hypotension
    • Jugular venous distention
    • Hyperresonance to percussion
  • If large open pneumothorax exists, tape occlusive dressing on three sides; a totally occlusive dressing may produce a tension pneumothorax
  • Do not delay transport to hospital for intravenous access:
    • IV access can be established en route.
Initial Stabilization
  • ABCs management; intubate patient early if signs of respiratory insufficiency, shock, or altered mental status exist.
  • Resuscitation attempts should be initiated only in patients who arrive in the ED with vital signs.
  • Any patient who presents in blunt traumatic arrest is not likely to survive a thoracotomy in the ED, and is therefore not indicated in this group.
    • P.223

  • If the patient's condition is unstable and clinically shows signs of a tension pneumothorax, perform needle thoracostomy and place a chest tube immediately after:
    • Do not wait to obtain a chest radiograph.
    • Place chest tube on the affected side or bilaterally if injury site is unclear.
  • Oxygen by nonrebreather face mask for stable patients
  • Obtain vascular access, preferably two large intravenous lines (>18 gauge).
  • Maintain spinal immobilization.
ED Treatment
  • Tube thoracostomy if pneumothorax or hemothorax is identified:
    • 36-French chest tube in an adult
    • In children use the largest tube that the intercostal space will accommodate.
  • Provide resuscitation with isotonic fluids and blood products as necessary:
    • Aggressive fluid resuscitation may be harmful if severe pulmonary contusions exist.
  • Workup for associated intra-abdominal injuries (e.g., with diagnostic peritoneal lavage, abdominal ultrasound, abdominal CT scan):
    • Patients with chest trauma frequently have concomitant intra-abdominal injuries.
Medication (Drugs)
  • Tetanus booster if indicated
  • Methylprednisolone (for signs of spinal cord injury): 30 mg/kg intravenously over 1 hour, followed by a continuous drip of 5.4 mg/kg/h for next 23 hours
  • Judicious doses of short-acting analgesics (fentanyl 1–2 µg/kg IV, morphine 0.1 mg/kg IV) as needed for pain control
Follow-Up
Disposition
Admission Criteria
  • Patients with conduction blocks, frequent ectopy, or ischemic changes visible on ECG should be admitted to a monitored setting for possible myocardial contusion.
  • Hemodynamically unstable patients should go to the operating room on an emergency basis for thoracotomy or laparotomy.
  • More than 1,000–1,500 mL of blood drawn out of the chest tube on initial insertion indicates need for thoracotomy.
  • More than 200 mL of blood per hour from chest tube for several hours suggests the need for operative intervention.
  • Patients with significant rib fractures should be admitted for pain control:
    • Epidural catheter
  • Patients who lose vital signs in the ED should undergo rapid open thoracotomy.
Discharge Criteria
Patients with clinically insignificant chest wall contusions and an initial negative upright chest radiograph may be observed for 6 hours in the ED and have a repeat radiograph; if the repeat radiograph reveals no pneumothorax, hemothorax, or pulmonary contusion and the patient is able to breathe deeply and to cough, he or she may be discharged.
Issues for Referral
  • Notify trauma surgeon promptly about patients with significant injuries requiring surgical intervention or admission.
  • The following are indications for emergent surgical referral:
    • Traumatic thoracotomy with loss of chest wall integrity
    • Blunt diaphragmatic injuries
    • Massive air leak following chest tube insertion
    • Massive hemothorax or continued high rate of blood loss via the chest tube (i.e., 1,500 mL on insertion of tube or continued loss of 200–300 mL/h
    • Radiographically or endoscopically confirmed tracheal, major bronchial, or esophageal injury
    • Gastrointestinal tract contents recovered on chest tube placement
    • Cardiac tamponade
    • Radiographic confirmation of a great vessel injury
    • Embolism or missile into pulmonary artery or heart
References
1. Adams JE 3rd, Davila-Roman VG, Bessey PQ, et al. Improved detection of cardiac contusion with cardiac troponin I. Am Heart J. 1996;131(2):308–12.
2. Fabian TC, Davis KA, Gavant ML, et al. Prospective study of blunt aortic injury: helical CT is diagnostic and antihypertensive therapy reduces rupture. Ann Surg. 1998;227(5):666–676; discussion 676–677.
3. Feliciano DV. The diagnostic and therapeutic approach to chest trauma. Semin Thorac Cardiovasc Surg. 1992;4:156–162.
4. Karmy-Jones R, Jurkovich GJ. Blunt chest trauma. Curr Probl Surg. 2004;41(3):211–380.
5. Mansour KA. Trauma of the diaphragm. Chest Surg Clin North Am. 1997;7(2):373–383.
6. Sartorelli KH, Vane DW. The diagnosis and management of children with blunt injury of the chest. Semin Pediatr Surg. 2004;13(2):98–105.
7. Simon BJ, Leslie C. Factors predicting early in-hospital death in blunt thoracic aortic injury. J Trauma. 2001;51(5):906–910; discussion 911.
Miscellaneous
SEE ALSO: Chest Trauma, Penetrating; Flail Chest; Pregnancy, Trauma in; Trauma, Multiple
Codes
ICD9-CM
862.8 Multiple and unspecified intrathoracic organs, without mention of open wound into cavity
ICD10
S29.9 Unspecified injury of thorax


> Table of Contents > Chest Trauma, Penetrating
Chest Trauma, Penetrating
Mamata Kene
Basics
Etiology
  • Gunshot wounds or stab wounds most common
  • Impalement on a sharp object from a fall can occur.
Diagnosis
Signs and Symptoms
  • Object impaled in the chest wall
  • Obvious wound in the chest wall with or without bleeding
  • Chest pain
  • Dyspnea
  • Respiratory distress
  • Altered mental status from hypoxemia
  • Absent or altered breath sounds on one or both sides
  • Hypotension
  • Jugular venous distention
Essential Workup
  • Perform routine assessment of airway, breathing, and circulation.
  • Rapid examination:
    • Respiratory effort and rate
    • Chest excursion
    • Crepitus
    • Subcutaneous air
    • Breath sounds and heart sounds
  • Upright chest radiograph is preferred for identifying a pneumothorax:
    • Supine chest radiograph should be taken first if spinal precautions must be maintained.
  • Baseline hemoglobin
  • Pulse oximetry
  • Arterial blood gas
  • Serum lactate
  • Type and screen
Tests
Lab
  • Perform echocardiogram if signs of tamponade present or if wound is close to the heart.
  • ECG
Imaging
  • With gunshot wounds, other areas (abdomen, pelvis) should be imaged:
    • total number of wounds and bullets must be the same.
  • Arteriogram of aortic arch, carotid arteries, or subclavian artery if great vessel injury is suspected
  • Esophageal Gastrografin swallow or endoscopy to identify esophageal perforation
  • Bronchoscopy to identify tracheobronchial injuries
Differential Diagnosis
  • Simple pneumothorax
  • Tension pneumothorax
  • Open pneumothorax
  • Hemothorax
  • Rib fractures
  • Flail chest
  • Pulmonary contusion
  • Myocardial contusion
  • Myocardial rupture
  • Pericardial tamponade
  • Traumatic aortic disruption
  • Esophageal injury
  • Large vessel injury
  • Tracheobronchial injury
  • Diaphragmatic injury
  • Intra-abdominal injury
  • Spinal cord injury
Treatment
Pre Hospital
  • Cautions:
    • All patients with signs of life in the field according to reports from EMS personnel should be transported to a trauma center.
    • Full spinal immobilization if spinal injury suspected
    • Never remove objects impaled in the chest because exsanguination may follow.
    • Needle decompression may be necessary if tension pneumothorax suspected:
      • Unilaterally absent breath sounds, hypotension, jugular venous distention
    • If large open pneumothorax exists, occlusive dressing taped on three sides:
      • A totally occlusive dressing may produce a tension pneumothorax.
  • Controversies:
    • Do not delay transport to hospital to obtain intravenous access:
      • Intravenous access may be established en route.
Initial Stabilization
  • Airway, breathing, and circulation management:
    • Intubate for signs of serious chest injury, obvious respiratory distress, or hypotension.
  • Oxygen by nonrebreather face mask for patients in stable condition
  • Obtain vascular access, two peripheral large-bore intravenous lines (>18 gauge), and fluid resuscitation as needed:
    • Two-liter isotonic fluid bolus initially
    • P.225

  • For tension pneumothorax, perform a needle thoracostomy and place a chest tube immediately:
    • Do not wait to get a chest radiograph.
  • For pericardial tamponade, perform an emergency pericardiocentesis:
    • Followed by rapid transport to the operating room for a pericardial window
  • Maintain spinal immobilization if indicated.
ED Treatment
  • Notify trauma surgeon about patient's arrival.
  • Tube thoracostomy if a pneumothorax or hemothorax is identified:
    • 36-gauge chest tube in an adult
    • In children use largest tube intercostal space will accommodate.
  • Fluid resuscitation as necessary:
    • Contused lung parenchyma will have leaky capillary beds, and aggressive crystalloid resuscitation may aggravate pulmonary dysfunction.
  • Any wound with an entry or exit site below the nipple or the posterior tip of the scapula is concerning for an intra-abdominal injury:
    • Work up with a diagnostic peritoneal lavage (DPL), ultrasound, CT scan, exploratory laparotomy, or laparoscopy.
    • DPL positive with 5,000 RBC
  • Describe the nature of wounds accurately:
    • Retain any bullet fragments, clothes, or tissue removed from the wound.
  • Probing a chest wound is contraindicated because it can create a pneumothorax or worsen hemorrhage.
  • Impaled objects should be removed only in the operating room.
  • Tetanus booster if indicated
Medication (Drugs)
  • Methylprednisolone (for spinal cord injury): 30 mg/kg IV over 1 hour, followed by a continuous drip of 5.4 mg/kg/h for 23 hours
  • Small doses of short-acting analgesics (fentanyl, 1–2 µg/kg IV, morphine 0.1 mg/kg IV) or sedatives (midazolam, 0.05 mg/kg intravenously) as needed for pain control and sedation
  • Treat with intravenous antibiotics if wound grossly contaminated (e.g., cephalexin 1 g IV).
Follow-Up
Disposition
Admission Criteria
  • All patients with penetrating chest trauma should be admitted.
  • A patient who has signs of life in the field but no blood pressure on arrival in the ED should have an emergency thoracotomy performed by the most experienced person present:
    • If the source of bleeding is controlled and there are signs of cardiac activity, the patient should go to the operating room for formal operative repair.
  • Hemodynamically unstable patients should go immediately to the operating room.
  • Any patient with intrathoracic penetration should have a chest tube placed and should be admitted to a monitored setting.
  • More than 1,000–1,500 mL of blood drawn out of the chest tube on initial insertion indicates the need for thoracotomy.
  • More than 200 mL of blood per hour from a chest tube for several hours suggests the need for surgical intervention.
  • Patients with large, persistent air leaks usually require surgery.
  • Patients with significant rib fractures should be admitted and have an epidural catheter placed for pain control and pulmonary toilet.
Discharge Criteria
Patients with isolated minor chest wounds and a normal chest radiograph can be observed for 6 hours in the ED and have a repeat radiographic study; if no intrathoracic penetration is suspected, the patient can be discharged.
References
1. Baillot R, Dontigny L, Verdant A, et al. Penetrating chest trauma: a 20-year experience. J Trauma. 1987;27:994–997.
2. Degiannis E, Bowley DM, Westaby S. Penetrating cardiac injury. Ann R Coll Surg Engl. 2005;87(1):61–63.
3. Ivatury RR, Cayten CG. The Textbook of Penetrating Trauma. Baltimore: Williams & Wilkins; 1996.
4. Mandavia DP, Joseph A. Bedside echocardiography in chest trauma. Emerg Med Clin North Am. 2004;22(3):601–619.
5. Mansour KA. Trauma of the diaphragm. Chest Surg Clin N Am. 1997;7(2):373–383.
6. Millham FH, Grindlinger GA. Survival determinants in patients undergoing emergency room thoracotomy for penetrating chest injury. J Trauma. 1993;34:332–336.
Codes
ICD9-CM
862.9 Multiple and unspecified intrathoracic organs, with open wound into cavity
ICD10
S21.9 Open wound of thorax, part unspecified


> Table of Contents > Cholangitis
Cholangitis
Robert G. Buckley
Basics
Description
  • Partial or complete obstruction of the common bile duct owing to gallstones, tumor, cyst, or stricture
  • Increased intraluminal pressure in biliary tree
  • Bacterial multiplication results in bacteremia and sepsis.
  • Purulent infection of biliary tree, which may involve the liver and gallbladder
  • Mirizzi syndrome is defined as common bile duct obstruction owing to extrinsic compression from gallbladder or cystic duct edema or stones.
Etiology
  • Bacterial sources of infection include:
    • Ascending duodenal source
    • Gallbladder infection
    • Portal venous seeding
    • Hematogenous spread with hepatic secretion
    • Lymphatic spread
  • Bacterial organisms include:
    • Anaerobes (Bacteroides and Clostridium species)
    • Intestinal coliform (Escherichia coli)
    • Enterococcus
  • AIDS sclerosing cholangitis characterized by:
    • Papillary stenosis
    • Sclerosing cholangitis
    • Extrahepatic biliary obstruction
    • Cytomegalovirus (MV), Cryptosporidium, and microsporidia isolated, but causal role not established
Diagnosis
Signs and Symptoms
History
  • Charcot triad:
    • Classic presentation of fever and chills; right upper quadrant (RUQ) pain and jaundice found in only 50–70%
    • Addition of shock and altered mental status denotes a more advanced form of biliary sepsis known as Reynold pentad
  • Abdominal pain present in >70%— localizing to RUQ.
  • AIDS sclerosing cholangitis presents with similar symptoms but with more chronic indolent course and near-normal serum bilirubin levels.
Physical Exam
  • Fever found in >90%
  • Peritoneal findings found in 30%
  • Clinically apparent jaundice may be absent in up to 40%.
Essential Workup
  • ECG in patients at risk for coronary artery disease
  • CBC
  • Liver function test (LFT)
  • Amylase, lipase
  • Urinalysis
  • Blood cultures
  • Gallbladder ultrasound or hepatoiminodiacetic acid (HIDA) scan
Tests
Lab
  • CBC:
    • Leukocytosis with left shift unless immunocompromised or severe sepsis
  • LFTs consistent with cholestasis:
    • Elevated direct bilirubin and alkaline phosphatase
    • Minimal elevation of transaminases (<200 IU/mL)
    • Changes may lag symptom onset by 24–48 hours.
  • Amylase and lipase normal or mildly elevated
  • Urinalysis positive for bilirubin
Imaging
  • Ultrasound detects the level of ductal obstruction and the presence of gallstone etiology.
  • Radionuclide scanning (HIDA):
    • Indicates obstruction when tracer not found in duodenum within 1 hour
    • More sensitive than ultrasound in detecting obstruction in the first 24–48 hours before ductal dilation occurs
  • Abdominal radiograph and chest radiograph:
    • Useful to rule out intestinal obstruction, perforation, or pneumonia
    • 20% gallstones radiopaque
Diagnostic Procedures/Surgery
Emergency invasive biliary imaging and drainage (surgical, percutaneous, or endoscopic retrograde cholangiopancreatography [ERCP]) if no response to medical treatment in 12–24 hours
P.227

Differential Diagnosis
  • Acute cholecystitis
  • Hepatitis or hepatic abscess
  • Acute pancreatitis
  • Right pyelonephritis
  • Right lower lobe pneumonia or pulmonary embolism
  • Perforated duodenal ulcer
  • Appendicitis
  • Sepsis with nonspecific elevation of LFTs
  • Fitz-Hugh and Curtis syndrome
Treatment
Pre Hospital
Stabilize septic shock.
Initial Stabilization
  • Immediate IV fluid resuscitation for dehydration, hemodynamic compromise, and sepsis
  • Vasopressors (dopamine) for hypotension refractory to volume replacement
ED Treatment
  • Broad-spectrum antibiotics for coliforms, anaerobes, and enterococcus such as:
    • Ampicillin/sulbactam plus aminoglycoside (e.g., gentamicin)
    • Piperacillin/tazobactam plus aminoglycoside (e.g., gentamicin)
    • Substitute levofloxacin (Levaquin; peds: clindamycin) and metronidazole in penicillin allergy.
    • Substitute aztreonam for aminoglycoside in renal insufficiency.
  • NPO
  • Nasogastric (NG) suctioning if protracted vomiting or ileus
  • IV fluid (0.9% normal saline [NS]) replacement and maintenance
  • Narcotic analgesia if hemodynamically stable and diagnosis reasonably established
  • Immediate surgical consultation
  • Emergency invasive biliary drainage procedure (surgical, percutaneous, or ERCP) if no response to medical treatment in 12–24 hours
Medication (Drugs)
  • Ampicillin/sulbactam: 3.0 g (peds: 200 mg/kg/24h) intravenous piggyback (IVPB) q6h
  • Aztreonam: 2 g (peds: 120 mg/kg/24h) IVPB q6h
  • Clindamycin: 600–900 mg (peds: 25–40 mg/kg/24h) IVPB q6h–q8h
  • Dopamine: 2–20 µg/min IVPB; titrate to maintain blood pressure (BP)
  • Gentamicin: 1.5–2.0 mg/kg (peds: 6–7 mg/kg/24h) IVPB q8h; follow levels
  • Levaquin: 500 mg IVPB q24h; contraindicated in peds
  • Meperidine: 0.5 mg/kg intravenous push (IV) titrated up to 2.0 mg/kg for pain relief
  • Metronidazole: 500 mg (peds: 30 mg/kg/24h) IVPB q6h
  • Piperacillin/tazobactam: 3.375 mg (peds: 300 mg/kg/24h) IVPB q6h
  • Promethazine: 12.5–25 mg (1–2 mg/kg/24h) q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • All patients with acute cholangitis should be admitted with immediate surgical and gastroenterologic consultation.
  • Admit patients with signs of septic shock to the ICU
Discharge Criteria
None
References
1. Hanau LH, Steigbigel NH. Cholangitis: pathogenesis, diagnosis and treatment. Curr Clin Top Infect Dis. 1995;311:99–105.
2. Lai EC, Mok FP, Tan ES, et al. Endoscopic biliary drainage for severe acute cholangitis. N Engl J Med. 1992;326:1582–1586.
3. Mahajani RV, Uzer MF. Cholestasis: cholangiopathy in HIV-infected patients. Clin Liver Dis. 1999;3:669–684.
4. Moscati RM. Cholelithiasis, cholecystitis, and pancreatitis. Emerg Med Clin North Am. 1996;14:719–737.
5. Westphal JF, Brogard JM. Biliary tract infections: a guide to treatment. Drugs. 1999;57:81–91.
Miscellaneous
SEE ALSO: Cholecystitis; Cholelithiasis
Codes
ICD9-CM
576.1
ICD10
K83.0


> Table of Contents > Cholecystitis
Cholecystitis
Robert G. Buckley
Basics
Description
Cholecystitis is defined as inflammation of the gallbladder.
Etiology
  • Acute calculous cholecystitis:
    • Owing to bile stasis secondary to prolonged obstruction by a gallstone (see Cholelithiasis) in the gallbladder neck, cystic duct, or common bile duct
    • Leads to increased intraluminal pressure and mucosal damage
    • Release of inflammatory mediators results in distention, edema, and increased vascularity.
    • Coliforms and anaerobes lead to infection—primary causal role is controversial.
  • Acalculous cholecystitis:
    • Ten percent of cases
    • Underlying critical illness leads to biliary stasis and mucosal ischemia.
    • Subsequent mucosal inflammation and infection
Pediatric Considerations
  • Acute calculous cholecystitis extremely rare in childhood (see Cholelithiasis)
  • Acalculous cholecystitis more common than calculous form in children:
    • Associated with systemic bacterial infections, scarlet fever, Kawasaki disease, and parasitic infections
Diagnosis
Signs and Symptoms
History
N/A
Acute Calculous Cholecystitis
  • Dull, aching, epigastric, or right upper quadrant (RUQ) pain:
    • Radiation to tip of right scapula, acromion, or thoracic spine
    • Duration >6 hours more suggestive of cholecystitis than uncomplicated biliary colic
  • As inflammation progresses, parietal peritoneal irritation leads to sharp, localized pain.
  • Nausea, vomiting, fever, and chills often reported, but absent in most cases
  • Jaundice in 20%
  • History of prior attacks of biliary colic or known gallstones favors diagnosis.
Acalculous Cholecystitis
  • Occurs in critically ill patients (burns, sepsis, trauma, or postoperative)
  • Localized pain and tenderness frequently absent
  • Often presents with symptoms of generalized sepsis of unknown source
Physical Exam
  • Murphy sign:
    • Inspiratory arrest with gentle palpation of RUQ owing to increased pain
    • Found in most cases
  • Localized parietal peritoneal signs:
    • Percussion tenderness
    • Rebound
    • Found as the disease progresses
Essential Workup
  • ECG in patients at risk for coronary artery disease
  • CBC
  • Liver function test (LFT)
  • Amylase, lipase
  • Urinalysis
  • Human chorionic gonadotropin (hCG)
  • Gallbladder ultrasound or HIDA scan
Tests
Lab
  • CBC:
    • WBC >12,000 cells/mm3 supports diagnosis, but may be normal in more than half of cases
  • LFTs:
    • Transaminases, bilirubin, amylase, and lipase may be minimally elevated, but are generally normal.
    • Disproportionate elevation of direct bilirubin and alkaline phosphatase compared with transaminases suspicious for common duct obstruction or cholangitis
Imaging
  • Ultrasound:
    • Generally the first-line imaging procedure
    • Positive findings include gallbladder wall thickening (>5 mm) or pericolic fluid—sensitivity, 90%; specificity, 80%.
    • Optimal if patient NPO >8 hours
  • Radionuclide scanning (HIDA)
    • Most useful when clinical suspicion remains high despite equivocal findings on ultrasound or when acalculous cholecystitis suspected
    • Positive when tracer seen in small bowel but inflamed gallbladder fails to visualize
    • Sensitivity, >95%; specificity, 90%
    • False-positive results increase in nonfasting state.
  • Abdominal radiographs:
    • Exclude intestinal perforation or obstruction
    • Air in the gallbladder wall consistent with emphysematous cholecystitis
    • Gallstones radiopaque in up to 20%
Differential Diagnosis
  • Biliary colic
  • Hepatitis or hepatic abscess
  • Cholangitis
  • AIDS sclerosing cholangitis
  • Pancreatitis
  • Duodenal perforation
  • Peptic ulcer disease
  • Gastritis
  • Duodenal perforation
  • Right lower lobe pneumonia, pleurisy, or pulmonary infarction
  • Myocardial infarction
  • Abdominal aortic aneurysm
  • Appendicitis
  • Fitz-Hugh and Curtis syndrome
  • Pyelonephritis
P.229

Treatment
Initial Stabilization
  • IV, oxygen, cardiac monitoring until myocardial ischemic cause excluded
  • Initiate IV fluid therapy for dehydration, hemodynamic compromise, or sepsis.
ED Treatment
  • Broad-spectrum antibiotics for coliforms, anaerobes, and enterococcus:
    • Ampicillin/sulbactam
    • Piperacillin/tazobactam
    • Add aminoglycoside if sepsis or cholangitis suspected (see Cholangitis).
  • Alternative antibiotics for penicillin allergic:
    • Adults: levofloxacin (Levaquin) and metronidazole
    • Peds: Clindamycin with aminoglycoside
  • NPO
  • IV fluid replacement and maintenance
  • Antiemetics (promethazine) if vomiting
  • Nasogastric (NG) suctioning if refractory vomiting or ileus
  • Narcotic analgesics (meperidine) with antiemetic (promethazine):
    • Administer for refractory pain once diagnosis is reasonably established
    • Morphine sulfate may lead to spasm at sphincter of Oddi (clinical significance not well established).
  • Anticholinergics (glycopyrrolate) commonly used despite lack of clinical trials proving benefit
  • Surgical consultation
Medication (Drugs)
  • Ampicillin/sulbactam: 3.0 g (peds: 200 mg/kg/24h) intravenous piggyback (IVPB) q6h
  • Clindamycin: 600–900 mg (peds: 25–40 mg/kg/24h) IVPB q6h to q8h
  • Gentamicin: 1.5–2.0 mg/kg (peds: 6–7 mg/kg/24h) IVPB q8h; follow levels
  • Levaquin: 500 mg IVPB q24h; contraindicated in peds
  • Meperidine: 0.5 mg/kg intravenous push (IVP) titrated up to 2.0 mg/kg for pain relief
  • Metronidazole: 500 mg (peds: 30 mg/kg/24h) IVPB q6h
  • Piperacillin/tazobactam: 3.375 mg (peds: 300 mg/kg/24h) IVPB q6h
  • Promethazine: 12.5–25 mg IV (1–2 mg/kg/24h) q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • All cases of cholecystitis should be admitted for parenteral antibiotics, analgesia, fluid replacement, and cholecystectomy in 24–72 hours.
  • Unstable patients (gallbladder perforation or sepsis) require immediate surgery.
Discharge Criteria
N/A
References
1. Horton JB, Bilhartz LE. Gallstones and its complications. In: Feldman, M. Sleisenger and Fordtran's Gastrointestinal and Liver Disease. 7th ed. Philadelphia: WB Saunders; 2002: 1065–1090.
2. Mahajani RV, Uzer MF. Cholestasis: cholangiopathy in HIV-infected patients. Clin Liver Dis. 1999;3:669–684.
3. Silen W. Cholecystitis and other causes of acute pain in the right upper quadrant of the abdomen. In: Silen W, ed. Cope's Early Diagnosis of the Acute Abdomen. 20th ed. Oxford, UK: Oxford University Press; 2000:128–137.
4. Singer AJ, McCracken G, Henry MC, et al. Correlation among clinical, laboratory, and hepatobiliary scanning findings in patients with suspected acute cholecystitis. Ann Emerg Med. 1996;28:267–272.
Miscellaneous
SEE ALSO: Cholangitis; Cholelithiasis
Codes
ICD9-CM
575.10
ICD10
K81.9


> Table of Contents > Cholelithiasis
Cholelithiasis
Robert G. Buckley
Basics
Description
  • Symptoms arise when gallstones pass through the cystic or common bile ducts leading to impedance of normal bile flow and gallbladder spasm.
  • Biliary dyskinesia produces symptoms identical to biliary colic in the absence of stones.
Etiology
  • Cholesterol stones:
    • Most common type of gallstone
    • Form when solubility exceeded
  • Pigment stones:
    • 20%
    • Composed of calcium bilirubinate
    • Associated with clinical conditions such as hemolytic anemias that lead to increased concentration of unconjugated bilirubin
  • Incidence increases with age and favors females to males 2:1.
  • Gallstones are exceedingly rare in childhood and are most commonly associated with sickle cell disease, hereditary spherocytosis, or other hemolytic anemias that result in pigment stone formation.
  • Biliary sludge:
    • Nonstone, crystalline, granular matrix
    • Associated with rapid weight loss, pregnancy, ceftriaxone or octreotide therapy, and organ transplantation
    • May develop symptoms identical to cholelithiasis and its complications
Diagnosis
Signs and Symptoms
History
  • Dull, aching epigastric or right upper quadrant (RUQ) pain:
    • Arising over 2–3 minutes, continuous (rather than colicky), and lasting from 30 minutes to 6 hours before dissipating
    • May radiate to the tip of right scapula, acromion, or thoracic spine
    • Often correlated with ingestion of large, fatty meal
  • Anorexia
  • Nausea and vomiting
  • Afebrile:
    • Fever and chills suggest cholecystitis or cholangitis
Physical Exam
  • Tenderness to deep palpation but without rebound
  • Murphy sign (inspiratory arrest during deep palpation of the RUQ) may be present during the episode of colic, but should resolve when symptoms pass.
Essential Workup
  • Obtain ECG on those whose pain may be owing to myocardial ischemia.
  • CBC
  • Liver function tests (LFTs)
  • Amylase, lipase
  • Urinalysis
  • Human chorionic gonadotropin (hCG)
Tests
Lab
  • CBC:
    • White blood cell count (WBC) usually normal, but may elevate after vomiting
    • Leukocytosis suggestive of cholecystitis or cholangitis
  • LFTs:
    • Usually normal
    • Elevation suggests common duct obstruction, cholangitis, cholecystitis, or hepatitis.
  • Amylase/lipase:
    • Normal or minimally elevated with passage of gallstone
    • Elevation in context of severe persistent epigastric pain suggests pancreatitis.
  • Urinalysis:
    • Exclude nephrolithiasis or pyelonephritis.
    • Bilirubinuria suggests common duct obstruction or hepatitis.
Imaging
  • Ultrasound:
    • Detects gallstones with sensitivity and specificity >90%
    • Dilation of common bile duct >10 mm indicates obstruction, but may be normal with acute obstruction.
    • Gallbladder wall thickening >5 mm or pericolic fluid 90% sensitive and 80% specific for cholecystitis
    • Accuracy enhanced in fasting patient with noncontracted gallbladder
  • Radionuclide scanning (HIDA)
    • Cannot detect gallstones
    • Passage of tracer into small intestine without visualization of gallbladder highly diagnostic of cystic duct obstruction and cholecystitis; sensitivity and specificity roughly 95%
    • Failure of tracer to pass into duodenum suggests common bile duct obstruction.
  • Plain radiographs:
    • Not helpful in diagnosing uncomplicated cholelithiasis
    • Exclude intestinal perforation or intestinal obstruction
    • Up to 20% of gallstones radiopaque
    • Reveal rare complications such as air in gallbladder wall in emphysematous cholecystitis or air-filled gallbladder in biliary-enteric fistula
  • CT scanning:
    • Less sensitive than ultrasound to detect gallstones
    • Most useful to exclude other causes of upper abdominal pain such as aortic aneurysm, perihepatic abscess, or pancreatic pseudocyst
Differential Diagnosis
  • Myocardial infarction
  • Abdominal aortic aneurysm
  • Acute cholecystitis, cholangitis, or choledocholithiasis
  • Renal colic or pyelonephritis
  • Duodenal ulcer perforation
  • Acute pancreatitis
  • Intestinal obstruction
  • Peptic ulcer disease, gastritis, or gastroesophageal reflux
  • Right lower lobe pneumonia, pleurisy, or pulmonary infarction
  • Hepatitis or hepatic abscess
  • Fitz-Hugh and Curtis syndrome
P.231

Treatment
Initial Stabilization
IV access
ED Treatment
  • IV hydration with 0.9% normal saline (NS) if vomiting
  • NPO
  • Parenteral nonsteroidal anti-inflammatory drugs (NSAIDs; ketorolac) may lessen biliary spasm, but may exacerbate peptic causes of pain.
  • Narcotic analgesics (meperidine) with antiemetic (promethazine):
    • Administer for refractory pain once diagnosis is reasonably established.
    • Morphine sulfate may lead to spasm at sphincter of Oddi (clinical significance not well established).
  • Anticholinergics (glycopyrrolate) commonly used despite lack of clinical trials proving benefit
Medication (Drugs)
  • Glycopyrrolate (anticholinergic): acutely, 0.2 mg intravenous push (IVP) q10min up to 3 doses until pain relieved, 2 mg PO t.i.d. for recurrent colic
  • Ketorolac: 60 mg IM or 30 mg (peds: start 0.5 mg/kg for first dose up to 1 mg/kg/24h) IV q6h. In elderly: 30 mg IM or 15 mg IV
  • Meperidine: 0.5 mg/kg intravenous push (IVP) titrated to pain relief up to 2.0 mg/kg IV
  • Morphine sulfate: 2–5 mg IV titrated to pain relief
  • Promethazine: 12.5–25 mg (1–2 mg/kg/25h) intravenous push (IVP) q4h to q6h
Follow-Up
Disposition
Admission Criteria
Admission and surgical or gastroenterologic consultation for evidence of:
  • Acute cholecystitis
  • Acute cholangitis
  • Common duct obstruction
  • Gallstone pancreatitis
Discharge Criteria
  • Lack of clinical, laboratory, or radiographic evidence of cholecystitis, cholangitis, common duct obstruction, or pancreatitis
  • Resolution of all pain and tenderness
  • Ability to tolerate oral fluids
Issues for Referral
General Surgery referral for all cases of biliary colic with documented cholelithiasis
References
1. Ahrendt SA, Pitt HA. Biliary tract: calculous biliary disease. In: Townsend CM Jr, ed. Sabiston Textbook of Surgery. 17th ed. Philadelphia: WB Saunders; 2004:1597–1642.
2. Elta GH. Motility and dysmotility of the biliary tract and sphincter of Oddi. In: Feldman, M. Sleisenger & Fordtran's Gastrointestinal and Liver Disease. 7th ed. Philadelphia: WB Saunders; 2002: 1043–1050.
3. Ko CW, Sekijima JH, Lee SP. Biliary sludge. Ann Intern Med. 1999;130:301–311.
4. Moscati RM. Cholelithiasis, cholecystitis and pancreatitis. Emerg Med Clin North Am. 1996;14:719–737.
5. Silen W. The colics. In: Silen W, ed. Cope's Early Diagnosis of the Acute Abdomen. 20th ed. Oxford, UK: Oxford University Press; 2000:142–149.
Miscellaneous
SEE ALSO: Cholangitis; Cholelithiasis
Codes
ICD9-CM
572.4
ICD10
K80.2


> Table of Contents > Chronic Obstructive Pulmonary Disease
Chronic Obstructive Pulmonary Disease
Adam Z. Barkin
Basics
Description
  • A disease characterized by airflow obstruction due to several processes:
    • Emphysema: irreversible alveolar destruction with loss of airway elastic recoil
    • Chronic bronchitis: airway inflammation without alveolar destruction
    • Reactive airway disease: reversible bronchospasm, mucous plugging, and mucosal edema
  • Chronic obstructive pulmonary disease (COPD) affects about 15 million people in the United States.
Genetics
α1-antitrypsin deficiency
Etiology
  • Smoking is the overwhelming cause:
    • COPD develops in 15% of smokers.
  • Air pollution
  • Airway hyperresponsiveness
  • α1-Antitrypsin deficiency
  • Acute exacerbations:
    • Viral or bacterial infections
    • Pollutants
Diagnosis
Signs and Symptoms
History
  • Dyspnea on exertion
  • Cough
  • Sputum production
  • Fatigue
  • Wheezing
  • Orthopnea
  • Altered mental status
  • Carbon dioxide narcosis
Physical Exam
  • Wheezing
  • Retractions
  • Poor air movement
  • Cyanosis
  • Prolonged expiratory phase
  • Barrell chest
  • Lower extremity edema
  • Jugular venous distension
  • S3 and S4 gallops
Tests
Lab
  • CBC:
    • Elevated hematocrit may indicate chronic hypoxemia.
    • Increased neutrophils and elevated WBC may indicate infection.
  • Arterial blood gas:
    • Retaining carbon dioxide
    • Acidosis
    • Oxygenation
  • Beta natriuretic peptide:
    • Differentiate between COPD and congestive heart failure (CHF)
  • Sputum sample
  • Theophylline level as needed
Imaging
  • Chest radiography:
    • Pneumothorax, pneumonia, CHF, lobar collapse
  • Chest CAT scan:
    • When needed to evaluate for pulmonary embolus or further characterize disease
Diagnostic Procedures/Surgery
  • Pulse oximetry
  • ECG
  • Pulmonary function tests
  • Echocardiography:
    • To diagnose left or right ventricular failure or strain
Differential Diagnosis
  • Pneumothorax
  • CHF
  • Pneumonia
  • Pulmonary embolus
  • Upper airway obstruction
  • Asthma
  • Restrictive lung disease
  • Acute respiratory distress syndrome
  • Pleural effusions
  • Acute coronary syndrome
  • Pericardial effusion
  • Metabolic derangement
Treatment
Pre Hospital
  • Supplemental oxygenation:
    • 100% via nonrebreather
    • Do not withhold for fear of CO2 retention.
  • Initiate nebulized bronchodilator therapy.
Initial Stabilization
  • Oxygen therapy:
    • Maintain oxygen saturation >90–92%.
    • Patients at risk for CO2 narcosis are those with slow respiratory rate.
    • Monitor closely for ventilation suppression.
    • P.233

  • Noninvasive ventilation:
    • May prevent intubation
    • May help resolve hypercarbia
  • Intubation for airway control:
    • Indicated if clinical tiring, altered mental status, or the inability to comply with emergent therapy
    • Ineffective ventilation
    • CO2 narcosis
ED Treatment
  • Continuous ECG and pulse oximetry monitoring
  • Bronchodilator therapy
    • β-agonists:
      • Albuterol
    • Anticholinergics:
      • Ipratropium bromide
  • Corticosteroids:
    • Anti-inflammatory effects
    • Reduce relapses
    • Methylprednisolone or prednisone
  • Antibiotics:
    • Fever, increased sputum production and/or dyspnea
  • Methylxanthines:
    • Controversial
  • Ventilator settings:
    • Allow sufficient expiratory time to minimize air trapping and subsequent barotrauma.
    • Permissive hypercapnia
Medication (Drugs)
  • Albuterol: 2.5 mg nebulized q10–30min
  • Azithromycin: 500 mg PO/IV once then 250 mg PO per day for 4 days
  • Ceftriaxone: 1 g IV q24h
  • Ipratropium bromide: 0.5 mg nebulized q6h
  • Levofloxacin: 500 mg PO/IV q24h
  • Methylprednisolone: 125 mg IV q6h
  • Prednisone: 40–60 (1–2 mg/kg) mg PO per day for 5 days
  • Terbutaline: 0.25 mg SC q30min
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission:
    • Intubated patients
    • CO2 narcosis with oxygen saturation <90%
    • Clinical tiring in the ED
    • Severe acidosis
    • Concomitant cardiac or pulmonary disease
    • Acute coronary syndrome
    • Arrhythmia
    • CHF
    • Pulmonary embolism
  • Regular hospital bed:
    • COPD patients with an additional pulmonary insult:
      • Pneumonia
      • Lobar collapse
      • Increased work of breathing
      • Exercise intolerance
      • Failure to improve in ED
      • Failed outpatient treatment
Discharge Criteria
  • Mild flare
  • Resolution in ED
  • Ambulatory oxygen saturation >92%
References
1. Mandavia DP, Dailey RH. Chronic obstructive pulmonary disease. In: Marx J, et al. (eds). Rosen's emergency medicine: Concepts and clinical practice. 5th ed. St. Louis, MO: CV Mosby; 2002: 956–969.
2. McCullough PA, Hollander JE, Nowak RM, et al. Uncovering heart failure in patients with a history of pulmonary disease: Rationale for the early use of B-type natriuretic peptide in the Emergency Department. Acad Emerg Med. 2003;10:198–204.
3. Wouters EFM. Management of severe COPD. Lancet. 2004;364:883–895.
4. Sutherland ER, Cherniack RM. Management of chronic obstructive pulmonary disease. New Eng J Med. 2004;350:2689–2697.
Miscellaneous
SEE ALSO: Asthma; Congestive Heart Failure; Dyspnea; Pulmonary Embolism
Codes
ICD9-CM
491.2
ICD10
J44.9


> Table of Contents > Cirrhosis
Cirrhosis
Paul Allegretti
Basics
Description
  • Progressive process of inflammation, cellular injury and necrosis, diffuse fibrosis, and formation of regenerative nodules
  • Loss of lobular and vascular architecture
  • Irreversible in advanced stages
  • Intrahepatic portal hypertension owing to increased resistance at the sinusoid, compression of the central veins, and anastomosis between the arterial and portal systems
  • Markedly reduced life expectancy
  • Tenth leading cause of death in the United States
Etiology
  • Chronic alcohol abuse (most common cause in U.S.)
  • Chronic viral hepatitis, B or C (second most common cause in U.S.)
  • Autoimmune hepatitis
  • Biliary cirrhosis, primary (PBC) or secondary (sclerosing cholangitis)
  • Metabolic:
    • Hereditary hemochromatosis
    • Wilson disease
    • Porphyria
  • Drugs:
    • Acetaminophen
    • Methotrexate
    • Amiodarone
    • Methyldopa
  • Hepatic congestion:
    • Right-sided heart failure
    • Pericarditis
    • Budd-Chiari syndrome (hepatic venous outflow obstruction)
  • Infiltrative:
    • Sarcoidosis
    • Amyloidosis
    • Nonalcoholic steatohepatitis (NASH)
  • Hepatocellular carcinoma, diffusely infiltrating
  • Infections:
    • Brucellosis
    • Echinococcosis
    • Tertiary syphilis
    • Schistosomiasis
Pediatric Considerations
  • Congenital
  • Arteriohepatic dysplasia, biliary atresia, cystic fibosis, α1-antitrypsin deficiency
  • Metabolic
  • Fructosemia, tyrosinemia, galactosemia, glycogen storage diseases
  • Infectious
  • Congenital hepatitis B
Diagnosis
Signs and Symptoms
  • May be silent
  • Insidious onset with nonspecific findings:
    • Malaise
    • Fatigue
    • Anorexia
    • Nausea and vomiting
    • Weight loss
    • Pruritus
    • Hyperpigmentation
  • Jaundice
  • Fetor hepaticus
  • Asterixis
  • Hypotension
  • Cruveilhier-Baumgartnen murmur
  • Renal insufficiency
  • Spider telangiectasias
  • Palmar erythema
  • Dupuytren contractures
  • Parotid and lacrimal gland enlargement
  • Nail changes
  • Terry nails
  • Muehrcke lines
  • Clubbing
  • Feminization:
    • Testicular atrophy
    • Impotence
    • Loss of libido
    • Gynecomastia
  • Ascites
  • Amenorrhea
  • Abdominal collateral circulation including caput medusae
  • Hepatomegaly
  • Splenomegaly
  • Abdominal discomfort or tenderness
  • Fever
  • Complications
  • When complications develop, patient is considered to have decompensated disease:
    • Ascites
    • Spontaneous bacterial peritonitis (SBP)
    • Hepatic encephalopathy—may be precipitated by:
      • GI bleed
      • Infections
      • Increased dietary protein
      • Hypokalemia
      • Sedatives
      • Constipation
      • Azotemia
      • Alkalosis
    • Variceal hemorrhage:
      • One third of patients with varicies bleed.
      • Each bleeding episode carries a 33% mortality rate.
      • Hepatic venous pressure gradient >12 mm Hg increases risk of bleed.
    • Portal hypertensive gastropathy or peptic ulcer disease
    • Hepatorenal failure:
      • Caused by decreased renal perfusion during severe decompensated cirrhosis
      • May be iatrogenic: secondary to diuretics, nonsteroidal anti-inflammatory drugs (NSAIDs), IV contrast, aminoglycosides, large-volume paracentesis
      • High mortality rate
    • Hepatopulmonary syndrome:
      • Intrapulmonary vascular dilation and hypoxia
      • Results in increased alveolar-arterial gradient
Essential Workup
Detailed historical and physical exam search for clues to liver disease
Tests
Lab
  • CBC:
    • Anemia
    • Macrocytosis
    • Leukopenia and neutropenia
    • Thrombocytopenia
  • Impaired liver function:
    • High bilirubin
    • Low albumin
    • High globulins
    • Prolonged prothrombin time
    • Varying degrees of disseminated intravascular coagulation (DIC)
    • Hypoglycemia
  • Increased liver enzymes:
    • Aspartate alanine aminotransferase (AST, SGOT), alanine aminotransferase (ALT, SGPT)— reflect injury
    • Ratio of AST:ALT ≥2.0 in alcoholic liver disease
    • Alkaline phosphatase and 5′-nucleotidase reflect cholestasis.
    • Gamma-glutamyltranspeptidase (GGT)
    • May be normal in inactive cirrhosis
  • Electrolytes, BUN, and creatinine
  • Hyponatremia:
    • Renal dysfunction and hepatorenal syndrome
  • Arterial blood gases or pulse oximeter for:
    • Suspected pneumonia
    • Congestive heart failure
    • Hepatopulmonary syndrome
    • P.235

  • Search for cause:
    • Hepatitis B surface antigen
    • Hepatitis C antibody
    • Antinuclear antibody (ANA) and anti-smooth muscle antibody (autoimmune hepatitis)
    • Antimitochondrial antibody (primary biliary cirrhosis)
    • Serum iron, transferrin saturation, and ferritin (hemochromatosis)
    • Ceruloplasmin (Wilson disease)
    • α1-Antitrypsin deficiency
    • Serum immune electrophoresis (high immunoglobulin M [IgM] in PBC)
    • Cholesterol (chronic cholestasis)
    • Alpha fetoprotein (hepatocellular cancer)
Imaging
  • Ultrasound for liver architecture, biliary obstruction, ascites, portal vein thrombosis, splenomegaly
  • CT scan to explore abnormal finding on ultrasound
  • MRI role unclear and limited
  • Chest radiograph for pleural effusion, cardiomegaly, and congestive heart failure (CHF)
Diagnostic Procedures/Surgery
  • Esophagogastroduodenoscopy (EGD) indicated for upper GI bleeding or variceal surveillance
  • Variceal ligation or endoscopic sclerotherapy
  • Cholangiogram for suspected biliary obstruction
  • Liver biopsy to confirm diagnosis
  • TIPS (transjugular intrahepatic portal systemic shunt)
Differential Diagnosis
  • Ascites:
    • Increased right heart pressure
    • Hepatic vein thrombosis
    • Peritoneal malignancy/infection
    • Pancreatic disease
    • Thyroid disease
    • Lymphatic obstruction
  • Upper GI bleeding:
    • Peptic ulcer disease (PUD)
    • Gastritis
  • Encephalopathy:
    • Metabolic
    • Toxic
    • Intracranial process
Treatment
Pre Hospital
  • Naloxone, dextrose (or Accu-Chek), and thiamine for altered mental status
  • Reverse hypotension with IV fluids to prevent acute ischemic hepatic injury.
Initial Stabilization
Treat complications such as GI bleeding or hepatic encephalopathy.
ED Treatment
  • For suspected variceal bleed:
    • IV octreotide—analog of somatostatin (splanchnic vasoconstrictor)
    • IV vasopressin with simultaneous nitroglycerin has been used, but has high complication rate.
      • Nitroglycerin decreases vasoconstriction of vasopressin.
    • Reverse coagulopathy:
      • Fresh-frozen plasma 1 IU/h until bleeding is controlled
      • Desmopressin (DDAVP)—improves bleeding time and prolonged partial thromboplastin time
    • Balloon tamponade with Sengstaken-Blakemore tube or a variant for variceal compression (rarely used anymore, prophylactic intubation recommended)
    • Emergent endoscopic sclerotherapy
  • Initiate broad-spectrum antibiotics in suspected sepsis or spontaneous bacterial peritonitis (SBP):
    • Cefotaxime
    • Ticarcillin-clavulanate
    • Piperacillin-tazobactam
    • Ampicillin-sulbactam
  • Treat complicating conditions such as ascites, hepatic encephalopathy, SBP.
  • Treat pruritus with:
    • Diphenhydramine 25–50 mg IM/IV q4h
    • Cholestyramine, ursodeoxycholic acid, or rifampin
    • Naloxone infusion 0.2 µg/kg/min for temporary relief for extreme cases
  • For prolonged PT, administer vitamin K, 10 mg PO daily for 3 days.
  • Relieve biliary obstruction (e.g., stricture) by endoscopic, radiologic, or surgical means.
  • Provide nutritious diet; high in calories and adequate in protein (1 g/kg), unless there is complicating hepatic encephalopathy (HE)
  • Beta-blocker (propranolol) for large esophageal varices:
    • Titrated to pulse rate of 60 or 25% reduction of resting pulse
    • With or without isosorbide dinitrate
    • Decreases rebleeeding rate
    • May delay or prevent occurrence of first bleed
  • Consult transplantation coordinator whenever post-liver transplantation patient presents to the ED with liver dysfunction, suspected sepsis, or possible treatment-related complication.
Specific Therapy
  • Hemochromatosis: phlebotomy or deferoxamine (iron-chelating agent)
  • Autoimmune hepatitis: prednisone with or without azathioprine
  • Chronic hepatitis B or C: alpha interferon (avoid in decompensated cirrhosis)
  • Primary biliary cirrhosis: ursodeoxycholic acid
  • Wilson disease: penicillamine
  • The only cure for most advanced cirrhosis is liver transplantation.
Medication (Drugs)
  • Azathioprine: 1–2 mg/kg PO
  • Cefotaxime: 1–2 g q6h–q8h (peds: 50–180 mg/kg/d q6h) IV
  • Cholestyramine: 4 g PO one to six times per day
  • Desmopressin (DDAVP): 0.3 µg/kg in 50-mL saline infused over 15–30 minutes
  • Dextrose: D50W 1 amp (50 mL or 25 g; peds: D25W 2–4 mL/kg) IV
  • Naloxone (Narcan): 0.2–2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Octreotide: 25–50 µg IV bolus followed by 50 µg/hr IV infusion
  • Piperacillin-tazobactam: 3.375 g IV q6h (peds: 100–400 mg/kg/d divided q6h–q8h; renal dosing required)
  • Prednisone: 40 mg (peds: 1–2 mg/kg) PO daily
  • Propranolol: 40 (initial) to 240 mg (peds: 1–5 mg/kg/d) PO t.i.d.
  • Rifampin: 600 mg (peds: 10–20 mg/kg) PO daily
  • Thiamine: 100 mg (peds: 50 mg) IV or IM
  • Ursodeoxycholic acid: 8–10 mg/kg/d t.i.d.
Follow-Up
Disposition
Admission Criteria
  • Acute decompensation or complicating conditions
  • First presentation with clinically evident cirrhosis, unless close outpatient workup is possible
  • Advanced grades hepatic encephalopathy, sepsis, active GI bleed, and hepatorenal and hepatopulmonary syndromes require ICU.
Discharge Criteria
Most patients with compensated cirrhosis can be treated as outpatients.
References
1. Braunwald E, et al. Harrison's Principles of Internal Medicine. 15th ed. New York: McGraw-Hill; 2001.
2. Feldman M. Sleisenger and Fordtran's Gastrointestinal and Liver Disease. 7th ed. Philadelphia: WB Saunders; 2002.
3. Goldberg, E. Diagnostic Approach to the Patient With Cirrhosis. Wellesley, MA: UpToDate; 2004.
4. Goldberg, E. Overview of Complications, Prognosis, and Management of Cirrhosis. Wellesley, MA: UpToDate; 2004.
5. Runyon BA. Treatment of patients with cirrhosis and ascites. Semin Liver Dis. 1997;17:249.
6. Sanyal A. Primary Prophylaxis against Variceal Hemorrhage in Patients with Cirrhosis. Wellesley, MA: UpToDate; 2004.
Miscellaneous
SEE ALSO: Ascites, Varices; Hepatic Encephalopathy; Hepatitis; Spontaneous Bacterial Peritonitis
Codes
ICD9-CM
571.5


> Table of Contents > Clavicle Fracture
Clavicle Fracture
Sean Patrick Nordt
Jeffrey Manko
Basics
Description
  • Clavicle fractures account for 5% of all fractures in all age groups
  • 80% of clavicle fractures involve the middle third
  • 15% occur in the distal third
  • 5% occur in the medial third
Classification
  • Group I: middle-third fractures
  • Group II: distal-third fractures:
    • Type I: coracoclavicular ligaments are intact (nondisplaced).
    • Type II: severing of the coracoclavicular ligaments (conoid)
    • Type III: articular surface involvement of the acromioclavicular joint
  • Group III: medial (proximal)-third fractures
Etiology
Mechanism
  • Direct trauma to the clavicle
  • Fall on the lateral shoulder
  • Fall on the outstretched hand
Pediatric Considerations
  • Most common of all pediatric fractures
  • May occur in newborns secondary to birth trauma
Diagnosis
Signs and Symptoms
History
  • Local pain, tenderness, and swelling over the fracture site
  • Crepitus is often present owing to the clavicle's subcutaneous position
  • Arm held in adduction against the chest wall with resistance to motion
  • Shoulder displaced anteriorly and inferiorly
Physical Exam
  • Palpate the clavicle for tenderness, crepitus, and swelling.
  • Examine the humerus and shoulder joint for other fractures, dislocations, or subluxations.
  • Determine whether the fracture is open or closed.
  • Evaluate for associated injuries (often serious and life threatening) that must be excluded:
    • Skeletal injuries:
      • First rib fracture with underlying aortic injury
      • Sternoclavicular joint separation/fracture-dislocation
      • Acromioclavicular joint separation/fracture-dislocation
      • Cervical spine injuries
Tests
Imaging
  • AP radiographs of both clavicles are mandatory and must include:
    • Upper third of the humerus
    • Shoulder girdle (rule out other fractures)
    • Upper lung fields (rule out pneumothorax)
  • Oblique and apical lordotic views:
    • May be helpful, especially for medial and distal clavicle fractures that are not easily visualized on the AP view
  • Stress views (weight-bearing) for distal clavicle fractures are no longer routinely recommended.
  • Angiography:
    • Should be performed if there is any evidence or suspicion of vascular injuries (most commonly subclavian vessels)
Differential Diagnosis
  • Distal fractures: Consider acromioclavicular separation.
  • Medial fractures: Consider sternoclavicular separation.
  • Shoulder fracture-dislocation
Treatment
Pre Hospital
  • Ice packs to affected area
  • Pain management using either narcotics or NSAIDs
  • Immobilize affected side in a sling.
Initial Stabilization
Airway management and resuscitate as indicated
ED Treatment
  • Open fracture: uncommon occurrence, but usually requires open débridement and internal fixation (obtain immediate orthopaedic referral)
  • Closed fracture: if severely displaced, attempt closed reduction and immobilize depending on type of fracture:
    • Middle third:
      • If nondisplaced, a sling or shoulder immobilizer is enough to provide support
      • Controversy exists as to whether closed reduction is necessary because the alignment is rarely maintained regardless of splinting technique.
      • To perform a closed reduction, 1% lidocaine should be injected into the fracture hematoma. The shoulders are pulled upward, outward, and backward, and the fracture is then manipulated into place.
      • Sedation may be given to alleviate pain or anxiety.
      • A figure-of-eight splint is then applied.
      • Ice should be applied for the first 24 hours.
      • Analgesia (narcotics or NSAIDs) for pain
    • Distal third type I:
      • Ice for the first 24 hours.
      • Immobilization with a sling or shoulder immobilizer.
      • Orthopaedic referral
      • Analgesia (narcotics or NSAIDs) for pain
      • Early range of motion
      • P.237

    • Distal third type II:
      • Ice for the first 24 hours.
      • Immobilization with a sling or shoulder immobilizer.
      • Orthopaedic referral (may require operative repair)
      • Analgesia (narcotics or NSAIDs) for pain
    • Distal third type III: same as type II
    • Medial (proximal) third:
      • Ice for the first 24 hours.
      • Immobilization in a sling or shoulder immobilizer for support
      • Analgesia (narcotics or NSAIDs) for pain
      • Orthopaedic follow-up
  • Reassess neurovascular status after all splints are applied.
Pediatric Considerations
  • Children who do not cooperate with the figure-of-eight splint should be referred to an orthopaedic surgeon for possible shoulder spica placement.
  • Most children will tolerate a shoulder immobilizer best.
Medication (Drugs)
  • Acetaminophen: 500–1,000 mg PO q6h PRN, (peds: 15–20 mg/kg PO q6h PRN)
  • Ibuprofen: 600–800 mg PO q6h PRN with meals, (peds: 5–10 mg/kg PO q6h PRN)
Follow-Up
Disposition
Admission Criteria
  • Open fracture
  • Associated injuries that are potentially life threatening
Discharge Criteria
  • Isolated closed clavicle fracture without other injuries
  • Appropriate support services at home (especially for elderly patients)
  • Orthopaedic follow-up
  • Adequate pain management
Issues for Referral
Open fracture, complex injury, signs of neurovascular injury require immediate orthopaedic referral.
References
1. Anderson K. Evaluation and treatment of distal clavicle fractures. Clin Sports Med. 2003;22:319–326.
2. Eiff MP. Management of clavicle fractures. Am Fam Physician. 1997;55:12–128.
3. Heckman J, Bucholz R. Rockwood and Green's fractures in adults. 5th ed. Philadelphia: Lippincott Williams & Wilkins, 2001.
4. Post M. Current concepts in the treatment of fractures of the clavicle. Clin Orthop. 1989;245:89–101.
5. Simon RR, Koenignsknecht SJ. Emergency orthopedics: the extremities. 4th ed. McGraw-Hill.
Codes
ICD9-CM
810.00
ICD10
S42.0


> Table of Contents > Cocaine, Poisoning
Cocaine, Poisoning
Steven Aks
Basics
Description
  • Sympathomimetic
  • Inhibits neurotransmitter reuptake at the nerve terminal
  • Metabolism:
    • Hepatic degradation
    • Nonenzymatic hydrolysis
    • Cholinesterase metabolism
Etiology
  • IV, nasal, oral administration of cocaine
  • Oral ingestion:
    • Body stuffers:
      • Ingest hastily wrapped packets in attempt to evade police
    • Body packers:
      • Ingest cocaine packets to smuggle the drug using couriers’ oral, rectal, and vaginal cavities
      • Cocaine is wrapped carefully in packets containing large amounts of drug.
Diagnosis
Signs and Symptoms
  • Sympathomimetic toxidrome
  • Cardiovascular:
    • Hypertension
    • Tachycardia
    • Chest pain (angina)
  • Respiratory:
    • Tachypnea
    • Pleuritic chest pain:
      • Pneumomediastinum
      • Pneumothorax
      • Bronchitis
      • Pulmonary infarction
    • Cough
  • Central nervous system (CNS):
    • Agitation
    • Tremulousness
    • Coma
    • Seizures
    • Stroke
  • Miscellaneous:
    • Hyperthermia (poor prognosis)
    • Limb ischemia (inadvertent intra-arterial injection)
    • Corneal ulcerations (heavy crack smokers):
      • Owing to local chemical and thermal irritation that disrupts corneal epithelium
    • Rhabdomyolysis
Essential Workup
  • Recognition of the sympathomimetic toxidrome caused by cocaine:
    • Distinguish from anticholinergic toxidrome.
  • Toxidrome recognition:
    • Sympathomimetic:
      • Heart rate (tachycardia)
      • Blood pressure (increased)
      • Moist skin
      • Bowel sounds present
      • Temperature (increased)
      • No urinary retention
    • Anticholinergic:
      • Heart rate (tachycardia)
      • Blood pressure (increased)
      • Dry skin
      • Bowel sounds diminished
      • Temperature (increased)
      • Urinary retention present
    • History of route of drug ingestion:
      • If oral ingestion, inquire how the packets were wrapped to determine leakage potential.
Tests
Lab
  • CBC
  • Electrolytes, BUN, creatinine, glucose
  • Urinalysis dip for myoglobin
  • Cardiac enzymes (troponin, creatine phosphokinase) for:
    • Anginal chest pain
    • Abnormal results on ECG
  • Creatine phosphokinase (CPK) for evidence of myoglobinuria
Imaging
  • ECG:
    • For anginal chest pain
    • Consider possibility of myocardial infarction with cocaine-related chest pain.
  • Chest radiograph:
    • For chest pain or shortness of breath
    • Check for pneumomediastinum, pneumothorax, aortic rupture.
  • Abdominal radiograph:
    • For body packers/stuffers
    • Usually produces negative result for stuffers because drug is loosely packed in cellophane
    • Positive for packers because drug is densely packed and usually radiopaque
  • CT of the abdomen with contrast:
    • When unreliable history of body packers/stuffers and negative on abdominal frontal radiograph
  • CT brain scan:
    • For altered mental status or severe headache
    • Detects cerebral ischemia or hemorrhage
Differential Diagnosis
  • Other agents with sympathomimetic effects
  • Theophylline
  • Caffeine
  • Amphetamines
  • Albuterol
  • Tricyclic antidepressants
  • Antihistamines
  • Phencyclidine (PCP)
  • Thyrotoxicosis
  • Neuroleptic malignant syndrome
  • Hallucinogens
Treatment
Pre Hospital
  • Cautions
    • Establish IV access
    • Cardiac monitor
      • Chest pain may be ischemic
      • Benzodiazepine therapy to control agitation
      • When drug is used as a “speedball” (combination of heroin and cocaine), administer naloxone in increments to reverse coma
Initial Stabilization
  • Check airway, breathing, and circulation (ABCs).
  • Establish IV access.
  • Establish cardiac monitor.
  • Provide therapy with naloxone (Narcan), thiamine, dextrose (or Accu-Check) for altered mental status.
P.239

ED Treatment
  • Supportive care for mildly symptomatic patients
  • Benzodiazepines:
    • For agitation and tremor
    • Initial agents for hypertension and tachycardia
  • Cooling measures for hyperthermia:
    • Evaporative-convective method
  • Treat rhabdomyolysis:
    • Hydrate with 0.9% normal saline (NS)
    • Alkalinization with IV bicarbonate in severe cases
  • Cardiac chest pain:
    • Aspirin
    • Nitrates
    • Oxygen
    • Opiates
    • Avoid β-blockers because of unopposed α-stimulation
    • Angiography/angioplasty/thrombolysis for acute myocardial infarction
  • Hypertension/tachycardia:
    • Benzodiazepine initial agent
    • Use α-blocking agent (phentolamine) as sole agent or combine with β-blocker (propranolol, esmolol) if unresponsive to benzodiazepine.
      • Use labetalol cautiously (does not have equal α- and β-blocking properties).
    • IV nitroglycerin/nitroprusside for severe unresponsive hypertension
  • Body packer/stuffers:
    • Treat asymptomatic or minimally symptomatic body packers and body stuffers:
      • Oral activated charcoal
      • Whole-bowel irrigation with polyethylene glycol-electrolyte lavage solution
    • Consult with surgeons about symptomatic body packers and stuffers:
      • If toxicity is not easily managed with previously suggested pharmacologic therapy, remove the drug packets intraoperatively.
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 90 g PO
  • Dextrose: D50W 1 ampule (50 mL or 25 g) (peds: D25W 2–4 mL/kg) IV
  • Diazepam: 5 mg incremental doses IV
  • Esmolol: 50–200 µg/kg/min IV infusion titrated to effect
  • Lorazepam: 2 mg incremental doses IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg up to 2 mg) IV or IM initial dose
  • Nitroglycerin: 10–100 µg/min IV infusion
  • Nitroprusside: 0.3 µg/kg/min IV (titrate to effect up to 10 µg/kg/min)
  • Phentolamine: 5 mg IV q15–24min (titrate to clinical effect)
  • Polyethylene glycol (GoLYTELY): 4 L PO over 4 hours until complete bowel evacuation
Follow-Up
Disposition
Admission Criteria
  • Altered mental status
  • Abnormal vital signs: Heart rate >100 beats per minute, diastolic blood pressure >120 mm Hg, or hypotension
  • Hyperthermia
  • Cocaine-induced myocardial ischemia
  • Body stuffers and body packers
  • Intensive care unit admission for moderate to severe toxicity
Discharge Criteria
  • Mental status and vital signs normal after 6 hours of observation
  • Body packers or stuffers with confirmed expulsion of packets and no clinical signs of toxicity.
References
1. Hollander JE. The management of cocaine-associated myocardial ischemia. N Engl J Med. 1995;33:1267.
2. Hollander JE, Hoffman RS. Cocaine. In: Goldfrank LR, ed. Goldfrank's Toxicologic Emergencies. 6th ed. Stamford, CT: Appleton & Lange; 1998: 1071–1089.
3. June R, Aks S, Keys N, et al. Medical outcome of cocaine bodystuffers. J Emerg Med. 2000;18:221–224.
4. Lange RA, Hillis LD. Cardiovascular complications of cocaine use. N Engl J Med. 2001;345:351–358.
Codes
ICD9-CM
968.5 Surface (topical) and infiltration anesthetics
ICD10
T40.5 Cocaine


> Table of Contents > Colon Trauma
Colon Trauma
Rebecca Apollon
Blake Spirko
Basics
Description
  • Trauma that perforates the colon inflames the cavity in which it lies.
  • Peritoneal inflammation from hollow viscus perforation often requires hours to develop.
  • Mesenteric tears from blunt trauma cause hemorrhage and bowel ischemia.
  • Delayed perforation from ischemic or necrotic bowel may occur.
  • Peritonitis and sepsis may develop from the extravasated intraluminal flora.
  • Ascending and descending colon segments are retroperitoneal.
  • The left colon has a higher bacterial load than the right.
  • Morbidity and mortality increase if the diagnosis of colon injury is delayed.
Etiology
  • Penetrating abdominal trauma:
    • The colon is the second most commonly injured organ in penetrating trauma.
    • Gunshot wounds have the highest incidence.
    • Transverse colon is most commonly injured.
    • Often presents with peritonitis
  • Blunt abdominal trauma:
    • Colon rarely injured in blunt trauma
    • Burst injury occurs from compression of a closed loop of bowel.
    • Intestine may be squeezed between a blunt object (lap belt) and vertebral column or bony pelvis.
    • Sudden deceleration may produce bowel-mesenteric disruption and consequent devascularization.
    • With deceleration, the sigmoid and transverse colon are most vulnerable.
  • Transanal injury:
    • Iatrogenic endoscopic or barium enema injury
    • Foreign bodies used during sexual activities may reach and injure the colon.
    • Compressed air under high pressure such as at automobile repair facilities can perforate the colon even if the compressor nozzle is not inserted anally.
  • Swallowed sharp foreign bodies (toothpick) may penetrate the colon, particularly the cecum, appendix, and sigmoid:
    • Most foreign bodies pass without complications.
Pediatric Considerations
Unlike adults, children have an equal frequency of blunt and penetrating colon injuries.
Diagnosis
Signs and Symptoms
  • Colon trauma is generally associated with other intra-abdominal and extra-abdominal injuries, commonly to the small intestine.
  • Injuries of significant severity may have minimal early findings.
  • It is uncommon to determine specific organ injury on physical exam.
  • Assess on examination:
    • Abdomen for peritoneal signs
    • Ecchymosis or hematoma on lower abdomen from lap-belt compression
    • Ecchymosis on epigastric region from steering-wheel compression
    • Grey Turner sign (flank hematomas) resulting from retroperitoneal bleeding.
    • Foreign bodies or blood on digital rectal examination (particularly in the presence of pelvic fracture).
    • Note: Abdominal wall ecchymosis or hematoma is not always present despite existing injury.
    • Note: Bowel sounds are not helpful.
Essential Workup
  • Serial abdominal examination because inflammation takes time to develop.
  • Abdominal CT with contrast is the best diagnostic study in stable patients.
  • Ultrasound and diagnostic peritoneal lavage (DPL) are helpful in the potentially unstable patient.
Tests
  • No individual test or combination of currently available diagnostic modalities is adequate to detect blunt colonic injury.
  • Signs of peritoneal irritation owing to intestinal injury typically develop hours after the event.
Imaging
  • CT is more useful for detecting penetrating versus blunt colon injury.
  • CT with triple contrast allows intraperitoneal and retroperitoneal visualization.
  • Oral contrast is not essential in blunt abdominal trauma CT evaluation.
  • Although CT may miss colon injuries, abnormal findings are typical.
  • CT is only moderately sensitive at identifying hollow viscus injury.
  • Hollow viscus injury associated CT findings include extraluminal gas or contrast, mesenteric fat streaking, and free fluid without solid organ injury.
  • Water-soluble enema with fluoroscopy is useful if other test results are inconclusive.
  • Plain abdominal radiographs can show indirect signs such as intraperitoneal and retroperitoneal free air.
  • FAST ultrasound exam does not evaluate for enteric injury and retroperitoneal hemorrhage.
  • See Abdominal Trauma, Blunt; Abdominal Trauma, Imaging.
Diagnostic Procedures/Surgery
  • DPL or ultrasound in addition to CT will increase sensitivity.
  • In blunt trauma, DPL will often not detect retroperitoneal injuries and enteric injury as intra-abdominal bleeding is limited.
  • Fecal or vegetable material on DPL analysis indicates hollow viscus injury.
  • Lavage white cell response may be negative secondary to delayed peritoneal inflammation.
  • In hollow viscus injury, lavage white blood cell count: red blood cell count ratio is higher than that seen with solid-organ injuries.
Differential Diagnosis
  • Other intra-abdominal injuries
  • A fractured pelvis may present similarly to intraperitoneal injuries in children.
P.241

Treatment
Pre Hospital
  • Cautions:
    • Follow standard prehospital guidelines for trauma treatment (airway, breathing, andcirculation [ABCs]).
    • Do not remove penetrating foreign bodies.
    • Do not attempt to replace eviscerated bowel; cover with moist saline dressings.
    • Obtain history regarding mechanism of injury, vehicular damage, and seat belt use.
  • Controversies:
    • Use of intravenous crystalloid resuscitation is still considered the standard of care.
Initial Stabilization
  • Refer to topic on Abdominal Trauma.
  • ABCs should precede abdominal evaluation.
  • Aggressive management with intravenous crystalloid resuscitation and blood replacement as needed.
ED Treatment
  • Early surgical consultation; surgery is definitive treatment.
  • Cover eviscerated bowel in moist saline gauze, in a nondependent position.
  • Administer broad-spectrum antibiotics to cover gram-negative aerobic and anaerobic bacteria.
  • The efficacy of multiple-agent and single-agent antibiotic regimens is similar.
  • Ensure tetanus prophylaxis.
Medication (Drugs)
  • Ampicillin: 2 g (peds: 50 mg/kg) IV q6h plus gentamicin 2 mg/kg (peds: 2.5 mg/kg) IV q8h plus metronidazole 500 mg IV q6h (peds: use clindamycin 25–40 mg/kg IV q24h div. q6h–q8h)
  • Aztreonam: 2 g IV q8h (peds: 90–120 mg/kg IV q24h div. q6h–q8h) plus clindamycin 900 mg IV q8h (peds: use clindamycin 25–40 mg/kg IV q24h div. q6h–q8h)
  • Cefoxitin: 2 g IV q8h (peds: 40 mg/kg IV q6h)
  • Piperacillin/tazobactam: 4.5 g (peds: 75 mg/kg) IV q8h
Follow-Up
Disposition
Admission Criteria
  • Colon injuries require admission for surgical repair.
  • All penetrating foreign bodies must be removed to prevent sepsis.
  • Patients with abdominal ecchymosis require hospital admission and observation because of potential for undiagnosed hollow viscus injury.
Discharge Criteria
  • Patients in whom serious abdominal injury is not suspected and with completely normal abdominal examination, normal hemodynamic status, and no other injury may be considered for discharge with appropriate precautions.
  • If there is any doubt about the possibility of colon injury, the patient should be admitted and observed.
References
1. ACEP Clinical Policies Committee and Clinical Policies Subcommittee on Acute Blunt Abdominal Trauma. Clinical policy: critical issues in the evaluation of adult patients presenting to the emergency department with acute blunt abdominal trauma. Ann of Emerg Med. 2004;43:278–290.
2. Asbun H, Irani H, Roe EJ, et al. Intra-abdominal seatbelt injury. J Trauma. 1990;30:189–193.
3. Carrillo EH, Somberg LB, Ceballos CE, et al. Blunt traumatic injuries to the colon and rectum. J Am Coll Surg. 1996;183:548–552.
4. Fealk M, Osipov R, Foster K, et al. The conundrum of traumatic colon injury. Am J Surg. 2004;188(6): 663–670.
5. Killeen KL, Shanmuganathanm K, Poletti PA, et al. Helical computed tomography of bowel and mesenteric injuries. J Trauma. 2001;51(1):26–36.
6. McCabe C, Warren R. Trauma: an annotated bibliography of the literature—2001. Am J Emerg Med. 2002;20(4):352–366.
7. Stokes M, Jones D. ABC of colorectal diseases: colorectal trauma. Br Med J. 1992;305:303–306.
8. Williams MD, Watts D, Fakhry S. Colon injury after blunt abdominal trauma: results of the EAST Multi-Institutional Hollow Viscus Injury Study. J Trauma. 2003;55(5):906–912.
Codes
ICD9-CM
863.40 Colon, unspecified site


> Table of Contents > Coma
Coma
Gregory D. Jay
Linda C. Cowell
Basics
Description
  • Light coma:
    • Responds to noxious stimuli
  • Deep coma:
    • Does not respond to pain
  • Unresponsiveness:
    • Loss of either arousability or cognition:
      • Loss of arousal
      • Arousal is primarily a brain-stem function.
      • Impairment of the reticular activating system
      • Loss of cognition
      • Requires dysfunction of both cerebral hemispheres
    • Stupor:
      • Deep sleep, although not unconsciousness
      • Exhibits little or no spontaneous activity
      • Awaken with stimuli
      • Little motor or verbal activity once aroused
    • Obtundation:
      • Mental blunting with mild or moderate reduction in alertness
    • Delirium:
      • Floridly abnormal mental status
      • Irritability
      • Motor restlessness
      • Transient hallucinations
      • Disorientation
      • Delusions
    • Clouding of consciousness:
      • Disturbance of consciousness
      • Impaired capacity to:
      • think clearly
      • perceive, respond to, and remember current stimuli
Etiology
  • Diffuse brain dysfunction (69%):
    • Lack of nutrients:
      • Hypoglycemia
      • Hypoxia
    • Poisoning:
      • Ethanol
      • Isopropyl alcohol
      • Ethylene glycol
      • Methanol
      • Salicylates
      • Sedative-hypnotics
      • Narcotics
      • Anticonvulsants
      • Isoniazid
      • Heavy metals
      • Opiates
      • Anticholinergics
      • Lithium
      • Phenylcyclidine
      • Cyanide
      • Carbon monoxide
    • Infection:
      • Bacterial/Tuberculous/Syphilitic meningitis
      • Encephalitis
      • Falciparum meningitis
      • Typhoid fever
      • Rabies
    • Endocrine disorders:
      • Myxedema coma
      • Thyrotoxicosis
      • Addison disease
      • Cushing disease
      • Pheochromocytoma
    • Metabolic disorders:
      • Hepatic encephalopathy
      • Uremia
      • Porphyria
      • Wernicke encephalopathy
      • Aminoacidemia
      • Reye syndrome
      • Hypercapnia
    • Electrolyte disorders:
      • Hypernatremia, hyponatremia
      • Hypercalcemia, hypocalcemia
      • Hypermagnesemia, hypomagnesemia
      • Hypophosphatemia
      • Acidosis, alkalosis
    • Temperature regulation:
      • Hypothermia
      • Heat stroke
      • Neuroleptic malignant syndrome
      • Malignant hyperthermia
    • Uremia
    • Postictal state, status epilepticus
    • Psychiatric
    • Shock
    • Fat embolism
    • Hypertensive encephalopathy
  • Supratentorial lesions (19%):
    • Hemorrhage (15%):
      • Intraparenchymal hemorrhage
      • Epidural hematoma
      • Subdural hematoma
      • Subarachnoid hemorrhage
    • Infarction (2%):
      • Thrombotic arterial occlusion
      • Embolic arterial occlusion
      • Venous occlusion
    • Tumor or abscess (2%):
      • Hydrocephalus
      • Herniation
      • Hemorrhage from erosion into adjacent blood vessels
  • Subtentorial lesions (12%):
    • Infraction
    • Hemorrhage
    • Tumor
    • Basilar migraine
    • Brain-stem demyelination
Diagnosis
Signs and Symptoms
History
Ongoing disturbance of consciousness
Physical Exam
  • No spontaneous eye opening
  • Lack of response to painful stimuli
  • No motor activity
  • Regular cardiorespiratory function
  • Glasgow Coma Scale (GCS) scoring:
    • Eye opening (E)
      • Spontaneously: 4
      • To verbal command: 3
      • To pain: 2
      • No response: 1
    • Best motor response (M) to verbal command
      • Obeys: 6
    • Best motor response to painful stimulus
      • Localizes to pain: 5
      • Withdraws to pain: 4
      • Flexion—abnormal: 3
      • Extension—abnormal: 2
      • No response: 1
    • Best verbal response (V):
      • Oriented and converses: 5
      • Disoriented and converses: 4
      • Verbalizes: 3
      • Vocalizes: 2
      • No response: 1
    • GCS = E + M + V
  • Hypothermia:
    • Infection, hypoglycemia, myxedema coma, alcohol and sedative-hypnotic poisoning
  • Fever:
    • Infection, thyrotoxicosis, anticholinergics, sympathomimetics, neuroleptic malignant syndrome, hypothalamic hemorrhage
  • Hypertension:
    • Structural lesion, hypertensive encephalopathy
  • Hypotension:
    • Systemic disease
    • Sepsis should be highly considered
HEENT
  • Mydriasis:
    • Organophosphates
  • Miosis:
    • Narcotics
    • Anticholinergics
    • Pontine lesion
  • Loss of pupillary reflexes or unequal pupils:
    • Structural lesions
  • Evidence of head trauma:
    • Contusions
    • Hematomas
    • Lacerations
    • Hemotympanum
    • P.243

  • Neck:
    • Nuchal rigidity
    • Meningitis
    • Subarachnoid hemorrhage
Neurologic
  • Decorticate posturing:
    • Flexion of elbows and wrists
    • Adduction and internal rotation of shoulders
    • Supination of the forearms
    • Suggests severe damage above the midbrain
  • Decerebrate posturing:
    • Extension of elbows and wrists
    • Adduction and internal rotation of shoulders
    • Pronation of the forearms
    • Suggests damage at the midbrain or diencephalon
  • Asymmetric movements:
    • Structural lesions
  • Persistent twitching of an extremity:
    • Status epilepticus
Essential Workup
  • Detect and treat reversible causes
  • Immediate exclusion of comalike states:
    • Noting resistance to passive opening of eyelids, fluttering of eyelids when stroked, abrupt eyelid closure, eye movements by saccadic jerks (rather than roving), or finding the eyes rolled back
    • Provocation of nystagmus with ice-water caloric testing
    • Before paralyzing a patient for intubation, an attempt should be made to detect a locked-in syndrome.
    • Demonstrating that the patient is able to blink on verbal command will establish this diagnosis.
    • Intubation is still indicated to prevent aspiration.
Tests
Lab
  • Dextrostix
  • CBC
  • Electrolytes
Imaging
Head CT scan:
  • Diagnosis of hemorrhage and midline shift
  • CT angiography for suspected cerebrovascular accident
Diagnostic Procedures/Surgery
  • Lumbar puncture:
    • All patients with coma of unknown etiology, particularly if fever is present
    • Antibiotics may be administered for as long as 68 hours before lumbar puncture.
    • CT scan should be performed before lumbar puncture if there is evidence of increased intracranial pressure, a mass lesion, pre-existing trauma, or focal findings.
      • Risk of tonsillar herniation in patients with a mass lesion is very small.
  • Electroencephalography:
    • Performed to rule out suspected seizure activities
    • Little use in the emergency evaluation
    • Unlike electroencephalogram studies performed in a laboratory, lighting will cause artifacts.
Differential Diagnosis
  • Locked-in syndrome
  • Psychogenic unresponsiveness
  • Stupor
  • Catatonia
  • Akinetic mutism
Treatment
Pre Hospital
  • Airway management if loss of airway patency
  • Endotracheal intubation if no response to coma cocktail
  • IV access
  • Dextrose or Dextrostix
  • Narcan
  • Monitor
  • Look for signs of an underlying cause:
    • Medical alert bracelets
    • GCS
    • Pupils
    • Extremity movements
Initial Stabilization
  • Airway management
  • Empiric use of naloxone
  • Empiric dextrose:
    • Administer if serum glucose cannot be measured at the bedside
    • Can safely be administered before thiamine
    • Does not worsen outcome in patients with stroke
ED Treatment
  • Specific therapy directed at underlying cause once identified:
    • Administer glucose, thiamine, naloxone, flumazenil
  • Screen for drug overdose
  • CT scan
  • Consider empiric use of antibiotics for coma of undetermined etiology:
    • Broad-spectrum with good cerebrospinal fluid penetration such as ceftriaxone
  • Administer mannitol if clinical or radiographic evidence of impending herniation
  • Stop seizure activity with benzodiazepines, phenytoin, and phenobarbital.
  • Empiric treatment for a toxic ingestion:
    • Activated charcoal
    • Fomepizole for suspected methanol or ethylene glycol ingestion
  • Spinal tap
  • Correct body temperature:
    • Aggressive rewarming for patients with core temperature between 32–35°C and invasive rewarming for <32°C
    • Ice packs and forced air movement over exposed wetted skin if severe hyperthermia
Medication (Drugs)
  • Ceftriaxone: 100 mg/kg IV
  • Dextrose: 1–2 mL/kg of D50W IV; neonate: 10 mL/kg D10W IV; peds: 4 mL/kg D25W IV
  • Diazepam: 0.1–0.3 mg/kg slow IV (max: 10 mg/dose) q10–15min × 3 doses
  • Flumazenil: 0.20 mg IV every minute × 1–5 doses
  • Fomepizole: 15 mg/kg IV
  • Lorazepam: 0.05–0.1 mg/kg IV (max: 4 mg/dose q10–15min)
  • Mannitol: 0.25–1.0 g/kg IV over 20 minutes
  • Naloxone: 0.01 mg/kg IV/IM/SC/ET
  • Narcan: 0.4–2.0 mg IV/IM/SQ
  • Phenobarbital: 10–20 mg/kg IV
  • Phenytoin: 18–20 mg/kg IV/IO or fosphenytoin 15–20 mg/kg IV/IO
  • Physostigmine: 0.06–0.08 mg/kg IV
  • Thiamine: 100 mg IM or 100 mg thiamine in 1,000 mL of IV fluid wide open
Follow-Up
Disposition
Admission Criteria
All patients who do not have a readily identifiable and completely reversible cause should be admitted.
Discharge Criteria
Comatose patients with correctable hypoglycemia and opiate toxicity who respond completely to aggressive ED treatment
References
1. Ellenhorn MJ, ed. Ellenhorn's medical toxicology: diagnosis and treatment of human poisoning. Baltimore, MD: Williams & Wilkins, 1997:16–19.
2. Ferrera PC, Chan L. Initial management of the patient with altered mental status. Am Fam Physician. 1997;55(5):1773–1780.
3. Plum F, Posner J. The diagnosis of stupor and coma. 3rd ed. Philadelphia, PA: FA Davis, 1986.
4. Wolfe R, Brown D. Coma. In: Marx J, ed. Rosen's emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: Mosby, 2002: 137–144.
Miscellaneous
SEE ALSO: Altered Mental Status
Codes
ICD9-CM
780.01
ICD10
R40.2


> Table of Contents > Compartment Syndrome
Compartment Syndrome
Chet Shermer
Basics
Description
  • Elevated tissue pressure in closed spaces that compromises blood flow through capillaries
  • Normal tissue pressure is <10 mm Hg.
  • Capillary blood flow in a compartment is compromised at pressures >20 mm Hg.
  • Muscles and nerves can develop ischemic necrosis at pressures >30 mm Hg.
  • When distal pulses are diminished on exam, muscle necrosis is probably present.
  • The four compartments of the leg are most frequently involved, but compartment syndrome can occur in the arm, forearm, hand, foot, shoulder, buttocks, and thigh.
Etiology
  • Decreased compartment size: circumferential cast, burn eschar, or military antishock trousers (MAST)
  • Increased compartment contents: compression of the compartment from edema or hematoma caused by direct trauma, fracture, overexertion of muscles, postischemic time, or limb compression during prolonged recumbency
Diagnosis
Alert
  • Keep the extremity at the level of the heart to promote arterial flow but not diminish venous return.
  • Do not use ice if compartment syndrome is suspected—it may compromise microcirculation.
Signs and Symptoms
  • Severe, constant pain over the compartment that is disproportionate to extent of injury
  • Pain increases with active contraction and passive stretching.
  • Muscle weakness
  • Hypesthesia
  • Six P's: pain, pressure, paresis, paresthesia, and pulses present
History
  • Elicit above symptoms.
  • Six P's
Physical Exam
  • Tenderness of muscle compartment
  • Assess motor and neurologic function.
Tests
Imaging
Radiographs should be performed if fracture is suspected.
Diagnostic Procedures/Surgery
  • Measurement of compartment pressures with a system such as the Stryker IC pressure monitor system (Stryker Surgical, 420 East Alcott Street, Kalamazoo, MI 49001), using an 18-gauge needle or continuous pressure monitoring with the attachment for an indwelling catheter
  • Technique is as follows:
    • Prep overlying skin with antiseptic solution.
    • Local anesthetic can be infiltrated into the subcutaneous tissue only, taking care not to inject intramuscularly.
    • The needle used for pressure measurements is advanced through the skin until a popping sensation is felt when the fascia is pierced.
    • 0.2 mL of saline is injected to clear the lumen of the needle, and the intracompartmental pressure measurement is then read.
    • To ascertain correct placement of the needle within the compartment, external pressure may be applied over the muscle compartment, or the muscles can be passively stretched to increase the intracompartmental pressure transiently; once these maneuvers are discontinued, the pressure should drop to baseline and stabilize.
Differential Diagnosis
  • Chronic compartment syndrome
  • Fascial hernia
  • Stress fracture
  • Arterial occlusion
  • Neuropraxia
  • Deep vein thrombosis
  • Cellulitis
  • Osteomyelitis
  • Tenosynovitis
  • Synovitis
P.245

Treatment
Initial Stabilization
  • Acutely injured extremities that are casted should have the cast univalved and spread, and underlying cast padding should be cut.
  • Keep the extremity at the level of the heart.
ED Treatment
  • Acute compartment syndrome is a surgical emergency.
  • Mainstay of treatment is fasciotomy, particularly for compartment pressures >30–40 mm Hg.
Medication (Drugs)
  • Medications are not helpful, including steroids or vasodilators, in the treatment of compartment syndrome.
  • Pain medication is essential after diagnosis is made or consultant evaluation is begun.
Follow-Up
Disposition
Admission Criteria
  • Emergent orthopedic or surgical consultation for compartment pressures >30 mm Hg
  • For compartment pressures >20 mm Hg but <30 mm Hg, surgical consultation should be sought and the patient admitted.
  • For compartment pressures between 15 and 20 mm Hg, serial measurement of pressures should be taken; if the patient cannot be relied on to return for repeat measurements, the patient should be admitted.
Discharge Criteria
Compartment pressure <10–15 mm Hg: patients should be given symptomatic treatment and instructed to return for increased pain, swelling, development of paresthesias.
References
1. Mabee JR. Compartment syndrome: a complication of acute extremity trauma. J Emerg Med. 1994;12(5):651–656.
2. Mayeda DV. Knee and lower leg. In: Rosen P, ed. Emergency Medicine: Concepts and Clinical Practice. 3rd ed. St. Louis, MO: Mosby; 1992.
3. Mubarak SJ, Hargens AR: Compartment syndromes and Volkman's contracture. Philadelphia: WB Saunders; 1981.
4. Reis ND, Better OS. Mechanical muscle-crush injury and acute muscle-crush compartment syndrome. J Bone Joint Surg Br. 2005;87(4): 450–453.
Codes
ICD9-CM
958.8
ICD10
T79.6


> Table of Contents > Congenital Heart Disease, Acyanotic
Congenital Heart Disease, Acyanotic
Ara Gabrielian
Robert Woolard
Basics
Description
N/A
Pathophysiology
  • Left to right shunt (LRS):
    • Anomalous connection between pulmonary and systemic circulation
    • Becomes apparent in first few weeks of life when pulmonary vascular resistance falls
    • Recirculation of oxygenated blood trough the pulmonary vasculature
    • Pulmonary overload that leads to congestive heart failure (CHF)
    • Severity of shunt varies with size of lesion, relative pressure gradients, and age of patient.
    • Results in accelerated renninangiotensin and sympathetic input
    • Increased metabolic needs lead to poor growth despite adequate caloric intake,
  • Ductal dependent lesions:
    • In fetal circulation, oxygenated pulmonary artery blood enters the systemic circulation.
    • After birth, decreasing pulmonary artery pressure and increasing aortic pressure reverses flow.
    • Increasing P02 through the patent ductus arteriosus (PDA)
    • PDA causes it to close.
    • Closure of the ductus coincides with onset of symptoms in ductal dependent lesions.
    • Symptoms usually present in the first 2 weeks of life.
    • Consider tolerating mild hypoxia until prostaglandin is administered for ductal dependent lesions.
Presentation
  • CHF:
    • Poor myocardial performance
      • Increased preload (LRS, valvulopathy)
      • Increased afterload (obstructive)
      • Decreased inotropy (coronary perfusion)
      • Dysrhythmia (heart block)
    • Excess pulmonary shunting leads to edema
    • Lymphatic drainage overwhelmed
    • Decrease diffusion across alveoli
    • Poor oxygenation and lung compliance
  • Shock-producing congenital heart disease (CHD):
    • Often left ventricle obstructive lesion
      • May not respond to fluid resuscitation
      • Often are ductal dependent lesion
    • “Gray baby”
    • Precipitous deterioration
  • Syncope and sudden death:
    • Syncope in CHD is a consequence of reduced cerebral oxygenation.
    • Often presents as syncope during exercise
    • Most commonly due to an obstructive lesion or a dysrhythmia
    • Conduction abnormalities result in dysrhythmias and sudden death.
  • Adult patients:
    • Patients with CHD may present as older children and adults:
      • Mild lesions
      • Multiple lesions counterbalance each other
      • Compensatory mechanisms
      • May present for the first time as adults with patients who have poor access to healthcare
Alert
  • Increased mortality and mechanical ventilation rates in CHD with respiratory syncytial virus infection
  • Presenting age of CHD can vary significantly, with 60% presenting in the first month of life.
Etiology
  • LRS:
    • Atrial septal defect
    • Ventricular septal defect
    • Endocardial cushion defect
    • PDA
    • Partial anomalous pulmonary venous return
  • Obstructing lesions causing shock:
    • Hypoplastic left heart syndrome
    • Critical coarctation of the aorta
    • Critical aortic regurgitation or stenosis
  • Arrhythmia:
    • Hypertrophic obstructive cardiomyopathy
    • Aortic stenosis
    • Anomalous left coronary artery (most common cause of sudden death)
    • Congenital heart block
    • Right ventricular dysplasia
Diagnosis
Signs and Symptoms
History
  • Asymptomatic
  • Lethargy
  • Poor feeding
  • Poor growth
  • Shortness of breath
  • Chest pain
  • Unexplained intermittent irritability
  • Family history of sudden death before age 50 years (HOC)
  • Syncope with exercise
Physical Exam
  • General:
    • Small for stated age
    • Tachypnea
    • Tachycardia
    • Hypotension
  • Skin:
    • Diaphoresis
    • Pallor
    • Cool moist extremities
    • Scalp edema
    • Skin mottling
    • Cool and pale extremities
  • Cardiovascular:
    • Left displacement of cardiac impulse
    • Gallop S3/S4
    • JVD
    • Systolic ejection murmur along the lower left sternal border
    • Prominent peripheral pulses
    • Apical diastolic flow rumble with significant LRS
    • Delayed capillary refill
    • Diminished or absent femoral pulses
  • Respiratory:
    • Rales or wheezing
    • Retractions
    • Orthopnea
  • Abdomen:
    • Hepatomegaly
    • Splenomegaly
    • Ascites
Essential Workup
  • Cardiology consult with echocardiography in symptomatic patient
  • Consider early involvement of CT surgery
Tests
Lab
  • Arterial blood gas analysis
  • CBC
  • Chemistries
  • Glucose, blood urea nitrogen, Creatinine
  • Cardiac enzymes
  • Brain natriuretic peptide
P.247

Imaging
Chest radiograph:
  • Pulmonary edema
  • Cardiomegaly
  • Left or right ventricular hypertrophy
Diagnostic Procedures/Surgery
  • ECG:
    • Left or right ventricular hypertrophy
    • Absent left ventricular forces
    • Absent anterior forces
    • Dysrhythmias
    • ST-T wave changes
  • Echocardiogram:
    • Most definitive diagnostic tool
    • Start with transthoracic echo
    • May require transesophageal echo
    • Left or right ventricular hypertrophy
    • Dilated cardiomyopathy
    • Doppler flow may reveal regurgitation or stenosis.
    • Estimate pressure gradients across valves.
    • Evaluate for wall motion abnormality.
    • Measure heart chamber size.
Differential Diagnosis
  • Hematologic:
    • Thalassemia
    • Sickle cell
  • Infectious:
    • Pneumonia/Acute respiratory distress syndrome
    • HIV cardiomyopathy
  • Autoimmune:
    • Kawasaki myocarditis
    • Acute rheumatic fever
  • Metabolic:
    • CF
    • Hyponatremia (formula dilution)
    • Hypoglycemia
    • Addison disease
    • Adrenal insufficiency
Treatment
Initial Stabilization
  • ABCs
  • Establish IV/IO access.
  • Use oxygen with caution (see Description: Ductal Dependent Lesions).
  • Monitor
ED Treatment
  • Treat apnea with mechanical ventilation.
  • Provide supplemental oxygen if it does not agitate the patient (consider blow-by).
  • Treat hypotension with fluids.
  • Administer prostaglandin E1 (PGE1) to all symptomatic newborns:
    • Continuous IV infusion
    • Promotes reopening of the ductus arteriosus
    • Provides temporary compensation in most patients younger than 2 weeks of age
    • Side effects of PGE1
      • Apnea
      • Hypotension
      • Fever
      • Restlessness
    • The overall benefits to most patients presenting in distress far outweigh the potential risks or side effects.
  • Inotropic support for shock caused by CHD:
    • Epinephrine
    • Norepinephrine
    • Dobutamine
    • Dopamine
    • Amrinone
  • CHF:
    • Digoxin
    • Diuretics
    • Dobutamine
    • Sympathomimetics
    • Nitroglycerin
    • ACE-I
    • Nitroprusside
  • Symptomatic patients with hypertrophic obstructive cardiomyopathy:
    • Give 10–20 mL/kg NS IV.
    • Administer propranolol IV.
  • Prohpylactic Abx therapy:
    • Dental procedures
    • Skin infections
    • Colonoscopy
    • Genitourinary tract instrumentation
Medication (Drugs)
  • Amrinone 0.5–2.0 mg/kg, followed by 5–10 µg/kg/min IV infusion
  • Digoxin requires dosing chart:
    • Dose varies with age and weight
    • Loading dose (50% of total)
    • Two follow-up doses (25% each of total dose)
  • Dobutamine: 5–20 mcg/kg/min IV
  • Dopamine: 2–20 mcg/kg/min IV
  • Enalaprilat: 0.005–0.01 mg/kg q8h–q24h IV
  • Epinephrine: 0.1–2 mcg/kg/min IV
  • Morphine sulfate: 0.05–0.2 mg/kg SQ or IV
  • Nitroglycerin: 2–10 mcg/kg/min IV
  • Norepinephrine: 0.1–2 mcg/kg/min IV
  • Propranolol: 0.1 mg/kg IV
  • Prostaglandin E1: 0.05 µg/kg/min
Follow-Up
Disposition
  • All symptomatic patients with newly diagnosed CHD should be admitted.
  • Cardiologic and surgical consultation
Admission Criteria
Admit to pediatric intensive care unit:
  • CHD with vital sign abnormalities
  • Requiring mechanical ventilation
  • Requiring continuous infusions
  • Known CHD with symptomatic or suspected respiratory syncytial virus
  • Patients with worsening CHF
Discharge Criteria
Known CHD with absence of vital sign abnormalities or concerning symptoms
Issues for Referral
Cardiology referral for syncope:
  • Syncope during exercise
  • Lack of prodromal symptoms prior to syncope
  • Family history of sudden death
  • Abnormal ECG findings
References
1. Braunwald: Heart disease. 6th ed. Philadelphia: WB Saunders; 2001:1505–1582.
2. Berman: Nelson Textbook of Pediatrics. 17th ed. Elsevier, 2004.
3. Fleisher: Textbook of Pediatric Emergency Medicine. 4th ed. Lipincott Williams & Wilkins, 2000.
4. Garson: The Science and Practice of Cardiology. 2nd ed. Baltimore: Williams & Wilkins, 1998.
5. Marx: Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. Mosby, Inc., 2002: 2278–2295.
6. Park: Pediatric Cardiology for Practitioners. 4th ed. Mosby, Inc., 2002.
7. Teitel, et al. Changes in the pulmonary circulation during birth-related events. Pediatr Res. 1990;27:372.
Miscellaneous
SEE ALSO: McCollough M. Common complaints in the first 30 days of life. Emerg Med Clin North Am. 2002;20(1):2748.
Codes
ICD9-CM
745.1
745.2
745.3
746.2
746.85
ICD10
Q24.9


> Table of Contents > Congenital Heart Disease, Cyanotic
Congenital Heart Disease, Cyanotic
David Cherkas
Robert Woolard
Basics
Description
  • Aberrant embryonic development of the heart or great arteries:
    • Fixed right-to-left shunt leads to central cyanosis.
    • Hypoperfusion and vasoconstriction cause peripheral cyanosis.
  • Certain conditions trigger cyanosis in older children and adults with congenital heart disease (CHD):
    • Cardiac shunt obstruction
    • Pulmonary disease
    • Decreased systemic vascular resistance
    • Fever
    • Dehydration
Etiology
  • Tetralogy of Fallot:
    • Right ventricle (RV) outflow stenosis, RV hypertrophy (RVH), ventricular septal defect (VSD), overriding aorta
    • Decreased pulmonary blood flow
  • Transposition of great arteries:
    • A parallel circulatory system
    • The aorta arises from the RV.
    • Two thirds have mixing through a patent ductus arteriosus; one third have mixing through a ventricular septal defect.
    • Increased pulmonary blood flow
    • Presents from birth to the first week of life
  • Truncus arteriosus:
    • A single great artery leaves the heart to provide systemic, pulmonary, and coronary circulations.
    • Increased pulmonary blood flow
    • Associated with DiGeorge syndrome
  • Tricuspid atresia:
    • No direct communication between the right atrium (RA) and RV
    • Obligatory right-to-left atrial shunt
    • RV development dependant on VSD
    • Decreased pulmonary blood flow
    • Presents in the first to fourth week of life
  • Pulmonary valve stenosis
  • Normal RV with tricuspid regurgitation
  • Decreased pulmonary blood flow
  • Right-to-left atrial shunting
  • Pulmonary atresia:
    • RV hypertrophy and cardiomegaly
    • Right-to-left shunting through a patent foramen ovale
  • Ebstein anomaly:
    • Downward displacement of the tricuspid valve into the RV due to an anomalous attachment of the tricuspid leaflets
    • Resultant small RV
    • Associated with pulmonary stenosis and a patent foramen ovale
    • Decreased pulmonary blood flow
    • Severe forms may present early and are associated with poor outcomes.
  • Totally anomalous pulmonary venous return
    • All pulmonary venous flow returns to the RA, either directly or through the systemic venous system.
    • Increased pulmonary blood flow
    • Symptoms generally appear within the first year of life.
Diagnosis
  • Most common initial presentation to ED:
    • Congestive heart failure (CHF)
    • Circulatory collapse/cyanosis
  • Most common presentation to ED in patients with diagnosis of congenital heart disease (CHD):
    • Respiratory tract infection
    • CHF
Signs and Symptoms
  • Central cyanosis:
    • Visible in lips, nailbeds, mucosa, ears, and malar regions
    • Seen with right-to-left shunt
      • Increases with agitation
      • Associated with warm skin
  • Minimal change with 100% O2
  • Peripheral cyanosis:
    • Blue nail beds and lips
    • Pink mucosa
    • Cool extremities
  • Differential cyanosis:
    • Always indicates the presence of CHD
    • Upper body pink, lower body blue
    • Coarctation of the aorta or interruption of aortic arch
    • Right-to-left flow through the ductus arteriosus
    • Upper body blue, lower body pink:
      • Transposition of the great arteries and coarctation of the aorta
    • Lethargy
  • Clubbing
  • Right-to-left shunting is not associated with a murmur:
    • Harsh continuous murmur of a patent ductus arteriosus at left sternal border
    • Pleural effusion
    • Decreased breath sounds
  • CHF:
    • Rales
  • Hepatomegaly
    • Scalp edema
    • Ascites
Tetralogy of Fallot
  • Hypercyanotic spells or “Tet spells”:
    • Follows events that decrease the systemic vascular resistance
      • Wakening
      • Feeding
      • Defecation
      • Systolic ejection murmur inversely proportional to severity
      • Soft, continuous murmur usually audible on auscultation of anterior and posterior chest
Pulmonary Valve Stenosis
  • Jugular venous α-waves
  • Presystolic hepatic pulsations
  • Systolic ejection murmur proportional to severity
Totally Anomalous Pulmonary Venous Return
  • Fixed, widely split second heart sound
  • Soft, systolic ejection murmur along the left sternal border
  • Mid-diastolic murmur along the lower left sternal border
Essential Workup
  • Differentiate central, peripheral, and differential cyanosis
  • Chest radiograph to assess pulmonary blood flow
  • ECG to assess for ventricular hypertrophy
  • Exclude noncardiac causes of cyanosis in newborns.
  • Cardiology consult and echocardiogram
Tests
Lab
  • Arterial blood gas analysis:
    • Helps to distinguish pulmonary disease from cardiac disease in the cyanotic newborn
  • CBC
  • Erythrocytosis identifies chronically cyanotic patients.
Imaging
  • Chest radiograph:
    • With decreased pulmonary flow and RV hypertrophy
      • Tetralogy of Fallot (boot-shaped heart)
    • With decreased pulmonary flow and left ventricle (LV) hypertrophy
      • Severe tricuspid atresia with atrial septal defect
    • With increased pulmonary flow and RV hypertrophy:
      • Hypoplastic left heart syndrome
      • Transposition of the great vessels (“egg on a string”)
      • Total anomalous pulmonary venous return (“snowman sign”)
    • With increased pulmonary flow and biventricular hypertrophy:
      • Truncus arteriosus
    • Box- or funnel-shaped heart
      • Ebstein anomaly
    • P.249

  • Echocardiogram:
    • Should be performed emergently in all infants with suspected and undiagnosed CHD
Diagnostic Procedures/Surgery
ECG:
  • Right axis deviation, RA hypertrophy
    • Tetralogy of Fallot
    • Total anomalous pulmonary venous congestion
    • Hypoplastic left heart syndrome
    • Transposition of the great vessels
    • Pulmonary stenosis
    • Tricuspid and pulmonary atresia
  • Left ventricular (LV) hypertrophy:
    • Severe tricuspid atresia with atrial septal defect
  • Biventricular hypertrophy:
    • Truncus arteriosus
Differential Diagnosis
  • Central cyanosis:
    • Primary lung disease of any kind:
      • Improves with oxygen and activity
      • Pneumonia
      • Pulmonary edema
      • Pneumothorax
      • Lung agenesis
      • Bronchopulmonary dysplasia
      • Chronic obstructive lung disease
    • Hypoventilation
    • CNS depression:
      • CNS trauma
      • Drugs
      • Sepsis, meningitis
    • Upper airway obstruction:
      • Tracheal rings
      • Epiglottitis
    • Hypotonia:
      • Spinal cord insults
      • Neuromuscular disease
      • Drugs
    • Abnormal or excessive hemoglobin:
      • Polycythemia
      • Methemoglobinemia
      • Sulfa-hemoglobinemia
  • Peripheral cyanosis:
    • Shock
    • Sepsis
    • Hypothermia
Treatment
Pre Hospital
Alert
  • Avoid 100% nonrebreather masks in cyanotic newborns.
  • High oxygen tensions promote ductal closure.
Initial Stabilization
  • Cyanosis or hypotension in the neonate:
    • Endotracheally intubate all symptomatic patients.
    • The FIO2 delivered should be no higher than 0.40 for patients with possible ductal-dependent CHD.
  • Place air filters on the IV lines of all patients with CHD.
ED Treatment
  • Administer prostaglandin E1 (PGE1) to all symptomatic newborns:
    • Continuous IV infusion
    • Promotes reopening of the ductus arteriosus
    • Provides temporary compensation in most patients less than 2 weeks of age
    • Not effective in managing total anomalous pulmonary venous return
    • May exacerbate pulmonary and tricuspid valve regurgitation in patients with Ebstein anomaly
    • Dose-dependent hypotension
  • The overall benefit to most patients presenting in distress far outweigh the potential risks or side effects.
  • Cyanosis in the child or adult with known CHD:
    • Administer 10–20 mL/kg NS IV if dehydration seems likely.
    • Provide supplemental oxygen if pulmonary disease is suspected.
    • Treat fever with antipyretics.
  • Administer antibiotics if pneumonia is suspected.
  • Patients with Tet spells:
    • Provide a calming environment.
    • Place patient in the knee-chest position to increase systemic vascular resistance and promote left-to-right shunting.
    • Provide supplemental oxygen if it does not agitate the patient.
  • Inotropic support for shock caused by CHD:
    • Dobutamine or dopamine
  • Administer antibiotics if sepsis or pneumonia is suspected.
  • Ampicillin and gentamicin
Medication (Drugs)
  • Acetaminophen: 15 mg/kg PO or PR
  • Ampicillin: 50 mg/kg IV
  • Dobutamine: 5–20 µg/kg/min IV
  • Dopamine: 5–20 µg/kg/min IV
  • Gentamicin: 2.5 mg/kg IV
  • Ibuprofen: 10 mg/kg PO
  • Morphine sulfate: 0.1–0.2 mg/kg SQ or IV
  • Phenylephrine: 0.5–5 µg/kg/min IV
  • Propranolol: 0.1 mg/kg IV
  • Prostaglandin E1: 0.05–0.1 µg/kg/min
  • Sodium bicarbonate: 1–2 mEq/kg IV
Follow-Up
Disposition
Admission Criteria
  • All newborns with suspected CHD:
    • Admit to pediatric intensive care unit.
    • Surgical consultation for cardiac repair
  • Children and adults with an acute worsening of cyanosis
  • Known CHD with symptomatic or suspected respiratory syncytial virus
  • Patients with worsening CHF
Discharge Criteria
  • Patients with tetralogy of Fallot who respond to minimal intervention:
    • Calming and knee-chest positioning
  • Close follow-up
References
1. Friedman WF, Silverman N. Congenital heart disease in infancy and childhood. In: Braunwald E, ed. Heart disease. 6th ed. Philadelphia, PA: WB Saunders, 2001:1505–1582.
2. Grifka R. Cyanotic Congenital Heart Disease with Increased Pulmonary Blood Flow. Ped Clin North Am. 1999;(2):405–425.
3. McCollough M. Common complaints in the first 30 days of life. Emerg Med Clin North Am. 2002;20(1):274–278.
4. Savitsky E, Alejos J, Votey S. Emergency Department Presentations of Pediatric Congenital Heart Disease. J Emerg Med. 2003;24(3):239–245.
5. Toepper WC. Cardiac disorders. In: Marx J (ed). Rosen's emergency medicine: concepts and current practices. 5th ed. St Louis, MO: Mosby, 2002: 2278–2295.
6. Waldman J, Wernly J. Cyanotic Congenital Heart Disease with Decreased Pulmonary Blood Flow in Children, Ped Clin North Am 1999;(2):385–404.
Miscellaneous
SEE ALSO: Cyanosis
Codes
ICD9-CM
745.1
745.2
745.3
746.2
746.85


> Table of Contents > Congestive Heart Failure
Congestive Heart Failure
Benjamin Z. Philips
Robert A. Partridge
Basics
Description
  • Inability of the ventricle to fill with (diastolic) or eject (systolic) blood. As a result, the heart fails to maintain adequate circulation to satisfy tissue metabolism.
  • Low-output failure:
    • Decreased cardiac output secondary to myocardial muscle failure
  • High-output failure:
    • Cardiac output is normal or high.
    • Output is insufficient to fulfill the requirement of metabolizing tissue.
    • Hyperthyroidism
    • Pregnancy
    • Anemia
    • A-V fistula
    • Berberi
    • Paget disease
    • Severe anemia
  • Acute congestive heart failure (CHF):
    • Rapidly progressive failure state (hours to days)
    • Usually caused by a precipitating event
    • The heart does not have the reserve to compensate for the added burden.
  • Chronic CHF (weeks):
    • Slowly progressive failure state
  • Left-sided failure:
    • Hemodynamic burden placed on left ventricle
    • Results in back up of pressure and fluid behind the involved chamber
    • Pulmonary congestion occurs
  • Right-sided failure:
    • Hemodynamic burden placed on right ventricle
    • Results in back up of pressure and fluid behind the involved chamber
    • Hepatic enlargement, jugular venous distention (JVD), dependent edema occurs.
  • CHF affects about 2% of the United States population—nearly 4.8 million Americans.
  • Nearly 60% of health care expenditures are for hospital care.
  • Total cost of heart failure care for 2004 was $25.8 billion.
  • Most common inpatient diagnosis over the age of 65, accounting for at least 20% of admissions in this age group.
  • The incidence of CHF increases twofold for each decade of life, rising more steeply with age in women than in men.
  • The presence of CHF increases the likelihood of mortality:
    • Eight times for men
    • Five times for women
  • Diastolic dysfunction associated with better prognosis versus systolic dysfunction
Etiology
  • Decreased myocardial contractility:
    • Ischemia
    • Infarction
    • Cardiomyopathy
    • Myocarditis
    • Dysrhythmias
    • Decreased contractile efficiency:
      • Drug related
      • Metabolic disorder
  • Pressure overload states:
    • Hypertension
    • Valvular abnormalities
    • Congenital heart disease
  • Restricted cardiac output:
    • Myocardial infiltrative disease
  • Volume overload:
    • Dietary indiscretion (sodium overload)
    • Drugs leading to sodium retention (glucocorticoids, NSAIDs, nasal decongestants, vasodilators)
  • Thyrotoxicosis
  • Pregnancy
  • Severe anemia
Diagnosis
Signs and Symptoms
  • General:
    • Fatigue
    • Weakness
    • Anxiety
    • Shortness of breath
    • Cough
    • Malaise
    • Lightheadedness
  • Left heart failure:
    • Dyspnea
    • Orthopnea
    • Paroxysmal nocturnal dyspnea
    • Decreased exercise tolerance
    • Rales and/or wheezing (“cardiac asthma”)
    • Pleural effusion (usually right sided)
    • Dullness at lung bases
    • S3 gallop (secondary to decreased left ventricle compliance)
    • S4 may be present
    • Laterally displaced apical impulse
  • Right heart failure:
    • Dyspnea on exertion
    • JVD
    • Hepatic enlargement/tenderness (may lead to right upper quadrant pain)
    • Nausea
    • A positive abdomino-jugular reflex
    • Ascites
    • Dependent edema
  • Severe impairment:
    • Confusion
    • Tachypnea
    • Sinus tachycardia
    • Mild hypotension
    • Palpable dicrotic notch
    • Cool, pale, cyanotic extremities (result of decreased perfusion and increased oxygen extraction)
    • Pulsus alternans
    • Frothy sputum
    • Cheyne-Stokes respirations
Essential Workup
  • The chest radiograph is essential in confirming the diagnosis and assessing severity.
  • Classic radiologic progression often not found.
  • Twelve-hour radiographic lag from onset of symptoms may occur.
  • Radiographic findings may persist for several days despite clinical improvement.
Tests
  • Arterial blood gas:
    • Rarely needed for emergency management when pulse oximetry is available
  • Electrolytes:
    • Generally normal before treatment
    • Obtained to establish baseline when initiating therapy with diuretics and/or angiotensin-converting enzyme inhibitors
    • Hyperkalemia with severe low output states
  • CBC:
    • Anemia can be a cause or exacerbating factor.
  • Beta natriuretic peptide (BNP) and creatinine:
    • Elevation in severe CHF
  • Liver function tests:
    • May increase suggesting hepatic congestion
  • Thyroid function tests:
    • Specifically in patients >65 years old or patients in atrial fibrillation
  • Cardiac enzymes:
    • May be useful if ischemia or infarction is presumed to be the underlying cause
  • BNP:
    • Approved by FDA
    • Useful for distinguishing between heart failure due to diastolic and/or systolic dysfunction and a pulmonary cause of dyspnea
    • Evaluated in the Breathing Not Properly Study of 1,583 patients presenting to an ED or urgent care facility with a complaint of acute dyspnea
      • In the study, a BNP >100 pg/mL diagnosed heart failure with a sensitivity of 90%, a specificity of 76%, and a predictive accuracy of 83%. BNP of ≤50 pg/mL has a high negative predictive value.
    • BNP >500 pg/mL most consistent with heart failure.
    • P.251

  • Plasma N-pro-BNP:
    • Active BNP cleaved from C terminal end of a prohormone, creating pro-BNP and the N-terminal fragment, N-pro-BNP.
    • In normal subjects, plasma concentrations of BNP and N-pro-BNP are similar.
Imaging
  • Chest radiograph:
    • Cardiomegaly
    • Effusions (usually right sided)
  • Three phases of pulmonary findings:
    • Stage I: pulmonary redistribution to upper lung fields (cephalization)
    • Stage II: interstitial edema with Kerley B lines
    • Stage III: alveolar edema
    • Bilateral confluent perihilar infiltrates leading to classic butterfly pattern
    • May be asymmetric and mistaken for pneumonia
  • ECG:
    • Underlying cardiac ischemia
    • presence of dysthymias
    • Left ventricular hypertrophy
    • Heart block
    • Normal ECG has high negative predictive value for systolic dysfunction.
  • Echocardiography:
    • Acute valvular pathology
    • Pericardial tamponade
    • Pericardial thickening in constrictive pericarditis
    • Ventricle size
    • Regional wall motion abnormalities
    • Cardiac output
Differential Diagnosis
  • Left-sided CHF:
    • Acute exacerbation of chronic obstructive pulmonary disease
    • Asthma exacerbation
    • Acute respiratory distress syndrome
    • Pneumonia
    • Bronchitis
    • Constrictive pericarditis
    • Valvular disease
    • Pericardial tamponade
    • Coarctation of aorta
  • Right-sided CHF:
    • Nephrotic syndrome
    • Cirrhosis
    • Left-side heart failure
    • Pulmonary embolism
Treatment
Pre Hospital
  • IV access
  • Supplemental oxygen:
    • 100% nonrebreather mask
  • Cardiac monitor
  • Pulse oximetry
  • ECG
  • Sublingual nitrates for active chest pain without hypotension
  • Furosemide
  • Endotracheal intubation may be required in severe cases.
Initial Stabilization
  • IV access
  • Supplemental oxygen
  • Elevate head of the bed with the patient's legs dependent to reduce venous return.
  • Cardiac monitor
  • Pulse oximetry
  • Control airway as needed:
    • Continuous positive airway pressure/bilevel positive:
      • Higher incidence of myocardial infarction (MI) reported with BiPAP; studies not conclusive
      • May decrease the need for intubation
    • Endotracheal intubation for impending respiratory failure
ED Treatment
  • Normotensive or hypertensive patients:
    • Rapid-acting nitrates:
      • Sublingual nitroglycerin
      • Nitro paste
      • IV nitroglycerin
  • Failure of sublingual nitroglycerin and nitro paste to provide relief:
    • Morphine sulfate
    • IV diuretics:
      • Furosemide (Lasix) or bumetanide (Bumex)
    • Sodium nitroprusside for afterload reduction may be required for severe persistent hypertension.
  • Hypotensive patients:
    • Avoid nitrates, morphine, and diuretics.
    • Agents that increase myocardial contractility:
      • Dopamine
      • Dobutamine
      • Norepinephrine
      • Amrinone
      • Milrinone
  • In less severe or chronic cases of low-output CHF:
    • Angiotensin-converting enzyme (ACE) inhibitors such as enalapril improve hemodynamic and increase exercise capacity.
    • Use in conjunction with other diuretics.
  • Acutely decompensated heart failure:
    • Nesiritide
    • Recombinant DNA form of human BNP
    • Vasodilation of arteries and veins, reducing preload and afterload.
    • Promotes free water and sodium loss
    • Reduces aldosterone levels and inhibits rennin-angiotensin system
Medication (Drugs)
  • Amrinone: 0.75 mg/kg IV load; 5–10 mcg/kg/min IV
  • Aspirin: 325 mg PO/PR if acute MI is suspected
  • Bumetanide (Bumex): 1–3 mg IV
  • Dobutamine: 2–10 mcg/kg/min IV, max. of 40 mcg/kg/min
  • Dopamine: 2–20 mcg/kg/min IV, max. of 50 mcg/kg/min
  • Enalapril: 0.625–1.25 mg IV; 2.5–20 mg/d PO
  • Furosemide (Lasix): no prior use—40 mg IVP; prior use—double 24-hour dose (80–180 mg IV); no effect in 30 minutes—redouble dose
  • Morphine sulfate: 2–4 mg IV q5min
  • Nitroglycerin: 0.4 mg sublingual; 1–2 inches of nitro paste; 5–20 mcg/min IV, max. of 100–200 mcg/min IV
  • Nitroprusside: 0.3–10 mcg/kg/min IV (starting dose), max. of 10 mcg/kg/min
  • Nesiritide: 2 mcg/kg bolus, then infusion of 0.01 mcg/kg per min
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit:
    • Pulmonary edema
    • Cardiogenic shock
    • Concomitant MI or ischemia
  • Medical wards:
    • New-onset CHF
    • Symptoms not relieved by aggressive ED therapy
Discharge Criteria
  • Mild exacerbation of chronic CHF:
    • Responds to treatment
  • Close follow-up should be arranged with continuation of diuretic, vasodilator, or ACE inhibitor therapy
References
1. American Heart Association. Heart Disease and Stroke Statistics 2004 Update. Dallas, TX: American Heart Association; 2003.
2. Felker GM, O'Connor CM. Inotropic therapy for heart failure: an evidence based approach. Am Heart J. 2001;142(3):393–401.
3. Maisel AS, et al. Rapid measurement of B-type natriuretic peptide in the emergency diagnosis of heart failure. N Engl Med. 2002;347:161.
4. Mehta S, Jay GD, Woolard RH. Randomized, prospective trial of bilevel versus continouous positive airway pressure in acute pulmonary edema. Crit Care Med. 1997;25(4):620–628.
5. Smith TW, et al. Management of heart failure. In: Braunwald E, ed. Heart disease. 5th ed. Philadelphia, PA: WB Saunders, 1997:492–514.
6. Wilson PW, Vasan RS: Epidemiology and causes of heart failure. http://www.uptodate.com 2004.
Codes
ICD9-CM
428.0
ICD10
I50.0


> Table of Contents > Conjunctivitis
Conjunctivitis
Jessica Freedman
Basics
Description
Inflammation of the conjunctiva arising from a broad group of clinical causes
Etiology
Bacterial
  • Staphylococcus aureus
  • Streptococcus pneumoniae
  • Haemophilus influenza
  • Gonococcal:
    • Ophthalmic emergency
  • Chlamydia:
    • Transmission occurs via autoinoculation from genital secretions.
    • Often occurs in newborns
Viral
  • Adenovirus most common:
    • Frequently associated with upper respiratory infections or exposure to someone with a red eye
  • Herpes simplex virus:
    • Recurrent ocular infection occurs in 25% patients within 2 years.
    • Use of steroids is contraindicated.
Allergic
Frequent history of allergy, atopy, nasal symptoms
Contact Related
  • Most vision-threatening cause of “red eye”
  • May be owing to chemical irritation, hypersensitivity from preservatives, medications
  • Pseudomonas commonly implicated organism:
    • May be found in patients using saliva to clean contact lenses
Diagnosis
Signs and Symptoms
General
  • Red eye (conjunctival irritation)
  • Gritty, foreign body sensation
  • Discharge
  • Eyelid sticking (worse on arising)
  • Conjunctival edema (chemosis) and eyelid edema
Bacterial—General
Mucopurulent or purulent discharge
Gonococcal
  • Hyperacute, copious purulent discharge:
    • Discharge starts 12 hours after inoculation.
  • Severe chemosis
  • Eyelid swelling:
    • Tender preauricular lymphadenopathy
  • Invades intact conjunctiva and cornea within 24 hours and causes ulcerations, scarring, and perforations leading to blindness
Chlamydia
  • Lacrimation
  • Mucopurulent discharge
  • With or without photophobia
  • Concomitant genital infection (>50%)
  • Transmission occurs via autoinoculation from genital secretions.
Viral—General
  • Watery, mucous discharge, lacrimation
  • Gritty feeling or foreign body sensation in eye
  • Pinpoint subconjunctival hemorrhages:
    • Tarsal conjunctiva may have a bumpy appearance.
Herpes Simplex Virus (HSV)
  • Acute follicular conjunctival reaction
  • Skin lesions or vesicles along eyelid margin or periocular skin
  • Corneal involvement—dendritic lesion
Herpes Zoster Virus (HZV)
  • Associated with pain or paresthesias of the skin
  • Rash or vesicles involving the distribution of cranial nerve V1
  • Dendritic characters on cornea
  • Rarely vesicles or ulcers form on the conjunctiva.
Allergic
  • Hallmark: itching
  • Red conjunctiva
  • Watery discharge
  • Papillary hypertrophy
  • Frequent history of allergy, atopy, nasal symptoms
Contact Related
Acute symptoms result of corneal ulceration:
  • Normal visual acuity and intraocular pressures
Essential Workup
  • History for:
    • Onset of inflammation
    • Environmental or work-related exposure
    • Ill contacts
    • Sexual activity, discharge, rash
    • Use of over-the-counter medicines or cosmetics
    • Systemic diseases
  • Careful physical examination including slit-lamp examination including fluorescein staining
Tests
Lab
  • Bacteriologic studies:
    • Not indicated in routine cases
    • Indications:
      • Ophthalmia neonatorum (except chemical)
      • Suspected gonococcal ophthalmia
      • Compromised host
      • Signs and symptoms of systemic disease
      • Refractory to treatment within 48–72 hours (with good compliance)
  • Positive Gram stain for gram-negative intracellular diplococci:
    • Sufficient to initiate systemic and topical treatment for gonococcal disease
  • Rapid plasma reagent (RPR):
    • For suspected cases of sexually transmitted disease
Differential Diagnosis
  • Dry eye
  • Foreign body
  • Corneal abrasion
  • Allergies or hypersensitivity
  • Nasolacrimal obstruction
  • Anterior uveitis
  • Acute angle-closure glaucoma (most serious cause)
  • Scleritis or episcleritis
  • Subconjunctival hemorrhage
Treatment
Initial Stabilization
  • Initiate empiric antibiotic therapy with broad-spectrum topical agent.
  • Systemic therapy for gonococcal, chlamydial, and meningococcal conjunctivitis, ophthalmia neonatorum, and all severe infections regardless of cause
  • Manage herpetic eye infections in consultation with an ophthalmologist.
ED Treatment
  • Remove discharge from the eye(s):
    • Contact lens wearers should discontinue use and throw away affected contact lenses.
    • Contact lens wearers should discontinue use until:
      • Eye is white.
      • Antibiotic therapy is completed.
      • No discharge for 24 hours
    • Frequent hand washing
    • No sharing of towels, tissues, cosmetics, linens
  • Bacterial conjunctivitis:
    • Antibiotics—topical:
      • Can use ointment or drops
      • Continue therapy for 48 hours after clearing of symptoms.
      • Discontinue therapy and obtain cultures if no improvement in 48–72 hours (with good compliance).
    • Antibiotics—systemic:
      • Parenteral therapy mandatory for gonococcal infection
      • Chlamydia requires systemic treatment of sexual partners and parents of neonates.
    • P.253

  • Viral conjunctivitis:
    • No specific antiviral therapy
    • Limited use of topical antihistamine or decongestant
  • Allergic conjunctivitis (there may be a lag time of up to 2 weeks for improvement with these agents):
    • Antihistamine or decongestant drops (naphazoline [Naphcon-A])
    • Mast cell stabilizer/antihistamine or nonsteroidal anti-inflammatory drug (NSAID) ophthalmic drops as second line
  • Noninfectious:
    • Eye lubricant drops or ointment
  • Empiric treatment:
    • Topical antibiotic ointment or drops
Medication (Drugs)
  • General:
    • All contact lens wearers require pseudomonal coverage.
    • Bacitracin ophthalmologic ointment (no pseudomonal coverage)
    • Ciprofloxacin: 0.35% 1 drop q1h–q6h (has antipseudomonal properties; may be used in children)
    • Erythromycin: 0.5% ointment
    • Gentamicin: 0.3% ointment q3h–q4h or drops q1h–q4h (has antipseudomonal coverage)
    • Sulfacetamide: 10% 1 drop q1h–q6h (lacks pseudomonal coverage)
    • Tobramycin ointment
  • Chlamydia:
    • Doxycycline: 100 mg PO b.i.d. for 3 weeks
    • Erythromycin: 500 mg PO q.i.d. for 3 weeks (peds: 50 mg/kg/d PO in four div. doses for 14 days)
    • Tetracycline: 250–500 mg PO q.i.d. for 3 weeks
  • Gonococcal:
    • Adults:
      • Ceftriaxone: 1 g IV or IM daily for 3–5 days or as needed
      • Erythromycin: 500 mg PO q.i.d. for 2–3 weeks or doxycycline 100 mg PO b.i.d. for 2–3 weeks
      • Plus topical antibiotics as above
    • Neonates:
      • Penicillin G 100,000 IU/kg/d in 4 div. doses for 7 days or ceftriaxone 25–50 mg/kg/d IV for 7 days
  • Viral
    • Artificial tears
    • Naphcon-A or Visine AC 1 or 2 drops q.i.d. PRN for no more than 1 week
  • HSV or HZV:
    • Trifluorothymidine: 1% five times per day, or
    • Vidarabine: 3% ointment five times per day
  • Allergic:
    • Naphazoline (Naphcon-A): 1 drop b.i.d.–q.i.d. or Visine AC
    • Acular: 1 or 2 drops b.i.d.
    • Cromolyn sodium 4% (Crolom): 1 drop q.i.d.
  • Noninfectious and nonallergic:
    • Eye lubricant drops or ointment: artificial tears or Lacri-Lube
  • Empiric treatment:
    • Erythromycin ointment 0.5% (half inch q.i.d.)
    • Sulfacetamide 10% ophthalmic drops (1 or 2 drops q.i.d.) for 5–7 days
Pediatric Considerations
  • Often a manifestation of systemic disease in infants
  • Neonates become infected during passage through the birth canal.
  • Gonococcal, herpetic, chlamydial organisms most common
  • Ophthalmia neonatorum is conjunctivitis within the first 4 weeks of life.
  • Chlamydia trachomatis is not eradicated by silver nitrate.
  • Some newborns treated with erythromycin still develop conjunctivitis.
  • Ointment is preferred over drops because of difficulty with administration of drops.
Follow-Up
Disposition
Admission Criteria
Known or suspected gonococcal infection (any age group)
Discharge Criteria
Close follow-up for all cases
References
1. Alteveer JG, McCans KM. The red eye, the swollen eye, and acute vision loss. Emerg Med Pract. 2002;4(6):27.
2. Bertolini J, Pelucio M. The red eye. Emerg Med Clin North Am. 1995; 13(3):561–579.
3. Kunimoto D, Kanitkar K, Makar M. The Wills Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Diseases. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
4. Leibowitz HM. The red eye. New Engl J Med. 2000;343:345.
Codes
ICD9-CM
372.30
ICD10
H10.9


> Table of Contents > Conscious Sedation
Conscious Sedation
Christopher Ross
Treatment
Initial Stabilization
Preparation
  • Perform a complete history and physical.
  • Have patient positioned in area with accessibility to appropriately sized resuscitation equipment:
    • Breathing masks, Ambu bag with mask, oropharyngeal and nasal airways, laryngoscopes, endotracheal tubes, and stylets appropriate for size of patient
    • Defibrillator
    • Emergency cart with all available medications necessary to resuscitate the patient including flumazenil and naloxone
  • Apply cardiorespiratory monitor, pulse oximeter, and blood pressure monitor.
  • Gather medicines that will be used in procedure, label, and place at bedside.
  • Assemble reversal agents if applicable.
  • Apply appropriate oxygen delivery device (cannula or mask) and keep oxygen saturation >95%
  • Assemble wall suction unit and catheters
  • Acquire informed consent.
Sedation Agents and Techniques
  • Can be administered by various means (e.g., IV, IM, PO, rectal (PR), sublingual, transmucosal, and intranasal)
  • Administer medications and titrate to effect.
  • Administer local or regional anesthesia if applicable.
  • Perform the procedure.
  • Closely observe and monitor patient during entire course of procedure as well as the recovery period afterwards.
  • Monitor patient until awake, alert, and back to baseline.
  • Benzodiazepines:
    • Provide anxiolysis and amnesia but not analgesia, so that for painful procedures must not be the sole agent.
    • Midazolam is a negative inotropic and may induce hypotension.
    • Effects may be reversed with flumazenil.
    • Midazolam:
      • Dosage (IV): 0.05–0.15 mg/kg (single max. dose, 2 mg) with subsequent incremental doses at 3-minute intervals to desired effect or to a total of 0.2 mg/kg
      • Dosage (IM): 0.05–0.2 mg/kg
      • Dosage (PO): 0.5–0.75 mg/kg (max. of 15 mg)
      • Dosage (nasal): 0.2–0.5 mg/kg (max. of 5 mg)
      • Duration of action: 30–90 minutes
    • Diazepam (largely replaced by shorter-acting midazolam):
      • Dosage (IV): 0.1–0.2 mg/kg (max. 10 mg)
      • Dosage (PO): 0.2–0.3 mg/kg
      • PR: 0.5 mg/kg
      • Duration of action: 2–6 hours
    • Cautions for benzodiazepines:
      • Respiratory depression
      • Hypotension
      • Excessive sedation
      • Effects augmented by opioids
  • Sedative-hypnotics:
    • Chloral hydrate:
      • Dosage (PO): 20–100 mg/kg with usual dose of 50–75 mg/kg (max. 2 g)
      • Dosage (PR): Not recommended owing to erratic absorption
      • Duration of action: 2–4 hours (effects up to 24 hours)
      • Time of onset: 30–45 minutes
Alert
  • Nausea, vomiting, and paradoxic delirium/excitement
  • Not reversible
  • Serious effects of airway obstruction and death have been reported.
    • No analgesia
  • Pentobarbital:
    • Dosage (IV): 2–5 mg/kg
    • Dosage (IM): 4 mg/kg
    • Duration of action: 30–60 minutes
    • Onset: IV mode acts within 30 seconds, and patient is appropriately sedated within 5 minutes
    • Titrated small incremental dosing:
      • Central nervous system and respiratory depression
      • No analgesia
  • Narcotics:
    • Can be administered with an anxiolytic for sedation for painful procedures
    • Fentanyl:
      • Dosage (IV): 1–3 µg/kg with onset in 1–3 minutes
      • Transmucosal (oral lozenge [Oralet] allows patient to suck on drug, which then can be removed by physician or patient when adequate sedation achieved): 10–15 µg/kg with onset in 15–20 minutes
      • Duration of action: 30 minutes
      • Respiratory depression
      • Chest wall rigidity
      • Use less than one-third dose in children younger than 6 months.
      • Emesis with transmucosal preparation
  • Nitrous oxide:
    • Provides analgesia, anxiolysis, and sedation without the need for IV placement
    • Administered in a 50% N2O/O2 concentration by inhalation:
      • Onset of action: 30–60 seconds and peaks at 5 minutes
      • Duration of action: 3–5 minutes after ceasing inhalation
      • Side effects rare
      • Potent sedation if previous narcotic in past 4 hours
      • Nausea and vomiting
      • Pregnancy
      • Pneumothorax or bowel obstruction
    • P.255

  • Ketamine:
    • Produces analgesia, amnesia, and sedation owing to its dissociative effect
    • Spontaneous respirations and airway reflexes maintained:
      • Dosage (IV): 0.5–1.0 mg/kg (use midazolam 0.05 mg/kg and atropine 0.01 mg/kg concurrently) with onset of action 5–10 minutes
      • Dosage (IM): 2.0–4.0 mg/kg (combine atropine and midazolam in same syringe) with onset of action 15–25 minutes
      • Dosage (PO): 5–10 mg/kg (use midazolam 0.5 mg/kg and atropine 0.02 mg/kg) with onset of 30–45 minutes
      • Duration of action: IV (15–45 minutes); IM (30–90 minutes); PO (60–120 minutes)
    • Causes hypertension and tachycardia, so do not use if hypertension or cardiovascular disease
    • Increases intracranial and intraocular pressure, so do not use with head injury or penetrating globe injury
    • Stimulates salivary and tracheobronchial secretions, so must be administered with an anticholinergic such as atropine
    • Emergence reactions with hallucinations reported, but are less frequent in children younger than 10 years; the incidence can be reduced by premedicating the patient with midazolam.
    • Not for use in children younger than 3 months old
  • Propofol:
    • Produces amnesia and sedation but not analgesia:
      • Onset of action: seconds
      • Dosage: 0.5–1.0 mg/kg bolus (usually given as 20-mg boluses every 10 seconds in adults until desired effect is obtained) followed by infusion of 50–75 µg/kg/min; effective total dosages for adults range from 20–150 mg
      • Duration of action: <2 minutes
      • Dose-related respiratory depressant
      • Deep sedation
      • Hypotension
      • Transient apnea
      • Pain at injection site
  • Reversal agents:
    • Naloxone:
      • Opioid antagonist
      • For reversal of respiratory depression, apnea, and severe hypotension
      • Dosage: 0.1–0.2 mg/kg IV/IM in incremental doses (to total of 2 mg) q1–2min to the desired reversal effect; usual adult dose of 1–2 mg effective
      • Duration of action: 20–45 minutes
      • Use smaller doses on patients who are dependent on opioids to prevent withdrawal reactions.
  • Flumazenil:
    • Benzodiazepine antagonist
    • Reverses CNS depression and some degree of respiratory depression
    • Dosage: 0.01 mg/kg per dose (max. initial dose 0.2 mg) repeated at 1-minute intervals to desired effect or max. 0.05 mg/kg or 1.0 mg
    • Duration of action: 20–45 minutes
    • Not to be used in patients with chronic benzodiazepine therapy or tricyclic antidepressant therapy because of seizures
Follow-Up
Disposition
Admission Criteria
  • Postprocedural sedation
  • Inability to walk
  • No responsible adult to accompany patient home
  • Reason for undergoing conscious sedation still present
  • Postprocedure complication
Discharge Criteria
  • Patient is awake, alert, and at baseline.
  • Stable hemodynamically
  • Ambulatory 30 minutes before discharge
  • Able to urinate
  • Able to retain oral fluids
  • Pain controlled
  • Discharged with follow-up instructions both for the necessitating procedure and for conscious sedation
  • Under observation of a responsible person and have transportation from the hospital
Complications
  • Postprocedural sedation
  • Hemodynamic instability
  • Seizures
  • Respiratory complications such as aspiration or depression
References
1. Fleisher G, et al. Guidelines For Pediatric Sedation. Dallas, TX: American College of Emergency Physicians;1998.
2. Marx JA, et al. Rosen's Emergency Medicine: Clinical Concepts and Practice. 5th ed. St. Louis, MO: Mosby; 2002.
3. Reichman E, Simon R. Emergency Medicine Procedures. McGraw-Hill; 2004.
4. Tintinalli J. Emergency Medicine: A Comprehensive Study Guide. 5th ed. New York: McGraw-Hill;2000.


> Table of Contents > Constipation
Constipation
Julia Sone
Basics
Description
Less than two bowel movements per week
Pediatric Considerations
  • Three percent of pediatric outpatient visits are because of defecation disorders.
  • Children with cerebral palsy often develop functional constipation.
  • Most common cause of fecal retention and soiling in children is functional fecal retention:
    • Caused by fears associated with defecation
    • Associated with irritability, abdominal cramps, decreased appetite, early satiety
Etiology
  • Metabolic and endocrine:
    • Diabetes
    • Uremia
    • Porphyria
    • Hypothyroidism
    • Hypercalcemia
    • Pheochromocytoma
    • Panhypopituitarism
    • Pregnancy
  • Functional and idiopathic:
    • Colonic irritable bowel syndrome
    • Diverticular disease
    • Colonic inertia
    • Megacolon/megarectum
    • Pelvic intussusception
    • Nonrelaxing puborectalis
    • Rectocele/sigmoidocele
    • Posthysterectomy syndrome
    • Descending perineum
  • Pharmacologic:
    • Analgesics
    • Anesthetics
    • Antacids
    • Anticholinergics
    • Anticonvulsants
    • Antidepressants
    • Antihypertensives
    • Calcium channel blockers
    • Diuretics
    • Ferrous compounds
    • Laxative abuse
    • Monoamine oxidase inhibitors
    • Opiates
    • Paralytic agents
    • Parasympatholytics
    • Phenothiazines
    • Psychotropics
  • Neurologic:
    • Central Parkinson disease
    • Multiple sclerosis
    • Cerebrovascular accidents
    • Spinal cord lesions/injury
    • Peripheral Hirschsprung disease
    • Chagas disease
    • Neurofibromatosis
    • Autonomic neuropathy
  • Mechanical obstruction:
    • Neoplasm
    • Stricture
    • Hernia
    • Volvulus
Diagnosis
Signs and Symptoms
  • Constipation is a symptom, not a disease.
  • Passage of hard stool
  • Straining/difficulty passing stool
  • Infrequent bowel movements
  • Abdominal distention/bloating
  • Firm/hard stool on digital rectal exam:
    • May have empty rectal vault
  • Diarrhea (liquid stool passes around firm feces)
Essential Workup
Thorough history and physical exam:
  • Medical, surgical, and psychiatric investigation and date of onset
  • Note abdominal distention, hernias, tenderness, or masses
  • Complete anorectal exam for anal stenosis, fissure, neoplasm, sphincter tone, perineal descent, tenderness, spasm
Tests
Lab
  • Only necessary when considering metabolic/endocrine disorders
  • CBC if inflammatory or neoplastic origin
  • Electrolytes and calcium indicated if at risk of:
    • Hypokalemia
    • Hypocalcemia
  • Thyroid function test if patient appears to be hypothyroid
P.257

Imaging
  • Rarely indicated unless an underlying process suspected
  • Abdominal radiograph:
    • Large amount of feces in colon
    • Dilated colon
  • Barium enema study:
    • Diverticulosis
    • Megarectum
    • Megacolon
    • Hirschsprung disease
    • Stricture
Differential Diagnosis
  • See Etiology
  • Bowel obstruction
Treatment
ED Treatment
  • Clean out colon:
    • Enemas, suppositories
    • Manual disimpaction of hard stool
    • Laxatives
  • Maintain bowel regimen:
    • Increase noncaffeinated fluids (8–10 cups per day).
    • Increase dietary fiber intake (20 g/d).
    • Stool softeners
    • Exercise
    • Change medications causing constipation.
Medication (Drugs)
  • Enemas:
    • Fleet: 120 mL (peds: 60–120 mL) per rectum (PR)
    • Mineral oil: 60–150 mL (peds: 5–11 years old, 30–60 mL; older than 12 years, 60–150 mL) PR daily
    • Tap water: 100–500 mL PR
  • Fiber supplements:
    • Methylcellulose: 1 tbs in cup water PO daily to t.i.d.
    • Psyllium: 1–2 tsp in cup of water/juice (peds: younger than 6 years, 1/4–1/2 tsp in 2 oz water or juice; 6–11 years, 1/2–1 tsp in 4 oz water or juice; older than 12 years, 1–2 tsp in cup water or juice) PO daily to t.i.d.
  • Laxatives (osmotic):
    • Lactulose: 15–30 mL (peds: 1 mL/kg) PO daily to b.i.d.
    • Polyethylene glycol: 17 g (peds: 0.8 g/kg/d dissolved in 4–8 oz of liquid) PO daily dissolved in liquid
  • Laxatives (stimulant):
    • Bisacodyl: 10–15 mg PO daily (peds: younger than 3 years, 5 mg PR daily; 3–12 years, 5–10 mg PO/PR daily; older than 12 years, 5–15 mg PO daily or 10 mg PR daily)
    • Cascara sagrada: 5 mL (peds: infants, 1.25 mL; 2–12 years, 2.5 mL; older than 12 years, 5 mL) PO at bedtime on an empty stomach
    • Castor oil: 15–60 mL (peds: 2–12 years, 5–15 mL) PO daily; do not take at bedtime
    • Senna: 2–4 tabs PO daily to t.i.d. (peds: 2–6 years, 1/2–1 tab PO daily to b.i.d.; 6–12 years, 1–2 tabs PO daily to b.i.d.; older than 12 years, 2–4 tabs PO daily to b.i.d.)
  • Stool softeners:
    • Docusate sodium: 100 mg (peds: 3–5 mg/kg/d in divided doses) PO daily to b.i.d.
    • Mineral oil: 15–45 mL (peds: 5–15 mL) PO daily
  • Suppositories:
    • Glycerin: 1 adult (peds: infant, 1 infant suppository) PR PRN
Follow-Up
Disposition
Admission Criteria
  • Patients with severe abdominal pain, nausea, and emesis
  • Neurologically impaired, elderly, morbidly obese who cannot be cleaned out in the ED or home
  • Bowel obstruction/peritonitis
Discharge Criteria
  • No co-morbid illness requiring admission
  • Pain free
  • Adequately cleaned out
References
1. Prather C, Ortiz-Camacho C. Evaluation and treatment of constipation and fecal impaction in adults. Mayo Clin Proc. 1998;73(9):881–887.
2. Rasquin-Weber A, Hyman PE, Cucchiara S, et al. Childhood functional gastrointestinal disorders. Gut. 1999; 45(suppl II):II60–II68.
3. Talley N. Differentiating functional constipation from constipation-predominant irritable bowel syndrome: management implications. Rev Gastroenterol Disord. 2005;5(1):1–9.
Codes
ICD9-CM
564.0
ICD10
K59.0


> Table of Contents > Contact Dermatitis
Contact Dermatitis
Jeffrey Horton
Basics
Description
  • Irritant:
    • Eczematous eruption (superficial inflammatory process primarily in epidermis)
    • Direct injury to skin resulting in nonimmunologic inflammatory reaction with erythema, dryness, cracking, or fissuring
      • May see vesicles
      • Usually owing to repeated exposure to mild irritant (e.g., water, soaps, heat, friction)
    • Lesions itch or burn:
      • Usually gradual onset with indistinct borders
      • Most often seen on hands
  • Allergic:
    • Delayed hypersensitivity reaction (requires prior sensitization)
    • Local edema, vesicles, erythema, pruritus, or burning:
      • Usually corresponds to exact distribution of contact (e.g., watchband)
    • Onset usually within 12–48 hours with prior sensitization; may take 14–21 days for primary exposure
Pediatric Considerations
  • Allergic contact dermatitis is less frequent in children, especially infants, than in adults.
  • Major sources of pediatric contact allergy:
    • Metals, shoes, preservatives or fragrances in cosmetics, topical medications, and plants
  • Circumoral dermatitis: seen in infants and small children; may result from certain foods (irritant or allergic reaction)
Etiology
  • Irritant (80% of contact dermatitis), for example:
    • Soaps, solvents
    • Chemicals
    • Certain foods
    • Urine, feces
    • Continuous or repeated exposure to moisture (hand washing)
    • Course paper, glass, wool fibers
  • Allergic, for example:
    • Plants, poison ivy, oak, sumac (rhus dermatitis):
      • Common form of allergic contact dermatitis
      • Direct: reaction to oleoresin from plant
      • Indirect: contact with pet or clothes with oleoresin on surface or fur or in smoke from burning leaves
      • Lesions may appear up to 3 days after exposure with prior sensitization (12–21 days after primary exposure) and may persist up to 3 weeks.
      • Fluid from vesicles is not contagious and does not produce new lesions.
    • Cement (prolonged exposure may result in severe alkali burn)
    • Metals (especially nickel)
    • Solvents, epoxy
    • Chemicals in rubber (e.g., elastic waistbands) or leather
    • Lotions, cosmetics
    • Topical medications (e.g., neomycin, hydrocortisone, benzocaine, paraben)
    • Some foods
  • Shoe dermatitis:
    • Common; identify by lesions limited to distal dorsal surface of foot usually sparing the interdigital spaces
  • Photodermatitis:
    • Inflammatory reaction from exposure to irritant (frequently plant sap) and sunlight
Diagnosis
Signs and Symptoms
History
  • Date of onset
  • Time course
  • Pattern of lesions
  • Relationship to work
  • New products (e.g., lotions and cosmetics), medications, and jewelry
Physical Exam
  • Special attention to character and distribution of rash
  • Acute lesions: skin erythema and pruritus:
    • May see edema, papules, vesicles, bullae, serous discharge, or crusting
  • Subacute: vesiculation less pronounced
  • Chronic lesions: may see scaling, lichenification, pigmentation, or fissuring with little to no vesiculation; may have characteristic distribution pattern
Tests
Lab
No specific tests in ED are helpful.
Imaging
No specific tests in ED are helpful.
Diagnostic Procedures/Surgery
  • Patch testing:
    • Generally not done in ED; refer to subspecialist.
  • When tinea is suspected, may use Wood lamp for fluorescence
Differential Diagnosis
  • Atopic dermatitis: associated with family history of atopy
  • Seborrheic dermatitis: scaly or crusting “greasy” lesions
  • Nummular dermatitis: coinlike lesions
  • Intertrigo: dermatitis in which skin is in apposition
  • Infectious eczematous dermatitis: dermatitis with secondary bacterial infection, usually Staphylococcus aureus
  • Cellulitis: warm, blanching, painful lesion
  • Impetigo: yellow crusting
  • Scabies: intensely pruritic, frequently interdigital with tracks
  • Psoriasis: silvery adherent, scaling, lesions well delineated, affecting extensor surfaces, scalp, and genital region
  • Herpes simplex: groups of vesicles, painful, burning
  • Herpes zoster: painful, follows dermatomal pattern
  • Bullous pemphigoid: diffuse bullous lesions
  • Tinea: maximal involvement at margins, fluoresces under Wood lamp
  • Pityriasis alba: discrete, asymptomatic, hypopigmented lesions
  • Urticaria: pruritic raised lesions (wheal) frequently with surrounding erythema (flare)
  • Acrodermatitis enteropathica: vesiculobullous lesion of hands and feet, associated with failure to thrive, diarrhea, and alopecia
  • Letterer-Siwe tumor (Langerhans cell histiocytosis):
    • Associated with hepatosplenomegaly and adenopathy
  • Dyshidrotic dermatitis (eczema)
P.259

Treatment
Initial Stabilization
Rarely required in absence of concomitant pathology
ED Treatment
General
  • Primarily symptomatic
  • Wash area with mild soap and water
  • Remove or avoid offending agent (including washing clothes)
  • Cool, wet compresses; especially effective during acute blistering phase
  • Antipruritic agents:
    • Topical:
      • Calamine lotion, corticosteroids (do not penetrate blisters); avoid benzocaine or hydrocortisone-containing products, which may further sensitize skin.
    • Systemic: antihistamines, corticosteroids
  • Aluminum acetate (Burrows) solution: weeping surfaces
Irritant Dermatitis
  • Remove offending agent
  • Decrease wet/dry cycles (hand washing)
  • Bland emollient
  • Topical steroids for severe cases (ointment preferred) medium to high potency (hands) b.i.d. for several weeks
Allergic Dermatitis
  • Topical steroids (ointment preferred) b.i.d. 2–3 weeks:
    • Face: low potency
    • Arms, legs, trunk: medium potency
    • Hands and feet: high potency
  • Oral steroids for severe cases
Rhus Dermatitis
  • Follow general measures plus:
    • Aseptic aspiration of bullae may relieve discomfort.
    • Severe reaction: systemic corticosteroids for 2–3 weeks with gradual taper:
      • Premature termination of corticosteroid therapy may result in rapid rebound of symptoms.
Shoe Dermatitis
Follow general measures plus:
  • Wear open-toe, canvas, or vinyl shoes.
  • Control perspiration: change socks, use absorbent powder.
Medication (Drugs)
Systemic
  • Antihistamine (H1-receptor antagonist, first and second generation)
  • Cetirizine (Zyrtec): adult and children older than 6 years, 5–10 mg PO daily (peds: age 2–6 years, 2.5 mg PO daily to b.i.d.)
    • Diphenhydramine hydrochloride (Benadryl): 25–50 mg IV/IM/PO q6h PRN (peds: 5 mg/kg/24h div. q6h PRN)
    • Fexofenadine (Allegra): 60 mg PO b.i.d. or 180 mg PO daily (peds: age 6–12, 30 mg PO b.i.d.)
    • Hydroxyzine hydrochloride (Atarax): 25–50 mg PO IM up to q.i.d. PRN (peds: 2 mg/kg/24h PO div. q.i.d. or 0.5 mg/kg IM q4h–q6h PRN
    • Loratadine (Claritin): 10 mg PO b.i.d.
    • For refractory pruritus: doxepin: 75 mg daily may be effective.
  • Corticosteroid:
    • Prednisone: 40–60 mg PO daily (peds: 1–2 mg/kg/24h, max. 80 mg/24h) div. daily/b.i.d.
Topical
  • Aluminum acetate (Burrows) solution: Apply topically for 20 minutes t.i.d. until skin is dry.
  • Calamine lotion: q.i.d. PRN
  • Topical corticosteroid
  • Triamcinolone: ointment 0.025, 0.1%; cream 0.025, 0.1%; lotion 0.025, 0.1% t.i.d. or q.i.d.
Follow-Up
Disposition
Admission Criteria
Rarely indicated unless severe systemic reaction or significant secondary infection
Discharge Criteria
  • Symptomatic relief
  • Adequate follow-up with primary care physician (PCP) or dermatologic specialist
References
1. Habif TP. Skin Disease Diagnosis and Treatment. 2nd ed. China: Mosby; 2005.
2. Habif TP. Clinical Dermatology. St Louis, MO: Mosby; 1996: 81–99.
3. Hurwitz S. Clinical Pediatric Dermatology. Philadelphia: WB Saunders; 1993: 68–82.
4. Juckett G. Plant dermatitis. Postgrad Med 1996;100(3):159–171.
5. White IR. Occupational dermatitis. Br Med J. 1996;313:487–489.
6. Wolf R, Wolf D. Contact dermatitis. Clin Dermatol. 2000;18(6):661–666.


> Table of Contents > Cor Pulmonale
Cor Pulmonale
Jedd E. Roe
Basics
Description
  • Ventricular failure confined to the right ventricle:
    • Right ventricular hypertrophy or dilation is an adaptive response to pulmonary hypertension, which predominately occurs as a result of alveolar hypoxia.
  • The pulmonary circulation is a low-resistance, low-pressure system:
    • The pulmonary arteries are thin walled and distensible.
    • Mean pulmonary arterial pressure is usually 12–15 mm Hg
    • Normal left-arterial pressure is 6–10 mm Hg.
    • The resulting pressure difference driving the pulmonary circulation is only 6–9 mm Hg.
  • Three factors affect pulmonary arterial pressure:
    • Cardiac output
    • Pulmonary venous pressure
    • Pulmonary vascular resistance
  • Pulmonary hypertension can arise through a number of mechanisms:
    • A marked increase in cardiac output
    • Left-to-right shunt secondary to congenital heart disease
    • Hypoxia:
      • Most commonly causes pulmonary vascular resistance to increase
      • The resulting hypercapnia and acidosis induce additional vasoconstriction.
      • Pulmonary venous pressure increases.
      • A compensatory rise is seen in the pulmonary arterial system so flow is maintained across the pulmonary vascular bed.
    • Pulmonary embolus causes a similar change by increasing resistance to pulmonary blood flow.
    • Left ventricular failure achieves the same result by directly influencing pulmonary venous pressure.
    • Dramatic rises in blood viscosity or intrathoracic pressure impede blood flow.
  • Functional classification of pulmonary arterial hypertension based on New York Heart Association criteria:
    • Class I—Pulmonary arterial hypertension without limitation of physical activity
    • Class II—Pulmonary arterial hypertension resulting in slight limitation of physical activity (e.g., ordinary activity causes symptoms such as dyspnea on exertion)
    • Class III—Pulmonary arterial hypertension resulting in marked limitation of physical activity (e.g., less than ordinary activity causes symptoms such as dyspnea on exertion)
    • Class IV—Pulmonary arterial hypertension resulting in an inability to carry out any physical activity without symptoms (signs of cor pulmonale are present)
Incidence
  • Approximately 86,000 patients die from chronic obstructive pulmonary disease (COPD) each year:
    • Associated right ventricular failure is a significant factor in many of these cases.
  • In patients older than 50 years with COPD, 50% develop pulmonary hypertension and are at risk of developing cor pulmonale.
  • The course of cor pulmonale is generally related to the progression of the underlying disease process.
  • Once biventricular failure is noted, life expectancy is usually <five years.
Etiology
  • Chronic hypoxia:
    • COPD
    • Chronic hypoxia at high altitude
    • Sleep apnea:
      • Primary pulmonary hypertension
  • Cystic fibrosis
  • Congenital heart disease:
    • Left-to-right shunts
  • Severe anemia
  • Pulmonary embolism
  • Collagen vascular diseases
  • Thoracic deformities:
    • Kyphoscoliosis
  • Obesity
  • Mitral stenosis
  • Pulmonary venoocclusive disease
  • Increased blood viscosity:
    • Polycythemia vera
    • Leukemia
  • Increased intrathoracic pressure:
    • COPD
    • Mechanical ventilation with positive end-expiratory pressure
Diagnosis
Signs and Symptoms
  • Exertional dyspnea
  • Easy fatigability
  • Weakness
  • Syncope
  • Cough
  • Hemoptysis
  • Wheezing
  • Hoarseness
  • Weight gain
  • Jugular venous distention:
    • Prominent A and V waves
  • Hepatomegaly
  • Ascites
  • Hepatojugular reflex
  • Peripheral edema
  • Left parasternal heave on cardiac palpation
  • Pulmonic component of the second heart sound increases in intensity.
Tests
Lab
  • Pulse oximetry or arterial blood gas:
    • Resting PO2 40–60 mm Hg
    • Resting PCO2 often 40–70 mm Hg
  • Hematocrit:
    • Frequently elevated
  • B-natriuretic peptide:
    • May be helpful in distinguishing biventricular failure from respiratory disease
  • Other laboratory tests are not generally useful.
Imaging
  • Chest radiograph:
    • Signs of pulmonary hypertension:
      • Large pulmonary arteries (>16–18 mm)
      • An enlarged right-ventricular silhouette
      • Shows abnormalities in >90% of patients in the detection of cor pulmonale, but does not indicate the severity of disease
      • Pleural effusions do not occur in the setting of cor pulmonale alone.
  • ECG
    • Right-axis deviation
    • Tall, peaked P waves (P pulmonale)
    • Right-ventricular hypertrophy (specific not sensitive)
    • Transient changes due to hypoxia
    • Right precordial T-wave flattening
    • ST-segment depression in segments II, III, and arteriovenous fistula
  • Echocardiography—the noninvasive diagnostic method of choice:
    • Right ventricular dilation or hypertrophy in the setting of normal left ventricular dimensions
    • Assessment of tricuspid regurgitation
    • Doppler quantization of pulmonary artery pressure, right ventricular ejection fraction
  • Ventilation/perfusion scans or pulmonary angiography:
    • Useful in the setting of acute cor pulmonale
  • CT or MRI:
    • Delineates size and shape of the ventricles and pulmonary arteries
    • Detection of larger pulmonary emboli
  • Right heart catheterization:
    • The most precise estimate of pulmonary vascular hemodynamics
    • Gives accurate measurements of pulmonary arterial pressure and pulmonary capillary wedge pressure
Differential Diagnosis
  • Primary disease of the left side of the heart
  • Congenital heart disease
  • Hypothyroidism
  • Cirrhosis
P.261

Treatment
Pre Hospital
  • Supportive therapy:
    • Supplemental oxygen
  • To an endpoint of 90% arterial saturation:
    • IV access
    • Cardiac monitoring
    • Pulse oximetry
  • Treat bronchospasm from associated respiratory disease:
    • β-agonist nebulizers
  • Caution:
    • Vasodilators and diuretics do not have a role in the field.
    • Severely hypoxic patients may require ETT intubation
Initial Stabilization
ED therapy is directed at the underlying disease process and reducing pulmonary hypertension.
ED Treatment
  • Supplemental oxygen sufficient to raise arterial saturation to 90%:
    • Improving oxygenation reduces pulmonary arterial vasoconstriction and right ventricular afterload.
    • The improved cardiac output enhances diuresis of excess body water.
    • Care must be taken to monitor the patient's ventilatory status and PCO2, as hypercapnia may reduce respiratory drive and cause an acidosis.
  • Diuretics, such as furosemide, may be added cautiously to reduce pulmonary artery pressure by contributing to the reduction of circulating blood volume.
  • Patients should be maintained on salt and fluid restriction.
  • There is no role for digoxin in the treatment of cor pulmonale.
  • Bronchodilator therapy is particularly helpful for those patients with COPD:
    • Selective β-adrenergic agents such as subcutaneous terbutaline 0.25 mg SC
    • Bronchodilator affects and reduces ventricular afterload.
    • Theophylline may play a role to improve diaphragmatic contractility and reduce muscle fatigue.
      • While controversial, anticoagulation in the form of warfarin has been recommended to maintain a target international normalized ratio between 1.5–2.5.
      • In the future, nitric oxide administration for patients with severe disease may become an adjunctive therapy initiated in the ED.
  • Acutely decompensated COPD patients:
    • Early steroid therapy
    • Antibiotic administration
  • In general, improvement in the underlying respiratory disease results in improved right ventricular function.
Medication (Drugs)
  • Furosemide: 20–60 mg IV (peds: 1 mg/kg may increase by 1 mg/kg/q2h not to exceed 6 mg/kg)
  • Terbutaline: 0.25 mg SC
Follow-Up
Disposition
Admission Criteria
  • New-onset hypoxia
  • Anasarca
  • Severe respiratory failure
  • Admission criteria for the underlying disease process
Discharge Criteria
  • Patients without hypoxia or a stable oxygen requirement
  • Close follow-up as long as the underlying etiology has responded to acute management
References
1. Braunwald E. Heart Failure and Cor pulmonale. In: Kasper D, et al, eds. Harrison's textbook of medicine. 16th ed. New York: McGraw-Hill, 2005: 1355–1359.
2. Humbert M, Sitbon O, Simonneau G. Treatment of Pulmonary Arterial hypertension. N Engl J Med. 2004;351:14:1425–1436.
3. Schwam E. B-Type Naturietic Peptide for Diagnosis of Heart failure in Emergency Department Patients: A Critical Appraisal
4. Weitzenblum E. Chronic Cor Pulmonale. Heart. 2003;89:225–230.
Codes
ICD9-CM
415.0
415.1
416
416.0
416.1
416.8
416.9
ICD10
I27.9
I26.0


> Table of Contents > Corneal Abrasion
Corneal Abrasion
Kevin Kern
Basics
Description
  • Traumatic desquamation of portions of corneal epithelium
  • Focal epithelial loss secondary to removal of corneal foreign body
  • Previous corneal transplant, corneal surgery, or radial keratotomy:
    • Predisposes patient to more severe injury after minor trauma to eye
Etiology
  • Contusive force
  • Direct contact injury:
    • Human fingernail
    • Branches
    • Fingers/toes
    • Hairbrushes/combs
    • Sand/stones
    • Metallic object
    • Snow
    • Pens/pencils
    • Toys
    • Activated charcoal
    • Airbag deployment
  • Mechanical action of eyelid:
    • Blinking or rubbing eye with loose foreign body (scratches on windshield)
  • Projectiles at high speeds (metal workers):
    • Carefully examine for globe perforation (Seidel test positive, teardrop pupil)
  • Poorly fitting contact lens or prolonged contact lens use:
    • Extended-wear soft contact lenses increase infection rate 10–15% over daily-wear contact lenses.
Pediatric Considerations
  • Signs and symptoms may differ:
    • Excessive crying
    • Conjunctival erythema
    • Tearing
    • Eye rubbing
    • Lid edema
    • Grunting respiration
  • Younger than 12 months:
    • Frequently no history of eye trauma
    • Often no eye signs
  • Older than 12 months:
    • More often will have history of minor eye trauma
    • Positive eye signs
    • No excessive crying
  • Compression injuries to cornea associated with birth:
    • Localized edema
    • Corneal clouding
    • Clear within hours
Diagnosis
Signs and Symptoms
  • Severe ocular pain
  • Tearing/ocular discharge
  • Blepharospasm
  • Foreign body sensation
  • Photophobia
  • Conjunctival injection
  • Blurred vision
  • Headache
Essential Workup
  • History:
    • Past ocular trauma
    • Ocular/periocular surgery
    • Pre-existing visual impairment
    • Glasses
    • Contact lens use (extended wear has increased risk of corneal ulcer)
    • Time of onset
    • Associated symptoms
    • Treatment before visit
    • Use of safety glasses (pounding, drilling, grinding metal)
    • Systemic disease (diabetes, autoimmune disorders)
  • Complete eye exam:
    • Visual acuity
    • Evert upper lids to check for retained foreign body
    • Bright white light for visual inspection of cornea to rule out infiltrate/edema/loss of corneal luster
    • Slit-lamp to evaluate anterior segment and depth of abrasion
    • Fluorescein to identify area of damaged corneal epithelium:
      • Damaged area appears bright green using blue Wood lamp.
    • Funduscopic examination of retina and macula
Tests
Pediatric Considerations
Handheld slit-lamp and Wood lamp: helpful in examination of pediatric eye
Differential Diagnosis
  • Herpes simplex virus keratitis
  • Recurrent corneal erosion syndrome
  • Ultraviolet keratitis (snow blindness)
  • Corneal ulcer
  • Corneal dystrophy (inherited)
  • More extensive injury than corneal abrasion:
    • Laceration of cornea
    • Perforation of cornea
    • Hyphema
    • Iris prolapse
    • Lens disruption
Treatment
Initial Stabilization
  • Instill topical anesthetic (proparacaine/tetracaine).
  • Consider cycloplegic for intense pain owing to ciliary spasm (homatropine 5%).
ED Treatment
  • Examination
  • Removal of superficial foreign body
  • Pain control (topical/oral):
    • Diclofenac (topical)
    • Ketorolac (topical)
    • Oral narcotics
    • Cool compresses
  • Cycloplegic (optional):
    • Cyclopentolate (mydriasis 1–2 days)
    • Tropicamide (mydriasis 6 hours)
    • Homatropine 5%
    • P.263

  • Antibiotic ointment/drop options:
    • Ciprofloxacin
    • Erythromycin
    • Gentamicin
    • Sulfacetamide
    • Tobramycin/TobraDex
    • Contact lens wearers must be covered for Pseudomonas:
      • Use aminoglycoside or quinolone.
  • Eye patch:
    • Controversial regarding efficacy
    • No patch required for small abrasions
    • Never patch contact lens-related injury.
    • Never patch infection-prone injury:
      • Fingernail
      • Vegetable matter
      • Removal of wood particles
    • Patch non–contact lens–related abrasions >10 mm2 only or recurrent corneal erosions
    • Collagen shields/soft bandage contact lenses (currently under investigation)
  • Disadvantages of patching:
    • Removes binocular vision/reduces visual field
    • Uncomfortable
    • Increases corneal temperature
    • Decreases corneal oxygenation
    • Slows re-epithelialization
    • Decreases tear exchange
    • Prolongs healing
  • Tetanus prophylaxis:
    • When contaminants include dirt, fecal material, or saliva
    • Routine tetanus not necessary
Medication (Drugs)
  • Ciprofloxacin: 0.35% 1 drop q.i.d.
  • Cyclopentolate: 0.5%, 1.0%, or 2.0% drops (mydriasis 1 or 2 drops t.i.d.)
  • Diclofenac: 0.1% drops 1 drop q.i.d.
  • Erythromycin: 0.5% ointment q.i.d.
  • Gentamicin: 0.3% ointment q.i.d.
  • Gentamicin: 0.3% 2 drops q6h
  • Homatropine: 5% solution 2 drops b.i.d.
  • Ketorolac: 0.5% drops 1 drop q.i.d.
  • Proparacaine: 0.5% 1 drop once
  • Sulfacetamide: 10% drops 2 drops q.i.d.
  • Sulfacetamide: 10% ointment q.i.d.
  • TobraDex: suspension 0.1%/0.3% 2 drops q4h–q6h
  • Tobramycin: 0.3% drops 2 drops q6h
  • Tobramycin: 0.3% ointment q6h
  • Tropicamide: 0.5%, 1.0% drops (mydriasis 6 hours) 1 drop q4h
Follow-Up
Disposition
Admission Criteria
Associated injuries requiring admission
Discharge Criteria
  • All simple corneal abrasions
  • Follow-up in 24–48 hours with ophthalmologist for re-examination and ongoing care
  • Follow-up with ED when access to specialist is limited
Issues for Referral
All corneal burns should be referred to ophthalmologist within 12–24 hours.
References
1. Alteveer JG, McCans KM, eds. The red eye, the swollen eye, and acute visual loss. Emerg Med Pract. 2002:4(6).
2. Calder LA, Fergusson D. Topical nonsteroidal anti-inflammatory drugs for corneal abrasions: Meta-analysis of randomized trials. Acad Emerg Med. 2005;12:467–473.
3. Khaw PT, Shah P, Elkington AR. Injury to the eye. Br Med J. 2004;328:36–38. Available at http://www.bmj.com.
4. Le Sage N, Verreault R, Rochette LM. Efficacy of eye patching for traumatic corneal abrasions. Ann Emerg Med. 2001;38:129–134.
5. Micheal JG, Hug D, Dowd MD. Management of corneal abrasions in children: a randomized clinical trial. Ann Emerg Med. 2002;40:67–72.
6. Mukherjee P, Sivakumar A, Mackway-Jones K. Tetanus prophylaxis in superficial corneal abrasions. Emerg Med J. 2003;20:62–64.
7. Upadhyay MP, Karmacharya PC, Koirala S, et al. The Bhaktapur eye study: ocular trauma and antibiotic prophylaxis for the prevention of corneal abrasions in Nepal. Br J Ophthalmol. 2001;85:388–392.
8. Weavers CS, Terrell KM. Evidence based emergency medicine. Update: do ophthalmic nonsteroidal anti-inflammatory drugs reduce the pain associated with simple corneal abrasions without delaying healing? Ann Emerg Med. 2003;41:134–140.
Miscellaneous
SEE ALSO: Red Eye
Codes
ICD9-CM
918.1 Corneal abrasion
370.00 Corneal ulcer, unspecified
930.9 Eye foreign body, external, unspecified
ICD10
S05.0


> Table of Contents > Corneal Burn
Corneal Burn
Kevin Kern
Basics
Description
  • Inappropriate exposure of cornea to chemicals, heat, cold, electrical, or radiant energy causing damage to the cornea and often extending to adjacent structures
  • Severity of injury related to duration of exposure, type of agent, anion concentration, pH level of solution
  • Alkalis:
    • Cause immediate rise in pH level
    • Highly soluble in lipids, so rapidly penetrate the eye, causing severe corneal injury and continue to penetrate over time if no intervention undertaken
    • Penetration can occur in <1 minute.
    • Exception: calcium alkalis penetrate relatively poorly secondary to soap formation; can cause corneal opacification, so may appear worse but actually have better prognosis than other alkali burns.
  • Acids:
    • Immediately coagulate proteins of corneal epithelium
    • Cause opacification
    • Coagulation produces barrier to deeper penetration.
    • Exception: Lipophilicity of hydrofluoric acid causes it to act similar to a base with more rapid penetration
  • Thermal burns:
    • Cause direct injury to cornea
    • Damage primarily depends on duration and intensity of heat.
    • Globe often spared secondary to blinking, Bell phenomenon (eyes roll up and outward), tears, protective bony structure of orbit
  • Electrical injury:
    • Occurs with current flow through head, with input at or near eye
Etiology
  • Alkalis:
    • Ammonia:
      • Fertilizer, refrigerant, household ammonia, cleansing agents
    • Potassium hydroxide:
      • Caustic potash
    • Magnesium hydroxide:
      • Sparklers, flares, fireworks
    • Lye: NaOH:
      • Caustic soda, drain cleaners
    • Lime: CaOH2:
      • Fresh lime, quicklime, calcium hydrate, slaked lime, hydrated lime, plaster, mortar, cement, whitewash
    • Nonspecific alkali:
      • Motor vehicle airbag on inflation releases alkali.
  • Acids:
    • Sulfuric acid: H2SO4:
      • Car battery acid
    • Sulfurous acid: H2SO3:
      • Preservatives (fruit and vegetable)
      • Bleach
      • Refrigerants
    • Hydrofluoric acid: HF:
      • Etching silicon/glass
      • Cleaning brick
      • Electropolishing metals
      • Control of fermentation in breweries
      • Commercial/household rust removal
  • Thermal:
    • Hot liquids, molten metal
    • Flames
    • Hot smoke/gases
    • Flash burn
    • Steam
    • Cigarette burns
Pediatric Considerations
Consider child abuse or neglect.
Diagnosis
Signs and Symptoms
  • Severe ocular pain
  • Photophobia
  • Lacrimation
  • Foreign body sensation
  • Conjunctival injection
  • Corneal edema
  • Corneal opacification
  • Impaired visual acuity
  • Limbal blanching
  • Lens opacification
  • Vesicles clear fluid (hypothermal injury)
  • Vesicles hemorrhagic fluid
  • Necrosis of iris, ciliary body
Essential Workup
History
  • Type of exposure
  • Duration of exposure
  • Time of onset
  • Time irrigation initiated
  • Pre-existing visual impairment
  • Protective eyewear
  • Contact lens use
  • Treatment before arrival
Physical Exam
Complete eye exam (after irrigation):
  • Visual acuity
  • Bright white light for visual inspection of cornea/conjunctivae/limbus
  • Slit-lamp to evaluate anterior segment inflammation
  • Fluorescein to identify damaged corneal epithelium
  • Check for lenticular clarity.
  • Fundus exam
  • Measure intraocular pressure (especially in delayed presentation).
  • Lid/eyelash exam
  • Check pH with acid/alkali burns with litmus paper or pH indicator on urine dipstick
Differential Diagnosis
  • Infection:
    • Viral keratitis
    • Corneal ulcer
  • Corneal erosion syndrome:
    • Corneal foreign body
    • Corneal abrasion
    • Hypothermal injury
Pediatric Considerations
Handheld slit-lamp and Wood lamp helpful in examination of child's eye
Treatment
Pre Hospital
  • Irrigate at scene 15–30 minutes unless other coexisting life-threatening conditions require immediate transfer.
  • Continuous irrigation en route to hospital with normal saline
Initial Stabilization
  • Chemical exposure:
    • Irrigate with any available diluting substance but preferably water or normal saline.
  • Thermal exposure:
    • Cool moist dressing with overlying ice packs
P.265

ED Treatment
  • Chemical exposure: alkalis/acids/mace:
    • Continuous irrigation to achieve pH 7.3–7.5 (1–2 L via a Morgan lens over 30–60 minutes)
    • pH should be evaluated at 5 and 30 minutes after irrigation to ensure normalization of pH.
    • Evaluate fornices in detail and eye in full range of motion to ensure removal of all particulate chemical substance.
    • Topical anesthetic (proparacaine)
    • Antibiotic prophylaxis for Staphylococcus/Pseudomonas until epithelialization is complete:
      • Gentamicin ointment plus erythromycin or
      • Bacitracin
    • Cycloplegics to minimize posterior synechiae formation:
      • Cyclopentolate 1%
      • Atropine 1%
    • Oral analgesics
    • If increased intraocular pressure:
      • Immediate ophthalmologic consultation
      • Administer acetazolamide 125 mg PO q.i.d. and timolol 0.5% drops b.i.d.
    • Topical steroids to control anterior uveitis (consult ophthalmology)
    • Eye patch (consult ophthalmology)
    • May require surgical intervention if frank corneal penetration
    • Ophthalmologic consultation by phone in mild injuries
    • Immediate ophthalmologic consultation in all moderate to severe injuries; if unavailable at your hospital, arrange transfer to closest eye center
    • Hydrofluoric acid:
      • Treat as above, plus 1% calcium gluconate eyedrops
      • Systemic analgesia for 24 hours
  • Thermal exposure:
    • Frequent moist dressing changes
    • Antibiotics drops q.i.d.
    • Generous lubricant application
    • Moisture chamber when extensive injury to eyelid
    • Steroids (consult ophthalmologist; do not use for >1 week)
  • Electrical Injury:
    • Irrigation
    • Wound care
    • Antibiotic ointment
    • Cycloplegic (if anterior uveitis)
    • Analgesia
Pediatric Considerations
  • Patching poorly tolerated
  • May require systemic analgesia for complete examination
Medication (Drugs)
  • Artificial tears
  • Atropine: 0.5%, 1.0%, 2.0% drops (cycloplegia 5–10 days, mydriasis 7–14 days) 1 drop t.i.d.
  • Bacitracin ointment: q.i.d.
  • Ciprofloxacin: 0.35% 1 drop q.i.d.
  • Cyclopentolate: 0.5%, 1.0%, 2.0% drops (cycloplegia 1–2 days, mydriasis 1–2 days) 1 drop t.i.d.
  • Erythromycin: 0.5% ointment q.i.d.
  • Gentamicin: 0.3% ointment q.i.d.
  • Gentamicin: 0.3% drops 1 drop q6h
  • Proparacaine: 0.5% drops 1 drop
  • Sulfacetamide: 10% ointment q.i.d.
  • Sulfacetamide: 10% drops q.i.d.
  • Tobramycin: 0.3% ointment q6h
  • Tobramycin: 0.3% drops q6h
  • Tropicamide: 0.5%, 1.0% drops (cycloplegia none; mydriasis 6 hours) 1 drop
Follow-Up
Disposition
Admission Criteria
  • Intractable pain
  • Increased intraocular pressure
  • Corneal penetration requiring immediate surgical intervention
  • Hydrofluoric acid burn; admit for 24 hours of systemic analgesia
  • Suspected child abuse
Discharge Criteria
  • All mild corneal burns
  • Mandatory follow-up with ophthalmologist in 12–24 hours; arrange before patient discharge
References
1. Bouchard CS, Morno K, Perkins J, et al. Ocular complications of thermal injury. J Trauma. 2001;50:79–82.
2. Hooper M. Prompt treatment for chemical eye injuries. Nurs Stand. 1997;11:40–43.
3. Keller G, Kuckelkorn R, Redbrake C, et al. Emergency treatment of chemical and thermal eye burns. Acta Ophthalmologica Scandinavica. 2002;80:4.
4. Khaw PT, Shah P, Elkington AR. Injury to the eye. Br Med J. 2004;328:36–38. Available at http://www.bmj.com.
5. Lipshy KA, Wheeler WE, Denning DE. Ophthalmic thermal injuries. Am Surg. 1996;62:481–483.
6. Markoff DD, Chacko D. Ophthalmologic emergencies. In: Emergency Medicine Reports Textbook of Adult and Pediatric Emergency Medicine. Atlanta: American Health Consultants; 2000;1011–1021.
7. Michel FK, Sulewski ME. Focused assessment of the patient with eye trauma: the essentials. Topics Emerg Med. 2000;22:1–8.
8. Watts DD, Kokiko J. Air bags and eye injuries: assessment and treatment. J Emerg Nursing. 1999;25:572–574.
Miscellaneous
SEE ALSO: Corneal Abrasion; Red Eye
Codes
ICD9-CM
940.4 Other burn of cornea and conjunctival sac
940.3 Acid chemical burn of cornea and conjunctival sac
940.2 Alkaline chemical burn of cornea and conjunctival sac
ICD10
T26.1 Burn of cornea and conjunctival sac


> Table of Contents > Corneal Foreign Body
Corneal Foreign Body
David A. Harter
Basics
Description
  • Common complaint: Something fell, flew, or otherwise landed in my eye.
    • Hot, high-speed projectiles may not produce pain initially.
  • Corneal epithelium disrupted:
    • Abrasion if only epithelium disrupted
    • Scar if deeper layers of cornea involved
Etiology
  • Poorly tolerated:
    • Organic material (plant material, insect parts)
    • Inorganic material that oxidizes (iron, copper)
  • Well tolerated:
    • Inert objects (paint, glass, plastic, fiberglass, nonoxidizing metals)
Diagnosis
Signs and Symptoms
  • Foreign body sensation
  • Eye pain
  • Conjunctiva and sclera injection
  • Tearing
  • Blurred or decreased vision
  • Photophobia
  • Visible foreign body or rust ring
  • Iritis
Essential Workup
  • Injury history to determine type of foreign body and likelihood of perforation
  • Complete eye exam:
    • Visual acuity
    • Visual fields
    • Extraocular movements
    • Lids and lashes
    • Pupils
    • Sclera
    • Conjunctiva
    • Fundi:
      • Slit-lamp
      • Fluorescein exam
      • Perform Seidel test (visualization of flow of aqueous through corneal perforation during fluorescein slit-lamp examination)
      • Intraocular pressure if no evidence of perforation
  • Exclude intraocular foreign body:
    • Suspect intraocular foreign body with high-speed mechanisms such as machine operated or hammering metal on metal.
Tests
Imaging
  • Ocular CT or B-mode ultrasound (US) when suspect intraocular foreign body
  • Orbital plain radiograph to screen for intraocular metallic foreign body
Differential Diagnosis
  • Conjunctival foreign body
  • Corneal abrasion
  • Corneal perforation with or without intraocular foreign body
  • Corneal ulcer
  • Keratitis
Treatment
Pre Hospital
Place a Fox shield and position the patient upright.
Initial Stabilization
Apply topical anesthetic to stop eye discomfort and assist in examination.
ED Treatment
  • Deep foreign bodies:
    • Refer those penetrating the Bowman membrane (next layer under epithelium) to an ophthalmologist, because permanent scarring may occur.
  • Superficial foreign bodies:
    • Irrigation removal technique:
      • Apply topical anesthetic
      • Try to wash foreign body off cornea by directing a stream of 0.9% normal saline (NS) at an oblique angle to cornea.
    • 25-gauge needle or foreign-body (FB) spud removal technique:
      • Using slit-lamp to immobilize patient's head and allow good visualization.
      • Hold needle (bevel up) with thumb and forefinger, allowing other fingers to be stabilized on the patient's cheek.
      • Lift foreign body off cornea, keeping needle parallel to corneal surface.
  • Rust rings removal:
    • Within 3 hours, iron-containing foreign bodies oxidize, leaving a rust stain on adjacent epithelial cells.
    • Removal recommended as rust rings delay healing and act as an irritant focus
    • Remove with needle or pothook burr either at same time as foreign body or delayed 24 hours
    • P.267

  • Postremoval therapy:
    • Recheck Seidel test to exclude corneal perforation.
    • Treat resultant corneal abrasion with antibiotic drops.
    • Initiate cycloplegic agent when suspect presence of keratitis.
    • Update tetanus.
    • Initiate analgesia (nonsteroidal anti-inflammatory drug [NSAID] or acetaminophen with codeine).
Pediatric Considerations
May require sedation to facilitate exam and foreign body removal
Medication (Drugs)
  • Cyclopentolate 1–2%: 1 drop t.i.d. (lasts up to 2 days)
  • Gentamicin ophthalmic: 2 drops q6h
  • Homatropine 2% or 5%: 1 drop daily (lasts up to 3 days)
  • Sulfacetamide 10%: 1 drop q6h
  • Tobramycin ophthalmic: 2 drops q6h
Follow-Up
Disposition
Admission Criteria
Globe penetration
Discharge Criteria
  • All corneal foreign bodies
  • Ophthalmologist follow-up in 24 hours for:
    • Rust ring removal
    • Vegetative material removal owing to risk of ulceration
References
1. Khaw P, Shaw P, Elkington A. ABC of eyes. Injury to the eye. Br Med J. 2004;328:36–38.
2. Levine L. Pediatric ocular trauma and shaken infant syndrome. Pediatr Clin N Am. 2003;50:137–148.
3. Rhee D, Pyfer M. The Wills eye manual: office and emergency room diagnosis and treatment of eye disease. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 1999:24–26.
4. Santen S, Scott J. Ophthalmologic procedures. Emerg Med Clin North Am. 1995;13(3):681–694.
Codes
ICD9-CM
930


> Table of Contents > Cough
Cough
Alison K. Sisitsky
Basics
Description
  • A sudden spasmodic contraction of the thoracic cavity resulting in violent release of air from the lungs and usually accompanied by a distinctive sound:
    • Deep inspiration
    • Glottis closes
    • Expiratory muscles contract
    • Intrapulmonary pressures increase
    • Glottis opens
    • Air expiration at high pressure
    • Secretion and foreign material excretion
    • Vocal cord vibration with tracheobronchial walls, lung parenchyma, and secretions
  • Defense mechanism to clear the airway of foreign material and secretions:
    • Voluntary or involuntary
    • Reflex involves respiratory tissue receptor activation of afferent neurons to the central cough center followed by efferent output to the respiratory muscles.
    • Mechanical receptors in larynx, trachea, and carina sense touch and displacement.
    • Chemical receptors in larynx and bronchi are sensitive to gases and fumes.
    • Activated by irritants, mucus, edema, pus, and thermal stimuli.
Etiology
  • Acute—<3 weeks:
    • Common cold
    • Bacterial sinusitis
    • Allergic rhinitis
    • Environmental irritant rhinitis
    • Pertussis
    • Exacerbation of chronic obstructive pulmonary disease
    • Pneumonia
    • Left ventricular failure
    • Asthma
    • Pulmonary embolism
  • Subacute: 3–8 weeks:
    • Postinfectious cough
    • Bacterial sinusitis
    • Asthma
    • Pulmonary embolism
  • Chronic—>8 weeks:
    • Postnasal drip
    • Asthma
    • Gastroesophagal reflux disease (GERD)
    • Chronic bronchitis
    • Bronchiectasis
    • Eosinophilic bronchitis
    • Angeotestin converting enzyme (ACE) inhibitor use
    • Bronchogenic carcinoma
    • Carcinomatosis
    • Sarcoidosis
    • Left ventricular failure
    • Aspiration syndrome
    • Psychogenic/habit
Diagnosis
Signs and Symptoms
History
  • Sputum production:
    • Frothy (pulmonary edema)
    • Mucopurulent
    • Suggestive of bacterial pneumonia or bronchitis but also seen with viral infections
    • Rust colored (pneumococcal pneumonia)
    • “Currant jelly” (Klebsiella pneumonia)
    • Hemoptysis
  • Posttussive syncope or emesis (suggests pertussis)
  • Shortness of breath
  • Chest pain
  • Chills/fever
  • Night sweats
  • Wheezing
  • GERD:
    • Heartburn
    • Dysphagia
    • Regurgitation
    • Belching
    • Early satiety
  • Malignancy:
    • Weight loss
    • Poor appetite
    • Fatigue
Physical Exam
  • Vital signs
  • Abnormal breath sounds:
    • Absence or decreased: reduced airflow vs. overinflation
    • Rales (crackles): popping or rattling when air opens closed alveoli
      • Moist, dry, fine, coarse
    • Rhonchi: snoringlike sounds when large airways are obstructed
    • Wheezes: high-pitched sounds produced by narrowed airways
    • Stridor: upper airway obstruction
  • Evidence of respiratory distress:
    • Use of accessory muscles
    • Abdominal breathing
Essential Workup
  • Complete medical history:
    • Duration
    • Associated symptoms
    • Smoking exposure
    • ACE inhibitor use
    • HIV/Immunocompromised state
    • Potential exposure to tuberculosis
  • ECG:
    • History of cardiac disease
    • Associated chest pain or abnormal vital signs
    • Lack of infectious symptoms
Tests
Lab
Order according to presenting signs and symptoms:
  • WBC count with differential
  • Sputum gram stain, cultures, and sensitivities
  • Acid fast bacilli (AFB) culture
  • CD4 count
  • Pertussis titers
  • D-dimer
Imaging
  • Chest radiograph:
    • For immunosuppressed patient
    • Abnormal lung sounds on exam
    • Ill appearing
    • Change in chronic cough
    • Continued cough after discontinuation of ACE inhibitor
  • CT of chest:
    • Abnormal chest radiograph
    • Assess for pulmonary embolism
P.269

Diagnostic Procedures/Surgery
  • Peak flow
  • Bronchoscopy:
    • For unknown mass on chest radiograph
    • Hemoptysis
    • Suspected cancer
Differential Diagnosis
See Etiology
Pediatric Considerations
  • Most frequent causes:
    • Asthma
    • Sinusitis
    • GERD
  • Less common causes:
    • Tracheobronchomalacia
    • Mediastinal tumor
    • Acyanotic congenital heart disease
    • Ventricular septal defect
    • Patent ductus arteriosus
    • Pulmonary stenosis
    • Tetralogy of Fallot
    • Lodged foreign body
    • Chronic aspiration of milk
    • Environmental exposure
  • Consider:
    • Neonatal history
    • Feeding history
    • Growth and developmental history
    • Allergies
    • Eczema
    • Sleep disorders
  • Indications for chest radiograph:
    • Suspicion of foreign body ingestion
    • Suspect aspiration
Treatment
Initial Stabilization
Assess airway, breathing, and circulation.
ED Treatment
Specific treatment related to cause:
  • Respiratory infection: Consider antibiotics, decongestants, and antitussives.
  • Asthma: inhaled β2-agonist and steroid
  • GERD: H2-blockers, proton pump inhibitors, and antacids
  • Malignancy: supportive care
Medication (Drugs)
  • Antitussives:
    • Benzonatate (Tessalon Perles): 100–200 mg PO q6h
    • Codeine: 10–20 mg (peds: 1–1.5 mg/kg/d) PO q4h–q6h
    • Dextromethorphan: 10–20 mg (peds: 1 mg/kg/d) PO q6h–q8h
    • Hydrocodone: 5–10 mg (peds: 0.6 mg/kg/d q6h–q8h) PO q6h–q8h
  • Bronchodilators:
    • Albuterol: 2.5 mg in 2.5 NS (peds: 0.1–0.15 mg/kg/dose q20 min) q20min inhaled
    • Ipratropium: 0.5 mg in 3 mL NS (peds: nebulizer 250–500 µg/dose q6h) q3h
  • Decongestants:
    • Chlorpheniramine: 4–12 mg (peds: 2 mg PO q4–6h) PO q4h–q12h
    • Phenylpropanolamine: 25–50 mg (peds: 6.25–12.5 mg PO q4h) PO q4h–q8h
  • Mucolytics:
    • Guaifenesin: 5–20 mL (peds: 5–10 mL/dose if older than 6 years; 2.5–5 mL/dose if younger than 6 years) PO q4h
  • Steroids:
    • Dexamethasone: 2 sprays/nostril b.i.d.
    • Methylprednisolone: 60–125 mg IV (peds: 1–2 mg/kg/dose IV/PO q6h)
    • Prednisone: 40–60 mg (peds: 1–2 mg/kg/d q6h–q12h) PO
Follow-Up
Disposition
Admission Criteria
  • Hypoxemia or critical illness
  • Suspected tuberculosis with positive chest radiograph result
  • Immunocompromised with fever
  • Risk of bacteremia or sepsis
Discharge Criteria
  • Oxygenation at baseline for patient
  • Oral medications
  • Safe environment at home
References
1. Barkin R, Rosen P. Emergency Medicine: Concepts and Clinical Practice. 4th ed. St. Louis, MO: Mosby-Year Book Inc., 1998.
2. Irwin RS. Managing cough as a defense mechanism and as a symptom. Chest. 1998;114(2):133S–181S.
3. Irwin RS. Primary care: the diagnosis and treatment of cough. N Engl J Med. 2000;343(23):1715–1721.
4. http://www.nlm.nih.gov/medlineplus
Codes
ICD9-CM
786.2
ICD10
R05


> Table of Contents > Croup
Croup
Dale W. Steele
Basics
Description
  • Viral infection of the upper and lower respiratory tract
  • Most commonly presents in children 6 months to 3 years:
    • Laryngotracheitis/laryngotracheo-bronchitis
    • Inspiratory stridor owing to extrathoracic airway obstruction
    • Expiratory wheeze suggests lower airway involvement.
    • Inflammatory edema of subglottic region
    • Narrowest part of pediatric airway
  • May progress to respiratory failure
  • Spasmodic croup:
    • Sudden onset at night without viral prodrome
    • Consistent response to mist or cool night air
    • Often recurrent
    • May represent allergic reaction to viral antigen
Etiology
  • Parainfluenza types 1, 2, and 3
  • Influenza A and B
  • Adenoviruses
  • Respiratory syncytial virus
  • Measles
  • Mycoplasma pneumoniae
  • Herpes simplex
Diagnosis
Signs and Symptoms
History
  • Nonspecific upper respiratory prodrome with or without fever
  • Duration of illness:
    • Prior airway manipulation
    • Possibility of foreign body aspiration
  • Previous episodes
  • Immunization status (Haemophilus influenzae Type b [HIB]; diphtheria, pertussis, and tetanus [DPT])
Physical Exam
  • Toxic appearing?
  • Preferred position?
  • Quality of cry/voice?
  • Drooling/trismus/limited neck extension?
  • Mental status
  • Stridor at rest, increased work of breathing?
  • Hydration status:
  • Westley croup score (maximum total points: 17)
    • Stridor (inspiratory or biphasic)
      • 0 = None
      • 1 = Audible with stethoscope at rest
      • 2 = Audible without stethoscope at rest
    • Retractions:
      • 0 = None
      • 1 = Mild
      • 2 = Moderate
      • 3 = Severe
    • Air entry:
      • 0 = Normal
      • 1 = Decreased
      • 2 = Severely decreased
    • Cyanosis:
      • 0 = None
      • 4 = With agitation
      • 5 = At rest
    • Level of consciousness:
      • 0 = Normal
      • 5 = Altered
Essential Workup
N/A
Tests
Lab
  • Pulse oximetry
  • Other tests are not routinely indicated.
Imaging
Anteroposterior (AP) and lateral neck radiographs:
  • Steeple sign indicates narrowing of subglottic trachea.
  • Not routinely indicated, unless atypical presentation or clinical course
  • Subject to misinterpretation
  • Should not delay definitive visualization and intubation in OR in child with concern for epiglottitis or bacterial tracheitis
  • Monitor child during imaging, if done.
Differential Diagnosis
  • Infection:
    • Bacterial tracheitis
    • Retropharyngeal or parapharyngeal abscess
    • Epiglottitis
    • Peritonsillar abscess
    • Diphtheria
  • Foreign body (airway or esophageal)
  • Angioedema
  • Vocal cord paralysis
  • Congenital airway anomaly:
    • Laryngomalacia
  • Acquired subglottic stenosis
  • Thermal injury to upper airway
  • Hemangioma
  • Laryngeal papillomatosis
  • Vocal cord dysfunction (adolescents)
P.271

Treatment
Pre Hospital
  • Allow child to maintain position of comfort.
  • Defer interventions that may distress child such as:
    • IV access
    • IM injections
  • If severe distress:
    • Immediate nebulized epinephrine with humidified oxygen
Initial Stabilization
  • Oxygen (via blowby) for suspected or documented hypoxia
  • Mist therapy often used, but of unproven efficacy
  • Dexamethasone:
    • Indicated in patients with stridor at rest and those receiving epinephrine
    • Effective even in mild croup (Westley croup score ≤2)
  • Nebulized racemic epinephrine or L-epinephrine if any distress or stridor at rest:
    • L-epinephrine containing only the active isomer; has been shown to be therapeutically equivalent to racemic epinephrine
  • If poor response to nebulized racemic epinephrine or L-epinephrine:
    • Consider trial of heliox.
  • Heliox, when available, has been used to decrease the work of breathing in patients with an incomplete response to epinephrine.
  • If impending or existing respiratory failure despite aforementioned therapy:
    • Tracheal intubation by most experienced person available
    • Use uncuffed endotracheal tube (ETT) 0.5–1.0 mm smaller than usual size.
  • If epiglottitis suspected:
    • Ideally, to OR for inhalational anesthesia, direct laryngoscopy, and intubation
    • Surgeon standing by for emergent tracheostomy
ED Treatment
See Initial Stabilization
Medication (Drugs)
  • Racemic epinephrine 2.25%: 0.25–0.5 mL nebulized in 2.5 mL normal saline (NS)
  • L-epinephrine 1:1,000: 5 mL (5 mg) nebulized
  • Dexamethasone: single dose of 0.6 mg/kg (max. 10 mg) PO (use crushed tablet with flavored syrup). As effective when given PO, IV, or IM
  • Heliox (70% helium: 30% oxygen mixture administered via face mask or tent house)
  • Antibiotics: not indicated
Follow-Up
Disposition
Admission Criteria
  • Young infants, pre-existing upper airway obstruction
  • Persistent stridor at rest unresponsive to nebulized epinephrine
  • Recurrent stridor 3–4 hours after initial treatment with epinephrine and dexamethasone. Children should normally be observed for a minimum of 3 hours after administration of epinephrine.
  • Pediatric intensive care unit (PICU):
    • Persistent severe obstruction
    • Need for frequent epinephrine treatments and/or heliox
    • Tracheal intubation with assisted ventilation
Discharge Criteria
  • Normal oxygenation in room air
  • No stridor at rest after brief observation or
  • No recurrent stridor 3–4 hours after nebulized epinephrine
  • Reliable caretaker, communication, transport
Issues for Referral
Concern for underlying anatomic abnormality
References
1. Bjornson L, Klassen TP, Williamson J, et al. A randomized trial of a single dose of oral dexamethasone for mild croup. N Engl J Med. 2004;351:1306–1313.
2. Hammer J. Acquired upper airway obstruction. Paediatr Respir Re. 2004;5:25–33.
3. Johnson D. Croup. Clin Evid. 2004;12:401–426.
4. Ledwith CA, Shea LM, Mauro RD. Safety and efficacy of nebulized racemic epinephrine in conjunction with oral dexamethasone and mist in the outpatient treatment of croup. Ann Emerg Med. 1995;25:331–337.
5. Neto GM, Kentab O, Klassen TP, et al. A randomized controlled trial of mist in the acute treatment of moderate croup. Acad Emerg Med. 2002;9:873–879.
6. Rittichier KK, Ledwith CA. Outpatient treatment of moderate croup with dexamethasone: intramuscular versus oral dosing. Pediatrics. 2000;106:1344–1348.
7. Waisman Y, Klein BL, Boenning DA, et al. Prospective randomized double-blind study comparing L-epinephrine and racemic epinephrine aerosols in the treatment of laryngotracheitis (croup). Pediatrics. 1992;89:302–306.
8. Weber JE, Chudnofsky CR, Younger JG, et al. A randomized comparison of helium-oxygen mixture (heliox) and racemic epinephrine for the treatment of moderate to severe croup. Pediatrics. 2001;107:e96.
Codes
ICD9-CM
464.4
ICD10
J05.0


> Table of Contents > Cushing Syndrome
Cushing Syndrome
Hugh Schuckman
Basics
Description
  • Cushing disease: pituitary adenoma producing excess adrenocorticotropic hormone (ACTH)
  • Cushing syndrome: excessive glucocorticoid effects
Genetics
  • Multiple endocrine neoplasia type I
  • Carney complex (pigmented lentigines, atrial myxoma, germ-cell tumors with Cushing disease)
Etiology
  • Most commonly exogenous administration of glucocorticoids either therapeutically or surreptitiously
  • Pituitary adenoma secreting ACTH
  • Adrenal production of cortisol from adenoma, carcinoma, or micronodular disease
  • Tumor-producing ectopic ACTH:
    • Small cell lung carcinoma:
      • Most common
    • Uterine cervical carcinoma
    • Islet cell tumor of pancreas:
      • Multiple endocrine neoplasia (MEA) I-type syndrome
    • Medullary thyroid cancer
    • Pheochromocytoma
    • Ganglioneuroma
    • Melanoma prostate carcinoma
    • Carcinoid tumor:
      • Lung
      • Pancreas
      • GI tract
      • Thymus
      • Ovary
Diagnosis
Signs and Symptoms
Alert
  • The most important aspect of Cushing syndrome in the ED is recognizing the potential for addisonian (adrenal) crisis during periods of stress.
  • Although nonemergent, the early recognition of Cushing syndrome may prevent morbidity and mortality.
Pediatric Considerations
Suspect if increasing in obesity while falling off in height on the growth chart
Pregnancy Considerations
Cushing syndrome rarely complicates pregnancy, but has been associated with severe pre-eclampsia and HELLP syndrome (hemolysis, elevated liver function, and low platelets).
History
  • Cushing disease previously diagnosed
  • Prior use of corticosteroids
  • Characteristic appearance should lead to questions concerning change in weight, facial appearance, hirsutism, or psychiatric symptoms.
Physical Exam
  • Diagnosis suggested by:
    • Abnormal fat deposition with moon facies
    • Buffalo hump
    • Central obesity with thin extremities
    • Supraclavicular fat deposition
    • Above findings raise suspicion in a stressed patient of potentially developing addisonian (adrenal) crisis
  • Hypokalemia while not on diuretic therapy
  • Cardiovascular:
    • Uncontrolled hypertension
    • Myocardial infarction
  • Neurologic:
    • Atherosclerotic or embolic stroke
    • Pseudotumor cerebri (primarily with exogenous glucocorticoid administration)
    • Spinal lipomatosis with cord or nerve-root compression
  • Gastroenterologic:
    • Peptic ulcers
    • GI hemorrhage
    • Pancreatitis (primarily with exogenous glucocorticoid administration)
    • Fatty liver
  • Psychiatric:
    • Toxic psychosis
    • Mood disorders (40%)
    • Depression
    • Memory impairment
    • Euphoria
  • Musculoskeletal:
    • Myopathy (proximal weakness)
    • Pathologic fractures
    • Osteoporosis
    • Aseptic necrosis humeral or femoral heads (primarily with exogenous glucocorticoid administration)
    • Delayed bone age
  • Endocrine:
    • Glucose intolerance
    • Hyperlipidemia
    • Amenorrhea, female with male pattern balding, or hirsutism
  • Hematologic:
    • Increased neutrophils
    • Decreased lymphocytes and eosinophils
    • Opportunistic infections
  • Ophthalmologic:
    • Cataracts (primarily with exogenous glucocorticoid administration)
    • Glaucoma (primarily with exogenous glucocorticoid administration)
  • Dermatologic:
    • Purple striae >1 cm in diameter
    • Hyperpigmentation—especially of buccal mucosa (from excess ACTH production)
    • Facial plethora
    • Thin skin
    • Impaired wound healing
    • Ecchymoses
    • Acne
    • Hyperhidrosis
Essential Workup
  • Cannot confirm diagnosis in ED
  • Anticipate impending addisonian (adrenal) crisis:
    • Most frequent and common problem with Cushing syndrome is its recognition in patient with intercurrent illness to prevent acute addisonian crisis.
  • Search for life-threatening conditions:
    • Myocardial infarction
    • Stroke
    • Sepsis
    • Pathologic fracture
    • Uncontrolled DM
    • Psychiatric emergency necessitating admission
P.273

Tests
Lab
  • Electrolytes, BUN, creatinine, glucose:
    • Hypokalemia
    • 10% with metabolic alkalosis
    • Diminished glucose tolerance (75%):
      • 50% have glycosuria.
      • 20% overt diabetes mellitus (DM)
  • CBC:
    • Increased WBCs
    • Decreased eosinophils
Imaging
  • ECG for myocardial ischemia
  • Chest radiograph for tumor-causing ectopic ACTH
  • Plain films if suspect possible pathologic fractures
Diagnostic Procedures/Surgery
N/A
Nonemergent Testing
  • MRI for pituitary tumor
  • CT for adrenal carcinoma, adenoma, or hyperplasia
  • Dexamethasone-suppression test (follow-up study with primary physician):
    • If suspicion of endogenous Cushing syndrome exists
    • Low-dose (screening test): 1 mg at 11:00 PM with an 8 AM cortisol level drawn:
      • Low specificity
      • Decrease false-positive results by stopping alcohol, estrogens, spironolactone, phenytoin, and barbiturates.
    • High-dose dexamethasone-suppression test needed to confirm the diagnosis:
      • 2 mg q.i.d. of dexamethasone with cortisol level 6 hours later
      • Compare day 2 urine-free cortisol and 17-hydroxyketosteroids with baseline levels.
Differential Diagnosis
  • Alcohol-induced pseudo–Cushing syndrome
  • Obesity
  • Psychiatric states:
    • Depression
    • Obsessive-compulsive disorder
    • Panic disorder
  • Physiologic states:
    • Chronic stress
    • Third-trimester pregnancy
    • Chronic strenuous exercise
Treatment
Pre Hospital
  • Acute addisonian (adrenal) crisis under stress may develop with iatrogenic Cushing syndrome.
  • Patients may have extremely labile behavior with violent behavior.
  • Cause of death in untreated Cushing syndrome is:
    • Infection
    • Stroke
    • Myocardial infarction
Initial Stabilization
  • Anticipate addisonian (adrenal) crisis.
  • Initiate treatment for associated complications:
    • Myocardial infarction
    • Stroke
    • Psychiatric stabilization
ED Treatment
  • IV rehydration
  • Glucose-lowering agents for hyperglycemia
  • Appropriate cultures and antibiotics for suspected infection
  • Antihypertensive agents for uncontrolled blood pressure (BP)
  • Administer steroids (hydrocortisone) with iatrogenic Cushing if patient under stress to prevent addisonian crisis.
  • Medications to lower cortisol levels (bromocriptine, ketoconazole, aminoglutamide, metapyrone):
    • Used rarely with severe symptoms in patients awaiting surgery
    • Institute under the direction of an endocrinologist.
Definitive Therapy
  • Iatrogenic:
    • Taper steroids as rapidly as possible,
    • Calcium, vitamin D, and estrogen supplementation if possible
  • Pituitary Cushing:
    • Transsphenoidal surgery
    • Radiation for surgical failures and a few select patients
  • Adrenal adenoma/carcinoma:
    • Adrenal resection with medical therapy for metastatic lesions not resectable
  • Ectopic ACTH:
    • Tumor resection (if possible) with medical therapy for metastatic lesions not resectable
Medication (Drugs)
Hydrocortisone: 100 mg (peds: 1–2 mg/kg) IV q6h if adrenal crisis
Follow-Up
Disposition
Admission Criteria
  • Complications that require admission such as:
    • Myocardial infarction
    • Stroke
    • Sepsis
    • Pathologic fracture
    • Uncontrolled DM
    • Psychiatric emergency
  • Impending addisonian (adrenal) crisis
Discharge Criteria
Well-appearing, stable patient without admission criteria
Issues for Referral
  • Any patient suspected of Cushing syndrome for further evaluation.
  • Conditions secondary to Cushing requiring treatment
References
1. Goldman L, Bennett JC, eds. Cecil's Textbook of Medicine. 22nd ed. Philadelphia: WB Saunders; 2000.
2. Greenspan FS, Gardner DG. Basic and Clinical Endocrinology. 7th ed. Lange Publishers. 2003.
3. Marx JA, Hockenberger RS, Walls RM, et al., eds. Rosen's Emergency Medicine. 5th ed. Philadelphia: Mosby; 2002.
4. Wallach J, ed. Interpretation of Diagnostic Tests. 7th ed. Boston: Little, Brown and Company; 2000.
Codes
ICD9-CM
255.0
ICD10
E24.9


> Table of Contents > Cyanide Poisoning
Cyanide Poisoning
Kirk Cumpston
Basics
Description
  • Toxicity through inhalation, dermal, or GI tract absorption
  • Intracellular toxin that inhibits aerobic metabolism through interruption of oxidative phosphorylation:
    • Leads to decreased O2 utilization and ATP production
  • Inhibits antioxidant defense enzymes; contributes to oxidative damage
  • Stimulates neurotransmitter release in CNS/peripheral nervous system (PNS)
Cyanide Detoxification
Rhodanese: hepatic mitochondrial enzyme responsible for the metabolism:
  • Combines cyanide (CN) with sulfur (rate-limiting step) covalently (irreversible) to form less toxic and water-soluble thiocyanate (T-CN)
  • Forms less toxic reversible cyanhemoglobin when combined with hemoglobin (Fe2+)
  • Forms nontoxic cyanocobalamin (B12) when combined with hydroxocobalamin (B12a)
  • Rate of CN removal requires adequate bioavailability of sulfur compounds (thiosulfate [TS]).
Etiology
  • Fires:
    • Combustion by-product of natural and synthetic products
  • Vehicle exhaust
  • Industry:
    • Metal plating, microchip manufacturing
    • Chemical synthesis
    • Plastic manufacturing
    • Pesticides
  • Solvents:
    • Artificial nail remover
    • Metal polishes
  • By-product of nitroprusside metabolism (nonenzymatic)
  • By-product of Pseudomonas aeruginosa and pyocyaneus infections
  • Amygdalin (converted by intestinal flora to CN)-containing plants (apricot and peach pits, apple and pear seeds, and cassava)
  • Jewelry making
Diagnosis
Signs and Symptoms
  • Dermal exposure: standard decontamination
  • Oral exposure: can be caustic, 50 mg has caused death.
  • Inhalational exposure:
    • 50 parts per minute causes anxiety, palpitations, dyspnea, headache.
    • 100–135 ppm <1 hour is lethal
  • Heart and brain—most sensitive organs—first to show manifestation of toxicity
  • CNS:
    • Headache
    • Confusion
    • Syncope
    • Seizures
    • Coma
  • Cardiovascular:
    • Dyspnea
    • Chest pain
    • Cardiorespiratory collapse and death
  • Other:
    • Nausea/vomiting
Essential Workup
  • History of exposure (not routinely available)
  • Clinical clues (frequently absent):
    • Peculiar odor of bitter almonds
    • Bright red (arterialization) retinal vessels
    • Abrupt onset and/or deteriorating toxic effects
    • Lactic acidosis
    • High venous O2 saturation (owing to blocked cellular O2 consumption); arterialization of venous blood gases
Tests
Lab
  • CBC
  • Electrolytes, BUN, creatinine, glucose:
    • Anion gap acidosis
  • Liver profile
  • Creatine phosphokinase (CPK)
  • Carboxyhemoglobin (CO) level
  • Methemoglobin (MH) level
  • CN level:
    • Supports clinical diagnosis if performed in timely fashion
    • Analyze sample immediately after venipuncture because CN in vitro production and transformation are both time and temperature dependent:
    • Levels >0.5–1 mg/L: toxic
    • Levels 2.5–3.0 mg/L: fatal
  • Thiocyanate level
  • Blood gas determinations:
    • Increased arterial saturation gap (calculated direct [measure] O2 saturation [cooximeter])
    • Elevated mixed venous O2: MvO2 (normal about 35–40)
    • Elevated mixed venous O2 saturation (cooximeter): SmvO2 (normal about 75%)
    • Decreased arteriovenous O2 difference: AVO2D (normal about 3–4.8 mL/dL)
  • Elevated lactate level >8 mmol/L
Imaging
Chest x-ray
Differential Diagnosis
  • Carbon monoxide
  • Hydrogen sulfide
  • Methemoglobinemia (MH)
  • Sulfhemoglobinemia
  • Inert gases “asphyxiants”
  • Causes of high anion gap metabolic acidosis
Treatment
Pre Hospital
  • Remove source of CN.
  • Prevent others from becoming contaminated.
  • Remove and bag all contaminated clothing and wash affected areas copiously with soap and water. If vapor contamination, removal of clothing may be all that is necessary.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Administer 100% oxygen:
      • Even in presence of normal PaO2
      • Acts synergistically with antidotes
  • Gastric decontamination for oral ingestions if within 1 hour:
    • Perform gastric lavage and administer activated charcoal (AC) if ingestion of CN or CN-containing products and no contraindications.
    • Do not induce emesis.
P.275

ED Treatment
Cyanide Antidote Kit
  • Administer if manifesting significant CN toxicity with persistent high anion gap metabolic acidosis and narrow arteriovenous O2 difference, and hypotension.
  • Administration often instituted empirically; CN levels not immediately available
  • Contents: amyl nitrite pearls, sodium nitrite, and TS
  • Nitrite action:
    • Induce a CN-scavenging MH by oxidizing hemoglobin (Fe2+ to Fe3+), which attracts extracellular CN away from the mitochondria-forming CN-MH, which is less toxic.
    • Do not administer empirically or prophylactically.
  • TS action:
    • Substrate for the enzyme rhodanase
    • Combines with CN to form a less toxic T-CN
    • May administer empirically
  • Use clinical response and not methemoglobin levels to guide nitrite administration.
  • Side effects of nitrites:
    • Hypotension (nitrite-induced vasodilation)
    • MH:
      • Does not function as O2 transporter
      • Impairs oxygen delivery
      • Elevated level leads to further tissue hypoxia.
Hydroxocobalamin (B12a)
  • Alternate safe antidote
  • Binds to CN:
    • Forms nontoxic cyanocobalamin (B12); renally excreted
  • Advantages:
    • No methemoglobin induction
    • Does not cause hypotension
  • Limitations:
    • Large amount needed to successfully treat poisoned patients (50 g B12a:1 g CN)
    • Use of TS combined with B12a may reduce amount of B12a required.
    • Available only in Europe
Combined TS and B12a Therapy
  • Victims of smoke inhalation may have combination of:
    • CN toxicity
    • MH
    • CO toxicity
  • Avoid further reduction in oxygen transport; initially treat with TS and/or B12a until CO and MH levels are known.
Hyperbaric Oxygen Therapy
  • Maximizes tissue oxygenation despite toxic MH level
  • Use as adjunct to aforementioned antidotes in severe cases or when antidotes have failed.
Antidote Alternatives
  • Not yet FDA approved
  • Do not institute empirically because of toxicity.
  • Dicobalt edetate:
    • Inactivates CN by chelation
    • Associated with hypertension, dysrhythmias, and metabolic acidosis
  • Dimethylaminophenol:
    • Induces a much faster scavenging methemoglobinemia
    • Nephrotoxic
Medication (Drugs)
  • AC: 1–2 g/kg PO
  • Hydroxocobalamin (B12a):
    • Dose equivalent to 50 times amount of CN exposure infused in 30 minutes
    • Empiric single dose, 4–5 g (50 mg/kg) IV in D5W
    • Prophylactic IV infusion at 25 mg/h in Nipride usage
Cyanide Antidote Kit (Eli Lilly Antidote Kit)
  • Amyl nitrite pearls:
    • Crush one or two ampules in gauze and hold close to nose, in lip of face mask, or within Ambu bag
    • Inhale for 30 seconds to 1 minute until IV access obtained.
  • Sodium nitrite (NaNO2): 10 mL (300 mg) (peds: 0.15–0.33 mL/kg) IV as 3% solution over 5–20 minutes:
    • May repeat once at one-half dose within 30–60 minutes
    • Keep MH level <30%.
    • Dilute; infuse slowly if hypotensive.
  • Sodium thiosulfate: 50 mL: 12.5 g (peds: 0.95–1.95 mL/kg) IV over 10–15 minutes of 25% solution:
    • Half initial dose may be given after 30–60 minutes.
Follow-Up
Disposition
Admission Criteria
ICU admission of all symptomatic exposures
Discharge Criteria
  • Asymptomatic patients after at least 4 hours of observation
  • Survival after 4 hours of acute exposure usually associated with complete recovery
References
1. Baud F, Borron S, Megarbane B, et al. Lactic acidosis in cyanide poisoning: pathophysiology and clinical considerations. J Toxicol Clin Toxicol. 2001;39:244.
2. Eyer P. Therapeutic implications of the toxicokinetics and toxicodynamics in cyanide poisoning. J Toxicol Clin Toxicol. 2000;38(2):212–214.
3. Ford M, Delaney K, Ling L, et al. Clinical Toxicology. Philadelphia: WB Saunders; 2001:705–711.
4. Leikin J, Paloucek F. Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Corp; 2002:424–426, 665.
Codes
ICD9-CM
989.0
ICD10
T65.0


> Table of Contents > Cyanosis
Cyanosis
Michael S. Murphy
Basics
Description
  • Caused by abnormal elevations of hemoglobin or hemoglobin derivatives:
    • Reduced hemoglobin >5 g/dL
    • Methemoglobin >1.5 g/dL
    • Sulfhemoglobin >0.5 g/dL
  • The amount of oxyhemoglobin does not affect the blood's color.
  • Cyanosis is more common in patients with polycythemia.
  • Cyanosis is less common in patients with anemia.
  • Methemoglobinemia cyanosis presents with normal PO2 and chocolate-colored blood.
Etiology
Central Cyanosis/Decreased Saturation
  • Impaired pulmonary function:
    • Hypoventilation:
      • Pneumonia
      • Chronic obstructive pulmonary disease
      • Pulmonary edema
    • Ventilation/perfusion mismatch:
      • Asthma
      • Pulmonary embolus
    • Diffusion problems:
      • Interstitial lung disease
  • Anatomic shunts:
    • Congenital cardiac causes:
      • Transposition
      • Tetralogy
    • Pulmonary arteriovenous fistula:
      • Hereditary hemorrhagic telangiectasia
    • High-altitude related, with decreased atmospheric pressure at 16,000 feet
  • Low-oxygen affinity hemoglobin mutants:
    • Hb Kansas
    • Beth Israel
    • St. Mande
Central Cyanosis/Hemoglobin Abnormalities
  • Methemoglobinemia:
    • Congenital:
      • Cytochrome b5 reductase deficiency
      • Hemoglobin M disease
    • Most cases are acquired:
      • Aniline dyes
      • Chloroquine, primaquine
      • Dapsone
      • Local anesthetic agents such as lidocaine
      • High doses of methylene blue
      • Naphthalene
      • Nitrites, nitroglycerine
      • Sulfonamides
  • Sulfhemoglobin:
    • Generally benign
    • Irreversible alteration of hemoglobin
    • Caused by many medications:
      • Dimethyl sulfoxide
      • Paint
      • Phenacetin
      • Phenazopyridine
      • Phenylenediamine
      • Phenylhydroxylamine
      • Sulfanilamide
      • Sulfapyridine
      • Sulfathiazole
      • Sulfur compounds
Peripheral Cyanosis
  • Vasoconstriction to cold air or water
  • Arterial obstruction seen in emboli or Raynaud
  • Venous obstruction thrombophlebitis
  • Decreased cardiac output compensatory vasoconstriction
Differential Cyanosis
  • Lower extremities involved, but upper extremities spared
  • Patent truncus arteriosus or pulmonary hypertension
Pediatric Cyanosis
  • Cardiac:
    • Cyanotic congenital defects:
      • Tetralogy of Fallot
      • Transposition of great vessels
      • Truncus arteriosus
      • Pulmonary and tricuspid atresia
      • Ebstein anomaly
    • Total anomalous pulmonary venous return:
      • Pulmonary stenosis
      • Any right-to-left shunting
  • Respiratory:
    • Upper airway disorders
      • Croup:
      • Bacterial tracheitis
      • Epiglottitis
      • Retropharyngeal abscess
      • Foreign body
      • Trauma
    • Lower airway disorders:
      • Asthma
      • Bronchiolitis
      • Pneumonia
      • Cystic fibrosis
      • Pulmonary edema/congestive heart failure
      • Pulmonary embolism
      • Chest wall injury
      • Pleural disorders such as pneumothorax or diaphragmatic hernia
  • Neurologic:
    • CNS injury/lesions
    • Infection
    • Seizure
    • Toxins
    • Breath holding
    • Hemoglobinopathy
Diagnosis
Signs and Symptoms
  • A bluish discoloration of the skin and mucous membranes:
    • Chocolate color:
      • Methemoglobinemia
    • Slate gray color:
      • Methemoglobinemia or sulfhemoglobin
    • Varies based on skin thickness or pigment
  • Central or generalized:
    • Visible in lips, nailbeds, ears, or malar regions
    • Peripheral or local cyanosis:
    • Limited to extremities
  • Differential cyanosis:
    • Lower extremities involved, but upper extremities spared
    • Clubbing
    • Dyspnea
    • Fatigue
    • Headache
    • Occupational exposure or use of certain chemicals or drugs
  • Asymptomatic:
    • Suggests methemoglobinemia
Essential Workup
  • Assess airway and ventilation as first priority:
    • Stabilize airway and provide adequate ventilation.
  • Investigate hypoxemia causes:
    • Cardiac and respiratory most common
    • Consider methemoglobinemia.
Tests
Lab
  • Pulse oximetry:
    • Does not assess ventilation
    • Results inaccurate with:
      • Abnormal hemoglobins
      • Nail polish
      • Pigmented skin
      • Hypoperfusion
      • Used of vital dyes
  • Arterial blood gas:
    • Oxygen tension
    • Measured hemoglobin saturation
    • Cyanosis in face of normal PO2, think methemoglobinemia
    • Blood in methemoglobinemia is chocolate color.
    • Methemoglobin level
  • Complete blood chemistry:
    • Check hemoglobin.
  • Hyperoxia test for congenital cyanosis of newborn:
    • If PO2 fails to increase to 100 mm Hg after 100% O2, suspect congenital heart disease.
P.277

Imaging
  • Chest radiograph to investigate respiratory or cardiac pathology:
    • Inspiratory/Expiratory views if foreign body
    • Expiratory view if occult pneumothorax suspected
  • Radiograph of neck for upper airway disorders:
    • Foreign body
    • Steeple sign (croup)
    • Prevertebral swelling (retropharyngeal abscess)
    • Epiglottic swelling
  • ECG:
    • Dysrhythmia, injury, or ischemia
  • Echocardiography:
    • Bubble study if septal defect/shunt suspected
    • Wall motion/valvular abnormalities
    • Pericardial fluid
Differential Diagnosis
  • Hyperpigmentation:
    • Drugs or metals
    • Chronic high-dose chlorpromazine
    • Minocycline
    • Argyria (silver deposits)
    • Tattoos
  • Polycythemia
Treatment
Pre Hospital
  • Assess and establish patent airway.
  • Correct any airway obstruction.
  • Recognize an incorrectly placed airway.
  • One hundred percent O2 using a nonrebreathing device
  • Ensure adequate ventilation.
  • Recognize need to establish definitive airway.
  • Protect cervical spine if trauma suspected.
  • IV line, monitor, pulse oximetry
  • Albuterol nebulizer for bronchospasm
  • Racemic epinephrine nebulizer for severe croup
  • Management of pulmonary edema per protocol
Initial Stabilization
  • Oxygen supplied through a 100% nonrebreathing device
  • Immediately assess and address airway issues.
ED Treatment
General measures:
  • Recognize and manage cardiopulmonary disorders.
  • Methylene blue for methemoglobinemia exceeding 30%:
    • Do not use if patient has G6PD deficiency.
Medication (Drugs)
  • Albuterol nebulized: 0.03 mL/kg (5 mg/mL)
  • Dexamethasone: (for croup) 0.6 mg/kg IV/IM
  • Furosemide: 1.0 mg/kg IV q6h
  • Magnesium: 2.0 g IV over 10 minutes (40 mg/kg IV over 20 minutes)
  • Methylene blue: 1–2 mg/kg IV of 1% solution over 5 minutes
  • Methylprednisolone: 1–2 mg/kg IV q6h
  • Morphine: 2–4 mg IV (0.05–0.1 mg/kg IV g2h PRN)
  • Nitroglycerine: 0.4 mg sublingually or IV (0.5–5 µg/kg/min IV)
  • Prostaglandin E1: 0.05–0.1 µg/kg/min IV; maximum 0.4 µg/kg/min
  • Racemic epinephrine nebulized: 0.05 mL/kg
Follow-Up
Disposition
Admission Criteria
Most affected patients should be admitted to hospital:
  • Intensive care unit admission is required for any instability or cyanosis.
Discharge Criteria
Reversible causes of hypoxia:
  • Reactive airway disease responsive to β-agonists
  • Pulmonary edema in patient with known congestive heart failure but no suspicion of myocardial injury and diuresis
References
1. Braunwald E. Hypoxia, polycythemia, and cyanosis. In: Harrison's Principles of Internal Medicine. 13th ed. New York, NY: McGraw-Hill; 1994:178–183.
2. Mansouri A, Lurie A. Concise review: methemoglobinemia. Am J Hematol. 1993;42:7–12.
3. Stack A. Cyanosis. In: Synopsis of Pediatric Emergency Medicine. 4th ed. Philadelphia, PA: Lippincott Williams & Wilkins; 2002:64–67.
4. Wright RO, Lewander WJ, Woolf AD. Methemoglobinemia: etiology, pharmacology, and clinical management. Ann Emerg Med. 1999;34:646–656.
Codes
ICD9-CM
782.5 Cyanosis


> Table of Contents > Cystic Fibrosis
Cystic Fibrosis
Roger Barkin
Basics
Description
  • Defect of the cystic fibrosis transmembrane conductance regulator (CFTR)
  • CFTR functions as an ATP-regulated chloride channel that regulates the activity of chloride and sodium channels on the cell surface:
    • Abnormal electrolyte transport in exocrine glands and secretory epithelia
    • Decreased exocrine pancreatic function with malabsorption
    • Thickened mucus, recurrent pulmonary infections, and progressive obstructive damage to the lungs
  • Occurs in 1:3,500 live births
  • More prevalent in white populations (1/2,500)
  • Diagnosed in the first decade of life in about 70% of cases
  • Approximately 30,000 children and young adults in United States have CF.
  • Median life expectancy in the United States is about 30 years.
  • Approximately 40% of CF patients are older than 18 years of age.
  • 10 million Americans are unknown, asymptomatic carriers of the defective gene.
Alert
An acute or chronic respiratory problem in a patient with CF requires pulmonary consultation.
Genetics
Recessively inherited genetic disease, involving the CFTR gene on the long arm of chromosome 7:
  • Different mutations produce variable phenotypes.
  • Classic disease is homozygous for the DF508 mutation.
Etiology
Common organisms in patients with pneumonia; often multiple drug resistance:
  • Pseudomonas aeruginosa
    • Prevalence increases with age; 70% of adults are chronically infected.
  • Haemophilus influenzae
  • Staphylococcus aureus
  • Burkholderia cepacia:
  • Prevalence 5%
  • Associated with rapid clinical deterioration
  • Aspergillus
Diagnosis
Signs and Symptoms
  • General:
    • Failure to thrive
    • Recurrent respiratory tract infections
    • Anasarca in infancy
    • Salty taste of skin
  • Head, ears, eyes, nose and throat (HEENT):
    • Nasal polyps
    • Severe headaches owing to sinusitis
  • Pulmonary:
    • Persistent, dry hacking paroxysmal cough
    • Recurrent pneumonitis or bronchiolitis in the first year of life
    • Wheezing
    • Hemoptysis
    • Pneumonia
    • Respiratory distress
    • Pneumothorax
    • Most common cause of hospitalization
  • Cardiac:
    • Congestive heart failure (CHF)
    • Cor pulmonale
    • Pulmonary hypertension
  • GI:
    • Abdominal pain
    • Distal ileal obstructive syndrome or “meconium ileus equivalent”
    • Cholelithiasis
    • Pancreatitis
    • Ileocecal intussusception
    • Foul smelling, fatty stools
    • Jaundice
    • Cirrhosis or cholelithiasis
    • Rectal prolapse
    • Hematemesis
  • Extremities:
    • Bone pain
    • Edema
    • Joint effusions
  • Cardiorespiratory failure is most common cause of death.
Essential Workup
  • Test patients with chronic or unusual respiratory and GI complaints.
  • Prior culture results may be helpful in patients with known CF.
Tests
Lab
  • Sweat chloride test:
    • Chloride concentration >80 mEq/L
    • With classic signs and symptoms, a positive test result confirms the diagnosis.
  • Stool sample:
    • Trypsin or chymotrypsin absent or diminished
    • Increased fat in 72-hour fecal fat excretion
  • Immunoreactive trypsin (IRT):
    • Defines increased risk and/or diagnosis
    • May be falsely positive or negative
  • Cytogenetic analysis:
    • Indicated if symptoms are highly suggestive, but sweat test result is negative
    • Positive if two abnormal genes present
    • Genotyping, however, cannot establish the diagnosis.
    • Detects 70 of 500 CTFR mutations
    • Ameliorating or neutralizing second mutation may be present.
  • CBC:
    • Thrombocytopenia
  • Serum electrolytes:
    • Hyponatremic, hypochloremic alkalosis
  • Serum glucose:
    • Hyperglycemia and new-onset diabetes occurs primarily in adolescents and adults; ketoacidosis is rare.
  • Liver function tests and PT:
    • Indicated when CF is complicated by hematemesis or signs of liver failure
  • ABG:
    • Hypoxemia
    • Metabolic alkalosis
  • Sputum culture:
    • Determine whether pseudomonal colonization is present.
    • Studies indicated in patients at high risk with a difficult diagnosis
  • Semen analysis:
    • Azoospermia
    • Nasal potential-difference measurements
    • Complex and time-consuming study
Imaging
  • Chest radiograph:
    • Hyperaeration
    • Peribronchial thickening
    • Atelectasis
    • Hilar lymphadenopathy
    • Possible pneumothorax
    • Bronchiectasis
    • Blebs
    • Compare with previous chest radiograph for acute pulmonary deterioration.
    • P.279

  • Abdominal radiographs:
    • Indicated if abdominal pain, vomiting, or abdominal distention
    • Distal ileal obstruction syndrome
    • Intussusception
  • Barium enema:
    • Indicated if suspicion of intussusception
  • Sinus films:
    • Limited use because routine sinus films are always cloudy
    • CT scan is needed to assess sinuses.
Diagnostic Procedures/Surgery
Bronchoalveolar lavage:
  • High percentage of neutrophils and absolute neutrophil count
  • Unnecessary in patients with obvious pulmonary symptoms
Differential Diagnosis
  • Respiratory:
    • Asthma
    • Recurrent pneumonia
    • Bronchiectasis
    • Pertussis
    • Immunodeficiency
  • GI:
    • Chronic diarrhea
    • Gastroenteritis
    • Milk allergy
  • Elevated electrolyte levels in sweat:
    • Fucosidosis
    • Glycogen storage disease type I
    • Mucopolysaccharidosis
    • Hypothyroidism
    • Vasopressin-resistant diabetes insipidus
    • Adrenal insufficiency
    • Familial cholestasis
    • Familial hypoparathyroidism
    • Malnutrition
    • Ectodermal dysplasia
    • Atopic dermatitis
    • Infusion of prostaglandin E1
Treatment
ED Treatment
  • Stabilize airway, breathing, and circulation (ABCs):
    • Correct fluid, respiratory, electrolyte, and glucose abnormalities.
  • Pneumothorax:
    • Observe if <5–10%
    • Thoracostomy
  • Consultation with the primary CF physician or pulmonary specialist
  • Right heart failure:
    • Diuretics
  • Hemoptysis:
    • Blood products as indicated
    • Ventilatory support
  • Distal ileal obstructive syndrome:
    • Usually requires surgery
    • Blood products are used for the correction of coagulation abnormalities, and red cells may be required for replacement in hematemesis.
    • Early consultation with an endoscopist to find the cause and help with therapy of hematemesis is useful.
    • Intussusception can be corrected with barium enema, but at times requires surgery,
    • Manual reduction of rectal prolapse; surgical consult for difficult case or for recurrence
    • Pulmonary toilet/physical therapy
    • Mucous thinning inhaled agents
  • Antibiotics:
    • Based on culture and sensitivity
    • Pneumonia
    • S. aureus:
      • Cephalothin
      • Nafcillin
    • H. influenzae:
      • Ticarcillin and clavulanate
    • P. aeruginosa:
      • Tobramycin and ticarcillin
      • Azithromycin may have adjunctive role.
      • Inhaled tobramycin (adults: 300 mg b.i.d.) has been shown to improve pulmonary function and decrease risk of hospitalization.
    • S. aureus and P. aeruginosa:
      • Ticarcillin and tobramycin
    • P. aeruginosa and Burkholderia cepacia:
      • Ceftazidime and ciprofloxacin
    • B. cepacia:
      • Chloramphenicol
      • Trimethoprim-sulfamethoxazole
    • Sinusitis:
    • Antibiotics based on cultures and sensitivities
  • Future directions
  • Genetically engineered enzymes to thin mucous in lungs
  • Gene therapy
Medication (Drugs)
  • Azithromycin: 10 mg/kg PO loading; 5 mg/kg PO daily
  • Ceftazidime: 50–75 mg/kg IV q8h
  • Cephalothin: 25–50 mg/kg IV q6h
  • Chloramphenicol: 15–20 mg/kg IV q6h
  • Gentamicin: 3 mg/kg IV q8h
  • Nafcillin: 25–50 mg/kg IV q6h
  • Ticarcillin: 100 mg/kg IV q6h
  • Trimethoprim-sulfamethoxazole: 5–25 mg/kg IV q12h
  • Note: Because many patients are undernourished, pharmacokinetics of antibiotics (especially aminoglycosides, penicillins, and cephalosporins) may be altered, requiring careful monitoring.
Follow-Up
Disposition
Admission Criteria
  • Pulmonary exacerbation with significant deterioration from baseline, resistant bacteria, failure of outpatient therapy
  • Hemoptysis
  • Hematemesis
  • Intussusception or unexplained abdominal pain
  • Hyperglycemia
Discharge Criteria
  • Close follow-up to verify the sensitivities of culture results and change therapy as needed
  • Avoid hot weather.
  • Oral salt supplements during times of profuse sweating
  • Chloride sweat test of newly diagnosed child with CF
Issues for Referral
All patients with cystic fibrosis should be followed by a pediatric pulmonary center to ensure comprehensive management. Consultation is appropriate during acute exacerbations.
References
1. Farrell DM, Kosorok MR, Rock MT, et al. Early diagnosis of cystic fibrosis through neonatal screening prevents severe malnutrition and improves long term growth. Pediatrics. 2001;107:113.
2. Nishioka GJ, Cook PR. Paranasal sinus disease in patients with cystic fibrosis. Otolaryngol Clin North Am. 1996;29(1):193–205.
3. Ramsey BW. Management of pulmonary disease in patients with cystic fibrosis. N Engl J Med. 1996;335(3):179–188.
4. Ramsey BW, Pepe MS, Quan TJ. Intermittent administration of inhaled tobramycin in patients with cystic fibrosis. N Engl J Med. 1999;340:24–30.
5. Stern RC. The diagnosis of cystic fibrosis. N Engl J Med. 1997;336:487–490.
Codes
ICD9-CM
277.0
ICD10
E84.9


> Table of Contents > Dacryoadenitis
Dacryoadenitis
Shari Schabowski
Basics
Description
  • Inflammation of lacrimal gland
  • Primary infection of lacrimal gland:
    • Secondary to contiguous spread from bacterial conjunctivitis or periorbital cellulitis
  • Uncommon
Etiology
Noninfectious
Most diseases causing inflammation of lacrimal gland are not infectious:
  • Autoimmune diseases
  • Sjögren syndrome
  • Sarcoidosis
  • Tumor:
    • More than 25% of all lacrimal gland swelling
Infectious
  • Infection may be primary or may occur secondary to contiguous spread from bacterial conjunctivitis or periorbital cellulites.
  • Acute, suppurative:
    • Bacteria most common cause in adults:
      • Staphylococcus aureus
      • Streptococci
      • Chlamydia trachomatis
      • Neisseria gonorrhoeae
  • Chronic dacryoadenitis:
    • Viruses most common cause in children:
      • Mumps
      • Measles
      • Epstein-Barr virus
      • Cytomegalovirus
      • Coxsackievirus
      • Varicella-zoster virus
Diagnosis
Signs and Symptoms
  • May present as sudden-onset, unilateral eyelid erythema or indolent swelling (bilateral uncommon)
  • Swelling and tenderness greatest in temporal aspect of upper lid under orbital rim:
    • Mass may be palpable.
    • May be associated with:
      • Extensive cellulitis
      • Conjunctival discharge
      • Increase or decrease in tear production
      • Ipsilateral conjunctival injection and chemosis
      • Ipsilateral preauricular adenopathy
  • Normal visual acuity, slit-lamp, and funduscopic exams
  • Chronic form: slowly progressive, painless swelling without systemic symptoms
Pediatric Considerations
Slowly enlarging mass may be dermoid.
Essential Workup
  • Determine likelihood of gonorrhea as cause:
    • High-risk systemic illness and visual loss
  • Complete eye exam, including visual acuity, slit-lamp, and funduscopic exams
Tests
Lab
  • Gram stain and culture of drainage:
    • May identify pathogen and guide therapy
  • CBC
Imaging
  • Radiographic studies generally unnecessary
  • Orbital CT:
    • If diagnosis unclear, to rule out orbital cellulitis, tumor, or other cause
Differential Diagnosis
  • Autoimmune diseases
  • Lacrimal gland tumor
  • Hordeolum
  • Periorbital (preseptal) cellulitis
  • Severe blepharitis
  • Orbital cellulitis
  • Acute conjunctivitis
  • Acute dacryocystitis
  • Insect bite
  • Traumatic injury
Treatment
Initial Stabilization
Exclude orbital cellulitis
ED Treatment
  • Cool compresses to decrease inflammation and pain
  • Antibiotics:
    • Oral for mild infection:
      • Cephalexin
      • Amoxicillin/clavulanate
    • Intravenous for severe infection:
      • Cefazolin
      • Ticarcillin/clavulanate
  • Analgesics
  • Tetanus toxoid if necessary
  • Incision and drainage rarely necessary except in very severe cases:
    • Perform with consultation to facial surgery service or ophthalmology
P.281

Pediatric Considerations
  • Cool compresses
  • Analgesics
  • If cause unclear, treat with antibiotics as with adults.
Medication (Drugs)
  • Amoxicillin/clavulanate (Augmentin): 500 mg (peds: 20–40 mg of amoxicillin/kg/24h) PO q8h
  • Cephalexin: 500 mg (peds: 25–100 mg/kg/24h) PO q.i.d.
  • Cefazolin: 500–1,000 mg (peds: 50–100 mg/kg/24h) IV q6h–q8h
  • Ticarcillin/clavulanate: 3.2 g (peds: 200–300 mg of ticarcillin/kg/24h) IV q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • Acutely ill, toxic appearance
  • Immunocompromised
Discharge Criteria
Patient appears well and can tolerate oral antibiotics.
References
1. Boruchoff SA, Boruchoff SE. Infections of the lacrimal system. Infect Dis Clin North Am. 1992;6:925–932.
2. Brook I, Frazier EH. Aerobic and anaerobic microbiology of dacryoadenitis. Am J Ophthalmol. 1998;125:552–554.
3. Kanski JJ. Clinical Ophthalmology. Oxford, England: Butterworth-Heinemann; 1994:66–69.
4. Rhee DJ, Pyfer MF, Rhee DM. The Wills Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Disease. Philadelphia: Lippincott Williams & Wilkins; 1999.
5. Rubin S, Hallagan L. Lids, lacrimals, and lashes. Emerg Med Clin North Am. 1995;13:631–648.
Miscellaneous
SEE ALSO: Dacryocystitis
Codes
ICD9-CM
375.00 Dacryoadenitis
ICD10
H04.0 Dacryoadenitis


> Table of Contents > Dacryocystitis
Dacryocystitis
Shari Schabowski
Basics
Description
  • Suppurative infection involving the lacrimal sac which is located below the medial aspect of the eye and accessed through lacrimal ducts in the inner canthus
Epidemiology
  • Occurs most commonly in infants and postmenopausal women
  • Congenital nasolacrimal obstruction owing to stenosis occurs in approximately 2–4% of full-term newborns (presents as acute dacryocystitis).
Etiology
  • Under normal conditions, tears drain via pumping action at lacrimal duct, moving tears to lacrimal sac and then to middle turbinate and into sinuses.
  • Symptoms begin when duct to lacrimal sac becomes partially or completely obstructed:
    • Stasis in this conduit results in overgrowth of bacteria and infection.
  • May also occur secondary to trauma, a dacryolith, after nasal or sinus surgery, or with chronic inflammation
  • Infection may be recurrent and may become chronic.
  • Most common bacteria: ocular and sinus flora
  • Staphylococcus aureus is most common organism in acquired acute dacryocystitis.
Pediatric Considerations
  • Congenital nasolacrimal obstruction owing to stenosis presents as acute dacryocystitis.
  • Most common organism in congenital dacryocystitis: Streptococcus pneumonia
Diagnosis
Signs and Symptoms
  • Unilateral, red, painful, swollen mass extending inferiorly and medially from inner canthus
  • Epiphora or excessive tearing—hallmark symptom
  • Discharge from punctum
  • Cellulitis extending to lower lid in some cases
  • Low-grade fever may be present, but patient rarely appears toxic.
Essential Workup
  • Apply pressure to mass: Expression of purulent material from punctum confirms diagnosis.
  • Complete eye exam, including visual acuity, slit-lamp, and funduscopic exams.
  • Examine nasal passages.
Tests
Lab
Tests of expressed material (used to help direct specific antibiotic treatment)
  • Gram stain
  • Culture and sensitivity
  • Chocolate agar plating
Imaging
CT of orbit/sinus to evaluate deep tissue extension, particularly with recurrent cases
Differential Diagnosis
  • Insect bite
  • Traumatic injury
  • Acute ethmoid sinusitis
  • Acute maxillary sinusitis
  • Periorbital (preseptal) cellulitis
  • Orbital cellulitis
  • Acute conjunctivitis
  • Acute blepharitis
Treatment
Initial Stabilization
  • Confirm diagnosis by expressing purulent material.
  • Begin treatment to avoid extension of infection to adjacent structures.
  • Determine whether symptoms are recurrent.
ED Treatment
  • Drainage of infected sac is essential:
    • Warm compresses and gentle massage to relieve obstruction
    • May facilitate outflow from obstructed tract with nasal introduction of vasoconstricting agent
  • Incision and drainage in severe cases:
    • Typically done by ophthalmology
    • Avoid in ED when possible.
    • May result in fistula formation
  • Duct instrumentation to facilitate drainage is not indicated in acute setting (controversial):
    • Reserve instrumentation for nonacute setting, if necessary at all.
    • Only 50% of adults show improvement after manipulation.
    • Manipulation while duct is inflamed may cause injury to duct and permanent obstruction from scarring and stenosis.
  • Topical ophthalmic antibiotic drops to prevent secondary conjunctivitis
  • Systemic antibiotics to resolve infection and prevent spread to adjacent structures:
    • Oral for mild infection
    • Intravenous when febrile or severe infection
  • Analgesics
P.283

Pediatric Considerations
  • Newborns respond well to massage and topical antibiotics in about 95% of cases.
  • If no resolution in first year of life, may require probing of duct by ophthalmologist
  • Children <4 years old who develop dacryocystitis:
    • At increased risk for Haemophilus influenzae infection if not immunized
    • Haemophilus influenzae type B carries high risk for bacteremia, septicemia, and meningitis.
    • Treat afebrile, well-appearing children with responsible parent with oral cefaclor or amoxicillin/clavulanate.
    • Administer cefuroxime intravenously in acutely ill patients.
Medication (Drugs)
  • Amoxicillin/clavulanate (Augmentin): 500 mg (peds: 20–40 mg of amoxicillin/kg/24h) PO q8h
  • Cefaclor: 500 mg (peds: 20–40 mg/kg/24h) PO t.i.d.
  • Cefazolin: 500–1,000 mg (peds: 50–100 mg/kg/24h) IV q6h–q8h
  • Cefuroxime: 750–1,500 (peds: 50–100 mg/kg/24h) mg IV q8h
  • Cephalexin: 500 mg (peds: 25–100 mg/kg/24h) PO q.i.d.
  • Cocaine hydrochloride: 4% topical solution single-dose nasal spray
  • Erythromycin ophthalmic ointment: 2 drops q.i.d. to affected eye
  • Tetracaine and phenylephrine topical solution single-dose nasal spray
  • Ticarcillin/clavulanate: 3.2 g (peds: 200–300 mg of ticarcillin/kg/24h) IV q4h–q6h
  • Trimethoprim-polymyxin ointment: 2 drops q.i.d. to affected eye
Follow-Up
Disposition
Admission Criteria
  • Adults:
    • Febrile or toxic appearance
    • Concomitant medical problems including diabetes or immunosuppression
    • Extensive cellulitis
    • Suspicion of adjacent spread with deep tissue involvement or meningitis
  • Children:
    • Acutely ill appearance
    • Concomitant medical problems
    • Extensive cellulitis
    • High risk for Haemophilus influenzae
    • If reliable follow-up within 24 hours cannot be arranged
Discharge Criteria
Well-appearing, healthy individual
Complications
  • Mucocele
  • Fistula formation
  • Conjunctivitis with or without corneal involvement
  • Facial, periorbital, or orbital cellulitis
References
1. Boruchoff SA, Boruchoff SE. Infections of the lacrimal system. Infect Dis Clin North Am. 1992;6:925–932.
2. Kanski JJ. Clinical Ophthalmology. Oxford, England: Butterworth-Heinemann; 1994:66–69.
3. Lueder GT. Neonatal dacryocystitis associated with nasolacrimal duct cysts. J Pediatr Ophthalmol Strabismus. 1995;32:102–106.
4. Rhee DJ, Pyfer MF, Rhee DM. The Wills Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Disease. Philadelphia: Lippincott Williams & Wilkins; 1999.
5. Rubin S, Hallagan L. Lids, lacrimals, and lashes. Emerg Med Clin North Am. 1995;13:631–648.
6. Thompson CJ. Review of the diagnosis and management of acquired nasolacrimal duct obstruction. Optometry. 2001;72:103–111.
Miscellaneous
SEE ALSO: Dacryoadenitis
Codes
ICD9-CM
375.30 Dacryocystitis, unspecified
ICD10
H04.3 Acute and unspecified inflammation of lacrimal passages


> Table of Contents > Decompression
Decompression
Peter J. Park
Basics
Description
  • Multisystemic disease process resulting from escape of nitrogen bubbles out of solution into body fluids and tissues
  • Also known as “the bends” or caisson disease
Etiology
Mechanism
  • Sequence of events:
    • Increases in ambient pressure cause increase in partial pressure of nitrogen inspired (per Henry's law, below).
    • Nitrogen accumulates in tissues in increasing concentrations the longer ambient pressures remain elevated.
    • Decompression sickness (DCS) results when ambient pressure keeping nitrogen in solution decreases too rapidly (on ascent), preventing gradual removal of excess body burden of nitrogen.
    • As the nitrogen removal gradient is overwhelmed, tissues become supersaturated and bubble formation occurs.
  • Henry's law:
    • Amount of gas that will dissolve in a solution is directly proportional to partial pressure of that gas.
    • Increases in partial pressure result in larger amount of gas dissolved in tissue.
    • Decreases in partial pressure result in gas coming out of solution.
  • Dalton's law:
    • Total pressure exerted by a mixture of gases is equal to the sum of the partial pressure of each of the component gases.
  • Bubble location determines clinical effects:
    • Blood flow obstruction and tissue ischemia from intravascular bubbles
    • Tissue distention and compression from interstitial bubbles
    • Compression of arterioles, nerves, and lymphatics
    • Endothelial damage leading to stimulation of coagulation and clotting cascades
    • Bubbles sensed as foreign by host defenses leading to release of chemotactic and other factors
  • Risk factors for DCS:
    • Greater depth (increased ambient pressures), longer bottom time, and quicker rate of ascent
    • Proper use of dive tables and computers does not eliminate risk for DCS.
    • Increased incidence with age and weight (higher body fat), hypothermia, dehydration, exercise, multiple dives in a day
  • Airplane flight following diving can precipitate DCS owing to lower cabin pressure.
Diagnosis
Signs and Symptoms
  • Cutaneous:
    • Scarlatiniform, erysipeloid, or mottled rash:
      • Cutis marmorata
    • Peau d'orange appearance owing to lymphatic obstruction
  • Musculoskeletal:
    • Pain:
      • “The bends”
      • Dull, deep muscular aching
      • Often in a joint (elbow and shoulder most common)
      • Typically not exacerbated by movement or reproduced with palpation
    • No external physical signs of trauma
  • GI:
    • Nausea and vomiting
    • Abdominal pain
  • Pulmonary:
    • Shortness of breath
    • Chokes triad is thought to be owing to bubbles in pulmonary vascular tree:
      • Substernal pressure
      • Cough
      • Dyspnea
  • CNS:
    • Weakness and fatigue
    • Numbness and paresthesia
    • Agitation
    • Headache
    • Dizziness
    • Vertigo
    • Convulsion
    • Bladder and/or bowel incontinence
    • Lethargy
    • Visual disturbances
    • The staggers:
      • Vestibular system and posterior column involvement
Essential Workup
  • Clinical diagnosis: Recognize risk factors and various clinical presentation.
  • Careful neurologic exam to document possible waning symptoms
  • Trial of pressure:
    • Rapid relief of symptoms upon recompression in a hyperbaric chamber may be only way to diagnose DCS conclusively.
Tests
Lab
  • CBC:
    • Increased hematocrit secondary to hemoconcentration
  • Electrolytes, BUN, creatinine, glucose
  • Urinalysis
  • Arterial blood gas (ABG) and pulse oximetry:
    • Monitor oxygenation.
Imaging
  • Chest radiograph:
    • Concomitant pulmonary barotrauma
    • Aspiration pneumonia
  • Head CT when altered mental status or neurologic deficit
Differential Diagnosis
  • Musculoskeletal injury unrelated to bubble formation
  • Inner or middle ear barotraumas
  • Arterial gas embolism
  • Cerebrovascular accident (CVA)
P.285

Treatment
Pre Hospital
  • Cautions:
    • Recognize DCS:
      • Postdive extremity pain often attributed to muscle strain
      • Serious neurologic complaints often minimized because diver does not consider DCS
    • Time after surfacing to presentation of DCS:
      • Fifty percent—symptoms within 1 hour
      • Ninety-five percent—symptoms within 12 hours
      • Sixty percent of neurologic DCS within 10 minutes
  • Controversies:
    • In-water recompression:
      • Return injured diver/patient to depth where symptoms are ameliorated.
      • Extremely difficult
      • Need large amount of surface support
    • Corticosteroids and lidocaine:
      • No controlled studies demonstrating benefit
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Provide normobaric (100%) oxygen via mask or endotracheal tube (ETT):
    • Increases inert gas (nitrogen) elimination from tissues, reducing gas bubble size
    • Increases oxygen delivery to injured tissue
  • Early recompression in hyperbaric chamber
ED Treatment
  • IV rehydration with 0.9% normal saline (NS) to maintain goal urine output of 1–2 mL/kg/h:
    • Diver usually dehydrated owing to diuretic effect of pressure, exercise, breathing dry compressed air
    • Increased fluid assists with gas removal and dissolution of nitrogen.
  • Hyperbaric oxygen recompression therapy (see Hyperbaric Oxygen Therapy):
    • For all DCS except for cutaneous
    • Arrange transportation to nearest hyperbaric facility.
    • Aircraft capable of full pressurization maintaining barometric pressure below 1,000 feet best suited for transfers
    • Prophylactic chest tube for simple pneumothorax to prevent conversion to tension pneumothorax
    • Fill endotracheal and Foley catheter balloons with water or saline to avoid shrinkage/damage during recompression.
  • Divers Alert Network (DAN):
    • Based at Duke University Medical Center
    • Provides 24-hour emergency hotline for medical consultation on treatment of dive-related injuries and for referrals to hyperbaric chambers ([919] 684-8111)
  • Analgesics
Follow-Up
Disposition
Admission Criteria
Refer all patients with suspected or diagnosis DCS for hyperbaric therapy.
Discharge Criteria
  • Patients not requiring hyperbaric treatment
  • Stable patients with mild symptoms may be discharged post–hyperbaric oxygen treatment
  • Air travel may exacerbate symptoms as ambient pressure decreases.
References
1. Bakker DJ. Treatment of the accidents induced by hyperbaric pressure. In: 7th European Consensus Conference on Hyperbaric Medicine. 2004.
2. Bartlett RB. Diving emergencies. In: Critical Decisions in Emergency Medicine. Vol. 10, No. 10, Lesson 20. Dallas, TX: American College of Emergency Physicians; 1997.
3. Kizer KW. Diving medicine and dysbarism. In: Auerbach PA, ed. Wilderness Medicine. 4th ed. St. Louis, MO: Mosby; 2001.
4. Moon RE, Gorman DF. Treatment of decompression disorders. In: The Physiology and Medicine of Diving. 5th ed. Philadelphia: WB Saunders; 2003.
5. Newton HB. Neurologic complications of scuba diving. Am Fam Physician. 2001;63:2211–2218.
Miscellaneous
SEE ALSO: Arterial Gas Embolism; Barotrauma; Hyperbaric Oxygen Therapy
Codes
ICD9-CM
993.3 Decompression sickness


> Table of Contents > Deep Vein Thrombosis
Deep Vein Thrombosis
Jonathan A. Edlow
Basics
Description
  • A constant balance exists between intravascular clot formation and clot dissolution, clot forming when the former overpowers the latter. Clot can be superficial (to the fascia) or deep. The latter is called deep vein thrombosis (DVT). DVT can be upper or lower extremity and distal or proximal (to the popliteal vein).
  • About 600,000–2,000,000 new cases present annually
  • Prevalence increases with advancing age in the general population.
  • Diagnosis is more accurate using active surveillance rather than clinical suspicion.
  • Common in both medical and surgical hospitalized patients
  • Pulmonary embolism (PE) and DVT are different ends of the clinical spectrum of the same disease process.
Pediatric Considerations
DVT in children is unusual, but when cases do occur, search for an underlying reason for hypercoagulability. Also, upper-extremity DVT is associated with central IV lines in children.
Etiology
  • Three generic factors promote clotting
  • Hypercoagulable states:
    • Cancer
    • Nephrotic syndrome
    • Sepsis
    • Inflammatory conditions:
      • Ulcerative colitis
    • Increased estrogen:
      • Pregnancy
      • Oral contraceptives
    • Antiphospholipid syndrome
    • Protein S, C, and antithrombin III deficiencies, Factor V Leiden, prothrombin gene mutations, others
  • Stasis:
    • Prolonged bed rest
    • Immobility (such as from a cast)
    • Long plane, car or train ride
    • Neurologic disorders with paralysis
    • Congestive heart failure
    • Obesity
  • Vascular damage:
    • Trauma
    • Surgery
    • Central lines:
      • Especially with upper extremity DVT
  • Multifactorial issues:
    • Advancing age:
      • Prior DVT or PE
Pregnancy Considerations
Pregnancy is a risk factor for DVT, especially in the third trimester and the two weeks postpartum.
Geriatric Considerations
Age in and of itself is a risk for DVT (and PE). As with many diseases, the presentation may be atypical in the elderly.
Genetics
Important with respect to some of the risk factors; ask about family history of clotting.
Diagnosis
Signs and Symptoms
  • Leg swelling:
    • Greater than 1 cm difference is usually significant.
  • Leg warmth and redness
  • Leg pain and tenderness
  • Palpable cord
  • In superficial thrombophlebitis, a red pipe cleaner-like cord may be visible and palpable.
  • Arm swelling, warmth, or tenderness:
    • Upper extremity or subclavian vein involved
  • Phlegmasia cerulea dolens:
    • Cold, tender, swollen, and blue leg (secondary arterial insufficiency)
  • In phlegmasia alba dolens:
    • Cold, tender, and white leg (secondary arterial insufficiency)
Essential Workup
  • Determination of a patient's clinical (pretest) risk is a key step in a workup for DVT.
  • A careful history and physical exam, interpreted in the context of the risk factor profile, is the most important driver of subsequent diagnostic evaluation.
Tests
Lab
  • D-dimer testing:
    • D-dimer, a byproduct of endogenous clot formation, is becoming increasingly used in evaluation of patients for DVT and PE.
    • Only useful when the result is negative (to exclude DVT). Positive D-dimer does not make the diagnosis; it only mandates further testing.
    • Methods of measuring D-dimer levels:
      • Latex agglutination (first generation tests) are not sufficiently sensitive and should not be used.
      • Microlatex agglutination tests (2nd generation test) show some promise but remain insufficiently tested as compared with other methods.
      • Whole-blood latex agglutination (SimpliRED) is valuable if negative in low probability patients (using Well criteria).
      • Enzyme-linked immunosorbent assay testing gives a quantitative result and has been validated in large clinical studies in ED patients.
Imaging
  • Contrast venography:
    • Once the imaging test of choice; now rarely performed because it is invasive, is expensive, and has complications.
    • Involves injection of contrast medium into a leg vein, the inflammation from which can cause thrombophlebitis in several percent of patients undergoing the procedure.
    • Reactions to the contrast dye may also cause reaction.
  • Radionuclide venography:
    • Radionuclide venous imaging is under investigation.
    • This test is not commonly used in routine clinical practice.
  • Impedance plethysmography:
    • Another uncommonly used test, which can miss smaller distal clots
  • Compression ultrasound:
    • Standard first-line diagnostic test
    • It examines the veins. Normal veins compress; those with clots do not.
    • Color Doppler can be useful for identifying the vein but does not add substantially to accuracy.
    • Duplex scanning refers to the combination of compression B-mode ultrasound and color Doppler.
    • Has a sensitivity in the high 90% range
    • Should be repeated (or followed up with contrast venography) in high-risk patients with negative ultrasounds
P.287

Differential Diagnosis
  • Superficial thrombophlebitis
  • Cellulitis
  • Torn muscle and/or ligaments (including plantaris and gastrocnemius tears)
  • Ruptured Baker cyst
  • (Bilateral) edema secondary to heart, liver, or kidney disease
  • (Unilateral) edema from abdominal mass (gravid uterus or tumor) or lymphedema
  • Postphlebitic syndrome (from prior thrombophlebitis)
Treatment
Initial Stabilization
In cases of phlegmasia cerulean, or alba dolens:
  • IV access
  • Supplemental oxygen
  • Surgical or vascular consultation
ED Treatment
  • Systemic anticoagulation:
    • In patients without contraindications
    • Use either unfractionated heparin or low-molecular-weight heparin (LMWH)
    • Carefully selected patients can be primarily treated with LMWH as outpatients.
  • Warfarin:
    • Started shortly after a heparin has been administered
    • Not before heparin because of the theoretic risk for inducing a transient hypercoagulable state
    • Ximelagatran, a direct oral thrombin inhibitor, is effective, but not FDA-approved at the present time because of concern about hepatotoxicity.
  • Vena cava filters:
    • Indications:
      • Contraindications to systemic anticoagulation
      • New thromboembolic event while on adequate anticoagulation
    • Vena cava filters (or umbrellas) can be placed transcutaneously, usually by a vascular surgeon or radiologist.
    • Empiric filter placement may be useful in certain settings:
      • Ongoing risk such as cancer
      • Risk for a recurrent PE could be fatal because of poor cardiopulmonary reserve or a recent PE.
    • Randomized data suggest that filter placement is no more effective than anticoagulation.
    • Filters can also be deployed in the superior vena cava in the setting of upper-extremity DVT.
  • Thrombolysis:
    • Rarely indicated
    • Roughly a threefold increase in bleeding complications
    • Catheter-administered lytic therapy is used more commonly in upper extremity DVT.
  • Thrombectomy:
    • Occasionally recommended for patients with extensive disease
    • Consult a vascular surgeon.
  • Septic thrombophlebitis:
    • Surgical excision of the vein or IV antibiotics
Medication (Drugs)
  • Enoxaparin: 1 mg/kg SQ b.i.d. for outpatients (or inpatients); a dose of 1.5 mg/kg SQ per day is FDA-approved for inpatients.
  • Heparin (unfractionated): 80 U/kg bolus followed by an 18 U/kg/h drip, with the activated partial thromboplastin time (aPTT) titrated 2–2.5 times normal
  • Tinzaparin: 175 IU/kg SQ per day
  • Warfarin: 5 mg/d with a prothrombin time being checked on the third day
Follow-Up
Alert
When the clinical suspicion is high but the ultrasound is negative, remember to advise the patient to follow-up with his or her primary care physician, and to have a follow-up ultrasound in 5–10 days.
Disposition
Admission Criteria
  • Patients with DVT unable to receive LMWH as an outpatient
  • Patients with concomitant PE or other serious diseases
  • Patients thought to be at especially high bleeding risk
  • Patients with phlegmasia
Discharge Criteria
  • Outpatient treatment with a LMWH:
    • No serious concomitant disease that requires hospitalization
    • Patient has means of communication and transportation to return to the hospital if needed.
    • Patient (or family member) is willing and able to inject the medication.
    • Patient needs hematocrit, platelet count, and international normalized ratio (INR) checked in two to three days.
    • aPTT does not need to be checked.
    • Heparin-induced thrombocytopenia is less common with the LMWH but still occurs.
    • INR needs to be checked at about day three.
  • Patients with superficial or distal thrombophlebitis can be discharged with close follow-up.
Issues for Referral
  • Consult vascular surgery if there is any question about arterial insufficiency.
  • Consider need for inferior vena cava filter in patients who have contraindications to full anticoagulation or form new clots on adequate anticoagulation.
References
1. Brown DFM. Treatment options for DVT. Emerg Med Clin North Am. 2001;19:913–923.
2. Decoussis MN, et al. A clinical trial of vena cava filters in the prevention of pulmonary embolism in patients with proximal deep-vein thrombosis. N Engl J Med. 1998;333:409–415.
3. Hirsh J, Hoak J. Management of DVT and PE. Circulation. 1996;93:2212–2245.
4. Kelly J, Hunt BJ. Role of D-dimers in diagnosis of venous thromboembolism. Lancet. 2002;359(9305):456–458.
5. Levine M, et al. A comparison of LMWH administered primarily at home with unfractionated heparin administered in the hospital for proximal DVT. N Engl J Med. 1996;334:677–681.
6. Kyrle PA and Eichinger, S; Deep venous thrombosis. Lancet 2005;365(9465):1163–74.
7. Tracy JA and Edlow, JA; Ultrasound diagnosis of DVT. Emerg Med Clin North Am. 2004;22:775–796.
Codes
ICD9-CM
451.9
ICD10
I80.2


> Table of Contents > Defibrillators, Implantable
Defibrillators, Implantable
Robert Sidman
Lawrence S. Rosenthal
Basics
Description
  • Therapy related (implantable cardioverter defibrillator [ICD] fires):
    • Appropriate
    • Inappropriate
  • Device/site related:
    • Wound infection
    • Pocket hematoma
    • Vascular occlusion
Etiology
  • Therapy related:
    • Appropriate therapies:
      • Ventricular fibrillation (VF): Consider acute coronary syndrome
      • Ventricular tachycardia (VT): Consider prior infarct
    • Inappropriate therapies:
      • Atrial fibrillation
      • Atrial flutter
      • Other supraventricular tachycardias (SVT)
      • Lead related
    • Phantom shocks:
      • Patient awakened from sleep by a perceived shock
  • Device/site related:
    • Wound infection:
      • Staphylococcus aureus (most aggressive and seen early)
      • Staphylococcus epidermidis (more indolent and later)
      • Escherichia coli, Pseudomonas species, and Streptococcal species (less common)
    • Pocket hematomas
    • Vascular (venous thrombosis/embolism secondary to impedance of venous flow as a result of the ICD lead[s])
Diagnosis
  • Therapy related:
    • Based on symptoms before shock
    • Based on device interrogation
    • 12-lead ECG:
      • Ongoing ischemia
      • Cardiac enzymes
  • Device/site related:
    • Examination of surgical wound
    • Examination of upper extremities
Signs and Symptoms
  • Therapy related:
    • Appropriate ICD therapies:
      • Syncope or near syncope
      • Lightheadedness or dizziness
      • Shortness of breath
      • Palpitations (non-SVT)
      • Chest discomfort or pain
      • Diaphoresis
    • Inappropriate therapies:
      • Palpitations (SVT)
      • Lead related fractures, inappropriate sensing
  • Device/site related:
    • Wound infection:
      • Purulent drainage
      • Warmth
      • Erythema
      • Pain
      • Fluctuance
      • Skin erosion
      • Fever
    • Hematoma at the insertion site (pocket hematoma):
      • Pain (mild)
      • Swelling
    • Vascular (thromboembolic phenomena):
      • Unilateral swelling in upper extremity
      • Superficial varicosities
History
  • Therapy related:
    • Recent angina, heart failure
  • Device related:
    • Recent implant (<14 days)
    • Skin trauma to wound
    • Lead related:
      • Repetitive arm motions
      • “Twiddler's syndrome” (inadvertent manipulation of the device)
    • Vascular:
      • Recent implant
      • Multiple leads
Physical Exam
  • Therapy related:
    • Vital signs
    • Evidence of heart failure/acute coronary sydrome:
      • Displaced point of maximal impulse
      • Left ventricular heave
      • Presence of an S3 or S4
      • Presence of basilar rales
      • Dullness to percussion
      • Determination of jugular venous pressure
      • Hepato-jugular reflex
      • Peripheral edema
  • Device/site related:
    • Examination of wound/pocket:
      • Demarcation of pocket (erythema)
      • Purulent drainage
    • Examination of affected upper extremity
Essential Workup
  • Therapy related:
    • ICD interrogation will determine whether therapy was appropriate and can determine lead fracture if present.
    • ECG (transient ST-segment changes and elevations of the cardiac enzymes may be seen after shock delivery and do not necessarily indicate myocardial damage)
    • Chest radiograph may diagnose lead fracture.
  • Device/site related:
    • Signs and symptoms of local verses systemic infection
    • Upper extremity swelling suggests venous thrombosis.
Tests
Lab
  • Therapy related:
    • 12-lead ECG
    • Cardiac enzymes
  • Device related:
    • CBC with differential
    • Blood cultures
    • Do not aspirate pocket
Imaging
  • PA and lateral chest radiograph:
    • Lead fractures
    • Lead dislodgment
  • Vascular ultrasound of upper extremity
  • MRI absolutely contraindicated:
    • Magnetic field may damage ICDs
Diagnostic Procedures/Surgery
  • Therapy related:
    • Device interrogation by electrophysiologist/cardiologist
    • Application of magnet inhibits therapies
  • Device/Site related (pocket hematoma/infection):
    • Referral to surgeon/electrophysiologist
    • Aspiration of device pocket is not recommended.
    • Electrocautery should generally be avoided in patients with ICDs unless device is deactivated with programming or with magnet application.
  • External defibrillation is safe, but avoid shock directly over ICD (see below).
P.289

Differential Diagnosis
  • Therapy related:
    • Appropriate therapies:
      • VT/VF
    • Inappropriate therapies:
      • SVT
      • Atrial fibrillation/atrial flutter
      • Lead migration
    • Phantom shocks
    • Lead dysfunction: improper sensing due to lead dislodgement or lead fracture
  • Device/site related:
    • Pocket infection:
      • Local cellulites
      • Suture abscess
    • Systemic infection
    • Pocket hematoma
Treatment
Pre Hospital
  • Therapy related:
    • IV access
    • Continuous ECG monitoring
    • Advanced cardiac life support (ACLS) protocols
    • Treatment of underlying ischemia and/or heart failure:
      • Diuretics
      • Oxygen
      • Aspirin
      • Nitroglycerine
  • Device related:
    • Supportive care
Initial Stabilization
  • Therapy related:
    • ACLS protocols
    • Magnet application inhibits ICD therapies.
  • Device related:
    • Pain management
    • Supportive care:
      • Warm packs
      • Analgesics
      • Elevation of affected extremity
ED Treatment
Patients with devices should receive treatment according to standard ACLS protocols. Care should be taken not to deliver external shocks directly over the device as it may shunt energy away from the heart.
Medication (Drugs)
  • Therapy related:
    • Appropriate therapies:
      • VT/VF storm may require IV antiarrhythmic agents
      • Amiodarone 150 or 300 mg IVP followed by an infusion 1 mg/kg/hr for six hours, then reduce to 0.5 mg/kg/hr. Can rebolus (150 mg) as often as required
      • Treat underlying ischemia and heart failure (beta blockers, aspirin, ACE inhibitors/ACE receptor blockers, diuretics)
    • Inappropriate therapies:
      • Treatment of SVT to prevent ICD shocks with beta blockers or calcium-channel blockers
      • Lopressor: 5 mg IV as needed to control heart rate
      • Diltiazem: 5–20 mg IV, then a maintenance drip to control heart rate
      • Lead-related problems may require further surgical intervention or device reprogramming, magnet application will inhibit therapies.
  • Device related:
    • Antibiotics, obtain blood cultures first:
      • Cefazolin: 1 g IV q8h
      • Vancomycin: 1 g IV q12h
      • Cefalexin: 500 mg PO q.i.d.
    • Warfarin for documented venous occlusion, international normalized ratio two to three for three months
Follow-Up
  • Therapy related:
    • Cardiologist or electrophysiologist
  • Device related:
    • Surgeon or cardiologist/electrophysiologist
Disposition
Admission Criteria
  • Therapy related:
    • Ongoing/suspected cardiac ischemia or heart failure
    • Multiple ICD shocks and initiation of antiarrhythmic agents for VF/VT or other SVT
    • Treat underlying process and consult with electrophysiologist whether immediate interrogation is warranted.
  • Device/site related:
    • Skin erosion
    • Wound dehiscence
    • Systemic infection/endocarditis
    • Need for lead revision
    • Expanding pocket hematoma
    • Upper extremity thrombosis
Discharge Criteria
  • Therapy related:
    • If patient is hemodynamically stable without evidence of active ischemia or heart failure, interrogation usually not required:
      • Single shock therapy
      • Consult with electrophysiologist and arrange appropriate follow up.
    • Device reprogrammed to avoid inappropriate therapy
  • Device/site related:
    • Localized infection
    • No signs of skin erosion
    • Pocket not expanding:
      • Prophylactic antibiotics are not indicated for pocket hematomas.
    • Wound stable
  • Appropriate follow up
Issues for Referral
Most ICD related issues require follow up with an electrophysiologist.
References
1. Dimarco, John P. Implantable Cardioverter-Defibrillators NEJM 2003;349(19):1836–1847.
2. Scher, David L. Troubleshooting pacemakers and implantable cardioverter-defibrillators. Current Opinion in Cardiology. January 2004;19(1):36–46.
3. Munter D. Assessment of implanted pacemaker/AICD devices. In: Roberts J, Hedges G, eds. Clinical procedures in emergency medicine. 4th ed. Philadelphia, PA: WB Saunders, 2003.
4. Peters R, Gold M. Cardiac arrhythmias: implantable cardiac defibrillators. Med Clin North Am. 2001;85(2):343–367.
5. Pinski S. Scientific reviews: emergencies related to implantable cardioverter-defibrillators. Crit Care Med. 2000;28(10):N174–180.
Codes
ICD9-CM
Therapy related
MI410.9
VT 427.1
VF 427.41
Palpitations 785.1
Chest pain 786.5
CHF 428.0
Syncope and collapse 780
Chronic ischemic heart disease 414.8
Device related
Infection due to cardiac device 996.61 with implant date.


> Table of Contents > Delirium
Delirium
Arthur Sanders
Basics
Description
  • Syndrome caused by multiple medical disorders
  • Delirium is caused by underlying medical condition.
  • Pathophysiology unknown:
    • Diffuse derangements of cerebral acetylcholine
    • CNS dopamine, γ-aminobutyric acid, and serotonin may be involved.
Etiology
  • Life threats:
    • Withdrawal from barbiturates
    • Wernicke encephalopathy
    • Hypoxia and hypoperfusion of the brain
    • Hypertensive crisis
    • Hypoglycemia
    • Hyperthermia or hypothermia
    • Intracranial bleed or mass
    • Acute coronary syndromes
    • Meningitis or encephalitis
    • Poisoning or medications
    • Status epilepticus
    • Sepsis
  • General categories of disorders causing delirium:
    • Medications
    • Drug abuse
    • Intoxication
    • Withdrawal
    • Metabolic abnormalities
    • CNS pathology
    • Hypoperfusion from cardiovascular disease
    • Hypoxemia
    • Vitamin deficiencies
    • Endocrinopathies
    • Infections
    • Toxins
    • Collagen vascular illnesses
Geriatric Considerations
  • Common presentation in older ED patients
  • Up to 10% of older ED patients may have delirium.
  • Many patients will present with subtle symptoms and vague chief complaints:
    • Fall, dizzy, or not feeling well
  • Waxing and waning symptoms
  • Cause may be life-threatening condition.
Diagnosis
Signs and Symptoms
  • Disturbed consciousness:
    • Hyperalert
    • Lethargic
    • Stupor
    • Coma
  • Cognitive changes:
    • Disorientation
    • Impaired memory
    • Disorganized thinking and speech
    • Misperceptions, illusions, delusions, and hallucinations
  • Time course:
    • Hours to days
    • Fluctuating course
  • Reduced awareness of environment
  • Inattention:
    • Difficulties in focusing, shifting, and maintaining attention
    • Restlessness
    • Distractibility
    • Lability
Essential Workup
  • Awareness of delirium as syndrome is key.
  • Confusion assessment method:
    • Acute onset or fluctuating course
    • Inattention
    • Disorganized thinking
    • Altered level of consciousness
  • Vital signs and physical examination
  • Neurologic examination with careful attention to changes in mental status
  • Ancillary studies to determine underlying cause
Tests
Lab
  • Electrolytes, calcium
  • BUN and creatinine
  • Glucose
  • CBC
  • Toxicology screens
  • Further studies based on signs and symptoms:
    • Arterial blood gases
    • Liver function tests
    • Thyroid tests, thyroid-stimulating hormone measurement
    • Cardiac enzymes
Imaging
  • ECG
  • Head CT scan
  • Lumbar puncture
  • Chest radiograph
P.291

Differential Diagnosis
  • Cardiovascular diseases producing hypoperfusion
  • Pulmonary diseases causing hypoxia
  • Metabolic abnormalities
  • Infections
  • Environmental illness
  • Adverse drug event
  • Drug or alcohol withdrawal
  • Psychiatric illness
  • Dementia
  • CNS disorders
Treatment
Pre Hospital
  • Intravenous access:
    • Pulse oximetry to monitor respiratory status
      • Glucose measurement
      • ECG monitoring
  • Naloxone (Narcan) if associated respiratory insufficiency
  • Monitor patient:
    • Advanced life support (ALS) transport with all medications
  • Look for signs of an underlying cause:
    • Medications
    • Medical alert bracelets
  • Document basic neurologic examination:
    • Glasgow coma scale score
    • Pupils
    • Extremity movements
Initial Stabilization
  • Most patients with delirium do not need medications acutely.
  • Treatment is based on cause of delirium.
  • Chemical sedation in severely agitated patients:
    • Benzodiazepines
    • Neuroleptics
    • If withdrawal is likely, consider lorazepam.
ED Treatment
  • Diagnosis and treatment of underlying medical condition
  • Thiamine is administered to alcoholic and malnourished patients.
  • For patients who are significantly agitated, treatment of agitation may help facilitate ED workup:
    • Benzodiazepines
    • Neuroleptics
Medication (Drugs)
  • Alprazolam: 0.25–0.5 mg PO
  • Haloperidol: 5–10 mg IV or IM
  • Lorazepam: 0.5–2 mg IV, IM, or PO
  • Thiamine: 100 mg IV, IM, or PO
Follow-Up
Disposition
Admission Criteria
  • When cause is unclear, admit.
  • If delirium has not resolved, admit.
Discharge Criteria
  • Treatable cause is found and treated.
  • Mental status clears while in the ED:
    • Reliable caregivers and follow-up
References
1. American College of Emergency Physicians. Clinical policy for the initial approach to patients presenting with altered mental status. Ann Emerg Med. 1999;33:251–280.
2. Hustey FM, Meldon SW. The prevalence and documentation of impaired mental status in elderly emergency department patients. Ann Emerg Med. 2002;39:248–253.
3. Inouye SK, van Dyck CH, Alessi CA, et al. Clarifying confusion: the confusion assessment method: a new method for detection of delirium. Ann Intern Med. 1990;113:941–948.
4. Kalbfleisch N. Altered mental status. In: Emergency Care of the Elder Person. St. Louis, MO: Beverly Cracom Publications, 1996:119–142.
5. Murphy BA. Delirium. Emerg Med Clin North Am. 2000;18:243–252.
Codes
ICD9-CM
780.09
ICD10
F05.9


> Table of Contents > Delivery, Uncomplicated
Delivery, Uncomplicated
James Walker
Basics
Etiology
  • Delivery in ED is rare:
    • Incidence of ED deliveries in United States is not known.
    • Health care systems in which patients have little prenatal care tend to have greater incidence of ED deliveries.
  • ED deliveries usually occur in one of following three scenarios:
    • Multiparous patient with history of prior rapid labor
    • Nulliparous patient who does not recognize symptoms of labor
    • Patients with lack of prenatal care, lack of transportation, or premature labor
Diagnosis
Signs and Symptoms
  • True labor presents as uterine contractions occurring at least every 5 minutes and lasting 30–60 seconds.
  • Signs and symptoms of impending delivery:
    • Ruptured membranes (amniotic sac)
    • Bloody show (loss of mucous plug)
    • Urge to push or to have bowel movement
  • Signs of imminent delivery:
    • Fully effaced and dilated cervix (about 10 cm in term infant)
    • Palpable fetal parts
    • Bulging of perineum
    • Widening of vulvovaginal area
  • Significant vaginal bleeding with labor demands immediate assessment for placenta previa or abruption.
Essential Workup
  • Bimanual pelvic exam is most useful tool to assess presence of labor and possibility of imminent delivery:
    • Assess dilation, station, and effacement.
    • Bimanual exam should not be done with vaginal bleeding until ultrasound can rule out placenta previa.
  • Fetal heart tones (FHTs) should be obtained by Doppler.
Tests
Lab
  • If patient is in active labor, CBC, blood typing, and Rh screen should be sent:
    • Kleihauer-Betke testing should be ordered after delivery if Rh-negative mother gives birth to Rh-positive child.
    • Rh immunoglobulin can be administered to mother within 72 hours of delivery.
  • Urinalysis if there is concern about urinary tract infection or pre-eclampsia
Imaging
  • Imaging studies are not needed for uncomplicated vaginal deliveries.
  • Third-trimester vaginal bleeding should have emergent ultrasound to evaluate for placental abruption or placenta previa.
Differential Diagnosis
  • Braxton Hicks contractions:
    • Irregular uterine contractions that do not result in cervical dilation or effacement
  • Muscular low back pain
  • Round uterine ligament pain
  • Other causes of abdominal pain, such as torsion of the ovary, appendicitis, nephrolithiasis
Treatment
Pre Hospital
  • Place patients in left lateral recumbent position.
  • Emergency medical services (EMS) personnel should be adequately trained and have proper equipment available for delivery.
  • EMS transportation of high-risk obstetric patients before delivery:
    • Lower neonatal morbidity and mortality
    • Faster and less expensive when compared with transportation of neonate after delivery
  • Use of air transport for obstetric patients has been shown to be safe and effective:
    • If altitude during flight can result in hypoxia for fetus, pregnant patients should be placed on supplemental oxygen.
Initial Stabilization
  • Immediate pelvic examination to assess for cervical dilation, effacement, station, or presenting parts
  • Patients in active labor should be transferred to Labor and Delivery immediately unless delivery is imminent.
  • If patient is completely dilated and fetal parts are on perineal verge, prepare for ED delivery.
ED Treatment
  • Obstetrician should be notified that delivery will be occurring in ED.
  • If patient is high risk or fetus is <36 weeks gestational age, pediatrician or neonatologist and NICU should be notified.
  • Begin IV saline and supplemental oxygen, and place patient in lithotomy position.
  • Assemble obstetric (OB) pack:
    • Bulb syringe
    • Two sterile Kelly clamps
    • Sterile Mayo scissors
    • Umbilical clamp
  • Neonatal resuscitative equipment should also be available.
    • P.293

  • If time permits, sterilize vaginal area with povidone-iodine (Betadine).
  • Uncomplicated vaginal delivery should occur as follows:
    • As crowning occurs, deliver head in controlled fashion, guiding it through introitus with each contraction.
    • Routine episiotomy is not necessary; however, if perineum is tearing, perform midline episiotomy by placing two fingers behind perineum and make straight incision toward (but not including) rectum with sterile Mayo scissors.
    • After fetal head is delivered, quickly suction nasopharynx, then feel around neck for nuchal cord:
      • If present, manually reduce over head.
      • If nuchal cord is too tight, double clamp, cut cord, and deliver infant immediately.
    • Apply gentle downward pressure on fetal head with uterine contractions:
      • Deliver anterior shoulder.
      • Posterior shoulder and remainder of infant will rapidly deliver.
    • After delivery, infant should be held at level of uterus and oropharynx suctioned again.
    • Double clamp cord with sterile Kelly clamps and cut between them.
    • Infant should be stimulated, warmed, and dried:
      • If cyanosis is present, infant should be given oxygen and resuscitated.
    • Place umbilical clamp.
    • Placenta will spontaneously deliver in 20–30 minutes:
      • Observe mother closely for postpartum hemorrhage.
    • Uterine massage can aid in separation of placenta from uterus and limit uterine atony:
      • Avoid placing traction on umbilical cord because this can lead to inversion of uterus or rupture cord.
    • If patient has severe bleeding and placenta is not passing spontaneously, patient should be taken immediately to operating room.
    • After delivery of placenta, it should be examined for any irregular or torn areas suggestive of retained placental products.
  • In uncomplicated delivery, use of drugs is not necessary:
    • Massage of uterus is all that is needed to facilitate cessation of bleeding after placenta has been delivered.
  • Postpartum uterine bleeding is common:
    • Uterus, vagina, and perineum should be inspected for laceration.
    • If no laceration is found, assume uterine atony.
    • If uterus does not contract in response to uterine massage, administer oxytocin IV.
    • Continued massage of uterus may be helpful if bleeding still persists; then give methylergonovine maleate (Methergine) IM.
    • If bleeding is not responding to these measures, then carboprost tromethamine (Hemabate) can be administered IM.
Medication (Drugs)
  • Carboprost tromethamine (Hemabate): 0.25 mg IM q15–q60min (up to 2 doses)
  • Methylergonovine maleate (Methergine): 0.2 mg IM
  • Oxytocin: 20–20 IU in 1 L of crystalloid infused at 250–500 mL/h IV
Follow-Up
Disposition
Admission Criteria
  • All women with uncomplicated deliveries and no significant postpartum bleeding should be admitted to Labor and Delivery or postpartum unit for care and monitoring.
  • Obtain pediatric or neonatal consultation and admit to neonatal intensive care unit:
    • All infants with respiratory distress
    • Gestational age <36 weeks
    • Weight <5 pounds
    • Low Apgar scores
  • Term infants with none of above complications may be admitted to the nursery or with mother to combined maternal-fetal unit.
Discharge Criteria
Adequate recovery from delivery
References
1. Doan-Wiggins L. Emergency childbirth. In: Roberts J, Hedges J, eds. Clinical Procedures in Emergency Medicine. 3rd ed. Philadelphia: WB Saunders; 1998:988–1015.
2. Druelinger L. Postpartum emergencies. Emerg Med Clin North Am. 1994;12:219–225.
3. Gianooulod JG. Emergency complications of labor and delivery. Emerg Med Clin North Am. 1994;12:201–217.
4. Mallon WK, Henderson S. Labor and Delivery. In: Marx JA, et al., eds. Rosen's Emergency Medicine. 5th ed. St. Louis, MO: Mosby; 2002:2460–2484.
5. Zlatnik FJ. Normal labor and delivery and its conduct. In: Scott J, et al., eds. Danforth's Obstetrics and Gynecology. 7th ed. Philadelphia: WB Saunders; 1998:988–1015.
Codes
ICD9-CM
650.0
ICD10
O80.9


> Table of Contents > Dementia
Dementia
David A. Guss
Basics
Description
  • Progressive degenerative process of the CNS
  • Prevalence 1% at age 60 years to 30–50% by age 85 years
  • Pathophysiology varies, dependent on cause.
  • Primary dementia:
    • Neurofibrillary tangles—Alzheimer
    • Gliosis—Pick
  • Secondary dementia:
    • Ischemic—multiinfarct dementia
    • Subcortical degeneration—Parkinson, Wilson
    • Toxic, metabolic, nutritional derangements—vitamin B12
    • Prions—Creutzfeldt-Jakob
    • Virus—HIV dementia
    • Bacterial—syphilis
    • Vasculitis—systemic lupus erythematosus (SLE), thrombotic thrombocytopenic purpura (TTP)
  • Characterized by gradual decline in cognitive functioning:
    • Generally evolves over period of years
    • Course is highly variable, months to years in duration.
  • Primary dementia:
    • Alzheimer disease
    • Lewy body variant
    • Pick
    • Binswanger
  • Secondary dementia
    • See Differential Diagnosis
Genetics
Increased risk of Alzheimer disease in first-degree relatives of patients with Alzheimer
Etiology
  • Primary dementia:
    • Alzheimer disease
    • Lewy body variant
    • Pick
    • Binswanger
  • Secondary dementia—see Differential Diagnosis
Diagnosis
Signs and Symptoms
Acquired loss of cognitive function leading to impairment of daily functioning, may be associated with the following:
  • Loss of memory—short followed by long term
  • Impairment of abstract thinking
  • Impaired judgment and impulse control
  • Agnosia—inability to recognize objects
  • Aphasia—language disorder
  • Apraxia—inability to perform motor functions
  • Agitation
  • Apathy
  • Depression
  • Inappropriate behavior
  • Declining personal hygiene and appearance
  • Urinary or fecal incontinence
History
Full and complete history:
  • Must include input from family and friends
  • Complete list of medications
  • Co-morbid diseases
  • Prior history of similar behavior
  • Onset and progression
Physical Exam
Full and complete physical exam:
  • Head-to-toe evaluation, all organ systems
  • Meticulous neurologic examination:
    • Mental status evaluation
    • Cranial nerves
    • Reflexes
    • Motor, sensory, cerebellar, gait
Essential Workup
  • Must eliminate acute reversible or exacerbating factors
  • Extent of workup is related to history and course of illness:
    • Extensive evaluation for new diagnosis
    • Directed evaluation for sudden change of dementia
    • Limited evaluation for stable disease previously assessed
Tests
Lab
  • Extent of evaluation dependent on patient condition and suspected cause
  • New diagnosis or sudden deterioration:
    • CBC
    • Erythrocyte sedimentation rate (ESR)
    • C-reactive protein (CRP)
    • Glucose
    • Electrolytes
    • BUN, creatinine
    • Liver enzymes
    • Urinalysis
    • Toxicology screen
    • Thyroid-stimulating hormone
    • Vitamin B12 level
    • Syphilis serology (RPR)
    • HIV
    • Blood cultures if fever present
    • Antinuclear antibody if SLE suspected
  • Established diagnosis with stable disease: No tests may be required.
Imaging
  • New diagnosis or sudden deterioration in established dementia:
    • Chest radiograph if infection considered
    • Head CT, without and with contrast
    • Electroencephalogram if suspicion of seizure disorder
    • Head MRI in selected cases
  • Established diagnosis with stable disease: Studies may not be required.
Diagnostic Procedures/Surgery
Lumbar puncture and cerebrospinal fluid (CSF) analysis, syphilis serology
Differential Diagnosis
  • Toxic, metabolic, nutritional:
    • Narcotics, sedatives, hypnotics
    • Alcohol
    • Heavy metals
    • Dehydration
    • Hypothermia, hyperthermia
    • Hypoglycemia, hyperglycemia
    • Hyponatremia, hypernatremia
    • Hypercalcemia
    • Thiamine deficiency
    • Vitamin B12 deficiency
    • Niacin deficiency
  • Infections:
    • Urinary tract infection (UTI)
    • Pneumonia
    • Sepsis
    • Meningitis, encephalitis
  • Seizures–frontal lobe status
  • Head trauma:
    • Bilateral chronic subdural hematomas
    • Pugilistic dementia
  • Normal pressure hydrocephalus
  • Stroke
  • Tumor
  • Vasculitis:
    • SLE
    • TTP
  • Depression
Treatment
Pre Hospital
  • Obtain history from friends, family.
  • Provide for patient and staff safety.
  • Manage agitation.
  • Attentiveness to co-morbid conditions
  • Treat acute toxic and metabolic disorders:
    • Hypoglycemia
    • Hypothermia
    • Hyperthermia
Initial Stabilization
  • Ensure adequate airway.
  • Administer O2 if hypoxic.
  • Ensure normal vital signs.
  • Establish intravenous access if required.
  • In agitated patients, provide for patient and staff safety.
P.295

ED Treatment
  • Evaluate for reversible causes of altered mental status.
  • Consider full differential diagnosis—evaluate and treat appropriately:
    • Treat hypoglycemia with oral or IV dextrose.
    • Treat narcotic overdose or excess with naloxone.
    • Rewarm if hypothermic.
    • Antipyretic for hyperthermia
    • Intravenous fluids for dehydration
    • Correct electrolyte abnormalities.
    • Administer antibiotics for infection:
      • UTI and pneumonia most common occult infections
    • Treat seizures:
      • Lorazepam for status epilepticus
      • Phenytoin for long-term management
  • Sedation for agitation:
    • Start with low doses and increase as necessary to achieve clinical result.
    • Neuroleptics; haloperidol, risperidone, ziprasidone
    • Benzodiazepines—lorazepam, midazolam
  • Soft restraints if chemical sedation ineffective
  • Attempt to limit number of medications:
    • Reduced likelihood of toxicity
    • Reduced likelihood of drug–drug interaction
    • If agitation not an issue, eliminate all sedative-hypnotics
  • Treat depression.
Medication (Drugs)
  • Alzheimer agents—always start at lowest dose:
    • Donepezil: 5–10 mg PO at bedtime
    • Rivastigmine: 1.5–6 mg PO b.i.d.
    • Galantamine: 4–12 mg PO b.i.d.
    • Tacrine: 10–40 mg PO q.i.d.
    • Memantine: 5 mg PO q.i.d–10 mg PO b.i.d.
  • Amitriptyline: 10–50 mg PO b.i.d.
    • Start with lowest dose
    • Oversedation a problem
    • May worsen dementia
    • Useful in patients who cannot sleep
  • Dextrose: 25 g slow IVP
  • Droperidol: 0.625–2.5 mg IV—advantage, rapid onset; disadvantage, risk for QT prolongation, requires prolonged EKG monitoring
  • Fluoxetine: 20–60 mg PO daily; start with lowest dose
  • Haloperidol: 0.5–2 mg PO b.i.d.; start with lowest dose 0.5–2.5 mg IM or IV if rapid onset required
  • Lorazepam: 0.5–1 mg IV, 0.5–2 mg PO
  • Midazolam: 0.5–2 mg IV slow push
  • Naloxone: 0.4–2 mg IVP
  • Risperidone: 0.5–2 mg PO b.i.d.; start with lowest dose
  • Ziprasidone: 20–80 mg PO b.i.d., 10–20 mg IM q4h; start with lowest dose
Follow-Up
Disposition
  • Primary dementia is characterized by slow, steady progression:
    • Course is generally 5–10 years from diagnosis to death.
  • Can fluctuate as consequence of intervening illness and comorbid conditions
  • Cholinesterase medications can improve functional status in patients with Alzheimer disease.
  • Careful attention to medications, secondary illnesses, and prompt intervention for infections can improve quality of life and longevity.
  • Death is generally consequence of infection, cardiovascular disease, or injury.
Admission Criteria
  • Unstable vital signs
  • Significant comorbid condition requiring parenteral medications:
    • Pneumonia
    • UTI
    • Fluid and electrolyte disorder
  • Uncertain diagnosis requiring evaluation and management that is not suitable for outpatients
  • Inadequate home support coupled with inability to arrange suitable placement from ED
Discharge Criteria
  • Stable vital signs
  • No significant co-morbid conditions
  • Secure diagnosis or elimination of life-threatening organic disease
  • Adequate home support
  • Reliable access to follow-up care
Issues for Referral
Insurance, transportation, assistance
References
1. Conn DK. Cholinesterase inhibitors, comparing the options for mild to moderate dementia. Geriatrics. 2001;56:56–57.
2. Geldmacher DA, Whitehouse PJ. Evaluation of dementia. N Engl J Med. 1996;335:330–336.
3. Rossor M. Dementia. In: Bradley WG, ed. Neurology in Clinical Practice. 3rd ed. Boston: Butterworth-Heinemann; 2000:1703–1743.
4. Silverman JM, Ciresi G. Variability of familial risk of Alzheimer disease across the late life span. Arch Psych. 2005;62:565–573
5. Smith J, Seirafi J. Organic brain syndrome. In: Marx JA, ed. Rosen's Emergency Medicine. 5th ed. St. Louis, MO:Mosby; 2002:1468–1485.
6. Tune LE. Risperidone for the treatment of behavioral and psychological symptoms of dementia. J Clin Psychiatry. 2001;62(suppl 21):29–32.
Codes
ICD9-CM
290.0
294.1
331.0
ICD10
F03


> Table of Contents > Dengue Fever
Dengue Fever
Jessica Freedman
Basics
Description
  • Dengue fever occurs secondary to dengue viral infection.
  • Poorly understood immunopathologic response causes dengue hemorrhagic fever (DHF) and dengue shock syndrome (DSS).
  • DHF and DSS usually occur in patients with previous exposure to dengue virus.
  • Hemorrhagic manifestations occur after defervescence of fever.
  • Vascular permeability increases.
  • Plasma extravasates into extravascular space, including pleural and abdominal cavities.
  • Bleeding tendency
  • Shock may ensue.
  • Disseminated intravascular coagulation (DIC) may develop.
  • Dengue fever, DHF, and DSS are all self-limited.
Etiology
  • Occurs in tropical regions: Asia, Africa, Central and South America, and the Caribbean
  • Caused by dengue virus serotypes 1 through 4
  • Transmitted by mosquitoes: Aedes aegypti and Aedes albopictus
  • Incubation period of 4–7 days
Diagnosis
Signs and Symptoms
  • Fever:
    • Abrupt in onset rising to 39°C or higher
    • 2–7 days duration
    • Biphasic, returning to almost normal after 2–7 days
    • Associated with frontal or retro-orbital headache
  • Rash:
    • Generalized maculopapular rash occurs with onset of fever.
    • After 3–4 days, rash becomes diffusely erythematous.
    • Faded areas appear.
    • Areas of desquamation may appear.
    • After defervescence of fever, scattered petechiae may develop over trunk, extensor surfaces of limbs, and axillae.
    • Palms and soles spared
  • Musculoskeletal:
    • Arthralgias and myalgias after onset of fever.
    • Severe lumbar back pain
  • GI:
    • Anorexia
    • Nausea and vomiting
    • Abdominal pain (sometimes severe)
    • Altered taste
    • Hepatomegaly/ascites
    • GI bleeding
  • Miscellaneous:
    • Epistaxis
    • Gingival bleeding
    • Hemoptysis
    • Hypotension
    • Narrowed pulse pressure (<20 mm Hg)
Essential Workup
  • Primarily a clinical diagnosis
  • Suspect in endemic areas.
  • Suspect in patients with history of travel.
Tests
Lab
  • CBC:
    • Thrombocytopenia
    • Elevated hematocrit
  • Electrolytes, BUN, creatinine
    • Elevated BUN
  • Liver function tests:
    • Elevated aspartate transaminase (AST; or serum glutamic-oxaloacetic transaminase [SGOT])
  • Coagulation profiles:
    • Prolonged INR, prothrombin time (PT), and partial thromboplastin time (PTT)
    • Low fibrinogen:
      • D-Dimer
  • Virus isolation or detection of dengue virus–specific antibodies (available in only a few laboratories) through hemagglutination inhibition (HI) assay
Imaging
  • Chest radiograph:
    • Pleural effusions
  • Tourniquet test:
    • Inflate blood pressure (BP) cuff to median BP in patient's extremity.
    • Test is positive when three or more petechiae appear per square centimeter
  • World Health Organization–required criteria for diagnosis of DHF:
    • Fever
    • Positive tourniquet test or bleeding phenomenon
    • Hepatomegaly
    • Shock
    • Thrombocytopenia (<100,000/mm3)
    • Increased vascular permeability as evidenced by an elevated hematocrit (>20%)
Differential Diagnosis
  • Viral illness
  • Influenza
  • Rubella
  • Measles
  • Hepatitis
  • Appendicitis
  • Meningitis
  • Malaria
  • Rocky Mountain spotted fever
  • Typhoid
P.297

Treatment
Initial Stabilization
  • IV access
  • IV crystalloids for hypotension
  • O2 and monitor for unstable patients
ED Treatment
  • Treatment is supportive.
  • Intravenous fluids
  • Acetaminophen (Tylenol) for fever
  • Analgesics for pain
  • Platelet transfusion for severe thrombocytopenia
  • DIC therapy, if necessary
Pediatric Considerations
  • Neonatal dengue can occur by vertical transmission if mother infected 0–8 days before delivery:
    • Infants may develop DHF or DSS because of passive maternal immunity.
  • DHF and DSS most common in children 7–12 years of age
Follow-Up
Disposition
Admission Criteria
  • ICU admission for the following:
    • Hypotension
    • DIC
    • Thrombocytopenia
    • Hemoconcentration
  • Regular admission for the following:
    • 15 years of age or younger
    • All patients with previous dengue exposure
    • Any patient where close follow-up is not available
Discharge Criteria
  • Close follow-up guaranteed
  • Tolerating PO
  • Pain controlled
References
1. Isturiz RE, Gubler DJ, del Castillo JB. Dengue and dengue hemorrhagic fever in Latin America and the Caribbean. Infect Dis Clin North Am. 2000;14(1):121–140.
2. Kautner I, Robinson MJ, Kuhnle U. Dengue virus infection: epidemiology, pathogenesis, clinical presentation, diagnosis and prevention. J Pediatr. 1997;131(4):516–524.
3. Mandell GL, Bennett JE, Dolin R. eds. Principles and Practice of Infectious Diseases. 6th ed. New York: Churchill Livingstone; 2004.
Codes
ICD9-CM
061
ICD10
A90


> Table of Contents > Dental Truama
Dental Truama
Brian N. Corwell
Basics
Description
Permanent Teeth
  • Thirty-two total (4 central and 4 lateral incisors, 4 canines, 8 premolars, 12 molars)
  • Number from 1–32 starting with upper right third molar (1) to upper left third molar (16) and lower left third molar (17) to lower right third molar (32)
  • Often easier to describe the involved tooth anatomically
  • Tooth fractures (classified according to the depth of penetration using the Ellis classification system):
    • Class I fracture:
      • Involves only minor chipping of the superficial enamel
      • Fracture line has uniform, chalky white surface.
      • Painless to temperature, air, percussion
    • Class II fracture:
      • Involves enamel and dentin
      • Fracture line will have ivory or pale-yellow appearance compared to whiter enamel.
      • Sensitive to temperature, air, percussion
    • Class III fracture (true dental emergency):
      • Involves enamel, dentin, and pulp
      • Pulp has pinkish, red, fleshy hue within surrounding dentin.
      • Blush of blood after wiping tooth surface indicates pulp violation.
      • May be either exquisitely painful or desensitized (if neurovascular supply disrupted)
Concussed Teeth
  • Tooth without obvious injury other than sensitivity to percussion
  • Subluxed teeth
  • Abnormal mobility to gentle manipulation
  • Alveolar bone fractures
  • Fractures of tooth-bearing portions of mandible, maxilla
  • Diagnosed clinically from exposed bone or radiographically with a panorex
  • Bite malocclusion, painful bite, tooth mobility en bloc
Etiology
  • Age periods of greatest predilection:
    • Toddlers (falls and child abuse)
    • School-aged children and preteens (bicycle and playground accidents)
    • Adolescents (athletic events, altercations and motor vehicle collisions)
  • Sporting dental injury greatly reduced with mouth guard use
  • Assault
  • Laryngoscopy
  • Domestic violence
  • Multiple trauma
  • Motor vehicle, motorcycle, bicycle accidents
  • Certain predisposing anatomic factors increase risk:
    • Anterior overbite >4 mm increases risk for fracture two to three times
    • Short upper lip, mouth breathing, incompetent upper lip, physical disabilities
Diagnosis
Signs and Symptoms
  • History of oral or facial trauma (abrasions, contusions, or lacerations)
  • Oral or facial pain:
    • Tooth pain (may indicate pulp exposure or inflammation)
  • Tooth looseness, mobility, or avulsion
  • Exacerbating factors (may indicate pulp exposure or inflammation):
    • Difficulty opening and closing jaw
    • Chewing
    • Drinking
    • Extremes of temperature
    • Pain on palpation
  • Bite malocclusion (suggests displaced teeth or maxillary or mandibular fracture)
Essential Workup
  • Mechanism:
    • Sufficient mechanism necessitates complete evaluation for multiple trauma and associated local injuries (e.g., jaw fracture)
  • Exact time of injury
  • Inspect each tooth surface and percuss for mobility, sensitivity or fracture.
  • Assess for malocclusion and midface instability
  • Account for all missing teeth, tooth fragments, and prostheses (may have been swallowed, aspirated, embedded into adjacent soft tissue or impacted into alveolus).
  • Inspect oral cavity carefully:
    • Adjacent soft tissue injuries
    • Fractures to alveolar bone, mandible, or maxilla
    • Associated injuries:
      • Salivary glands
      • Ducts
      • Nerves (test tooth sensitivity by tapping with tongue blade in addition to testing mental and infraorbital nerve function)
      • Blood vessels
Tests
Imaging
  • Plain dental radiograph:
    • Ellis class III fractures
    • Assess for associated root or alveolar fracture
  • Panorex:
    • Indicated for suspected associated mandibular fracture:
      • Foreign bodies
      • Displacement of teeth
      • Alveolar or jaw fractures
  • Chest radiograph:
    • Indicated for unaccounted teeth or tooth fragments
  • CT:
    • Indicated for suspected condyle fractures (may be missed by plain film)
Diagnostic Procedures/Surgery
Bronchoscopy:
  • Indicated for removal in cases of dental aspiration
Differential Diagnosis
Rule out other significant concurrent facial or systemic injuries.
Treatment
Pre Hospital
  • Maintain a patent airway.
  • Account for all teeth.
Avulsed Teeth
  • Immediately reimplant tooth if possible:
    • Time is tooth: Each minute tooth is out of socket reduces tooth viability by 1%
    • Best chance of success if done in <30 minutes
    • Poor tooth viability if avulsed more than two hours
  • Alternatively, place tooth in a transport solution (listed from most to least desirable, i.e., likelihood of preservation of tooth viability):
    • Hanks balanced salt solution (HBSS):
      • Balanced pH culture media available commercially in the Save-a-Tooth kit
      • Works well even after 30 minutes avulsion or with dry tooth
    • Cold milk
    • Saliva (place tooth in patient or parent's mouth)
    • Saline
    • Never use tap water or dry transport (will cause cell damage).
Initial Stabilization
  • Ensure patent airway.
  • Control bleeding by having the patient bite on gauze.
  • Account for all teeth and tooth fragments.
  • Re-implant avulsed tooth immediately.
ED Treatment
Tooth Fractures
Management determined by fracture extent and patient's age.
Ellis Class I
  • No emergency treatment indicated.
  • File/Smooth all sharp edges with an emery board (preventing further injury to soft tissue).
  • Dental referral for cosmetic repair (nonemergent)
  • Tooth can be restored later to normal appearance (for patient reassurance).
P.299

Ellis Class II
  • Treatment goal is to prevent bacterial pulp contamination through exposed dentin (naturally porous):
    • Dressing of calcium hydroxide paste (Dycal)
    • Tooth surface should be dried prior to application.
    • Followed by covering with dry foil, a metal band, or enamel-bonded plastic
  • Pain control
  • Dental referral within 24 hours
  • In children <12 years of age:
    • Protective dentin layer is thinner, placing pulp at greater risk of infection.
    • Dress in calcium hydroxide paste and cover in foil
    • Dental referral urgent
Ellis Class III
  • Immediate dental/oral surgeon referral
  • Children with primary teeth:
    • Nerve block, pulpotomy by dentist
  • Adults and older children:
    • Nerve block (for significant pain)
    • Dentist to provide root canal to avoid abscess formation
    • If dental/oral surgeon is not immediately available:
      • Place a piece of moist cotton over the exposed pulp
      • Cover with dry dental foil or seal with temporary root canal sealant
  • Avoid topical anesthetics (may lead to sterile abscess).
Subluxed Tooth
  • Analgesia and reduce to normal position
  • If tooth minimally mobile, treat with soft diet.
  • Markedly mobile teeth require 10–14 days of stabilization by dentist or other specialist
Tooth Avulsion
  • Treatment based on age of patient and amount of time since avulsion
  • Gently rinse (do not scrub or sterilize) in saline or tap water.
  • Administer local anesthesia.
  • Gently suction and irrigate socket to remove clots.
  • Re-insert holding the tooth only by the crown using firm but gentle pressure.
  • If tooth dry for >30 minutes outside mouth, soak in HBSS for 30 minutes before reimplanting.
  • Once tooth inserted, have patient bite down onto folded gauze to help maneuver tooth into proper position.
  • Stabilize with a splint or periodontal pack such as a Coe-Pak:
    • Mix resin and catalyst in even amounts to a firm consistency.
    • Apply to anterior and posterior surface of the avulsed tooth and adjacent two teeth.
  • Prophylactic antibiotic coverage for 5–7 days
  • Tetanus immunization as necessary
  • Liquid diet for 72 hours, then advance to soft diet
  • Definitive stabilization by a dentist
  • Avulsed primary teeth are never replaced because of potential for ankylosing facial deformity and damage to root bed.
  • Patients should be referred to pedodontist.
Concussed Teeth
Soft diet and follow-up with dentist
Displaced Teeth
  • Reposition to normal anatomic position by hand with anesthesia and splint
  • Soft diet, analgesia, no straws, warm saline rinses t.i.d., dental follow-up in <24 hours
Alveolar Bone Fracture
  • Pain control
  • Oral surgery/dental consultation for reduction and fixation (arch bar)
  • Prophylactic antibiotic coverage
  • Tetanus immunization as necessary
  • Liquid diet, advance to soft mechanical, no straws, warm rinses t.i.d.
Medication (Drugs)
  • Acetaminophen with codeine (Tylenol No. 3): 2 tablets PO q4h–q6h PRN (peds: codeine: 0.5–1.0 mg/kg/dose [max. 30–60 mg] PO q4h–q6h
  • Acetaminophen with oxycodone (Percocet): 1–2 tablets PO q4h–q6h PRN (peds: oxycodone: 0.1 mg/kg/dose [max. 10 mg/dose] PO q4h–q6h
  • Clindamycin (use if penicillin allergic): 300 mg PO q6h (peds: 10–20 mg/kg/24h PO q6h)
  • Erythromycin: adult: 500 mg PO q6h (peds: 30–50 mg/kg/24h [max. 2 g] PO q6h)
  • Penicillin V: 500 mg PO q6h (peds: 25–50 mg/kg/24h [max. 3 g] PO q6h)
  • Tetanus prophylaxis for dirty wounds, avulsed/intruded teeth and for deep lacerations
Follow-Up
Disposition
Admission Criteria
  • Admission for other associated injuries
  • Suspected child or elder abuse and no safe available environment
Discharge Criteria
  • Isolated dental fractures, Ellis class I:
    • Follow-up with a dentist (elective)
  • Avulsions, Ellis class II:
    • Dental follow-up within 24 hours
  • Ellis class III fractures:
    • Require immediate dental referral secondary to the risk for tooth loss and abscess formation
  • Advise all patients that involved teeth may die and/or require future root canal therapy.
References
1. Amsterdam JT. Traumatic dental emergencies. In: Rosen P, et al., eds. Emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: CV Mosby, 2002:902–905.
2. Baumann BM, Thomas LB. Dental injuries. In: Harwood-Nuss A, et al., eds. The clinical practice of emergency medicine. 3rd ed. Philadelphia, PA: Lippincott Williams & Wilkins, 2001:475–480.
3. Medford HM, Curtis JW. Acute care of severe tooth fractures. Ann Emerg Med. 1983;12:364–365.
4. Powers MP. Diagnosis and management of dentoalveolar injuries. In: Fonseca RJ, Walker RV, eds. Oral and maxillofacial trauma. Philadelphia, PA: WB Saunders, 1991:323–358.
Codes
ICD9-CM
525
ICD10
S09.9


> Table of Contents > Depression
Depression
Kathy Sanders
Basics
Description
Major depression:
  • Psychiatric illness with depressed mood and neurovegetative signs and symptoms lasting two weeks or more
  • Significant associated morbidity and mortality
  • Clinician should try to recognize this disorder in the medically ill.
Etiology
  • Major depression with suicidal ideations:
    • Biological illness associated with derangements in several neurotransmitter systems of the brain, including serotonin
  • Causes of neurobiological derangement include:
    • Genetic predisposition
    • Medical illness
    • Effects of medications
    • Chronic unremitting stressors in a predisposed individual
  • Women are twice as likely to have major depression than men:
    • Men are more likely to complete suicide successfully
Pediatric Considerations
  • Depressed children and adolescents are difficult to diagnose because the criteria are not as easily recognized
  • Indicators of major depression in children:
    • Irritability
    • Changes in school, home, and social functioning
    • Social withdrawal
    • Substance abuse
  • Consultation with a child psychiatrist is crucial in further assessment and disposition
Diagnosis
Signs and Symptoms
  • Wide variety of presentations:
    • Dramatically in suicidal crisis
    • Quietly with somatic complaints, panic attacks, or psychosocial distress
  • Vague somatic complaints:
    • Weakness, malaise
    • Weight loss
    • Headache
    • Back pain
  • Diminished sense of self-esteem
  • Loss of interest in or lack of enjoyment of pleasurable activities
  • Loss of energy
  • Poor appetite
  • Sleep disturbance
  • Decreased attention span
  • Irritability
Essential Workup
  • Eliciting the signs and symptoms of major depression is key to making the diagnosis.
  • DSM-IV diagnostic criteria include:
    • The presence of depressed mood or loss of interest or pleasure for two weeks or longer accompanied by at least five of the following criteria:
      • Weight loss or gain
      • Insomnia or hypersomnia
      • Psychomotor agitation or retardation
      • Fatigue or loss of energy
      • Feelings of excessive guilt or worthlessness
      • Diminished thinking or concentration or indecisiveness
      • Suicidal ideation or preoccupation with death
Tests
Lab
  • May be needed for medical screening based on the initial presentation
  • CBC
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Liver function tests
  • Thyroid screen
Differential Diagnosis
Depressivelike Psychiatric Illnesses
Dysthymia:
  • Adjustment reactions
  • Bereavement
  • Acute reactions to stress
Medical Causes of Depression
  • Drug induced:
    • Antihypertensives
    • Oral contraceptives
    • Steroids
    • Cimetidine and ranitidine
    • Sedative-hypnotics
    • Cocaine and amphetamine
    • Beta-blockers
    • Metoclopramide
  • Endocrine disorders:
    • Thyroid
    • Adrenal
    • Diabetes mellitus
    • Hyperparathyroid
  • Tumors:
    • Pancreatic
    • Lung
    • Brain
  • Neurologic disorders:
    • Dementia (early phase)
    • Epilepsy
    • Huntington's disease
    • Multiple sclerosis
    • Parkinson's disease
    • Stroke
    • Subdural hematoma
    • Syphilis
  • Infections:
    • Hepatitis
    • Influenza
    • Mononucleosis
  • Nutritional disorders:
    • Folate deficiency
    • Pellagra
    • Vitamin B12 deficiency
  • Electrolyte disturbances
  • End-stage renal pulmonary and cardiovascular disease
  • Chronic pain syndromes
Treatment
Initial Stabilization
One-to-one nursing, or restrain any potentially suicidal patient for patient safety
ED Treatment
Psychological Management
  • Empathetic listening to understand the stressors involved in the depression helps focus and encourage patients.
  • Emphasizing that depression is a treatable condition is reassuring as well as helpful in developing a treatment alliance.
Initiation of Psychotropic Medications
  • Use for diagnosed neurovegetative, major depression
  • Decision to initiate antidepressant medication should be for patients with established follow-up and only with enough medication given until the next appointment.
  • Low-dose benzodiazepines or neuroleptics may be used for associated agitation, insomnia, or psychosis.
  • Usually takes weeks for antidepressant medications to resolve major depression.
  • Choice of drug for the initiation of antidepressant therapy depends on:
    • Efficacy
    • Side-effect profile of the agent
    • Potential lethality if used to overdose
    • Compliance factors
  • Selective serotonin reuptake inhibitors (citalopram, escitalopram, fluoxetine, sertraline, paroxetine)
    • Well tolerated
    • Side effects include
      • Mild nausea
      • Decreased appetite
      • Agitation
      • Somnolence
      • Sexual dysfunction
      • Minimal overdose potential
    • Starting dose is often final dose
    • Sertraline better tolerated in the medically ill but may be titrated to 150–200 mg
    • P.301

  • Tricyclic antidepressants (amitriptyline, imipramine, nortriptyline):
    • Side effects include:
      • Anticholinergic effects
      • Postural hypotension
      • Sedation
      • Decreased seizure threshold
      • Overdoses of as little as 1 g of tricyclic antidepressant can be fatal
    • Nortriptyline is best tolerated and effective
  • Monoamine oxidase inhibitors (phenelzine, tranylcypromine):
    • Dietary restrictions to avoid hypertensive crisis
    • Best prescribed by psychiatrist
Medication (Drugs)
  • Amitriptyline: initial 25–50 mg PO per day
  • Citalopram 20–40 mg PO per day
  • Escitalopram 10 mg PO per day
  • Fluoxetine: 20 mg PO per day
  • Imipramine: initial 25–50 mg PO per day
  • Nortriptyline: initial 25 mg PO per day
  • Paroxetine: 20 mg PO per day
  • Phenelzine: 15 mg PO TID
  • Sertraline: 50 mg PO per day
  • Tranylcypromine: 10 mg PO t.i.d.
Follow-Up
Disposition
Admission Criteria
  • Patient is suicidal or at high risk for suicide
    • See Suicide, Risk Evaluation
  • Minimal or unreliable social supports
  • Previous history of suicide or poor treatment response
  • Symptoms so severe that continual observation or nursing supportive care is required
  • Psychotic features
  • Civil commitment for psychiatric hospitalization is necessary if the patient is refusing treatment and is suicidal or otherwise judged to be at-risk to harm self or others.
Discharge Criteria
  • Low suicide risk
  • Adequate social support
  • Close follow-up available
Issues for Referral
  • Insurance carrier determines inpatient disposition.
  • Options for any level of care are specified by the patient's insurance coverage
  • Outpatient followup appointments with mental health provider are important if discharging rather than admitting. Waiting times for appointments may make this difficult
  • Use of case management or social services in ED for disposition issues
References
1. APA practice guidelines for the treatment of patients with major depressive disorder, 2nd ed. Washington DC: APPI, 2000.
2. Cassem NH et al. Mood disordered patients. In: Stern TA, Fricchione GL, Cassem NH, Jellinek MS, Rosenbaum JR, eds. MGH Handbook of general hospital psychiatry. 5th ed. St. Louis, MO: Mosby, 2004.
3. Rosenbaum JF, Arana GW, Hyman SE, Labbate LA, Fava M. Drugs for the Treatment of Depression. In: Rosenbaum JF, Arana GW, Hyman SE, Labbate LA, Fava M, eds. Handbook of psychiatric drug therapy. 5th ed. Philadelphia, PA: Lippincott Williams & Wilkins, 2005:55–120.
4. Stern TA, Herman JB, Slavin PL, eds. MGH Guide to Primary Care Psychiatry, 2nd ed. New York: McGraw-Hill, 2004.
Codes
ICD9-CM
311
ICD10
F32.9


> Table of Contents > Dermatomyositis/Polymyositis
Dermatomyositis/Polymyositis
Sean-Xavier Neath
Basics
  • DM/PM is a systemic inflammatory myopathy.
  • Progression of muscle weakness over weeks to months
  • Respiratory insufficiency from respiratory muscle weakness
  • Aspiration pneumonia owing to a weak cough mechanism, pharyngeal muscle dysfunction, and esophageal dysmotility
  • Cardiac manifestations include myocarditis and congestive heart failure (CHF).
  • Arthralgias of the hands, wrists, knees, and shoulders
  • Ocular muscles are not involved, and facial muscle weakness may be seen in advanced cases.
Etiology
  • The exact cause is unknown, although an autoimmune mechanism is thought to be largely responsible.
  • Incidence about 1:100,000 with a female preponderance
  • Association with HLA-B8 and HLA-DR3
  • There may be an association between PM and viral, bacterial, and parasitic infections.
  • DM/PM occurs with collagen vascular disease about 20% of the time.
  • Deposition of complement is the earliest and most specific lesion, followed by inflammation, ischemia, microinfarcts, necrosis, and destruction of the muscle fibers.
Pediatric Considerations
  • Although DM is seen in both children and adults, PM is rare in children.
  • Juvenile form may include vasculitis, ectopic calcifications (calcinosis cutis), and lipodystrophy.
  • The juvenile form may be associated with coxsackievirus.
Diagnosis
Signs and Symptoms
History
  • Polymyositis (PM) is distinguished from dermatomyositis (DM) by the absence of rash.
  • Patients with PM present with muscle pain and proximal muscle weakness.
  • DM presents with skin rash, muscle pain, and weakness.
  • Constitutional symptoms include weight loss, fever, anorexia, morning stiffness, myalgias, and arthralgias.
  • Often note fatigue doing customary tasks:
    • Brushing hair, climbing stairs, reaching above the head, rising from a chair
    • May also complain of dysphagia, dyspnea, and cough
  • Progressive weakness of the proximal limb and girdle muscles is seen early; distal muscle weakness can occur late in the disease.
Physical Exam
Skin findings of DM:
  • Skin rash occurs with or precedes muscle weakness.
  • Heliotrope rash (lilac discoloration) on the upper eyelids associated with edema
  • Gottron sign: violaceous or erythematous papules over the extensor surfaces of the joints, particularly knuckles, knees, and elbows
  • Shawl sign: a V-shaped erythematous rash occurring on the back and shoulders
  • Periungual telangiectasias: nail-bed capillary changes that include thickened irregular and distorted cuticles
  • “Machinist hands”: darkened horizontal lines across the lateral and palmar aspects of the fingers
Tests
  • Serum muscle enzymes:
    • Creatine phosphokinase (CPK)
    • Lactate dehydrogenase (LDH), aldolase, aspartate transaminase (AST), and serum glutamic-oxaloacetic transaminase (SGOT)
  • ECG and urinalysis
  • Diagnostic criteria established in 1975 by Bohan and Peter:
    • Symmetric proximal muscle weakness with dysphagia and respiratory muscle weakness
    • Elevation of serum muscle enzymes
    • Electromyographic features of myopathy
    • Muscle biopsy showing features of inflammatory myopathy
    • Confidence limits for diagnosis (typical rash must be seen for diagnosis of DM)
      • Definite diagnosis: three or four criteria
      • Probable diagnosis: two criteria
      • Possible diagnosis: one criterion
  • Newer diagnostic criteria using the MHC/CD8 complex may prove to be more specific for this diagnosis.
Imaging
  • Chest radiograph may show interstitial lung disease, evidence of aspiration pneumonia, CHF, or cardiomyopathy.
  • Electromyogram (EMG) studies show myopathic potentials that are not specific for DM/PM.
  • Pulmonary function tests are useful in following the progression of interstitial lung disease.
  • Renal biopsies of patients may show focal proliferative glomerulonephritis.
  • Muscle biopsy is the definitive test:
    • In PM, inflammatory infiltrates are often endomysial, although they may be perivascular.
    • In DM, inflammatory infiltrates are mostly perivascular and include a high percentage of B cells.
P.303

Differential Diagnosis
  • Collagen vascular diseases
  • Muscular dystrophies, spinal muscular atrophy, myasthenia gravis, amyotrophic lateral sclerosis, poliomyelitis, Guillain-Barré syndrome
  • Hypothyroidism, hyperthyroidism, Cushing syndrome
  • Drug-induced: colchicine, zidovudine (AZT), penicillamine, ipecac, ethanol, chloroquine, corticosteroids
  • Toxoplasmosis, trichinosis, coxsackievirus, HIV, influenza, Epstein-Barr virus
  • Hypokalemia, hypercalcemia, hypomagnesemia, vasculitis, paraneoplastic neuromyopathy, hypereosinophilic myalgia syndrome
Treatment
Initial Stabilization
  • Intubation and mechanical ventilation as required
  • Nasogastric (NG) suction to prevent aspiration
  • Pneumothorax has been described as a rare occurrence in childhood DM.
ED Treatment
  • Elevate head of the bed to prevent aspiration.
  • Begin high-dose corticosteroids to suppress inflammation and improve muscle weakness.
  • Avoid triamcinolone and dexamethasone because there is an associated myopathy.
  • Efficacy of prednisone determined by objective increase in muscle strength
  • Immunosuppressive medications
  • Azathioprine is limited by GI intolerance and bone marrow suppression.
  • Cyclosporine has been used but with limited success.
  • Methotrexate
  • Do not treat CPK level.
Medication (Drugs)
  • Azathioprine: 3 mg/kg/d PO for 4–6 months
  • Methotrexate: 15–25 mg PO per week; (peds: 0.5–1 PO mg/kg per week–not to exceed adult dose)
  • Prednisone: 60 mg/d PO (peds: 1–2 mg/kg/d PO)
  • Intravenous immunoglobulin (IVIG), mycophenolate, cyclosporine, cyclophosphamide are increasingly used by rheumatologists.
Follow-Up
Disposition
Admission Criteria
Respiratory insufficiency, aspiration pneumonia, muscle weakness, weakened cough mechanisms, and pharyngeal dysfunction, CHF
Discharge Criteria
  • Well-appearing patients with no respiratory dysfunction and no risk for aspiration
  • Patients who can take oral corticosteroids and immunosuppressive agents as outpatients
Issues for Referral
Consultation with a rheumatologist should be made when the diagnosis is suspected for assistance with definitive diagnosis and further treatment.
References
1. Bohan A, Peter JB. Polymyositis and dermatomyositis. N Engl J Med. 1975;292:344–347.
2. Caro I. Dermatomyositis as a systemic disease: collagen vascular diseases. Med Clin North Am. 1989;73(5):1181–1191.
3. Dalakas M. Inflammatory disorders of muscle: progress in polymyositis, dermatomyositis and inclusion body myositis. Curr Opin Neurol. 2004;17:561–567.
4. Pachman L. Juvenile dermatomyositis: immunogenetics, pathophysiology, and disease expression. Rheum Dis Clin North Am. 2002;28(3):579.
5. Shearer P, Jagoda A. Dermatomyositis. In: Marx JA, ed. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:1525–1526.
Miscellaneous
SEE ALSO: Hypokalemia; Hypothyroidism; Myasthenia Gravis; Systemic Lupus Erythematosus
Codes
ICD9-CM
710.4
710.3


> Table of Contents > Diabetes Insipidus
Diabetes Insipidus
Rahul Patwari
Basics
Description
  • Excessive urinary loss of solute-free water (polyuria)
  • Often characterized by excessive fluid intake (polydipsia)
  • Two types:
    • Central DI (CDI; failure or deficiency of arginine vasopressin [AVP] release):
      • Four types:
        • No AVP to release (loss or malfunction of posterior pituitary neurons)
        • Defective osmoreceptors—release AVP only in response to severe dehydration
        • Elevated threshold for AVP release
        • Subnormal amount of AVP released
    • Nephrogenic DI (lack of renal response to AVP):
      • Differentiate from primary polydipsia.
Genetics
  • Central DI: Familial cases have been reported (autosomal dominant).
  • Nephrogenic DI: usually X-linked recessive in males
Etiology
  • Central DI:
    • Any condition that disrupts the osmoreceptor-hypothalamus-hypophyseal axis:
      • Trauma (skull fractures, hemorrhage)
      • CNS neoplasm—DI can be considered a tumor marker.
      • Pituitary adenomas
      • Craniopharyngiomas
      • Germinomas
      • Pinealomas
      • Metastatic tumors
      • Leukemia
      • Histiocytosis X
      • Sarcoidosis
    • Congenital CNS defects
    • Pituitary or hypothalamic surgery
    • CNS infections (e.g., meningitis, encephalitis)
    • Pregnancy (Sheehan syndrome)
    • Idiopathic (autoantibodies, occult tumor)
    • Wolfram syndrome (DI, diabetes mellitus, optic atrophy, deafness)
  • Nephrogenic DI:
    • Congenital renal disorders
    • Obstructive uropathy
    • Renal dysplasia
    • Polycystic kidney disease
    • Systemic disease with renal involvement
    • Sickle cell disease
    • Sarcoidosis
    • Amyloidosis
    • Drugs:
      • Amphotericin
      • Phenytoin
      • Lithium (persists past discontinuation of drug)
      • Aminoglycosides
      • Methoxyflurane
      • Demeclocycline
    • Electrolyte disorders:
      • Hypercalcemia
      • Hypokalemia
Pregnancy Considerations
  • Sheehan syndrome
  • Release of placental vasopressinase
  • Desmopressin (dDAVP) resists this vasopressinase.
Diagnosis
Signs and Symptoms
History
  • Polyuria (up to 16–24 L/d of urine):
    • Note the voiding frequency.
  • Polydipsia (often craves cold fluids):
    • Note the amount of PO fluid intake per day.
  • Signs and symptoms of hypothalamic tumors:
    • Headache
    • Visual disturbances
    • Growth disturbances
    • Cachexia
    • Obesity
    • Hyperpyrexia
    • Sleep disturbances
    • Sexual precocity
    • Emotional disturbances
  • Drug intake
Physical Exam
  • Signs of dehydration
  • Signs of trauma
Pediatric Considerations
  • Polyuria and polydipsia may not be recognized by caregivers until symptoms of dehydration develop.
  • Neonatal diabetes insipidus:
    • Often present at birth
    • If unrecognized, dehydration and hypernatremia may cause permanent CNS damage.
  • In infants:
    • Irritability
    • Poor feeding
    • Growth failure
    • Intermittent high fever
    • Abnormal behavior (hyperactivity, restlessness)
  • In children:
    • Enuresis
Essential Workup
  • Clinical diagnosis in the ED:
    • Elevated serum sodium concentration
    • Copious amounts of dilute urine
  • History:
    • Amount of PO fluid intake per day
    • Voiding frequency
    • Medication use history
  • Physical exam:
    • Signs of dehydration
    • Signs of trauma
Tests
Lab
  • Serum and urine osmolality:
    • High serum osmolality
    • Low urine osmolality
  • Electrolytes, BUN, creatinine, and glucose:
    • Hypernatremia
    • Hypercalcemia
    • Hypokalemia
  • CBC:
    • Anemia may be a sign of a neoplasm.
  • Serum and urine AVP tests are expensive and unnecessary in the ED.
Imaging
  • As needed to evaluate for trauma or search for neoplasms
  • Chest radiograph
  • CT of brain
  • MRI of pituitary axis
Diagnostic Procedures/Surgery
N/A
Dehydration Test
  • Unnecessary in the emergency setting
  • Can be dangerous in cases of hypotension or small children
  • Performed as a confirmatory test for those receiving treatment
  • Method:
    • No PO fluids for 3 hours or until urine osmolality stabilizes
    • Determine plasma osmolality.
    • Should be >288 mmol/kg
    • AVP 5 units (or desmopressin 1 µg SC or 10 µg intranasally)
    • Check urine osmolality at 0 minutes, 30 minutes, and 60 minutes afterward.
  • Interpretation:
    • In normal patients:
      • Osmolality will not change >9%.
      • Endogenous AVP will increase osmolality to maximum.
      • Exogenous AVP has no effect.
    • In central DI:
      • Osmolality rises >9%.
      • No or little endogenous AVP
      • Exogenous AVP has significant concentrating effect.
    • In nephrogenic DI:
      • Osmolality does not change.
      • Renal tubules are insensitive to AVP.
Differential Diagnosis
  • Primary water deficit:
    • Inadequate access to free water
    • Increased insensible water loss (e.g., premature infants)
    • Inadequate breast-feeding
  • Primary sodium excess:
    • Excessive sodium bicarbonate during resuscitation
    • Hypernatremic enemas
    • Ingestion of seawater
    • Hypertonic saline administration
    • Accidental substitution of salt (sodium chloride [NaCL]) for glucose in infant formulas
    • Intentional salt poisoning
    • High breast milk sodium
  • Primary polydipsia (psychogenic polydipsia):
    • Solute-induced polyuria
    • Diuretic use
    • Resolving acute renal failure
    • Uncontrolled diabetes mellitus
P.305

Treatment
Pre Hospital
  • Manage airway, breathing, and circulation (ABCs).
  • IV access and fluids if signs of dehydration exist
Initial Stabilization
  • Manage ABCs.
  • Manage traumatic injuries accordingly.
  • High index of suspicion for head trauma
ED Treatment
  • Correction of hypotension:
    • Use of 0.9% NaCl is indicated for shock.
    • Intravascular losses represent only about one twelfth of total water losses.
  • Correction of initial water deficit:
    • Symptomatic hypertonicity (seizures, coma):
      • Posm should be corrected aggressively 1 to 2 mOsm/kg/h to about 330 mOsm/kg
      • To a level of Na = 160 or until asymptomatic
    • Asymptomatic hypertonicity with Na <160:
      • To prevent cerebral edema, should be corrected more slowly
    • Fluid calculations
    • D5W is fluid of choice.
  • Isotonic and without sodium:
    • Remember to check potassium (K) and glucose frequently.
    • Current water deficit = (0.6) (lean body weight [LBW]) (1-140/Nas)
    • Total body water = (0.6) (LBW) - (current water deficit)
    • Fluid rate = (total body water) (correction rate)/(Nas)
    • Correct at a rate of 0.5–1 mmol/L/h
    • Sample calculation:
      • Na = 160, LBW = 70 kg, patient asymptomatic
      • Current water deficit = (0.6) (70 kg) (1 - 140/160) = 5.25 L
      • Total body water = (0.6) (70 kg) - 5.25 = 36.75 L
      • Correct at 0.5 mmol/L/h
      • Fluid rate = (0.5) (36.75)/160 = 114 mL/h of D5W
  • Chronic treatment:
    • Usually initiated by admitting physician after confirmation of diagnosis
  • Central DI (vasopressin deficient):
    • Arginine vasopressin (aqueous vasopressin):
      • Half-life is too short.
      • May induce coronary vasospasm
      • Used only for dehydration test
    • Lysine vasopressin (lypressin):
      • Can be given intranasally
      • Frequent instillation needed
    • Desmopressin:
      • Drug of choice to control symptoms
      • Administer intranasally b.i.d. in dosage necessary to control polyuria or polydipsia.
      • Caution in postoperative patients as cerebral edema may develop
    • Chlorpropamide (Diabinese)
      • Enhances effect of vasopressin at renal tubule
      • May stimulate AVP release
      • Useful only in partial CDI
      • Clofibrate stimulates the release of endogenous vasopressin.
  • Nephrogenic DI:
    • Thiazide diuretics
    • Induce natriuresis.
    • Dietary sodium restriction
    • Restrict solutes and avoid excessive drinking to prevent water intoxication.
    • Avoid alcohol (especially beer) intake.
    • Check daily weights.
    • Nonsteroidal anti-inflammatory drugs (NSAIDs; indomethacin)
Medication (Drugs)
  • Aqueous arginine vasopressin: 5–10 U SC in the unconscious patient from head trauma or postop
  • Chlorpropamide (Diabinese): 200–500 mg PO daily
  • Clofibrate (Atromid-S): 500 mg PO q6h
  • Desmopressin: 10–20 µg intranasally; 2–4 µg SC or IV; 0.1 mg PO
  • Hydrochlorothiazide (HCTZ): 50 mg PO daily
  • Lypressin nasal spray: 1–2 nasal spray t.i.d.–q.i.d. as needed
Follow-Up
Disposition
Admission Criteria
  • Patients requiring dDAVP testing or a trial of water restriction
  • Severe dehydration
  • Electrolyte abnormalities
  • Associated trauma
Discharge Criteria
  • Known diagnosis of DI
  • Stable electrolytes
  • Adequately hydrated
References
1. Behrman RE, ed. Nelson Textbook of Pediatrics. 16th ed. Philadelphia: WB Saunders; 2000.
2. Braunwald E, et al. Diabetes insipidus. In: Braunwald E, ed. Harrison's Principles of Internal Medicine. New York: McGraw-Hill; 2002.
3. Goroll AH, ed. Primary Care Medicine. 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2000.
4. Lee CC. Emergency department presentation of pituitary apoplexy. Am J Emerg Med. 2000;18(3):328–331.
5. Rose BD. Diabetes Insipidus. Wellesley, MA: 2005.
6. Sainz Bueno, JA, et al. Transient diabetes insipidus during pregnancy: a clinical case and review of the syndrome. Eur J Obstet Gynecol. 2005;118: 251–254.
7. Singer I, et al. The management of diabetes insipidus in adults. Arch Int Med. 1997;157: 1293–1301.
8. Zink BJ. Traumatic brain injury outcome: concepts for emergency care. Ann Emerg Med. 2001;37(3): 318–332.
Miscellaneous
SEE ALSO: Head Trauma; Hypernatremia
Codes
ICD9-CM
253.5
ICD10
E23.2


> Table of Contents > Diabetes Mellitus, Juvenile
Diabetes Mellitus, Juvenile
Madeline M. Joseph
Basics
Description
  • Decrease in effective circulating insulin
  • Increase in counterregulatory hormones including glucagon, catecholamines, cortisol, and growth hormone
  • Hyperglycemia owing to:
    • Decreased peripheral glucose utilization
    • Increased hepatic gluconeogenesis
  • Hyperosmolality and osmotic diuresis
  • Ketoacidosis produced by increased lipolysis, with ketone body (β-hydroxybutyrate, acetoacetate) production, causes ketonemia and metabolic acidosis.
  • Potassium deficit:
    • Intracellular shifts into extracellular space owing to hydrogen ion exchange.
    • Loss from osmotic diuresis
Etiology
Mechanism
  • Immune-mediated pancreatic islet β-cell destruction
  • Precipitating events leading to diabetic ketoacidosis (DKA):
    • Infection
    • Stress
    • Pregnancy
    • Psychiatric disorders, including eating disorders
    • Medication noncompliance, inappropriate interruption of insulin pump therapy, or treatment error
  • Risk factors for cerebral edema:
    • Attenuated rise in measured serum sodium during DKA therapy (unrelated to the volume or sodium content of intravenous fluid or rate of change in serum glucose)
    • Bicarbonate treatment for acidosis correction
    • Hypocapnia
    • Increased serum urea nitrogen
    • No association with degree of hyperglycemia
Diagnosis
Signs and Symptoms
  • Polydipsia
  • Polyuria
  • Polyphagia
  • Weight loss, unexplained
  • Diabetic ketoacidosis (DKA):
    • Initial presentation in 20–40% of patients
    • Nausea
    • Vomiting
    • Abdominal pain, often resolving with reduction in ketosis
    • Hyperpnea
    • Ketotic breath
    • Dehydration
    • Shock
  • Cerebral edema:
    • The incidence ranges from 0.87–1.1%.
    • Cerebral edema accounts for 57–87% of all DKA deaths.
    • Headache
    • Gradual decrease or deterioration in level of consciousness
    • Inappropriate slowing in pulse rate
    • Increase in blood pressure
Essential Workup
  • For DKA:
    • Hourly vital signs and neurologic checks
    • Frequent blood chemistries
    • ECG monitoring (in severe DKA) to assess T waves for evidence of hyperkalemia/hypokalemia
    • Accurate fluid input and output. Consider urinary catheterization in patients with impaired level of consciousness.
Tests
Lab
  • For DKA:
    • Glucose, serum, and bedside hyperglycemia
    • Urinalysis:
      • Glycosuria
      • Ketonuria
      • Exclude urinary tract infection.
    • Blood chemistries every 2–4 hours until acidosis has resolved (more frequent as clinically indicated in the more severe cases)
    • Electrolytes and venous pH
    • Anion gap metabolic acidosis:
      • Potassium—high or normal (artifactual owing to extracellular shift)
      • Sodium—low or normal (may be artifactual owing to hyperglycemia)
      • Bicarbonate—low
    • Serum ketones—elevated
    • Serum osmolality
    • CBC:
      • White blood cell count often elevated owing to stress or infection
    • Calcium
    • Phosphate
    • Cultures as indicated
Differential Diagnosis
  • Infection:
    • Urinary tract infection
    • Gastroenteritis
    • Appendicitis
    • Sepsis
  • Ingestion (salicylates, alcohols, glycols)
  • Diabetes insipidus
P.307

Treatment
Pre Hospital
For DKA:
  • Monitor airway, breathing, and circulation (ABCs).
  • Airway protection
  • Establish intravenous access and initiate fluid therapy.
Initial Stabilization
For DKA:
  • Oxygen
  • Cardiac monitor
  • Intravenous access and volume resuscitation
ED Treatment
For DKA
  • Fluid replacement:
    • Assume fluid deficit of 10% of body weight
    • Initial volume expansion with 10–20 mL/kg of 0.9% NaCl; may repeat to achieve hemodynamic stability
    • Correct 50% of fluid deficit over first 8 hours, remainder over 24–48 hours.
    • Do not give >3 L/m2 over first 24 hours.
  • Begin intravenous insulin infusion after ketoacidosis confirmed:
    • Initial rate of continuous infusion (regular insulin) 0.1 U/kg/h
    • Adjust rate to drop serum glucose maximum of 100 mg/dL/h.
    • Add dextrose to infusion fluid when serum glucose <300 mg/dL.
    • Change to subcutaneous insulin when no longer significantly acidotic and able to eat.
  • Replace potassium and phosphate losses:
    • Verify adequate urine output.
    • Add to fluids as KCl and K3PO4 in equal amounts.
    • Large doses of K+ may be necessary; guide therapy by frequent monitoring of K+.
  • Monitor serum sodium:
    • Risk for cerebral edema if Na+ fails to rise as glucose falls
  • Bicarbonate therapy:
    • Not recommended in most cases since generally it does not alter outcome and it increases risk for cerebral edema with its use
    • Use it with caution in patients with severe acidosis (pH <6.9) in whom peripheral vasodilation and decreased cardiac contractility may further impair tissue perfusion and in potentially life-threatening hyperkalemia.
    • Treat cerebral edema as needed:
      • Recognize early, if present.
      • Usually occurs 8–12 hours after onset of treatment
      • Mortality rate, 90%
      • Decrease fluid administration.
      • Endotracheal intubation and ventilation: Avoid aggressive hyperventilation since it has been associated with poor outcome in DKA-related cerebral edema (similar to that found in head trauma).
      • Mannitol
    • Hypertonic saline (3%) 5–10 mL/kg over 30 minutes may be an alternative to mannitol.
Medication (Drugs)
  • Insulin drip: start 0.1 U/kg/h IV.
  • Mannitol: 0.25–1 g/kg IV
Follow-Up
Disposition
Admission Criteria
  • For DKA:
    • Intensive care unit (ICU):
      • Altered mental status
      • Shock or cardiac dysrhythmia
      • Initial glucose >700 mg/dL
      • Initial pH <7.0
    • Inpatient unit:
      • Stable new-onset diabetic patients requiring intensive education
      • Patients with ketoacidosis not meeting requirements for ICU care
      • Compliance concerns or other social issues
Discharge Criteria
  • Known diabetic patients who respond well to therapy with normalization of glucose, pH, and ketosis
  • Tolerating oral fluids
  • Reliable parents
  • Reliable follow-up within 24 hours including appropriate education
References
1. Finberg L. Why do patients with diabetic ketoacidosis have cerebral swelling, and why does treatment sometimes make it worse? Arch Pediatr Adolesc Med. 1996;150:785.
2. Glaser N, Barnett P, McCaslin I, et al. Risk factors for cerebral edema in children with diabetic ketoacidosis. N Engl J Med. 2001;344:264–269.
3. Green SM, Rothrock SG, Ho JD, et al. Failure of adjunctive bicarbonate to improve outcome in severe pediatric diabetic ketoacidosis. Ann Emerg Med. 1998;31:41–48.
4. Hale PM, et al. Factors predicting cerebral edema in young children with diabetic ketoacidosis and new onset type I diabetes. Acta Paediatr. 1997;86:626–631.
5. Harris GD, et al. Minimizing the risk of brain herniation during treatment of diabetic ketoacidosis: a retrospective and prospective study. J Pediatr. 1990;117:22–31.
6. Kamat P, et al. Use of hypertonic saline for the treatment of altered mental status associated with diabetic ketoacidosis. Pediatr Crit Care Med. 2003;4:239–242.
7. Klekamp J, Churchwell KB, Ho JD, et al. Diabetic ketoacidosis in children: initial clinical assessment and treatment. Pediatr Ann. 1996;25:387–393.
8. Marcin JP, et al. Factors associated with adverse outcomes in children with diabetic ketoacidosis-related cerebral edema. J Pediatr. 2002;141:793–797.
9. Rewers A, et al. Predictors of acute complications in children with type 1 diabetes. JAMA 2002;287:2511–2518.
Codes
ICD9-CM
250.1
ICD10
E10


> Table of Contents > Diabetic Ketoacidosis
Diabetic Ketoacidosis
Joseph Weber
Basics
Description
Insulin deficiency and excess of counterregulatory hormones (catecholamines, glucagon, growth hormone, and cortisol) resulting in:
  • Dehydration (osmotic, hyperglycemic, diuresis, and decreased oral intake)
  • Acidosis (anion gap metabolic acidosis)
  • Ketone formation (unrestrained lipolysis and ketogenesis)
  • Hyperglycemia (unrestrained glycogenolysis and gluconeogenesis)
  • Electrolyte disturbances (hypokalemia, hypo/hypernatremia, hypophosphatemia)
Etiology
  • Medication noncompliance (>50%)
  • New-onset diabetes (type I or II)
  • Underlying medical illness (increased counterregulatory hormones and insulin resistance):
    • Infectious process
    • Myocardial infarction
    • GI bleed
    • CNS event
  • Pregnancy (relative insulin deficiency and counterregulatory hormone excess)
  • Medications (protease inhibitors and atypical antipsychotics: olanzapine, clozapine)
  • Alcohol abuse
Diagnosis
Signs and Symptoms
History
  • Medication noncompliance
  • Polyuria, polydipsia
  • Weakness
  • Abdominal pain, nausea, vomiting
  • Altered mental status
  • Chest pain
  • Febrile illness
Physical Exam
  • Tachycardia
  • Hypotension (dehydration, sepsis)
  • Tachypnea (hyperpnea)
  • Kussmaul respirations
  • Hyperthermia/hypothermia (coexisting infection)
  • Dehydration:
    • Poor skin turgor
    • Dry mucous membranes
  • Odor of ketones on breath
  • Diffuse abdominal tenderness
Essential Workup
  • Diagnostic criteria:
    • pH < 7.3, with ketonemia
    • Bicarbonate <15 mEq/L
    • Glucose >250 mg/dL
  • Bedside glucose measurement
  • Venous blood gas
  • Urine dip for ketones
  • Serum electrolytes, glucose, BUN/creatinine
  • Search for precipitating cause.
Tests
Lab
  • Serum glucose measurement:
    • Confirm bedside test.
  • Electrolyte measurement:
    • Increased anion gap metabolic acidosis: [Na - (Cl + HCO3)] >12
    • Sodium:
      • Pseudohyponatremia (from hyperglycemia) correction factor—add 1.6 mEq/L to the measured sodium for every 100 mg/dL of blood glucose >100 mg/dL.
    • Potassium:
      • Initial serum level may be normal to high owing to extracellular shift as compensation for acidosis.
      • Total body deficit usually 3–5 mEq/kg
      • As acidosis improves, for every 0.1 increase in the pH, serum potassium decreases 0.5 mEq/L.
      • Can drop precipitously with insulin and fluids
    • Bicarbonate:
      • Usually <15 mEq/L
      • May be higher owing to coexisting volume contraction alkalosis
  • BUN/creatinine:
    • Usually shows pre-renal azotemia owing to dehydration
  • Serum ketones:
    • Must be present to make diagnosis of DKA. β-Hydroxybutyrate is the predominant ketoacid, but acetoacetate and acetone are also present. β-Hydroxybutyrate is not measured by most hospitals serum and urine ketone tests (nitroprusside reaction measures only acetoacetate and acetone), thus there is a theoretical risk of missing the presence of ketones using these tests
    • However, urine ketone dip test (UKDT) is 97% sensitive for presence of serum ketones and a negative UKDT has a negative predictive value of 100% in ruling out the presence of DKA.
  • Urinalysis:
    • Ketonuria, glucosuria
    • Pregnancy (UhCG)
  • Venous blood gas:
    • Essential to assess patient's pH
    • pH correlates well with arterial pH.
    • Avoids need for repeated arterial sticks
    • Arterial blood gas (ABG) should be performed if oxygenation/ventilation need assessment.
  • Serum osmolarity
    • May be measured in the lab and calculated
    • Calculated: 2(Na) + glucose/18 + BUN/2.8 (normal 285–300 mOsm/L)
    • Significant hyperosmolarity >320
  • CBC:
    • Leukocytosis may be present without infection.
    • If left shift in differential, suspect infection.
  • Other lab tests:
    • Amylase—elevation is nonspecific in DKA.
    • Lipase—elevation specific for pancreatitis
    • Calcium, Mg, Phosphate: all usually decreased as is K+
Imaging
  • CT head—to rule out other causes of altered mental status
  • Chest radiograph—if pneumonia suspected as precipitant or hypoxia present
  • ECG—to rule out ischemia as a precipitant, and look for signs of hyper/hypo K+
Differential Diagnosis
  • Other causes of anion gap acidosis
  • Use ACAT MUD PILES mnemonic:
    • Alcoholic ketoacidosis
    • Carbon monoxide/cyanide
    • Aspirin
    • Toluene
    • Methanol
    • Uremia
    • Diabetic ketoacidosis
    • Paraldehyde
    • Iron/isoniazid
    • Lactic acidosis
    • Ethylene glycol
    • Starvation/sepsis
  • Hyperglycemic hyperosmolar nonketotic syndrome
P.309

Treatment
Pre Hospital
  • Fluid bolus often initiated in field
  • Quantify amount given by paramedics to guide further ED fluids
Initial Stabilization
  • Airway, breathing, and circulation (ABCs) for patients with altered mental status
  • Coma cocktail for AMS: naloxone, thiamine, Accu-Chek
  • 0.9% normal saline (NS) bolus for hypotension/tachycardia
ED Treatment
  • Cardiac monitor and pulse oximetry for patients with abnormal vitals
  • Fluids:
    • Average adult water deficit is 100 mL/kg (5–10 L).
    • Initial 1- to 2-L bolus of 0.9% NS to restore intravascular volume over first hour.
    • If corrected serum sodium is low, continue with 0.9% NS, giving 1–2 more liters over the next 2–4 hours.
    • If corrected serum sodium is normal or elevated, use 0.45% NS giving 1–2 more liters over next 2–4 hours.
    • Be careful to avoid fluid overload in patients with cardiac disease.
    • Avoid precipitous falls in serum sodium/osmolality as this may contribute to cerebral edema.
    • Total fluid replacement should take 24–36 hours.
  • Insulin:
    • Reverses ketogenic state and downregulates counterregulatory hormones
    • Administered as continuous IV infusion of regular insulin at 0.1 units/kg/h:
      • Adjust infusion in response to changes in glucose and anion gap
    • Continue until pH >7.3 and resolution of anion gap.
    • Serum glucose will fall sooner than resolution of acidosis and should be kept >250 mg/dL with glucose-containing fluids such as D5, 45% NS.
  • Potassium:
    • Administration is essential.
    • Total body deficit of 3–5 mEq/kg
    • Will drop precipitously with administration of fluid and insulin
    • Administer KCl, 10 mEq/h IV once renal function is established and K+ is known to be <5.5 mEq/L.
    • May need to give up to 20–40 mEq/h IV in cases where initial K+ is < 3.5 mEq/L
    • Some advocate checking K+ before initiating insulin to avoid severe hypokalemia.
    • Should measure q1h–q2h during first 4–6 hours of therapy
  • Bicarbonate:
    • No studies have shown clinical benefit in DKA, and its routine use is not advocated.
    • Complications include hypokalemia, alkalosis, cerebral acidosis, and edema.
    • Some advocate its use for pH <7.0 with cardiac instability.
  • Phosphate:
    • Not routinely replaced during initial ED therapy
    • May supplement if <1.0 mg/dL
    • Administer as potassium phosphate.
  • Magnesium:
    • May supplement if <1.2 mg/dL
    • Administer 2 g MgSO4 IV over 1 hour.
  • Identify and treat precipitating cause.
Pediatric Considerations
  • Fluids:
    • Average fluid deficit is 100 mL/kg.
    • Initial 10–20 mL/kg bolus of 0.9% NS to restore intravascular volume
    • May repeat once in severely dehydrated children
    • Should not exceed 40–50 mL/kg of fluid in first 4 hours of therapy
    • Replace remainder of deficit at 1.5–2.0 times maintenance over 24–36 hours.
    • Overzealous fluid administration thought to contribute to cerebral edema
  • Cerebral edema:
    • Occurs in 1–2% of children with DKA
    • Causes 31% of deaths associated with DKA
    • Exact causes unclear
    • Suspect with coma, fluctuating mental status, bradycardia, hypertension, severe headache, decreased urine output. or quickly falling corrected Na+ or osmolality to below normal levels
    • Mannitol 0.25–1.0 g/kg IV over 30 minutes should be given immediately and can be repeated hourly.
    • Fluid rate should be decreased and other supportive measures instituted.
Medication (Drugs)
  • D50: 1 amp (25 g) of 50% dextrose IVP (peds: 2–4 mL/kg D25)
  • Insulin (100 units regular insulin in 100 mL NS) run at 0.1 U/kg/h
  • MgSO4: 2 g of 20% solution
Follow-Up
Disposition
Admission Criteria
  • ICU admission for pH <7.0, altered mental status, serious co-morbid illness and extremes of age (<2 years or >60 years)
  • Monitored unit for moderate DKA (pH 7.01–7.24) with CHF or cardiac history
  • General floor (nurses skilled with insulin infusions) for moderate DKA without comorbidities
  • Observation unit (<23 hours admission) for mild DKA (pH 7.25–7.30) without precipitating illness
Discharge Criteria
  • Resolution of anion gap acidosis
  • Tolerating oral fluids
  • No evidence of precipitating event
  • Clear instructions on home insulin regimen
  • Close primary care follow-up arranged
References
1. American Diabetes Association: Position statement: hyperglycemic crises in diabetes. Diabetes Care. 2004;27(suppl 1).
2. Kitabchi AE, et al. Management of hyperglycemic crises in patients with diabetes. Diabetes Care. 2001;24(1):131–153.
3. Ma OJ, et al. Arterial blood gas results rarely influence emergency physician management of patients with suspected diabetic ketoacidosis. Acad Emerg Med. 2003;10(8):836–841.
4. White, NH. Management of diabetic ketoacidosis. Rev Endocr Metab Disord. 2003;4:343–353.
Miscellaneous
SEE ALSO: Hyperosmolar Syndrome


> Table of Contents > Dialysis Complications
Dialysis Complications
Christopher B. Colwell
Basics
Description
Dialysis complications may be:
  • Vascular access related (infection, bleeding)
  • Non-vascular access related (hypotension)
  • Peritoneal (abdominal pain)
Etiology
Vascular Access Related
  • Infections:
    • Often caused by Staphylococcus aureus
    • Can present with signs of localized infection or systemic sepsis
  • Thrombosis or stenosis:
    • Often presents with loss of bruit or thrill over access site
    • Needs to be addressed quickly (within 24 hours) to avoid loss of access site
  • Bleeding:
    • Can be life threatening
Non-Vascular Access Related
  • Hypotension:
    • Most common complication of hemodialysis
    • After dialysis: often owing to acute decrease in circulating blood volume
    • During dialysis: hypovolemia (more commonly) or onset of cardiac tamponade owing to compensated effusion suddenly becoming symptomatic after correction of volume overload:
    • Myocardial infarction, sepsis, dysrhythmias, hypoxia
    • Hemorrhage secondary to anticoagulation, platelet dysfunction of renal failure
  • Shortness of breath:
    • Volume overload
    • Development of dyspnea during dialysis owing to: tamponade, pericardial effusion, hemorrhage, anaphylaxis, pulmonary embolism, air embolism
  • Chest pain:
    • Ischemic:
      • Dialysis creates acute physiologic stressor with transient hypotension and hypoxemia and increased myocardial oxygen demand.
    • Pleuritic:
      • Pericarditis, pulmonary embolism
  • Neurologic dysfunction: disequilibrium syndrome:
    • Rapid decrease in serum osmolality during dialysis leaves brain in comparatively hyperosmolal state.
Peritoneal
  • Peritonitis:
    • Owing to contamination of peritoneal dialysate or tubing during exchange
    • Staphylococcus aureus or Staphylococcus epidermis (70%)
  • Perforated viscus with abdominal pain that can be severe, fever, brown or fecal material in effluent, or localized tenderness
  • Fibrinous blockage of catheter resulting from infection or inflammation
Diagnosis
Signs and Symptoms
Vascular Access Related
  • Bleeding from puncture sites
  • Loss of bruit in graft
  • Local infection, cellulitis, fever
  • Decreased sensation and strength distal to access
Non-Vascular Access Related
  • Hypotension before, during, or after procedure
  • Palpitations
  • Syncope
  • Chest pain:
    • Ischemic
    • Pleuritic
  • Hemorrhage:
    • Gastrointestinal
    • Pleural
    • Retroperitoneal
  • Shortness of breath:
  • Neurologic symptoms (disequilibrium syndrome):
    • Headache
    • Malaise
    • Seizures
    • Coma
Peritoneal
  • Abdominal pain
  • Cloudy dialysis effluent
  • Nausea and vomiting
  • Exudates or inflammation at insertion site of Tenckhoff catheter
Essential Workup
  • Careful physical exam:
    • Complete set of vital signs including auscultated blood pressure, pulse, respiratory rate, accurate temperature, and pulse oximetry
    • Careful physical exam for occult infectious sources (odontogenic, perirectal abscess)
    • Auscultation of lungs for evidence of infection (rhonchi) or volume overload (rales)
    • Search for other evidence of volume overload (edema).
    • Careful cardiac exam including listening for murmurs or rubs
  • Infection:
    • Blood and wound cultures
    • Cell count, Gram stain, culture of peritoneal fluid
  • Bleeding:
    • CBC to evaluate anemia and platelet count
    • Coagulation studies
  • Chest pain or shortness of breath:
    • ECG
    • Chest radiograph
    • Arterial blood gas
    • Cardiac enzymes (if appropriate, based on history)
  • Neurologic dysfunction:
    • CT of brain for intracranial hemorrhage
Tests
Lab
  • Electrolytes, BUN, and creatinine
  • Glucose
  • CBC
Imaging
  • Echocardiogram for suspected:
    • Pericarditis
    • Effusion
    • Tamponade
  • Ultrasonography of access for possible clotted graft or fistula
  • Peritoneal catheterogram for catheter blockages
  • CT scan for pulmonary embolism:
    • Dialysis patients are at risk for both bleeding and clotting problems.
    • Problematic in renal insufficiency owing to contrast dye load:
      • Can be done in renal failure, but contrast is then a fluid bolus and may need to be dialyzed off
      • Communicate contrast load to renal team as dialysis may need to occur for longer-than- normal duration.
Differential Diagnosis
  • Hypotension:
    • Hypovolemia
    • Cardiogenic shock, acute myocardial infarction, tamponade, primary dysrhythmias
    • Electrolyte abnormalities leading to dysrhythmias (hyperkalemia and hypokalemia)
    • Embolism: air or pulmonary
    • Vascular instability: autonomic neuropathy, drug related, dialysate related
  • Neurologic complications:
    • Cerebrovascular accident
    • Intracranial bleed
    • Meningitis or abscess
    • Disequilibrium syndrome
    • Uremia
    • Hypernatremia or hyponatremia
    • Hyperglycemia or hypoglycemia
    • Hypoxemia
  • Peritoneal complications:
    • Peritonitis
    • Hernia incarceration
    • Perforated viscus
    • Acute abdominal process: appendicitis, cholecystitis
P.311

Treatment
Pre Hospital
Alert
  • Do not perform intravenous access and blood pressure (BP) measurement in extremity with functioning access.
  • Run intravenous fluids slowly and keep to minimum, if possible.
  • Administer furosemide in pulmonary edema (anuric patients: use high doses ≤200 mg).
Initial Stabilization
Check airway, breathing, and circulation.
Vascular Access Related
Bleeding:
  • Firm pressure to site(s):
    • Do not totally occlude graft; may cause clotting.
    • Will likely need pressure applied for at least 5–10 minutes to stop even minor bleeding
    • Document presence of thrill postpressure.
  • Apply Gelfoam.
Non-Vascular Access Related
  • Hypotension:
    • Search for underlying cause.
    • Vasopressors, fluids
  • Shortness of breath:
    • Preload and afterload reduction with nitrites and angiotensin-converting enzyme (ACE) inhibitors.
    • Attempt diuresis if fluid overload is suspected cause.
    • Arrange for dialysis.
  • Hyperkalemia:
    • Administer intravenous calcium, bicarbonate, insulin, and glucose when appropriate (see Hyperkalemia).
    • Monitor cardiac rhythm.
    • Administer ion-exchange resin (Kayexalate).
    • Arrange for dialysis.
  • Neurologic complications:
    • Administer naloxone, thiamine, dextrose (or Accu-Chek) for altered mental status.
    • Control seizures with benzodiazepines.
ED Treatment
Vascular Access Related
  • Infection:
    • Initiate antistaphylococcal intravenous antibiotics.
  • Clotted access:
    • Analgesia
    • Warm compresses
    • Vascular surgery consult
  • Hemorrhage:
    • Control bleeding.
    • Correct coagulopathies.
    • Administer intravenous fluids and blood products.
Non-Vascular Access Related
  • Electrolyte imbalances:
    • Treat hypercalcemia or hypermagnesemia with saline infusion if tolerated (dilution).
    • Diuresis with furosemide after preload and afterload reduction (nitroglycerin, enalapril)
    • Arrange for dialysis.
  • Volume overload:
    • Attempt diuresis with nitrites and furosemide,
    • Arrange for dialysis.
  • Pericardial effusion or tamponade:
    • Emergent pericardiocentesis may be necessary in unstable patient.
    • Arrange for dialysis.
  • Acute myocardial infarction:
    • Thrombolytics or angioplasty if patient is appropriate candidate
    • Nitrates to decrease myocardial workload
  • Disequilibrium syndrome:
    • Rule out other causes of altered mental status.
    • Generally resolves over time
Peritoneal
  • Peritonitis: intravenous or intraperitoneal antibiotics
  • Culture catheter or tunnel infection, visible exudates:
    • Oral antibiotics (antistaphylococcal)
    • If recurrent or tunnel, may need to be unroofed
    • Meticulous site care
  • Perforated viscous:
    • Intravenous antibiotics
    • Surgical consultation
Medication (Drugs)
  • Calcium gluconate: 1 g slowly IV (cardioprotective in hyperkalemia with widened QRS complex))
  • Cefazolin: 1 g IV or IM followed by 250 mg/2 L bag for 10 days (peritonitis)
  • Captopril: 25 mg sublingually
  • Dextrose D50W: one amp: 50 mL or 25 g (peds: dextrose D25W: 2–4 mL/kg) IV
  • Dopamine: 2–20 µg/kg/min IV
  • Enalapril: 1.25 mg IV
  • Furosemide: 20–100 mg IV (may require doses of ≥30 mg to effect diuresis in chronic renal failure)
  • Insulin: 5–10 U regular insulin IV (with D50 for hyperkalemia)
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg)IV or IM initial dose
  • Nitroglycerin: 0.4 mg sublingually; 5–20 µg/min IV
  • Sodium bicarbonate: 1 mEq/kg up to 50–100 mEq IV PRN
  • Sodium polystyrene sulfonate (Kayexalate): 1 g/kg up to 15–60 g PO or 30–50 g retention enema q6h PRN (for hyperkalemia)
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
  • Tobramycin: 1.7 mg/kg IV or IM followed by 10 mg/2 L bag for 10 days (peritonitis)
  • Vancomycin: 1 g IV or IM followed by 50 mg/2 L bag for 10 days (peritonitis)
Follow-Up
Disposition
Admission Criteria
  • ICU admission:
    • Severe hyperkalemia
    • Pulmonary edema
    • Volume overload
    • Persistent hypotension
    • Uncontrolled seizures
    • Acute myocardial infarction
    • Cardiovascular accident
    • Pericarditis
    • Sepsis
    • Peritonitis with toxic or systemic symptoms
  • Regular admission:
    • Fever
    • Vomiting
    • Peritonitis without toxic or systemic symptoms
    • Non–life-threatening electrolyte disturbances
    • Inability to provide self-care for continuous ambulatory peritoneal dialysis with antibiotics
Discharge Criteria
  • Mild infections of access site
  • Same-day surgery for some thrombectomy procedures
  • Hemostasis at puncture sites
References
1. Feldman HI, Held PJ, Hutchinson JT, et al. Hemodialysis vascular access morbidity in the United States. Kidney Int. 1993;43(suppl 41): S1091–S1096.
2. Kahn IH, Catto GRD. Long-term complications of dialysis: infection. Kidney Int. 1993;43(suppl 41): S143–S148.
3. Wolfson AB, Maenza RL. Renal failure. In: Marx JA, ed. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:1380–1390.
4. Sinert R, Spektor M. Renal failure and dialyisis patients. In: Tintinalli JE, Kelen GD, Stapczynski JS, eds. Emergency Medicine: A Comprehensive Guide. 6th ed. New York: McGraw-Hill; 2004: 599–606.
Miscellaneous
SEE ALSO: Renal Failure; Hyperkalemia


> Table of Contents > Diaper Rash
Diaper Rash
Amy LePage
Kristine Thompson
Basics
Description
  • Also known as diaper dermatitis
  • Very common dermatologic disorder of infancy
  • Most common in first 4 weeks and again at 8–12 months
  • Incidence in adults unknown but common among incontinent patients
  • Primary irritant/contact dermatitis:
    • Outer skin layers are broken down, leading to inflammation and loss of protective barrier function.
    • Secondary fungal or bacterial infection can cause more severe forms of diaper dermatitis.
Etiology
  • Irritants:
    • Moisture:
      • Prolonged overhydration owing to infrequent diaper changes, poorly absorbing diapers, or cloth diapers
    • Friction:
      • Diaper rubbing on skin or loose-fitting diaper
    • Chemicals:
      • Prolonged exposure to stool enzymes and urine
      • Scents or moisturizers in wipes or soap
      • Diaper material or adhesive used to hold diaper in place
  • Infection:
    • Candida albicans:
      • Isolated in up to 80% of infants
      • Overgrowth common after systemic antibiotic use
    • Bacterial
    • Often complication of other causes of dermatitis:
      • Staphylococcus aureus, Streptococcus, Escherichia coli are common; Peptostreptococcus and Bacteroides may also be encountered.
  • Seborrheic diaper dermatitis
  • Atopic diaper dermatitis
Diagnosis
Diagnosis often empiric based on appearance of rash
Signs and Symptoms
History
Child may cry with diaper changes or wiping diaper area.
Physical Exam
  • Irritant
  • Beefy-red confluent patches with distinct borders at diaper edges, typically sparing skin folds
  • Infectious:
    • Candida—demarcated erythematous rash with satellite pustules or papules, typically involves skin folds
    • Bacterial—superficial erosions with yellow crust and occasionally bullae
  • Seborrheic diaper dermatitis:
    • Lesions with erythematous base and greasy yellow or gray scale
    • Infant will likely have similar lesions on other body surfaces, especially scalp.
  • Atopic diaper dermatitis:
    • Similar appearance to irritant dermatitis, but lesions also on other body surfaces such as the face
  • Variations include:
    • Jacquet form—erosive variant usually seen with persistent diarrhea
    • Psoriasiform—erythema, silvery surface scales and spared skin folds; also likely to have similar lesions on other body surfaces
Essential Workup
  • Inquire about diaper-changing habits and urinary and fecal habits.
  • Examine other body areas to identify associated rashes.
  • Consider child abuse or neglect:
    • Child's overall hygiene
    • Burns or other trauma
Tests
Lab
  • Laboratory evaluation usually not necessary for management of diaper dermatitis
  • Bacterial cultures usually not indicated except in complicated cases
  • Skin surface scrapings with KOH prep and/or culture may help distinguish between Candida and atypical seborrheic dermatitis:
    • Look for budding yeast and/or pseudohyphae
Differential Diagnosis
  • Child abuse or neglect
  • Infection:
    • Impetigo
    • Scabies
    • Herpes simplex
    • Varicella
    • Congenital syphilis
  • Psoriasis
  • Atopic dermatitis
  • Seborrheic dermatitis
  • Allergic contact dermatitis
  • Papular urticaria
  • Bullous pemphigoid
P.313

Treatment
ED Treatment
  • Environmental adjustments:
    • Education of parents and caregivers is essential.
    • Frequent diaper changes, up to q1h for neonates and q3h–q4h for infants and adults
    • Gentle rinsing of affected area with warm water or saline
    • Avoid harsh soaps or alcohol wipes.
    • Leave area uncovered as much as possible; allow time to air dry.
    • Highly absorbant diapers have less incidence of diaper rash than cloth diapers.
    • New diapers that are “breathable” or contain top sheet of zinc oxide/petroleum and steryl alcohol lining have been shown to decrease incidence.
  • Barrier creams:
    • Many preparations available containing zinc oxide, petroleum, lanolin
    • Should be applied after each diaper change and continued after rash resolves to minimize recurrence
    • If Candidal infection present, apply over antifungal medication.
  • Corticosteroids:
    • For moderate to severe cases not responding to other therapy
    • Should not be stronger than 1% hydrocortisone: anything stronger can cause serious side effects
    • Discontinue after 3–5 days
  • Antifungals:
    • Nystatin cream, powder, or ointment:
      • Expect improvement in 1–2 days
      • Ointment best tolerated on macerated skin
    • Clotrimazole applied topically after diaper change
    • Miconazole applied topically after diaper change
    • Lotion is preferred in intertriginous areas.
    • Cream should be applied sparingly to avoid maceration effects.
    • Ciclopirox applied topically after diaper change
    • Antifungal agent also found to have some antibacterial activity and anti-inflammatory properties
    • Currently indicated for children >10 years, but recent studies demonstrate safety in infants as well
    • Consider oral agent if concurrent cutaneous or oral candidiasis is present or in recalcitrant case because stool may be colonized with C. albicans.
  • Antibacterials:
    • Typically concurrent with other therapies
    • Mupirocin (Bactroban) applied after diaper changes
    • Systemic antibiotics rarely needed
Medication (Drugs)
  • Ciclopirox 0.77% cream, gel, or suspension: applied topically twice daily after diaper change
  • Clotrimazole 1% cream: applied topically twice daily after diaper change
  • Hydrocortisone 0.5–1% topical cream: applied three or four times daily
  • Miconazole topical 2% cream: applied twice daily after diaper change
  • Mupirocin 2% ointment or cream (Bactroban): applied topically three to five times daily after diaper changes (for infants >3 months of age)
  • Nystatin 100,000 U/g cream, powder, or ointment: apply twice daily after diaper change.
Follow-Up
Disposition
Admission Criteria
  • Evidence of child abuse or neglect
  • Evidence of sepsis
References
1. Gupta AK, Skinner AR. Management of diaper dermatitis. Int Soc Derm. 2004;43:830–834.
2. Sires UL, Mallory SB. Diaper dermatitis: how to treat and prevent. Postgrad Med. 1995;98:79–84.
3. Ward DB, Fleischer AB Jr, Feldman SR, et al. Characterization of diaper dermatitis in the United States. Arch Pediatr Adolesc Med. 2000;154(9): 943–946.
4. Wolf R, Wolf D, Tuzun B, et al. Diaper dermatitis. Clin Dermatol. 2000;18(6):657–660.
Codes
ICD9-CM
691.0
ICD10
L22


> Table of Contents > Diaphragmatic Trauma
Diaphragmatic Trauma
Robert S. Hamilton
Basics
Description
  • Penetrating injury:
    • Violation of the diaphragm by penetrating object (knife and gunshot wounds)
    • May involve any portion of diaphragm
  • Blunt injury:
    • Increased intra-abdominal or intrathoracic pressure is transmitted to diaphragm, causing rupture.
    • Injuries are typically in radial orientation:
      • Posterolateral area of the left side of the diaphragm
      • Embryologic point of weakness
      • Injuries are frequently between 5 cm and 15 cm in length.
  • Diaphragmatic defects do not heal spontaneously because of pleuroperitoneal pressure gradient:
    • May exceed 100 cm H2O during maximal respiratory effort
    • Promotes herniation of abdominal contents through rent in diaphragm and into chest
Epidemiology
Incidence
Estimated to be 1–6% in all patients sustaining multiple-system trauma
Etiology
  • Lateral torso impact is three times more likely to result in ipsilateral diaphragmatic rupture than frontal impact.
  • Suspect diaphragmatic injury:
    • Penetrating trauma to thoracoabdominal area
    • Injuries that cross plane of the diaphragm
Diagnosis
Alert
  • In acute phase, there may be no abdominal visceral herniation:
    • This injury may even be missed on initial laparotomy or laparoscopy.
Signs and Symptoms
  • Vary depending on whether phase is acute, latent, or obstructive:
    • Acute:
      • Tachypnea
      • Hypotension
      • Absence of breath sounds
      • Abdominal distention
      • Bowel sounds in chest
    • Latent:
      • Abdominal discomfort from intermittent herniation of abdominal contents into thorax
      • Abdominal pain that is worse postprandially
      • Exacerbated by lying supine
      • Pain radiating to left shoulder
      • Nausea, vomiting, or belching
    • Obstructive:
      • Severe abdominal pain
      • Obstipation
      • Nausea, vomiting
      • Abdominal distention
  • Strangulated abdominal organs may perforate and spill abdominal contents into chest.
  • Respiratory compromise, sepsis, and death
Essential Workup
Chest radiograph may reveal herniated loops of bowel or other abdominal viscera in thorax:
  • Pathognomonic finding is presence of nasogastric tube above diaphragm.
  • Findings are often nonspecific:
    • Unilaterally elevated diaphragm
    • Mediastinal shift away from affected side
    • Unilateral pleural thickening
    • Areas of atelectasis or consolidation at bases
    • Small hemothorax or pneumothorax
  • 50% of initial chest radiographs may be normal.
  • Diagnosis may be difficult in latent phase because of intermittent nature of herniation.
  • Contrast studies of gastrointestinal tract may be helpful.
Tests
Lab
  • If diagnostic peritoneal lavage (DPL) is performed:
    • Red blood cell count of 5,000 RBC/mm3 is considered positive.
  • No laboratory studies confirm or rule out presence of diaphragmatic injury.
Imaging
  • Gastrointestinal contrast studies are the most useful in diagnosing chronic herniation of abdominal contents through diaphragm.
  • Ultrasound may be used, particularly on right side with accompanying hepatic herniation.
  • Conventional CT is rarely diagnostic and has poor sensitivity.
  • New multidetector CT (MDCT) has had much better success at diagnosing subtle diaphragmatic injuries.
  • MRI may be useful.
P.315

Diagnostic Procedures/Surgery
  • Diagnostic pneumoperitoneography:
    • Air is injected through DPL catheter.
    • Pneumothorax on subsequent chest radiograph is diagnostic of diaphragmatic injury.
    • Poorly tolerated by unstable patients and may require chest tube placement
  • Thoracoscopy and laparoscopy are potentially valuable tools, both diagnostically and therapeutically.
Differential Diagnosis
  • Atelectasis
  • Hemothorax
  • Pneumothorax
  • Pulmonary contusion
  • Gastric dilation, intra-abdominal fluid
  • Traumatic pneumatocele
  • Subdiaphragmatic abscess
  • Intrathoracic cyst
  • Empyema
  • Congenital eventration of the diaphragm
Treatment
Alert
  • Herniation of abdominal contents into chest wall may mimic hemothorax or tension pneumothorax:
    • Bowel sounds in chest may help distinguish.
    • Be suspicious of diaphragmatic injury with lateral compression of chest:
      • Be cautious in placement of needle or tube thoracostomies.
    • Fecal thorax has been reported with bowel rupture.
Initial Stabilization
  • Follow advanced trauma life support (ATLS) protocols
  • If respiratory distress is present, immediate placement of a nasogastric tube may decompress herniated abdominal contents.
ED Treatment
  • Palpate within the chest wall completely for visceral organs before placing chest tube.
  • Patients with visceral perforations are septic and need aggressive resuscitation and antibiotic therapy.
  • Early surgical intervention is paramount.
  • Thoracoscopy or laparoscopy is useful in selected injuries and patients.
  • Empiric broad-spectrum antibiotics are indicated in the case of perforated viscera.
Medication (Drugs)
  • Gram-negative aerobes:
    • Gentamicin: Adults/peds: 2–5 mg/kg IV initial dose
  • Gram-negative anaerobes:
    • Clindamycin: 900 mg (peds: 20–40 mg/kg/24h) IV q8h
    • Metronidazole: 1 g (peds: 15 mg/kg) IV load, then 500 mg (peds: 7.5 mg/kg) IV q6h
  • Both aerobic and anaerobic:
    • Ampicillin/sulbactam: 1.5–3 g (peds: 100–400 mg/kg/24h) IV q6h
    • Cefotetan: 2 g (peds: 40–80 mg/kg/24h) IV q12h
    • Cefoxitin: 2 g (peds: 80–160 mg/kg/24h) IV q12h
    • Ticarcillin/clavulanate: 3.1 g (peds: 50 mg/kg per dose) IV q6h
Follow-Up
Disposition
Admission Criteria
  • Patients with suspicion for diaphragmatic injury must be admitted to trauma surgeon.
  • Patients should be admitted to monitored or intensive care unit setting.
Discharge Criteria
Patients with diaphragmatic injury or any significant suspicion for it must not be discharged from ED.
References
1. Blaivas M, Brannam L, Hawkins M, et al. Bedside emergency ultrasonographic diagnosis of diaphragmatic rupture in blunt abdominal trauma. Am J Emerg Med. 2004;22(7):601–604.
2. Kanowitz A, Markovchick V. Esophageal and diaphragmatic trauma. In: Rosen's Emergency Medicine: Concepts and Clinical Practice. 4th Ed. St. Louis, MO: Mosby; 1998:546–554.
3. Mansour KA. Trauma to the diaphragm. Chest Surg Clin North Am. 1997;7(2):373–383.
4. Mirvis SE. Diagnostic imaging of acute thoracic injury. Semin Ultrasound CT MR. 2004;25(2): 156–179.
5. Rosati C. Acute traumatic injury of the diaphragm. Chest Surg Clin North Am. 1998;8(2):371–379.
6. Shah R, Sabanathan S, Mearns AJ, et al. Traumatic rupture of the diaphragm. Ann Thorac Surg. 1995;60(5):1444–1449.
7. Sharma OP, Duffy B. Transdiaphragmatic intercostals hernia: review of the world literature and presentation of a case. J Trauma. 2001;50(6): 1140–1143.
8. Vallina VL, Norwood S, McAuley C, et al. Laparoscopic diaphragm rupture repair. Surg Endosc. 2002;16(5):869.
Codes
ICD9-CM
862.0 Injury to other and unspecified intrathoracic organs
ICD10
S27.8


> Table of Contents > Diarrhea, Adult
Diarrhea, Adult
Isam Nasr
Harminder Brar
Basics
Description
Bowel movements characterized as frequent (more than three per day), loose and watery owing to an infectious or toxin exposure
Etiology
N/A
Infectious
  • Viruses:
    • 50–70% of all cases
  • Invasive bacteria:
    • Campylobacter:
      • Contaminated food or water, wilderness water, birds, and animals
      • Most common bacterial diarrhea
      • Gross or occult blood is found in 60–90%.
    • Salmonella:
      • Contaminated water, eggs, poultry, or dairy products
      • Typhoid fever (Salmonella typhi) characterized by unremitting fever, abdominal pain, rose spots, splenomegaly, and bradycardia
    • Shigella:
      • Fecal or oral route
    • Vibrio parahaemolyticus:
      • Raw and undercooked seafood
    • Yersinia:
      • Contaminated food (pork), water, and milk
      • May present as mesenteric adenitis or mimic appendicitis
  • Bacterial toxin:
    • Escherichia coli:
      • Major cause of traveler's diarrhea
      • Ingestion of food or water contaminated by feces
    • Staphylococcal aureus:
      • Most common toxin-related disease
      • Symptoms 1–6 hours after ingesting food
    • Bacillus cereus:
      • Classic source—fried rice left on steam tables
      • Symptoms within 1–36 hours
    • Clostridium difficile:
      • Antibiotic-associated enteritis linked to pseudomembranous colitis
      • Incubation period within 10 days of exposure or initiation of antibiotics
    • Aeromonas hydrophila:
      • Aquatic sources primarily
      • Affects children younger than 3 years of age
      • Fecal leukocytes absent
    • Cholera:
      • Caused by enterotoxin produced by Vibrio cholerae
      • Profuse watery stools with mucus (classic appearance of rice-water stools)
  • Protozoa:
    • Giardia lamblia:
      • Most common cause of parasite gastroenteritis in North America
      • High-risk groups: travelers, children in day care centers, institutionalized people, homosexual men, and campers who drink untreated mountain water
    • Cryptosporidium parvum:
      • Commonly carried in patients with AIDS
    • Entamoeba histolytica (entamebiasis):
      • 5–10% extraintestinal manifestations (hepatic amebic abscess)
Pediatric Considerations
  • Most are viral in origin and self-limited.
  • Rotavirus accounts for 50%.
  • Shigella: infections associated with seizures
  • Focus evaluation on state of hydration.
Diagnosis
Signs and Symptoms
History
  • Loose, watery bowel movements
  • Bloody stools with mucus
  • Abdominal pain and cramps, tenesmus, flatulence
  • Fever, headache, myalgias
  • Nausea, vomiting
  • Dehydration, lethargy, and stupor
Physical Exam
  • Dry mucous membranes
  • Abdominal tenderness
  • Perianal inflammation, fissure, fistula
Essential Workup
  • Digital rectal examination to determine presence of gross or occult blood
  • Fecal leukocyte determination:
    • Present with invasive bacteria
    • Absent in protozoal infections, viral, toxin-induced food poisoning
Tests
Lab
  • CBC—indications:
    • Significant blood loss
    • Systemic toxicity
  • Electrolytes, glucose, BUN, creatinine—indications:
    • Lethargy, significant dehydration, toxicity, or altered mental status
    • Diuretic use, persistent diarrhea, chronic liver or renal disease
  • Stool culture—indications:
    • Presence of fecal leukocytes
    • Historical markers: immunocompromised, travel, homosexual
    • Public health: food handler, day care or health care worker, institutionalized
  • Blood cultures—indications:
    • Suspected bacteremia or systemic infections
    • Ill patients requiring admission
    • Immunocompromised
    • Elderly patients and infants
Imaging
Abdominal radiographs:
  • No value unless obstruction or toxic megacolon suspected
Differential Diagnosis
  • Ulcerative colitis
  • Crohn disease
  • Mesenteric ischemia
  • Diverticulitis, anal fissures, hemorrhoids
  • Irritable bowel syndrome
  • Milk and food allergies
  • Malrotation with midgut volvulus
  • Meckel diverticulum
  • Intussusception
  • Appendicitis
  • Drugs and toxins:
    • Mannitol
    • Sorbitol
    • Phenolphthalein
    • Magnesium-containing antacids
    • Quinidine
    • Colchicine
    • Mushrooms
    • Mercury poisoning
P.317

Treatment
Pre Hospital
  • Difficult IV access with severe dehydration
  • Avoid exposure to contaminated clothes or body substances.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • IV fluid with 0.9% normal saline (NS) resuscitation for severely dehydrated
ED Treatment
  • Oral fluids for mild dehydration (Gatorade/Pedialyte)
  • IV fluids for:
    • Hypotension, nausea and vomiting, obtundation, metabolic acidosis, significant hypernatremia or hyponatremia
    • 0.9% NS bolus: 500 mL–1 L (peds: 20 mL/kg) for resuscitation, then 0.9% NS or D5W 0.45% NS (peds: D5W 0.25% NS) to maintain adequate urine output
  • Bismuth subsalicylate (Pepto-Bismol):
    • Antisecretory agent
    • Effective clinical relief without adverse effects
  • Kaolin-pectin (Kaopectate):
    • Reduces fluidity of stools
    • Does not influence course of disease
  • Antimotility drugs: diphenoxylate (Lomotil), loperamide (Imodium), paregoric, and codeine
    • Appropriate in noninfectious diarrhea
    • Initial use of sparse amounts to control symptoms in infectious diarrhea
    • Avoid prolonged use in infectious diarrhea—may increase duration of fever, diarrhea, and bacteremia and may precipitate toxic megacolon
  • Antibiotics for Infectious pathogens:
    • Campylobacter: quinolones or erythromycin
    • Salmonella: quinolones or trimethoprim-sulfamethoxazole (TMP-SMX)
    • Typhoid fever: ceftriaxone
    • Shigella: quinolone, TMP-SMX, or ampicillin
    • Vibrio parahaemolyticus: tetracycline or doxycycline
    • Clostridium difficile: vancomycin
    • Escherichia coli: quinolones or TMP-SMX
    • Giardia lamblia: metronidazole or quinacrine
    • Entamoeba histolytica (entamebiasis): iodoquinol or metronidazole
Medication (Drugs)
  • Ampicillin: 500 mg (peds: 20 mg/kg/24 h) PO or IV q6h
  • Bactrim DS (TMP-SMX): 1 tab (peds: 8–10 mg TMP/40–50 mg SMX/kg/24h) PO or 4–5 mg/kg TMP IV b.i.d.
  • Ceftriaxone: 1 gram (peds: 50–75 mg/kg/12h) IM or IV b.i.d.
  • Ciprofloxacin (quinolone): 500 mg PO or 400 mg IV b.i.d. (older than 18 years)
  • Doxycycline: 100 mg PO or 100 mg IV b.i.d.
  • Erythromycin: 500 mg (peds: 40–50 mg/kg/24h) PO q.i.d.
  • Iodoquinol: 650 mg (peds: 30–40 mg/kg/24h) PO t.i.d.
  • Metronidazole: 250 mg (peds: 35 mg/kg/24h) PO t.i.d. (older than 8 years)
  • Quinacrine: 100 mg (peds: 6 mg/kg/24h) PO t.i.d.
  • Tetracycline: 500 mg PO or IV q6h
  • Vancomycin: 500 mg (peds: 10–50 mg/kg/24h) IV q.i.d.
Follow-Up
Disposition
Admission Criteria
  • Hypotension, unresponsive to IV fluids
  • Significant bleeding
  • Signs of sepsis or toxicity
  • Intractable vomiting or abdominal pain
  • Severe electrolyte imbalance or metabolic acidosis
  • Altered mental status
  • Children with >10–15% dehydration
Discharge Criteria
  • Mild cases requiring oral hydration
  • Dehydration responsive to IV fluids
References
1. Dupont HL. What's new in enteric infectious diseases at home and abroad. Curr Opinion Infect Dis. 2005;18:407–412.
2. Gough JE, Clement PA. Diarrhea. In: Marx JA, Hockberger RS, Walls RM, et al., eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO; 2002:200–208.
3. Hogan D. The emergency department approach to diarrhea. Emerg Med Clin North Am. 1996;14(4): 673–694.
4. Reisdorff E, Pflug V. Infectious diarrhea: beyond supportive care. Emerg Med Rep. 1996;17(14): 141–150.
5. Surawicz CM. Infectious causes of chronic diarrhea. Gastroenterol Clin North Am. 2001; 30(3):679–692.
Miscellaneous
SEE ALSO: Gastroenteritis
Codes
ICD9-CM
787.91
ICD10
A09


> Table of Contents > Diarrhea, Pediatric
Diarrhea, Pediatric
Richard Lichenstein
Basics
Description
  • One of the most common pediatric complaints; second only to respiratory infections in overall disease frequency
  • Leading cause of illness and death in children worldwide
  • Acute infectious enteritis (AIE):
    • Vomiting and diarrhea
    • Children <5 years in the United States typically have two episodes annually.
    • Responsible for about 10% of all pediatric ED visits and hospital admissions
  • Acute change in the “normal” bowel pattern that leads to increased number or volume of stools and lasts <7 days; World Health Organization (WHO) defines case as three or more loose or watery stools per day.
    • Chronic if the diarrhea persists for >2 weeks
Etiology
Acute Enteritis
  • Infectious:
    • Viruses: 70–80% of cases:
      • Rotavirus and norovirus (Norwalk) viruses in the winter months
      • Enteroviruses in the summer and early autumn
    • Bacteria: 10–20%
      • Escherichia coli
      • Campylobacter
      • Salmonella
      • Shigella
      • Yersinia enterocolitica
      • Clostridium difficile
    • Parasites: 5%
  • Food poisoning:
    • Escherichia coli (EHEC -O157:H7;ETEC)
    • Staphylococcus aureus
    • Cyclospora cayetanensis (raspberries)
    • Cryptosporidiosis (water-borne)
    • Clostridium perfringens
    • Vibrio species (seafood and fish)
    • P.319

  • Postinfectious
  • Milk allergy
  • Associated with life-threatening infections:
    • Hemolytic uremic syndrome (HUS)
    • Toxic megacolon
  • Associated with other infections:
    • Otitis media
    • Urinary tract infection
Chronic Diarrhea
  • Osmotic: (increased sorbitol or fructose from fruit juices)
    • Lactose intolerance
  • Secretory:
    • Increased secretion owing to secretagogues (bacterial toxins, failure reabsorption, hormone-producing tumors)
  • Altered motility:
    • Increased gut transit (irritable bowel syndrome)
  • Exudative diarrhea:
    • Inflammatory conditions where there is disruption of the mucosa of the intestines (inflammatory bowel disease, Henoch-Schönlein purpura, bacterial colitis)
  • Malabsorption (cystic fibrosis)
Diagnosis
Signs and Symptoms
  • Frequent, loose stools:
    • Watery
    • Bloody
    • Mucoid
  • Signs of dehydration reflect loss of total-body water
  • Categorization of degree of dehydration:
    • Mental status:
      • Mild (<5%): alert
      • Moderate (5–10%): irritable
      • Severe (≥15%): lethargic
    • Mucous membrane:
      • Mild: variably dry
      • Moderate: dry
      • Severe: dry
    • Skin turgor:
      • Mild: normal
      • Moderate: variably reduced
      • Severe: reduced
    • Anterior fontanel:
      • Mild: normal
      • Moderate: depressed
      • Severe: depressed
    • Blood pressure:
      • Mild: normal
      • Moderate: variably orthostatic
      • Severe: orthostatic or decreased
    • Pulse:
      • Mild: normal
      • Moderate: tachycardia
      • Severe: markedly tachycardic
    • Capillary refill:
      • Mild: <2 seconds
      • Moderate: 2–3 seconds
      • Severe: ≥4 seconds
    • Urine output:
      • Mild: decreased
      • Moderate: oliguria
      • Severe: oliguria/anuria
  • Fever
  • Abdominal pain, distention
  • Vomiting
  • Tenesmus
  • Impaired nutritional status or abnormal growth parameters
Essential Workup
  • Gross examination of stool
  • Guaiac and Wright stain for fecal leucocytes:
    • Watery diarrhea without blood or mucus associated with viral enteritis or related to bacterial enterotoxins
    • Diarrhea with blood or mucus suggests an enteroinvasive inflammatory or cytotoxin- mediated process (Salmonella, invasive E. coli).
    • Microscopic examination of a Wright-stained smear of the mucoid part of stool revealing >5 fecal leucocytes per high-power field is suggestive of bacterial infection:
      • Shigella
      • Salmonella
      • Campylobacter
      • Yersinia
      • Invasive E. coli
Tests
Lab
  • Serum electrolytes, BUN, creatinine assist in the assessment of moderate to severe dehydration.
  • Urinalysis assists in the assessment of dehydration.
  • Stool pH <5.5 or positive stool-reducing substances in viral infection
  • Stool culture:
    • Unnecessary in most cases unless there is a high likelihood of identifying bacterial pathogens (positive guaiac and/or fecal leucocytes) for which the clinical course and period of contagion may be altered by antibiotic therapy
  • Consider urine culture in febrile children ≤12 months
Imaging
  • Abdominal ultrasound for intussusception
  • Air contrast enema often diagnostic and therapeutic for intussusception
  • Abdominal CT for conditions such as appendicitis
Differential Diagnosis
  • Infectious:
    • Bacterial gastroenteritis
      • Temperature >39°C
      • Toxic clinical appearance
      • Crampy abdominal pain
      • Bloody mucoid stools
    • Viral gastroenteritis
      • Seasonal epidemics
      • Guaiac-negative stool
    • Parasitic (Giardia lamblia)
    • Chronic diarrhea
  • Postinfectious:
    • Follows acute or bacterial or viral gastroenteritis; often associated with malabsorption, especially lactose
    • C. difficile may follow use of antibiotics.
  • Noninfectious:
    • Milk allergy
      • Heme-positive stool
      • Vomiting
    • Malrotation with midgut volvulus
    • Inflammatory bowel disease
    • Intussusception
      • “Currant jelly” stool
      • Abdominal mass
Treatment
Initial Stabilization
  • For severely dehydrated children in shock or near shock, intravenous or intraosseous access with 20 mL/kg 0.9% normal saline (NS) and 1 g/kg dextrose if hypoglycemic
  • Pulse oximetry
  • Endotracheal intubation may be required for children in shock.
ED Treatment
  • For mild to moderate dehydration, correct dehydration using oral rehydration therapy (ORT), 50 mL/kg and 100 mL/kg, respectively, over a 4-hour period:
    • Replace ongoing losses with 10 mL/kg of ORT for each stool.
  • For moderate to severe dehydration, correct dehydration using parenteral fluids combining maintenance and deficit requirements.
  • If diarrhea is not associated with dehydration, use 10 mL/kg of ORT for each stool alone.
  • Antibiotics only for defined acute enteritis:
    • Campylobacter jejuni:
      • Erythromycin
    • Salmonella—uncomplicated:
      • No antibiotics
    • Salmonella—complicated (infant <6 months old, disseminated, bacteremia, immunocompromised host, enteric fever)
      • Ampicillin or trimethoprim-sulfamethoxazole (TMP-SMX) for 10 days
    • Shigella:
      • TMP-SMX for 5 days
    • Yersinia:
      • None or TMP-SMX for 5 days
    • C. difficile—carrier:
      • None
    • C. difficile—severe and or prolonged enteritis:
      • Metronidazole or vancomycin for 7 days
    • E. coli—enterotoxigenic, enteropathogenic:
      • None
    • E. coli—enteroinvasive:
      • TMP-SMX for 5 days
    • E. coli—enteroadherent:
      • Neomycin for 5 days
    • G. lamblia:
      • Furazolidone or metronidazole for 7 days; nitazoxanide for 3 days
  • Antidiarrheal agents not recommended, although some promising studies suggest that loperamide may be helpful:
    • Alter intestinal motility (loperamide, opiates, opiate-atropine combinations)
    • Alter secretion (bismuth subsalicylate)
    • Adsorb fluid and toxins (kaolin-pectin, fiber, activated charcoal, attapulgite)
    • Alter intestinal microflora (Lactobacillus- containing compounds, probiotics)
    • Improves transport of water and electrolytes and replaces zinc lost in malnourished children (Zinc)
Post-ED Diet
  • On rehydration, feed children with diarrhea age-appropriate diets.
  • Well-tolerated foods:
    • Rich in complex carbohydrates (rice, potatoes, bread)
    • Lean meats
    • Yogurt
    • Fruits
    • Vegetables
    • Full-strength milk and formula unless there is a strong suspicion of lactose intolerance
  • Avoid fatty foods and foods high in simple sugars.
Medication (Drugs)
  • Ampicillin: 50–200 mg/kg/24h IV/PO q6h
  • Erythromycin: 40 mg/kg/24h PO q6h; 10–20 mg/kg/24h IV q6h
  • Furazolidone: 6 mg/kg/24h PO q6h
  • Metronidazole: 15 mg/kg/24h PO t.i.d.
  • Neomycin: 50–100 mg/kg/24h PO q6h–q8h
  • Nitazoxanide: 100 mg PO b.i.d. (age 1–3 years); 200 mg PO b.i.d. for older
  • TMP-SMX: 8–10 mg/kg/24h as TMP PO b.i.d.
  • Vancomycin: 40–50 mg/kg/24h PO q6h
  • Loperamide (not for use in children <6 years old or in those with heme-positive stools): age 6–8 years, 2 mg PO b.i.d.; age 8–12 years, 2 mg PO t.i.d.
Follow-Up
Disposition
Admission Criteria
  • Surgical abdomen
  • Inability to tolerate oral fluids
  • Ten percent dehydration or greater
  • Suspected complicated Salmonella enteritis
  • Toxic-appearing child
Discharge Criteria
  • Improvement in the patient's condition
  • Caregivers of child can follow through with appropriate ORT and diet.
  • Caregivers able to report signs and symptoms of dehydration
Issues for Referral
  • Immunocompromised host
  • Conditions associated with complications such as seizures
  • Hypernatremic dehydration
References
1. Bonadio WA. Acute infectious enteritis in children. Emergency department diagnosis and management. Emerg Med Clin North Am. 1995;13:457–472.
2. Kaplan MA, Prior MJ, McKonly KI, et al. A multicenter randomized controlled trial of a liquid loperamide product versus placebo in the treatment of acute diarrhea in children. Clin Pediatr. 1999;38:579–591.
3. King CK, Glass R, Bresee JS, et al. Managing acute gastroenteritis among children: oral rehydration, maintenance, and nutritional therapy. MMWR Recomm Rep. 2003;52(RR-16):1–16.
4. Mead PS, Slutsker L, Dietz V, et al. Food-related illness and death in the United States. Emerg Infect Dis. 199;5:607–625.
5. Provisional Committee on Quality Improvement, Subcommittee on Acute Gastroenteritis. Practice parameter: the management of acute gastroenteritis in young children. Pediatrics. 1996;97:424–436.
6. Ramaswamy K. Infectious diarrhea in children. Gastroenterol Clin North Am. 2001;30:611–624.
7. Salazar-Lindo E, Santisteban-Ponce J, Chea-Woo E, et al. Racecadotril in the treatment of acute watery diarrhea in children. N Engl J Med. 2000;343: 463–467.
Miscellaneous
SEE ALSO: Vomiting, Pediatric
Codes
ICD9-CM
787.91


> Table of Contents > Digoxin, Poisoning
Digoxin, Poisoning
Kirk Cumpston
Basics
Description
Acute Digitalis Effects (Elevated Levels in Children and Intentional Overdose)
  • Inhibits sodium-potassium ATPase pump in cell membranes
  • Allows more calcium ions to enter cell and cardiac cells to contract more strongly
  • Increases K+ extracellularly
  • Increases vagal tone
  • Slows atrioventricular (AV) node conduction (vagotonic)
  • Increases automaticity and conduction system refractory period
  • Bradydysrhythmias
Chronic Digitalis Effects (Therapeutic to Toxic Levels in Elderly Patients)
  • Inhibits sodium-potassium ATPase pump in cell membranes
  • Increases intracellular calcium
  • Increases vagal tone
  • Increases automaticity
  • Usually hypokalemic secondary to diuretic use
  • Tachydysrhythmias
Etiology
  • Digoxin/digitoxin pharmaceuticals
  • Plants and animals containing cardiac glycosides:
    • Foxglove
    • Oleander
    • Lily of the valley
    • Dogbane
    • Red squill
    • Cane toad, Colorado River toad
Diagnosis
Signs and Symptoms
  • Toxicity onset: 2 hours after PO ingestion and 15 minutes following IV
  • Toxicity:
    • Occurs with normal digoxin levels (chronic)
    • May be absent with elevated digoxin levels (acute)
Cardiovascular
  • Dysrhythmias:
    • Paroxysmal atrial tachycardia (PAT) with AV block
    • Bidirectional ventricular tachycardia is pathognomonic:
      • Classic dysrhythmia
      • Uncommon
    • Premature ventricular contractions (PVCs) most common
    • Nonparoxysmal accelerated junctional tachycardia
    • Ventricular tachycardia (VT)
    • Atrial fibrillation
    • Bigeminy
    • Bradycardia
    • Nonparoxysmal atrial tachycardia
    • AV blocks
    • Sinus arrhythmia
    • Premature atrial contraction
  • Congestive heart failure (CHF) exacerbation
  • Hypotension
  • Shock
  • Cardiovascular collapse
  • Syncope
CNS
  • Mental status changes:
    • Agitation
    • Lethargy
    • Psychosis
  • Visual perception:
    • Blurred
    • Scotoma
    • Green to yellow halo
    • Photophobia
    • Hallucinations
    • Color perception changes
GI
  • Anorexia
  • Nausea and vomiting
  • Diarrhea
  • Abdominal pain
General
  • Headache
  • Weakness
  • Light-headedness
Essential Workup
  • ECG:
    • For dysrhythmia
  • Digoxin level:
    • Normal range: 0.5–2.0 ng/mL
    • Distribution after oral intake not complete until 6 hours; therefore, a 6-hour level is most accurate steady state concentration.
    • False elevations possible with spironolactone use, pregnancy, hyperbilirubinemia, chronic renal failure, liver failure, congestive heart failure
    • May be falsely elevated after digoxin Fab fragments given
Tests
Lab
  • Electrolytes, BUN, creatinine, glucose:
    • Hypokalemia contributes to digitalis toxicity.
    • Hyperkalemia seen in acute toxicity and correlates with acute digitalis mortality better than digoxin serum levels.
    • Follow K+ serially.
  • Calcium, magnesium
  • Serum digoxin concentration should not be obtained after digoxin-specific antibody Fab fragments have been administered because it will be inaccurate.
Differential Diagnosis
  • Overdoses:
    • Calcium channel blockers
    • Beta-blockers
    • Quinidine, procainamide
    • Clonidine
    • Organophosphates
    • Antidysrhythmics
    • Other antihypertensives
  • Primary cardiac dysrhythmias
  • Acute gastroenteritis
Treatment
Pre Hospital
Alert
  • If cardioversion is necessary for tachydysrhythmias, use low levels (50 J):
    • May precipitate refractory tachydysrhythmias
Initial Stabilization
Airway, breathing, and circulation management (ABCs):
  • IV, oxygen, monitor:
    • IV fluid bolus if hypovolemic
  • Administer naloxone, thiamine, dextrose, for altered mental status.
ED Treatment
Cardiac Arrest Resuscitation
  • Defibrillate for ventricular fibrillation, pulseless VT.
  • Standard advanced cardiac life support (ACLS) protocol
  • Administer digoxin-specific antibody Fab fragments (Digibind), up to 20 vials IV push (IVP).
  • MgSO4, 2 g IVP
  • Continue resuscitation for 30 minutes after digoxin-specific antibody Fab fragments.
General Measures
  • Gastric lavage if <1 hour after acute ingestion and history of significant ingestion, hemodynamically stable, and airway stabilization:
    • May cause bradycardia, asystole
    • Use caution if bradycardia or AV block present.
    • Consider atropine pretreatment.
  • Avoid ipecac and induction of emesis.
  • Activated charcoal if acute ingestion
  • Potassium replacement to achieve level >4.0 mEq/L in chronic overdose:
    • Use with caution if bradycardia or AV block.
  • Replenish magnesium.
  • Treat hyperkalemia with insulin, dextrose, bicarbonate, sodium polystyrene sulfonate:
    • Calcium contraindicated
Dysrhythmia Management
  • First choice is digoxin-specific antibody Fab fragments. If these are not immediately available, initiate the following:
    • Lidocaine:
      • For ventricular dysrhythmias without AV block
      • Not harmful but not very effective
    • For bradydysrhythmias:
      • Atropine
      • Pacing for symptomatic bradydysrhythmia
    • Beta-blockade (propranolol, esmolol) for supraventricular tachycardia:
      • Avoid with AV block, bradycardia.
      • P.321

    • MgSO4 for ventricular dysrhythmias
    • Quinidine, procainamide contraindicated
  • Cardioversion is last resort for severe, life-threatening tachydysrhythmia:
    • Start at low energy 10–50 J, then increase to high levels if ineffective.
    • Safe if digoxin level <2.0 ng/mL
  • Pacemaker
Digoxin-Specific Antibody Fab Fragments (Digibind, Digi Fab)
  • Indications:
    • Serum digoxin concentration ≥15 ng/mL at any time or ≥10 ng/mL at steady state (6h)
    • Ingestion of >10 mg in adults or 0.2 mg/kg or 4 mg in children
    • Hyperkalemia >5.0–5.5 mEq/L
    • Hemodynamically unstable or life-threatening dysrhythmias
    • Ventricular tachycardia, ventricular fibrillation
    • Atrial tachycardia
    • Variable AV block
    • Bradycardia with no response to atropine
    • Hypotension
  • Onset: 20–30 minutes
  • Digoxin levels may increase, decrease, or stay in therapeutic range after therapy owing to Fab digoxin complexes.
  • Renal clearance of drug–antibody complexes:
    • Too large to be removed by dialysis
  • Second dose if rebound toxicity
  • Complications:
    • Exacerbation of CHF
    • Hypokalemia
    • Afibrillation with rapid ventricular response
Medication (Drugs)
  • Activated charcoal slurry:
    • 1 mg/kg if within 1 hour
  • Atropine: 0.5 mg (peds: 0.02 mg/kg) IV; repeat 0.5–1.0 mg IV (peds: 0.04 mg/kg)
  • Dextrose: D50W 1 amp: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Digoxin-specific antibody Fab fragments:
    • 40-mg vial neutralizes 0.6 mg of digoxin.
    • If amount ingested known:
      • Number of vials needed equals amount ingested mg/0.6.
    • If steady serum level known:
      • Number of vials needed equals serum digoxin level multiplied by patient's weight in kg/100.
    • If neither amount ingested or serum level known:
      • Acute toxicity: 10–15 vials adults or children
      • Chronic toxicity: 2–3 vials adults
    • Bolus for cardiac arrest
    • Additional doses as needed
  • Insulin and glucose: 10 U (peds: 0.25 U/kg) regular insulin plus 50 mL 50% (peds: 1 g/kg) dextrose IV
  • Lidocaine: 1 mg/kg IV, then 0.5 mg/kg q10min to max. 3 mg/kg
  • Magnesium sulfate: 2 g (peds: 25–50 mg/kg per dose) IVPB
  • Naloxone: 2 mg (peds: 0.1 mg/kg) IV or IM
  • Propranolol: 1 mg (peds: 0.01–0.1 mg/kg) IV
  • Sodium polystyrene sulfonate (Kayexalate):
    • Oral: 15 g mixed with water or 50 mL of sorbitol
    • Rectal enema: 50 g in 200 mL of sorbitol
    • Peds: 1.0 g/kg PO or per rectum (PR)
  • Sorbitol: 1–2 g/kg to max. 100 g (peds: >1 year old: 1–1.5 g/kg as 35% solution to max. 50 g) PO
  • Thiamine: 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • ICU:
    • Unstable cardiovascular status in acute or chronic toxicity
  • Telemetry:
    • Asymptomatic or mildly symptomatic dysrhythmia
    • High risk for developing toxicity
Discharge Criteria
  • Acute/chronic ingestion:
    • Digoxin level <2.0 ng/mL
    • Asymptomatic for 6 hours and no ECG abnormalities
  • Chronic exposure:
    • Digoxin level <2.0 ng/mL and asymptomatic
    • Asymptomatic for 6 hours and no ECG abnormalities
References
1. Bismuth C, Gaultier F, Conso Efthymiou ML. Hyperkalemia in acute digitalis poisoning: prognostic significance and therapeutic implications. J Toxicol Clin Toxicol. 1973;6(2): 153–162.
2. Ford M, Delaney K, Ling L, et al. Clinical Toxicology. Philadelphia: WB Saunders; 2001:379–389.
3. Goldfrank L, Flomenbaum N, Lewin N, et al. Goldfrank's Toxicologic Emergencies. 6th ed. Stamford, CT: Appleton & Lange; 1998:791–798.
4. Hickey A, Wenger T, Carpenter V, et al. Digoxin immune Fab therapy in the management of digitalis intoxication: safety and efficacy results of an observational surveillance study. J Am Coll Cardiol. 1991;17:590–598.
5. Leikin J, Paloucek F. Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Comp; 2002:484–488.
6. Mauskopf J. Cost-effectiveness analysis of the use of digoxin immune Fab (ovine) for treatment of digoxin toxicity. Am J Cardiol. 1991;68: 1709–1714.
Codes
ICD9-CM
972.1
ICD10
T46.0


> Table of Contents > Disseminated Intravascular Coagulation
Disseminated Intravascular Coagulation
Steven H. Bowman
Basics
Description
  • Normal coagulation: series of local reactions among blood vessels, platelets, and clotting factors
  • Disseminated intravascular coagulation (DIC) is systemic activation of coagulation and fibrinolysis by some other primary disease process.
  • Coagulation system activation results in systemic circulation of thrombin and plasmin.
  • Role of thrombin in DIC:
    • Thrombin circulates and converts fibrinogen to fibrin monomer.
    • Fibrin monomer polymerizes into fibrin (clot) in the circulation.
    • Clots cause microvascular and macrovascular thrombosis with resultant peripheral ischemia and end organ damage.
    • Platelets become trapped in clot with resultant thrombocytopenia.
  • Role of plasmin in DIC:
    • Plasmin circulates systemically converting fibrinogen into fibrin degradation products (FDPs).
    • FDPs combine with fibrin monomers.
    • FDP–monomer complexes interfere with normal polymerization and impair hemostasis.
    • FDPs also interfere with platelet function.
  • Acute DIC—uncompensated form:
    • Clotting factors used more rapidly than body can replace them
    • Hemorrhage predominant clinical feature, which overshadows ongoing thrombosis
  • Chronic DIC—compensated form:
    • Body able to keep up with pace of clotting factor consumption
    • Thrombosis predominant clinical feature
Etiology
  • Precipitated by many disease states
  • Complications of pregnancy:
    • Retained fetus
    • Amniotic fluid embolism
    • Placental abruption
    • Abortion
    • Eclampsia
  • Sepsis:
    • Gram-negative (endotoxin mediated meningococcemia)
    • Gram-positive (mucopolysaccharide mediated)
  • Trauma:
    • Crush injury
    • Severe burns
    • Severe head injury
  • Malignancy:
    • Metastatic disease
    • Leukemia
  • Intravascular hemolysis:
    • Transfusion reactions
    • Massive transfusion
  • Thrombocytopenia:
    • Thrombotic thrombocytopenic purpura
    • Idiopathic thrombocytopenic purpura
Diagnosis
Signs and Symptoms
  • Excessive bleeding:
    • Petechiae
    • Purpura
    • Hemorrhagic bullae
    • Wound bleeding
    • Epistaxis
    • Hemoptysis
    • Gastrointestinal bleeding
  • Excessive thrombosis:
    • Large vessels
    • Microvascular thrombosis and end organ dysfunction
    • Cardiac, pulmonary, renal, hepatic, CNS
    • Thrombophlebitis
    • Pulmonary embolus
    • Nonbacterial thrombotic endocarditis
    • Gangrene
    • Ischemic infarcts of kidney, liver, CNS, bowel
  • Acute DIC:
    • Hemorrhagic complications predominate.
  • Chronic DICL:
    • Thrombotic complications predominate.
Essential Workup
  • Depends on precipitating illness
  • Diagnosis generally not made in ED
Tests
Lab
  • Platelet count:
    • Decreased
    • <100,000/mm3
    • May be normal in chronic DIC
  • Prothrombin time (PT)/partial thromboplastin time (PTT):
    • Increased
    • May be normal in chronic DIC
  • Fibrinogen:
    • Decreased
    • Less than 150 mg/dL in 70%
    • May be normal in chronic DIC
  • FDPs:
    • Increased
    • Greater than 40 µg/mL
  • D-Dimer:
    • Increased
  • CBC/peripheral smear:
    • Red cell fragments
    • Low platelets
    • Peripheral smear confirms disease in chronic DIC
  • Electrolytes, BUN, creatinine, glucose:
    • Elevated BUN, creatinine owing to renal insufficiency
  • Arterial blood gases (ABGs):
    • Oxygen, acid base status
Imaging
  • Chest radiograph for suspected pneumonia
  • Head CT for altered mental status
Differential Diagnosis
  • Inherited coagulation disorders:
    • Factor deficiencies
  • Other acquired coagulation disorders:
    • Anticoagulant therapy
    • Drugs
    • Hepatic disease
  • Platelet dysfunction
P.323

Treatment
Initial Stabilization
  • Airway management and resuscitation measures:
    • Control bleeding
    • Establish IV access
    • Restore and maintain circulating blood volume.
  • Initiate therapy of precipitating disease:
    • Antibiotics in sepsis
    • Evacuate uterus of retained dead fetus.
    • Chemotherapy in malignancy
    • Débridement of devitalized tissue in trauma
ED Treatment
Overview
  • Therapy of DIC is controversial and should be individualized based on:
    • Age
    • Hemodynamic status
    • Severity of hemorrhage
    • Severity of thrombosis
  • Involve admitting service before initiating specific DIC therapy.
  • Replace depleted blood components:
    • Fresh frozen plasma (FFP):
      • For prolonged PT
      • Provides clotting factors and volume replacement
      • Dose: 2 U or 10–15 mL/kg
    • Platelets:
      • If platelet count <20,000 or platelet count <50,000 with ongoing bleeding
      • Dose: 1 U/10 kg body weight
    • Cryoprecipitate:
      • Higher fibrinogen content than whole plasma
      • For severe hypofibrinogenemia (<50 mg/dL) or for active bleeding with fibrinogen <100 g/dL
      • Dose: 8 U
    • Washed packed cells
    • Albumin
    • Nonclotting volume expanders
  • Inhibition of intravascular clotting—heparin
    • Use is controversial.
    • Consider when thrombosis predominates.
    • May be effective in mild to moderate DIC
    • Efficacy undetermined in severe DIC
    • Possible indications:
      • Purpura fulminans (gangrene of digits, extremities)
      • Acute promyelocytic leukemia
      • Dead fetus syndrome—several weeks after intrauterine fetal death
      • Thromboembolic complications of large vessels
      • Before surgery with metastatic carcinoma
  • Antithrombin concentrates (controversial):
    • Used alone or in combination with heparin
  • Inhibition of fibrinolysis:
    • Block secondary compensatory fibrinolysis that accompanies DIC
    • Use complicated by severe thrombosis
    • Use only when DIC accompanied by primary fibrinolysis:
      • Promyelocytic leukemia
      • Giant hemangioma
      • Heat stroke
      • Amniotic fluid embolism
      • Metastatic carcinoma of prostate
    • Initiate in extreme cases only:
      • Profuse bleeding not responding to replacement therapy
      • Excessive fibrinolysis present (rapid whole blood lysis/short euglobulin lysis time)
      • ηAminocaproic acid (EACA)
Medication (Drugs)
Heparin:
  • Low-dose regimen: 5–10 U/kg/h IV for chronic DIC
  • High-dose regimen: 10,000 U bolus followed by 1,000 U/h; 20,000–30,000 U q24h via constant infusion
Follow-Up
Disposition
Admission Criteria
Severe precipitating illness in combination with DIC requires ICU admission.
Discharge Criteria
None
References
1. Bick RL. Disseminated intravascular coagulation: current concepts of etiology, pathophysiology, diagnosis, and treatment. Hematol Oncol Clin North Am. 2003;17(1):149–176.
2. Bick RL. Disseminated intravascular coagulation: objective clinical and laboratory diagnosis, treatment and assessment of therapeutic response. Semin Thromb Hemost. 1996;22(1):69.
3. Gusset A, et al. In: Lee G, et al., eds. Clinical Hematology. 10th ed. Philadelphia: Lippincott Williams & Wilkins; 1999:1733–1780.
4. Rodgers GM. Acquired coagulation disorders. In: Lee G, et al., eds. Wintrobe's Clinical Hematology. 11th ed. Philadelphia: Lippincott Williams & Wilkins; 2004:1675–1687.
5. Seligsohn U. Disseminated intravascular coagulation. In: Beutler E, et al., eds. Williams Hematology. 6th ed. New York: McGraw-Hill; 2001;22(1):1677–1679.
Codes
ICD9-CM
286.6
ICD10
D65


> Table of Contents > Disulfirum Reaction
Disulfirum Reaction
Sean Bryant
Basics
Description
  • Inhibits various enzymes, and its active metabolites exert additional effects.
  • Disulfiram-ethanol reaction:
    • Usually occurs 8–12 hours after taking the drug; should not be observed >24 hours after dosing
    • Competitively and irreversibly inactivates aldehyde dehydrogenase
    • Ethanol metabolism is blocked, resulting in accumulation of acetaldehyde.
    • Acetaldehyde produces release of histamine resulting in vasodilation and hypotension.
    • Severe reactions may occur in drinkers with ethanol levels of 50–100 mg/dL.
    • Severity and duration of reaction is proportional to amount of ethanol ingested.
  • Disulfiram blocks dopamine β-hydroxylase and limits synthesis of norepinephrine from dopamine:
    • Relative excess of dopamine may contribute to altered behavior.
    • Relative depletion of norepinephrine may contribute to hypotension.
  • Disulfiram metabolite (carbon disulfide) interacts with pyridoxal 5-phosphate:
    • Diminishes concentration of pyridoxine available for formation of γ-aminobutyric acid (GABA) in central nervous system
    • Potentially lowers seizure threshold
    • Carbon disulfide is also cardiotoxic, hepatotoxic, and inhibits cytochrome P-450 (CYP2E1).
  • Disulfiram metabolites may chelate important metals (copper, zinc, iron) essential in various enzyme systems.
  • Disulfiram metabolites may cause peripheral neuropathies that are dose and duration dependent.
Etiology
  • Disulfiram is used as deterrent in treatment of chronic ethanol abuse.
  • Many users of the medication wear medical alert bracelet.
  • Other agents producing disulfiramlike reactions:
    • Antibiotics:
      • Cephalosporins
      • Nitrofurantoin
      • Metronidazole
    • Oral hypoglycemics:
      • Sulfonylureas
    • Industrial agents:
      • Carbon disulfide
      • Hydrogen sulfide
    • Mushrooms:
      • Coprinus atramentarius
      • Clitocybe clavipes
Diagnosis
Signs and Symptoms
  • Disulfiram overdose:
    • Symptoms rare with <3 g ingested
    • 10–30 g may be lethal.
    • Tachycardia, hypotension, tachypnea
    • Abdominal pain, diarrhea, garlic or rotten-egg breath
    • Agitation, irritability, ataxia
    • Dysarthria, hallucinations
    • Lethargy, coma, seizures, flaccidity
    • Parkinsonlike syndrome
  • Disulfiram-ethanol reaction:
    • Hypotension, tachycardia, tachypnea
    • Flushing of face, neck, torso
    • Pruritus, diaphoresis, sensation of warmth
    • Nausea, vomiting, abdominal pain, diarrhea
    • Headache, ataxia, confusion, anxiety, dizziness
    • Dyspnea, pulmonary edema, chest pain, dysrhythmias, myocardial infarction
Essential Workup
Suspect disulfiram-ethanol reaction with the following:
  • Typical signs and symptoms are present.
  • Treatment for chronic ethanol abuse in conjunction with recent ethanol ingestion, or exposure to ethanol-containing foods or medications
Tests
Lab
  • Ethanol level
  • Electrolytes, BUN, creatinine, and glucose
  • Liver function tests if hepatitis is suspected
  • Creatine phosphokinase (CPK) if considering rhabdomyolysis in light of seizures or agitation
  • Urinalysis (myoglobin)
Imaging
  • ECG to assess cardiac ischemia
  • CT scan or MRI:
    • Indicated with altered mental status/seizure
    • Basal ganglia ischemia and infarction have been reported.
  • EEG:
    • Diffuse slowing without focal abnormalities has been seen in cases of acute toxicity with coma.
Differential Diagnosis
  • Sepsis
  • Meningitis, encephalitis
  • Cardiogenic shock secondary to acute coronary syndrome
  • Anaphylactoid/anaphylactic reaction
  • Gastroenteritis/pancreatitis with dehydration
  • Ethanol withdrawal
Pediatric Considerations
  • Acute poisonings yield mainly severe CNS toxicity.
  • Ataxia, weakness, lethargy, seizures
  • Reye syndrome-like encephalopathy in severe cases
  • Adult symptoms may also be present.
P.325

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Airway protection if necessary
    • Supplemental oxygen
    • Mechanical ventilation as needed
    • Resuscitation with 0.9% normal saline intravenously for hypotension
  • Pressor support with norepinephrine for refractory hypotension
ED Treatment
  • Supportive care is key to management.
  • No specific antidote available
  • GI decontamination:
    • Activated charcoal in cases of disulfiram overdose
    • Gastric lavage is unnecessary.
  • Alleviation of flushing:
    • Antihistamines (H1 and H2 antagonists)
    • Prostaglandin inhibitors (indomethacin, ketorolac)
  • Antiemetics for intractable vomiting (ondansetron, metoclopramide)
  • Seizures:
    • Benzodiazepines (diazepam, lorazepam)
    • Pyridoxine (for disulfiram overdose)
    • 4-Methylpyrazole:
      • Inhibits ethanol metabolism at alcohol dehydrogenase enzyme
      • Has no indication for disulfiram–ethanol reactions or disulfiram overdose
  • Hemodialysis:
    • Consider after massive ingestion of disulfiram and ethanol with refractory hypotension.
    • No studies documenting beneficial effect
Medication (Drugs)
  • Diazepam: 5–10 mg (peds: 0.2–0.5 mg/kg) IV
  • Diphenhydramine: 25–50 mg (peds: 1–2 mg/kg) IV
  • Indomethacin: 50 mg PO (peds: 0.6 mg/kg PO for age >14 years)
  • Lorazepam: 2–6 mg (peds: 0.03–0.05 mg/kg) IV
  • Metoclopramide: 10 mg (peds: 1–2 mg/kg) IV
  • Norepinephrine: 4 mL in 1,000 mL of D5W, infused at 0.1–0.2 µg/kg/min
  • Ondansetron: 4 mg (peds: 0.1 mg/kg for >2 years old) IV
  • Pyridoxine: 1 g (peds: 500 mg) IV, repeat PRN
Follow-Up
Disposition
Admission Criteria
  • ICU admission for mechanical ventilation, coma, refractory hypotension requiring pressors, cardiac ischemia, refractory seizures, and severe agitation
  • Persistent vomiting, abdominal pain, or flushing
  • Elderly patients or those who have pre-existing cardiac disease
Discharge Criteria
  • Mild reactions that resolve with supportive care after observation period of 8–12 hours:
    • Symptoms may recur on rechallenge with ethanol up to 7–10 days after last dose of disulfiram or agents that cause disulfiramlike reactions.
    • Abstain from ethanol use until at least 2 weeks after last dose of such agents.
  • Appropriate follow-up needed to assess development of hepatic or neurologic sequelae
References
1. Enghusen Poulsen H, Loft S, Anderson JR, et al. Disulfiram therapy adverse drug reactions and interactions. Acta Psychiatr Scand. 1992;86:59–66.
2. Kuffner EK. Disulfiram and disulfiram-like reactions. In: Goldfrank LR. Goldfrank's Toxicologic Emergencies. McGraw-Hill; 2002;971–979.
3. Johansson B. A review of the pharmacokinetics and pharmacodynamics of disulfiram and its metabolites. Acta Psychiatr Scand. 1992;86:15–26.
4. Leikin J, Paloucek F. Disulfiram. In: Poisoning and Toxicology Handbook. Hudson, OH: Lexi-Comp; 2002;502–503.
5. Park CW, Rissio S. Disulfiram ethanol induced delirium. Ann Pharmacother. 2001;35:32–35.
6. Petersen EN. The pharmacology and toxicology of disulfiram and its metabolites. Acta Psychiatr Scand. 1992;86:7–13.
7. Watson WA. Disulfiram. In: Clinical Toxicology. Philadelphia: WB Saunders; 2001;591–594.
Miscellaneous
SEE ALSO: Alcohol Poisoning


> Table of Contents > Diverticulitis
Diverticulitis
Robert C. Montana
Basics
Description
Perforation of diverticulum:
  • Microscopic or macroscopic
Etiology
  • Fecal material in diverticulum hardens, forming fecalith.
  • Fecalith abrades mucosa or compromises blood supply, causing inflammation.
  • Inflammation causes microperforation of bowel wall:
    • Peridiverticulitis: inflammation of wall not extending beyond serosa (uncomplicated diverticulitis)
    • Pericolic abscess: serosal perforation, yet inflammation remains localized (complicated diverticulitis)
    • Peritonitis: serosal perforation with generalized spread of inflammation (complicated diverticulitis)
  • Complications:
    • Bowel obstruction
    • Fistulas after recurrent attacks
    • Colovesical fistula (most common) presents with dysuria, frequency, urgency, pneumaturia, and fecaluria.
Diagnosis
Signs and Symptoms
History
  • Symptoms develop over hours to days
  • Anorexia
  • Nausea, vomiting
  • Low-grade fever
  • Malaise
  • Abdominal pain:
    • Persistent
    • Initially vague
    • Becomes localized to left lower abdomen
  • Abdominal distention
  • Diarrhea (colon irritation) or constipation (inflammatory obstruction)
  • Flatulence, heartburn
  • Urinary frequency:
    • Owing to contact of inflamed colon against bladder
Physical Exam
  • Tenderness at left lower quadrant with occasional mass palpated (phlegmon):
    • Phlegmon—inflamed bowel loops or abscess
  • Bowel sounds normal, increased, or decreased
  • Rectal tenderness with heme-positive stool:
    • Massive gross rectal bleeding (rare)
  • Peritoneal signs if:
    • Perforation has occurred
  • Unremarkable examination if:
    • Elderly
    • Immunocompromised
    • Taking corticosteroids
Essential Workup
  • CBC:
    • Elevated WBC with left shift
    • Iron deficiency anemia suggests underlying carcinoma cause.
  • CT of abdomen:
    • Preferred diagnostic modality
    • Better than contrast studies at diagnosing extraluminal processes (e.g., diverticulitis)
    • Diagnostic criteria include:
      • Wall thickening >5 mm
      • Inflammation of pericolic fat
      • Pericolic abscess
    • Nondiagnostic criteria include:
      • Stricture
      • Diverticula
      • Fistula
    • Ability to diagnose nondiverticular causes of abdominal pain
    • CT-guided percutaneous needle aspiration of localized abscesses avoids further surgery.
    • Avoid PO/PR (per rectum) contrast
Tests
Lab
  • Urinalysis:
    • WBC/RBC common
    • Colovesical fistula results in WBC, bacteria, or feces.
  • Blood cultures:
    • If hospitalized with peritonitis
Imaging
  • Abdominal (supine and upright) and chest radiographs:
    • Perforation indicated by free air
    • Obstruction indicated by air–fluid levels
  • Endoscopy:
    • Not necessary to diagnose acute illness
    • Rigid sigmoidoscopy aids in diagnosing nondiverticular causes of abdominal pain (spasm, stricture, edema, pus, or peri diverticular erythema).
  • Ultrasonography:
    • For diagnosing colonic wall thickening, inflammation, mass, abscess, or fistula
    • Greatly operator dependent
    • Not reliable in presence of intestinal gas
  • Barium enema:
    • Indicated after resolution of acute illness to rule out fistula or other colonic pathology (e.g., carcinoma)
  • Avoid endoscopic procedures and contrast studies in acute cases so as not to cause perforation:
    • In select cases, water-soluble contrast may be safe alternative.
Differential Diagnosis
  • Colon carcinoma with perforation
  • Ischemic colitis
  • Bacterial colitis
  • Appendicitis
    • Left-sided pain if peritonitis from ruptured appendix
    • Right-sided diverticular pain with cecal diverticulum (rare) or redundant sigmoid colon
  • Inflammatory bowel disease
  • Irritable bowel syndrome
  • Ruptured or torsed ovarian cyst
  • Pancreatic disease
  • Pelvic inflammatory disease
  • Peptic ulcer disease
  • Renal colic
Treatment
Pre Hospital
Avoid opiates in abdominal pain when underlying cause is unclear.
Initial Stabilization
  • Rehydration with 0.9% normal saline (NS) to replace intravascular volume depletion
  • Bowel rest:
    • NPO
    • Nasogastric tube (NG) tube if persistent vomiting or bowel obstruction present
ED Treatment
  • Uncomplicated diverticulitis:
    • Most respond to medical therapy.
  • Complicated diverticulitis:
    • Most require percutaneous drainage or surgery.
Analgesia
  • Anticholinergics (dicyclomine):
    • Reduces colonic spasm
    • Does not mask underlying pathology
  • Opiates for more aggressive pain management (IV morphine or demerol although morphine can cause colonic spasm):
    • If hemodynamically stable
    • When not dependent on repeat abdominal examinations for diagnostic or therapeutic decisions
P.327

Antibiotics
  • Mild, uncomplicated cases (peridiverticulitis):
    • Outpatient oral agents include:
      • Ciprofloxacin or Levaquin plus metronidazole or clindamycin
      • Trimethoprim-sulfamethoxazole (TMP-SMX) DS plus metronidazole
      • Amoxicillin/clavulanate
    • Duration of therapy is 7–10 days or until afebrile for 3–5 days.
  • Moderate uncomplicated and mild complicated cases:
    • Inpatient parenteral therapy includes:
      • Ceftriaxone or other third-generation cephalosporin plus metronidazole or clindamycin
      • Ampicillin/sulbactam
      • Piperacillin/tazobactam
      • Ticarcillin/clavulanate
      • Ciprofloxacin or Levaquin plus metronidazole or clindamycin
      • Aztreonam
  • Complicated cases (with peritonitis from perforation):
    • Imipenem/cilastatin
    • Meropenem
    • Aztreonam plus metronidazole or clindamycin
    • Gentamicin plus metronidazole or clindamycin plus/minus ampicillin
    • Trovafloxacin (alternative)
Surgery
  • Emergent surgery:
    • Indicated for generalized peritonitis from perforation
    • Two-stage procedure with resection of diseased segment of colon and proximal colostomy followed later with reanastomosis
  • Elective surgery:
    • Indicated for:
      • Multiple recurrent attacks without generalized peritonitis
      • Fistula formation
      • Intractable pain
      • Unresolved obstruction
      • Failure of medical therapy
      • Single serious attack in patient younger than 40 years of age (controversial)
    • One-stage procedure following resolution of inflammation from medical therapy
  • Peridiverticular abscess drainage:
    • Indicated if well circumscribed and easily accessible
    • Accomplished by CT- or ultrasound-guided percutaneous needle aspiration
Outpatient Therapy
  • Clear liquids with follow-up in 2 or 3 days
  • When acute condition has resolved:
    • High-fiber, low-fat diet to decrease recurrence of attacks
Medication (Drugs)
  • Amoxicillin/clavulanate: 500/125 mg PO t.i.d. or 875/125 mg PO b.i.d.
  • Ampicillin: 2.0 g IV q6h
  • Ampicillin/sulbactam: 3.0 g IV q6h
  • Cefotetan: 2.0 g IV q12h
  • Cefoxitin: 2.0 g IV q8h
  • Ciprofloxacin: 400 mg IV q12h or 500 mg PO b.i.d.
  • Dicyclomine: 20 mg PO q.i.d. (up to 40 mg PO q.i.d.) or 20 mg IM q.i.d. (not for IV use)
  • Gentamicin: multiple daily dose (MDD) regimen, 2.0 mg/kg load, then 1.7 mg/kg IV q8h, or once-daily dose (OD) regimen, 5.0–7.0 mg/kg IV q24h (assuming normal renal function)
  • Imipenem/cilastatin: 500 mg IV q6h
  • Meropenem: 1 g IV q8h
  • Meperidine: 50–100 mg IM q3h–q4h PRN or 25–50 mg IV and titrate to clinical response
  • Metronidazole: 1 g (15 mg/kg) IV load then 500 mg IV q8h or 500 mg PO q8h
  • Morphine sulfate: 2–10 mg/70 kg body weight IV push slowly
  • Piperacillin/tazobactam: 3.375 g IV q6h or 4.5 g IV q8h
  • Ticarcillin/clavulanate: 3.1 g IV q6h
  • Trimethoprim-sulfamethoxazole DS: one tablet PO b.i.d.
  • Trovafloxacin: 300 mg IV for first dose, then 200 mg IV/PO daily
Follow-Up
Disposition
Admission Criteria
  • Intractable pain
  • High fever
  • Peritonitis
  • Failure to respond to outpatient management
  • Immunocompromised or steroid-dependent patients
  • Extreme of age
  • Uncertainty of diagnosis
Discharge Criteria
Mild cases (low-grade fever, mild discomfort) of known diverticular disease
References
1. Ambrosetti P, et al. Acute left colonic diverticulitis in young patients. J Am Coll Surg. 1994;179:156–160.
2. Ferzoco LB, Raptopoulos V, Silen W. Acute diverticulitis. N Engl J Med. 1998;338:1521–1526.
3. Freeman SR, McNally PR. Gastrointestinal emergencies: diverticulitis. Med Clin North Am. 1993;77:1149–1165.
4. Gilbert DN, Moellering RC, Sande MA, eds. The Sanford Guide to Antimicrobial Therapy. 32nd ed. Hyde Park, VT: Jeb C. Sanford, Publisher; 2002.
5. Kohler L, et al. Diagnosis and treatment of diverticular disease: results of a consensus development conference. The Scientific Committee of the European Association for Endoscopic Surgery. Surg Endosc. 1999;13(4):430–436.
6. Vignati PV, et al. Long-term management of diverticulitis in young patients. Dis Colon Rectum. 1995;38:627–629.
Miscellaneous
SEE ALSO: Diverticulosis
Codes
ICD9-CM
562.11
ICD10
K57.9


> Table of Contents > Diverticulosis
Diverticulosis
Robert C. Montana
Basics
Description
  • Single (diverticulum) or multiple (diverticula) colonic wall outpouchings from colonic muscle dysfunction
  • Sequence:
    • Insufficient amounts of dietary fiber cause diminished stool bulk.
    • Increased colonic contractions to propel stool through colon cause increase in intraluminal pressure.
    • Increased pressure forces mucosa and submucosa to herniate through muscularis propria at its weakest point of artery (vasa recta) penetration site.
Etiology
  • Occurs anywhere in GI tract, although generally a colonic disease:
    • Left sided more than right sided
    • Sigmoid colon is most common site.
  • Pseudodiverticula:
    • Outpouchings of mucosa and submucosa only
    • Most common form of colonic diverticula
    • True congential diverticula (uncommon) contain all bowel wall layers.
  • Incidence directly related to increase in age
  • Common in Western society, owing to refined diet and low fiber intake
  • Complications:
    • Massive arterial bleeding usually from right colon:
      • Fecalith (dry, hard stool) erodes through arterial branch.
    • Inflammation (diverticulitis)
Diagnosis
Signs and Symptoms
History
  • Thorough history and physical examination essential to avoid excessive workup
  • Clinical patterns:
    • Asymptomatic (70–85%)
    • Symptomatic (painful)
    • Hemorrhagic (5–15%)
  • Chronic or intermittent left lower quadrant pain:
    • Often precipitated by eating
    • Sometimes relived by flatulence or bowel movement
  • Painless brisk hematochezia (maroon stools or bright red blood)
  • Constipation (or diarrhea)
  • Dyspepsia
  • Diverticulitis and diverticular bleeding are separate entities and rarely coexist.
Physical Exam
  • Abdominal palpation:
    • Tenderness in left lower quadrant
    • Firm sigmoid colon in left lower quadrant
  • Rectal exam:
    • Predominantly reveals heme-negative stool
    • Bleeding typically mild
  • Fever: absent
Essential Workup
Thorough history and physical examination essential to avoid excessive workup
Tests
Lab
  • Asymptomatic diverticulosis:
    • Requires no testing
  • Uncomplicated painful disease (no peritoneal signs) with known history:
    • Requires no workup
  • Uncomplicated painful disease (no peritoneal signs) without previous history:
    • Requires workup to rule out carcinoma (if weight loss, anorexia, heme-positive stool)
    • CBC for leukocytosis or anemia
    • Urinalysis to exclude hematuria or pyuria
  • Hemorrhagic diverticulosis:
    • CBC
    • Electrolytes, BUN, creatinine, glucose, calcium
    • Type and cross for 4 U of packed red blood cells (PRBCs)
    • Prothrombin time (PT), partial thromboplastin time (PTT), international normalized ratio (INR)
    • ECG
Imaging
  • Uncomplicated painful diverticulosis—outpatient options:
    • Flexible sigmoidoscopy, then barium enema:
      • Sigmoidoscopy: Rule out carcinoma (before barium studies for optimal visualization).
      • Barium enema: Search for classic diverticula and exclude carcinoma or polyps.
    • Colonoscopy
  • Hemorrhagic diverticulosis:
    • Anoscopy:
      • If mild bleeding, to rule out hemorrhoids
    • Proctosigmoidoscopy:
      • If no blood in stool above rectum, assume rectal bleed.
    • Colonoscopy:
      • Bleeding cannot be excessive (difficult to visualize pathology).
      • Allows for therapeutic intervention
      • Usually done prior to radionuclide imaging or angiography
    • Radionuclide imaging:
      • Safe, no bowel prep needed
      • Poor localization of bleeding site
      • Ideal for detecting intermittent bleeding, owing to long half-life of radioisotope (24–36 hours)
    • Angiography:
      • No bowel prep needed
      • Localizes site of bleeding (more exact after radionuclide scanning)
      • Allows for therapeutic intervention
    • Barium enema:
      • Rarely indicated
      • Identifies diverticula but not bleeding (can hinder visualization of other imaging techniques)
P.329

Differential Diagnosis
  • Painful diverticulosis:
    • Irritable bowel syndrome (almost identical clinical presentation)
    • Diverticulitis
    • Colon carcinoma
    • Crohn disease
    • Urologic (renal colic)
    • Gynecologic (ruptured or torsed ovarian cyst)
  • Hemorrhagic diverticulosis:
    • Hemorrhoids
    • Anal fissure
    • Proctitis
    • Colitis
    • Carcinoma
    • Polyps
    • Ischemic enteritis
    • Angiodysplasia
    • Amyloidosis
    • Vascular-enteric fistula
    • Upper GI source
Treatment
Pre Hospital
  • Avoid opiates in abdominal pain when underlying cause is uncertain.
  • Establish two large-bore intravenous lines with 0.9% normal saline (NS) if significant rectal bleeding/hemodynamic instability.
  • For hypotension:
    • 1–2 L (20 mL/kg) bolus 0.9% NS intravenously
    • Trendelenburg position
Initial Stabilization
Hemorrhagic diverticulosis (massive):
  • Airway control (100% oxygen or intubate if unresponsive)
  • Intravenous access with at least one large-bore catheter or two if unstable
  • 0.9% NS bolus 1–2 L (20 mL/kg) for hypotension
  • Central catheter placement if unstable following initial fluid resuscitation for more efficient delivery of fluids and monitoring of central venous pressure
  • Nasogastric tube to rule out upper GI bleed
  • Bladder catheter to monitor urine output
  • Transfuse O-negative red blood cells immediately if impending arrest.
  • Consult surgeon (most diverticular bleeding stops spontaneously).
ED Treatment
  • Uncomplicated symptomatic diverticulosis:
    • High-fiber diet and/or hydrophilic bulk laxative (e.g., psyllium)
    • Warm compresses to abdomen
    • Reassurance
    • Avoid cathartic laxatives.
    • No evidence to support use of antispasmodic (dicyclomine)
  • Hemorrhagic diverticulosis (massive):
    • Initial stabilization (see above)
    • Monitor fluid status (input/output).
    • Prepare for radionuclide scan followed by angiography if necessary.
    • Surgical intervention for segmental colectomy if bleeding on radionuclide scan
    • Consider selective angiography with injection of vasopressin to control bleeding.
    • Embolization not recommended for colonic hemorrhage
Medication (Drugs)
Dicyclomine: 20 mg PO/IM q.i.d. (not for IV use)
Follow-Up
Disposition
Admission Criteria
  • ICU if unstable with massive hemorrhagic diverticulosis
  • Mild or intermittent hemorrhagic diverticulosis that is otherwise stable, to determine site of bleeding and to evaluate need for definitive treatment
Discharge Criteria
  • Uncomplicated, symptomatic diverticulosis
  • Stable with trace heme-positive stool, negative gastric aspirate, no anemia, and no other complaints
References
1. Bono MJ. Gastrointestinal emergencies. Part I: lower gastrointestinal tract bleeding. Emerg Med Clin North Am. 1996;14(3):547–556.
2. Kim YI, Marcon NEl. Injection therapy for colonic diverticular bleeding. A case study. J Clin Gastroenterol. 1993;17(1):46–48.
3. Kohler L, Sauerland S, Neugebauer E. Diagnosis and treatment of diverticular disease: results of a consensus development conference. The Scientific Committee of the European Association for Endoscopic Surgery. Surg Endosc. 1999;13(4):430–436.
4. McGuire HH. Bleeding colonic diverticula: a reappraisal of natural history and management. Ann Surg. 1994;220(5):653–656.
Miscellaneous
SEE ALSO: Diverticulitis; Gastrointestinal Bleeding
Codes
ICD9-CM
562.10 Diverticulosis of colon
ICD10
K57.9 Diverticular disease of intestine, part unspecified, without perforation or abscess


> Table of Contents > Dizziness
Dizziness
Mitchell Adelstein
Jonathan Edlow
Basics
Description
  • Nonspecific feeling that may define a whirling sensation, a tendency to fall, feeling faint, weakness, or feeling confused
  • May be caused by a number of problems:
    • Vertigo:
      • Vestibular dysfunction
      • Cerebellar disease
    • Disequilibrium:
      • Suggests a structural CNS disorder
      • Multiple sensory deficits
    • Near syncope/syncope:
      • Cardiovascular insufficiency
      • Faintness that is postural or paroxysmal suggests a cardiovascular disorder
    • Weakness
    • Psychiatric illness:
      • Constant, ill-defined dizziness unrelated to posture suggests a psychogenic etiology
Etiology
Vertigo
  • Peripheral (85%):
    • Benign paroxysmal positional (most common)
    • Acute labyrinthitis
    • Ménière disease
    • Vestibule neuritis
    • Acoustic neuroma
    • Ototoxic drugs:
      • Aminoglycosides
      • Antimalarials
      • Erythromycin
      • Furosemide
    • Otitis media and serous otitis with effusion
    • Foreign body in ear canal
  • Central (15%):
    • Cerebellar hemorrhage
    • Vertebral basilar artery insufficiency
    • Cerebellar trauma
    • Cerebellopontine angle tumor
    • Temporal lobe epilepsy
    • Vertebral basilar migraines
    • Multiple sclerosis
    • Subclavian steal syndrome
    • Drugs suppressing the reticular activating system:
      • Sedative hypnotics
      • Anticonvulsants
Disequilibrium
  • Multiple sensory defects
  • Frontal lobe disorder:
    • Tumors:
      • Meningioma
      • Glioma
      • Metastatic tumor
    • Anterior cerebral artery syndrome
    • Hydrocephalus
  • Subcortical disorders:
    • Multiple strokes
    • Ataxic hemiparesis
  • Brainstem disorders:
    • Stroke
    • Multiple sclerosis
  • Cerebellar disorders:
    • Cerebellar hemorrhage, infarct, tumor
    • Spinocerebellar degeneration
    • Alcoholism
    • Acute cerebellitis
Cardiac and Vascular Insufficiency
  • Hypovolemia
  • Orthostatic hypotension
  • Anemia
  • Myocardial ischemia
  • Structural cardiac or valvular disease
  • Cardiac dysrhythmias:
    • Preexcitation
    • Prolonged QT syndrome
    • Hypokalemia
    • Supraventricular tachycardia
    • Ventricular dysrhythmia
  • Pulmonary embolism:
  • Subarachnoid hemorrhage
  • Hypoglycemia
  • Hypoxia
  • Hypercarbia
  • Hyperventilation syndrome
  • Vasovagal episode
Other
  • Psychogenic:
    • Anxiety
    • Hyperventilation syndrome
    • Depression
  • Chronic fatigue syndrome
  • Familial periodic paralysis
  • Hypothyroidism
P.331

Diagnosis
Signs and Symptoms
  • Dizziness is used to describe a wide range of symptoms:
    • Abnormal sensation of motion
    • Feeling faint or fainting
    • Lightheadedness
    • Unsteadiness
  • Classify dizziness into one of four categories by asking the patient to explain the sensation without using the word dizzy:
    • Vertigo:
      • Abnormal sensation of movement and position in space
      • Nystagmus
Alert
  • Vertical nystagmus is abnormal and should elicit concern for a central etiology:
    • Nausea
    • Vomiting
    • Diaphoresis
  • Disequilibrium:
    • Disorder of coordination and rhythm
    • Loss of equilibrium
    • May include sensory deficits such as peripheral neuropathy
  • Near syncope/syncope:
    • Diaphoresis
    • Palpitations
    • Pallor during the episode
  • Other:
    • Depression
    • Fatigue
    • Weakness
    • Hyperventilation
Essential Workup
Must be tailored to each individual patient's signs and symptoms
Tests
Lab
  • Hematocrit, if suspected anemia/blood loss
  • Glucose in setting of DM
  • Electrolytes in setting of volume depletion
  • Toxicologic screen, if suspected exposure/ingestion
Imaging
  • CT scan if central vertigo or ataxia is present
  • Magnetic-resonance angiogram if vertebral basilar insufficiency is suspected
Diagnostic Procedures/Surgery
ECG to detect cardiac causes of near syncope and weakness
Differential Diagnosis
See Etiology
Treatment
Initial Stabilization
  • Supplemental oxygen
  • Stabilization should be determined by more specific classification of dizziness based on the history, physical examination, and ancillary studies.
ED Treatment
Treatment should be determined by the underlying cause.
Medication (Drugs)
  • Diazepam: 2.5–5 mg IV. q8h or 2–10 mg PO q8h
  • Diphenhydramine: 25–50 mg IV, IM, or PO q6h
  • Meclizine: 25 mg PO q6h PRN
  • Promethazine: 12.5 mg IV q6h or 25–50 mg PO, IM, or PR q6h
Follow-Up
Disposition
Admission Criteria
Admission or discharge of patients with dizziness should be based on the underlying etiology or associated symptoms.
Issues for Referral
Referral for completion of workup as an outpatient to a primary-care physician or a neurologist
References
1. Baloh RW. Approach to the dizzy patient. In: Baloh RW, ed. Neurotology. Baillieres Clin Neurol. 1994;3:453.
2. Brown JJ. A systematic approach to the dizzy patient. Neurol Clin. 1990;8:209–224.
3. Herr RD, Zun L, Mathews JJ. A directed approach to the dizzy patient. Ann Emerg Med. 1989;18:664.
4. Olshaker S. Vertigo. In: Marx J, et al., eds. Rosen's emergency medicine: concepts and clinical practice. St Louis: Mosby; 2002:123–131.
5. Pigott DC, Rosco CJ. The dizzy patient: an evidence-based diagnosis and treatment strategy. Emerg Med Pract. 2001;3(3):120.
6. Walker JS, Barnes SB. Dizziness. Emerg Med Clin North Am. 1998;16(4):845–875.
Miscellaneous
SEE ALSO: Vertigo
Codes
ICD9-CM
386
780.2
ICD10
R42


> Table of Contents > Domestic Violence
Domestic Violence
Jim Comes
Basics
Description
  • Intimate partner violence and abuse is the infliction or the threat of physical harm against an intimate partner.
  • Occurs in dating, married, cohabiting, or separated relationships
  • Intimate partner violence and abuse is a pattern of assaultive and coercive behaviors that include physical, sexual, and psychologic attacks against the victim.
  • The perpetrator uses these tactics to attain compliance from and to control the victim.
  • Tactics used by perpetrators to gain power and control over their partners include:
    • Pushing
    • Shoving
    • Slapping
    • Punching
    • Kicking
    • Choking
    • Holding
    • Tying down
  • Verbal abuse:
    • Threatening harm (including toward children or pets), intimidation, or destruction of property
    • Isolating the victim physically or socially
    • Degrading or humiliating behavior
    • Attempting to force or forcing the victim to perform sexual acts against his or her will or without protection against pregnancy
    • Causing physical harm during sex or assaulting genitalia
Etiology
  • Most victims are women, and most perpetrators are men.
  • Partners in same-sex relationships and men may also be victims.
  • Most rapes and assaults of women are by known assailants.
Diagnosis
  • Diagnosis and recognition in the ED, clinic, or office remains difficult and problematic.
Signs and Symptoms
  • Traumatic injuries:
    • Small subset of presenting complaints
    • Fractures
    • Contusions
    • Lacerations
    • Penetrating and blunt trauma to body
  • Psychiatric:
    • Chronic pain syndromes
    • Physical symptoms related to stress
    • Anhedonia
    • Insomnia
    • Anorexia
    • Somatic complaints
    • Anxiety
    • Depression and suicidal ideation
Alert
  • Clinical clues:
    • History not compatible with exam
    • Repeat visits for the same chief complaint
    • Delay in seeking care
    • Any injury during pregnancy
    • Interaction between woman and partner that suggests interpersonal problems
    • Evidence of trauma not attributable to a motor vehicle accident
    • Multiple symptoms without obvious physical findings
History
  • Short screening questions of all female patients may be an effective means of identifying victims of domestic violence.
  • Screening should be direct, nonjudgmental, supportive, and private.
Differential Diagnosis
  • Partner violence may be the acute precipitant of the patient's reason for presenting to the ED, or it may be part of the patient's past or present social history.
  • There is no traumatic or nontraumatic presentation that is pathognomonic for intimate partner violence.
Treatment
Initial Stabilization
  • Provide timely and appropriate medical attention.
  • Maintain advocacy by expressing messages of support and validating victim's dilemma.
P.333

ED Treatment
  • Document in the chart the victim's allegations in his or her own words.
  • Diagram or photograph injuries (after consent) and incorporate them into the clinical record.
  • Address the patient's safety in returning to the same home environment:
    • Important determinants in predicting future danger include violence that is increasing in frequency and severity, threats of homicide or suicide by the partner, or the availability of a lethal weapon.
  • With the aid of social services or domestic violence advocates, review the patient's options:
    • Outpatient victim services
    • Emergency shelter information
    • Hotlines
    • Restraining order information
    • Legal services
  • Mandatory reporting requirements vary among states:
    • Some states require the health-care practitioner to make a verbal and written report if he or she suspects wound or physical injury results from assaultive and abusive conduct.
    • Determine how local authorities respond to reports of intimate partner violence and abuse from health-care practitioners.
    • Recognize that mandatory reporting requirements may place the victim in more danger and create ethical dilemmas for the physician when the victim does not want the case reported to police or social service agencies.
Medication (Drugs)
  • Acetaminophen: 650–975 mg PO
  • Meperidine: 1.0–1.8 mg/kg/dose IV or IM
  • Morphine sulfate: 0.1 mg/kg/dose IV or IM
Follow-Up
Disposition
Admission Criteria
  • A victim whose life is in imminent danger and who cannot be safely discharged (to his or her home, family, friends, or shelter) may need to be admitted to the hospital (under an assumed name).
  • Use appropriate admission guidelines depending on degree of trauma sustained.
Discharge Criteria
A victim whose safety is ensured and whose injuries can be managed as an outpatient may be discharged.
References
1. Abbott J. Injuries and illnesses of domestic violence. Ann Emerg Med. 1997;29:781–785.
2. Hayden SR, Barton ED, Hayden M. Domestic violence in the emergency department: how do women prefer to disclose and discuss the issues? J Emerg Med. 1997;15:1–5.
3. Hyman A, Schillinger D, Lo B. Laws mandating reporting of domestic violence: do they promote well-being? JAMA. 1995;273:1781–1787.
4. Salber PR, Taliaferro E.Intimate partner violence and abuse. In: Rosen's Emergency Medicine Concepts and Clinical Practice 5th ed. St. Louis, MO.: Mosby; 2002:863–875.
5. Salber PR, Taliaferro E. The Physician's Guide to Domestic Violence. Volcano, Calif.: Volcano Press; 1995.
Codes
ICD9-CM
V15.49 Other
V15.41 History of Physical Abuse
ICD10
R45.6 Physical Violence


> Table of Contents > Duodenal Trauma
Duodenal Trauma
Hagop Isnar
Basics
Description
  • Characteristics of duodenum:
    • 12 inches long
    • C shaped
    • Divided into four sections:
      • Last three sections intraperitoneal
    • Lies mostly over first three lumbar vertebrae
  • Second section is most commonly injured.
  • Types of injury:
    • Duodenal wall hematoma
    • Wall perforation
    • Hemorrhage
  • Incidence of duodenal injury is about 5% of all intra-abdominal injuries.
  • Penetrating trauma accounts for 85% of duodenal injuries:
    • Mortality ranges from 13–28%.
    • Associated with exsanguination
  • Blunt duodenal injuries have higher mortality:
    • If injury is diagnosed in <24 hours, mortality rate is about 11%.
    • If >24 hours has passed, mortality rate approaches 40%.
    • Late mortality usually from sepsis
Pediatric Considerations
  • Most duodenal injuries are secondary to recreational injuries (e.g., bicycle handlebar injuries).
  • Intramural duodenal hematomas may occur in nonaccidental trauma:
    • If suspected, then prompt referral to appropriate child protective agencies is required along with medical treatment.
  • In children, hematoma is most commonly seen in first portion of duodenum.
Diagnosis
Signs and Symptoms
  • Complaints may be minimal with vague abdominal, flank, and back pain.
  • High gastrointestinal obstruction may be seen with duodenal hematomas.
History
Penetrating or blunt abdominal trauma
Physical Exam
Elicit tenderness or ecchymosis of upper abdomen or penetrating wounds to right upper quadrant or lower chest.
Tests
Lab
  • Laboratory tests are of little value.
  • Fifty percent of patients with duodenal injuries have elevated serum amylase.
Imaging
  • Upright chest and abdominal radiographs may show:
    • Intraperitoneal air
    • Retroperitoneal air
    • Air in biliary tree
    • Scoliosis to right
    • Loss of psoas shadow
    • Air around right kidney
    • Injecting air into nasogastric tube may demonstrate retroperitoneal air more clearly.
    • Intramural hematomas without leakage may have coiled spring appearance.
  • CT with contrast:
    • Perhaps best diagnostic test that shows small amounts of retroperitoneal gas and extravasated contrast material
    • Sausage-shaped mass in duodenal wall strongly suggests hematoma.
Diagnostic Procedures/Surgery
Diagnostic peritoneal lavage (DPL):
  • Often positive for blood, bile, or bowel content
  • Negative lavage does not exclude injury.
Differential Diagnosis
  • Injury to hollow organs (stomach, small and large intestines)
  • Liver and biliary tree injuries
  • Vascular injuries (aortic and mesenteric arteries as well as venous injuries)
  • Postoperative complications from prior duodenal surgery or injury repair such as infection and suture line dehiscence
Treatment
Pre Hospital
  • Follow trauma protocols.
  • Important to have prehospital personnel provide clear description of mechanism of injury and to transport to appropriate facility
Initial Stabilization
  • Airway management, resuscitation as needed
  • Aggressive fluid therapy with warmed normal saline or lactated Ringer solution if patient hypotensive
  • Central line may be needed for unstable patients.
  • Nasogastric decompression
  • Early trauma surgical consultation
ED Treatment
  • Tetanus and antibiotic prophylaxis for penetrating wounds
  • Definitive treatment involves laparotomy with exploration of duodenum for injuries.
  • Broad-spectrum antibiotics to prevent sepsis in patients with perforation
P.335

Medication (Drugs)
  • Cefoxitin: 2 g (peds: 40 mg/kg) IV plus gentamicin: 2 mg/kg IV loading dose (adult and peds) or
  • Cefotetan: 2 g (peds: 20 mg/kg) IV plus gentamicin: 2 mg/kg IV loading dose (adult and peds) or
  • Clindamycin: 600 mg IV (peds: 20–40 mg/kg/d IV in 3–4 div. doses) plus gentamicin: 2 mg/kg IV loading dose (adult and peds) or
  • Ceftriaxone: 1–2 g IV (peds: 50–75 mg/kg/d in 2 div. doses, not to exceed 2 g) plus metronidazole: 15 mg/kg IV
Follow-Up
Disposition
Admission Criteria
  • All patients with duodenal injuries need admission to trauma surgical service.
  • Minor duodenal hematomas that do not require immediate surgery may require nasogastric decompression for obstruction (up to 7 days) and observation for possible expansion or rupture of the hematoma.
Discharge Criteria
No patient with identified traumatic duodenal injury should be discharged from the Emergency Department without Trauma Surgical consultation.
References
1. Carrillo EH, Richardson JD, Miller FB, et al. Evolution in the management of duodenal injuries. J Trauma. 1996;40:1037–1046.
2. Cogbill TH, Moore EE, et al. Conservative management of duodenal trauma: a multicenter perspective. J Trauma. 1990;30:1469–1475.
3. Degiannis E, Boffard K. Duodenal injuries. Br J Surg. 2000;87:1473–1479.
4. Ivatury RR, Nassoura ZE, Simon RJ, et al. Complex duodenal injuries. Surg Clin North Am. 1996;76:797–812.
5. Tyburski JG, Dente CJ, Wilson RF, et al. Infectious complications following duodenal and/or pancreatic trauma. Am Surg. 2001;67:227–230.
Codes
ICD9-CM
863.21 Duodenum
ICD10
S36.4


> Table of Contents > Dysfunctional Uterine Bleeding
Dysfunctional Uterine Bleeding
Christy Rosa Mohler
Basics
Description
Excessive (>80 mL) or prolonged vaginal bleeding without demonstrable organic cause
Etiology
  • Unopposed estrogen stimulation of proliferative endometrium
  • Anovulatory (most common):
    • Alteration of neuroendocrinologic function
    • Obesity
    • Very low calorie diets, rapid weight change, intense exercise
    • Psychologic stress
    • Most common in postmenarchal, premenopausal women
  • Ovulatory
Pediatric Considerations
Anovulatory bleeding common in adolescence owing to immaturity of the hypothalamic-pituitary-ovarian axis
Diagnosis
Signs and Symptoms
History
  • Vaginal bleeding that is significantly changed from a patient's normal pattern
  • Abnormal uterine bleeding in the absence of systemic or structural disease:
    • Includes bleeding between normal menstrual cycles, change in normal pattern of menstrual cycle, increased or decreased amount of menstrual bleeding
Physical Exam
  • Mild to moderate bleeding on pelvic exam
  • Pallor, tachycardia, hypotension, orthostasis in severe cases
Alert
It is rare for women to be hemodynamically unstable simply from dysfunctional uterine bleeding; if such instability is present, concern is for ectopic pregnancy or other cause for hemorrhage.
Essential Workup
Pregnancy test
Tests
Lab
  • CBC, prothrombin time (PT), partial thromboplastin time (PTT), bleeding time
  • May send iron studies, thyroid-stimulating hormone (TSH), luteinizing hormone (LH), follicle-stimulating hormone (FSH), prolactin level, cervical cultures for routine follow-up by primary medical doctor (PMD)/gynecology
Imaging
Pelvic ultrasound may show uterine, tubal, or ovarian abnormality; may be needed to rule out differential diagnoses.
Diagnostic Procedures/Surgery
  • Dilation and curettage (D & C) may be required for heavy bleeding unresponsive to other interventions.
  • Refer for endometrial biopsy if older than 35 years of age
Differential Diagnosis
  • Pregnancy complications:
    • Threatened, incomplete, or spontaneous abortion; ectopic or molar pregnancy
  • Infectious:
    • Vaginitis, cervicitis, pelvic inflammatory disease (PID)
  • Coagulopathies:
    • Von Willebrand disease, idiopathic thrombocytopenic purpura, platelet defects, thalassemia
  • Medications:
    • Warfarin, aspirin, oral contraceptives, tricyclic antidepressants, major tranquilizers
  • Systemic illness:
    • Adrenal, hepatic, renal or thyroid dysfunction, diabetes mellitus, other endocrinopathies
  • Anatomic lesions:
    • Fibroids, endometriosis, polyps, endometrial hyperplasia, neoplasm
  • Intrauterine devices
  • Trauma
P.337

Treatment
Pre Hospital
IV crystalloid boluses as needed for hypotension, tachycardia secondary to heavy bleeding
Initial Stabilization
Airway, breathing, and circulation (ABCs):
  • Packed RBCs for significant bleeding unresponsive to crystalloids
ED Treatment
  • Observation usually adequate if bleeding mild
  • IV crystalloid, packed red blood cells for continued bleeding or hemodynamic instability
  • Gynecology consultation if bleeding is severe and unresponsive to crystalloids, medications
    • D & C may be necessary for hemodynamic instability.
    • Hysteroscopy or hysterectomy for continued heavy bleeding unresponsive to other measures
Medication (Drugs)
  • Conjugated estrogen (Premarin) for heavy bleeding, hemodynamic instability:
    • 2.5 mg PO q.i.d.
    • 25 mg IV, repeat in 3 hours if needed:
      • Intravenous dosing has not been shown to be superior to oral route.
    • Medroxyprogesterone acetate (Provera) 10 mg PO per day is added when bleeding subsides.
  • Oral contraceptive pills
    • Ethinyl estradiol 35 µg and norethindrone 1 mg PO q.i.d. for 1 week
  • Medications may be deferred in mild cases with referral to gynecology.
Follow-Up
Disposition
Admission Criteria
  • Significant blood loss
  • Continued bleeding
  • Unresponsive hemodynamic instability for D & C or operative treatment
Discharge Criteria
Most patients can be discharged with gynecology referral once bleeding is controlled and patient is hemodynamically stable.
References
1. Abnormal uterine bleeding. In: Stenchever MA, et al., eds. Comprehensive Gynecology. 4th ed. St. Louis, MO: Mosby; 2001:1079–1098.
2. Albers JR, Hull SK, Wesley RM. Abnormal uterine bleeding. Am Fam Phys. 2004;69(8):1915–1927.
3. Bradford JC, Kyriakedes CG. Vaginal bleeding. In: Marx JA, et al., eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby–Year Book; 2002:226–233.
4. Morrison LJ, Spence JM. Obstetrics and gynecology: vaginal bleeding and pelvic pain in the non pregnant patient. In: Tintinalli JE, ed. Emergency Medicine: a Comprehensive Study Guide. 6th ed. New York: McGraw-Hill; 2004: 647–653.
Codes
ICD9-CM
626.8


> Table of Contents > Dysphagia
Dysphagia
Timothy J. Mader
Allison V. Brewer
Basics
Description
Dysphagia:
  • Difficulty swallowing
  • Impaired passage of solids or liquids from the oral cavity to the stomach
Etiology
  • Mechanism:
    • Can be neuromuscular or mechanical
    • Frequency and severity increase with advancing age
  • Classification:
    • Oropharyngeal (transfer) dysphagia:
      • Difficulty transferring from the oropharynx to the proximal esophagus (difficulty initiating a swallow)
      • Easier to swallow solids versus liquids
      • Immediate, within seconds of swallowing
      • Sensation of the bolus not passing below the cervical esophagus
      • Nasal or oral regurgitation
      • Coughing or choking (indicating aspiration)
      • Gurgling noise after swallowing (suggests Zenker diverticulum)
      • Vocal quality changes
      • Usually a neuromuscular disorder resulting in bulbar muscle weakness or impaired coordination
    • Esophageal (transport) dysphagia:
      • Failure of normal transit through the esophagus
      • Retrosternal sticking sensation 10–15 seconds after swallowing
      • Nocturnal regurgitation
      • Drooling or regurgitation of undigested food and liquid (characteristic of esophageal obstruction)
      • Usually obstructive but consider motility disorders
    • Functional dysphagia:
      • Diagnosis of exclusion
      • Full workup without evidence of mechanical or neuromuscular pathology
      • Symptoms >12 weeks
  • Odynophagia:
    • Pain with swallowing
    • Separate, but often related, entity
  • Pain pattern:
    • Voluntary striated muscle in the upper one-third transitions to involuntary nonstriated muscle in the lower two-thirds
    • Somatic nerve fibers in the upper esophagus—excellent pain localization
    • Afferents, from the vagus nerve along with the cervical and thoracic sympathetic ganglia, innervate the lower esophagus—poor pain localization
    • Visceral pain from the lower esophagus may be difficult to distinguish from that of acute coronary syndrome.
Pediatric Considerations
  • Pediatric dysphagia:
    • Wide range of feeding and swallowing difficulties
    • Multifactorial pathophysiology:
      • Neuromuscular development
      • Anatomical changes from infancy to childhood
    • Esophageal disorders most common etiology
  • Classification:
    • Oral phase:
      • Impaired ingestion/mastication and transfer to posterior pharynx
    • Pharyngeal phase:
      • Impaired swallow mechanism and transport of material through pharynx with appropriate airway closure (requires intact sensory and motor mechanisms to prevent aspiration)
    • Esophageal phase:
      • Impaired transport of material from esophagus to stomach
Diagnosis
Signs and Symptoms
History
Three important questions:
  • What causes symptoms?
    • Solids and liquids suggests a neuromuscular disorder.
    • Solids only or progression from solids to liquids suggests a mechanical abnormality.
  • Are symptoms intermittent or progressive?
    • Intermittent symptoms suggest rings or webs.
    • Progressive symptoms suggest peptic or malignant strictures.
    • Motility disorders can be intermittent or progressive.
  • Are there concomitant symptoms?
    • Odynophagia or chest pains
    • Chronic cough or nocturnal wheezing
    • Nasopharyngeal regurgitation
    • Weight loss
    • Chronic heartburn
    • Hematemesis
Physical Exam
  • Often unremarkable
  • Oropharyngeal inspection
  • Pulmonary and cardiac auscultation
  • Neurologic exam with emphasis on cranial nerves
Tests
ECG
  • Consider cardiac etiology for chest discomfort
  • Heart and esophagus share a common neural pathway.
Lab
No specific studies are indicated.
Imaging
  • Chest radiograph:
    • Food dilating the esophagus
    • Aspiration pneumonitis
    • Extrinsic compressing mass
  • Soft tissue lateral neck radiograph
  • Cineradiography barium swallow (liquid or bread soaked):
    • Defines esophageal anatomy
    • Assesses function
    • Do not perform if endoscopy anticipated
  • CT of the head:
    • Indicated for new-onset neuromuscular dysphagia
Diagnostic Procedures/Surgery
  • Endoscopy:
    • Indicated to relieve obstruction and inspect the esophageal anatomy
  • Esophageal manometry
  • Fiberoptic endoscopic evaluation of swallowing
  • Electromyography
P.339

Differential Diagnosis
  • Oropharyngeal:
    • Infectious:
      • Dermatomyositis
      • Infectious pharyngitis
      • Lyme disease
      • Botulism
    • Mechanical:
      • Malignancy
      • Pharyngeal pouch
      • Congenital
    • Medications:
      • Anticholinergics
      • Metoclopramide
      • Aminoglycosides
      • Amiodarone
      • Phenothiazines
      • Procainamide
      • Penicillamine
      • HMG-CoA reductase inhibitors
      • Potassium
      • Ferrous sulfate
      • Aspirin and NSAIDs
    • Neuromuscular:
      • Cerebrovascular accident
      • Multiple sclerosis
      • Amyotrophic lateral sclerosis
      • Parkinson disease
      • Huntington chorea
      • Myasthenia gravis
      • Cranial nerve palsy
      • Cricopharyngeal spasm
    • Psychological/Behavioral
  • Esophageal:
    • Mechanical:
      • Foreign body
      • Peptic esophageal stricture
      • Neoplasm
      • Schatzki ring
      • Esophageal webs
      • Diverticula
      • Radiation injury
    • Motor:
      • Scleroderma
      • Achalasia
      • Diffuse esophageal spasm
      • Nutcracker esophagus
      • Nonspecific motor disorders
    • Inflammatory:
      • Eosinophilic esophagitis
      • Pill esophagitis
    • Extrinsic:
      • Cardiovascular abnormalities (vascular rings, thoracic aneurysm, left atrial enlargement, aberrant subclavian artery)
      • Mediastinal mass
      • Cervical osteophytes
Treatment
Pre Hospital
  • Vigilant airway attention
  • Position of comfort with suction available
Initial Stabilization
  • Vigilant airway attention
  • Position of comfort with suction available
  • NPO
  • 0.9% NS 500 mL (peds: 20 mL/kg) IV fluid bolus for significant dehydration
ED Treatment
  • Nitroglycerin for esophageal spasm
  • Glucagon for impacted foreign body
  • Treat complications:
    • Airway obstruction
    • Aspiration, pneumonia, lung abscess
    • Dehydration, malnutrition
  • Dietary modifications:
    • Thickened liquids for neuromuscular disorder
    • Thin liquids for mechanical disorders
Medication (Drugs)
  • Glucagon: 1 mg IV followed by second dose of 1 mg after 5 minutes if there is no improvement in symptoms
  • Nitroglycerin: 0.4 mg SL q5min repeated up to 3 times
Follow-Up
Disposition
Admission Criteria
  • Esophageal obstruction
  • Compromised fluid or nutrition status
  • Inability to protect airway
  • Symptoms cannot be distinguished from cardiac ischemia.
Discharge Criteria
  • Well-hydrated patient
  • Urgent neurology, otolaryngology, or gastroenterology referral arranged for further evaluation and treatment
References
1. Baker BM. Symptoms, diagnosis, and management of dysphagia. J Ky med Assoc. 1998;96(9):362–367.
2. Cefalu CA. Diagnosing and treating dysphagia. Provider. 1999;25(11):7172–7475.
3. Miller CK, Willging JP. Advances in the evaluation and management of pediatric dysphagia. Cur Op in Otolaryn and Head and Neck Surg. 2003;11(6):442–446.
4. Owen W. Dysphagia (Clinical review: ABC of the upper gastrointestinal tract). Brit Med J. 2001;323(7317):850–853.
5. Rothstein RD. A systematic approach to the patient with dysphagia. Hosp Pract. 1997;32(3):169–175.
6. Swann LA, Munter DW. Esophageal emergencies. Emerg Med Clin North Am. 1996;14(3):557–570.
Codes
ICD9-CM
787.2
ICD10
R13


> Table of Contents > Dyspnea
Dyspnea
Elizabeth L. Mitchell
Basics
Description
  • Dyspnea comes from the Greek word for “hard breathing.”
  • Often described as “shortness of breath”
  • Usually an unconscious activity, dyspnea is the subjective sensation of breathing, from mild discomfort to feelings of suffocation.
Etiology
  • Dyspnea usually reflects an impairment in ventilation, perfusion, metabolic function, or CNS drive.
  • Mechanisms that control breathing:
    • Control centers:
      • Brainstem and cerebral cortex affect both automatic and voluntary control of breathing.
    • Chemo, stretch, and irritant sensors:
      • CO2 receptors located centrally and PO2 receptors located peripherally
      • Mechanoreceptors lie in respiratory muscles and respond to stretch.
      • Intrapulmonary mechanoreceptors respond to chemical irritation, engorgement, and stretch.
    • Effectors of respiratory center output are in the respiratory muscles and respond to central stimulation to move air in and out of the thoracic cavity.
    • Motor-sensory control of the diaphragm and muscles of respiration are controlled by C-3–C-8 nerves and T-1–T-12 nerves
  • Derangements of any of these neurosensory pathways produces dyspnea:
    • Many etiologies for the sensation of dyspnea are due to the complex nature of mechanisms that control breathing.
Diagnosis
Signs and Symptoms
  • Difficult, labored, or uncomfortable breathing
  • Upper airway:
    • Stridor
    • Upper-airway obstruction
  • Pulmonary:
    • Tachypnea
    • Accessory muscle use
    • Wheezing
    • Rales
    • Asymmetric breath sounds
    • Poor air movement
  • Cardiovascular:
    • S3 gallop
    • Murmur
    • Jugular venous distention
  • CNS:
    • Altered levels of consciousness
  • General
    • Diaphoretic/cool versus hot/dry skin
    • Pallor
    • Upright patient position
    • Clubbing
    • Cyanosis
    • Edema
    • Ketotic breath odor
Essential Workup
  • Pulse oximetry:
    • May be falsely elevated due to increased ventilation or carbon monoxide
  • Chest radiograph:
    • For diagnosis of pulmonary conditions
    • Assess heart size and evidence of congestive heart failure (CHF)
  • Arterial blood gas:
    • Oxygenation
    • Calculate arterial-alveolar gradient:
      • A-a (at sea level) = 150 - (PO2 - PCO2)/0.8
      • Normal = 5–20
    • Assess degree of acidosis.
Tests
Lab
  • CBC:
    • Evaluation of anemia
    • Neutrophil count helpful in evaluation of infectious processes
  • Electrolyte, blood urea nitrogen, creatinine, glucose:
    • Consider when specific metabolic derangements are suspected
    • B-natriuretic peptide May be elevated in CHF
  • Toxicology screen
  • Methemoglobin/Carboxyhemoglobin level
  • Thyroid function tests
  • D-dimer (ELISA):
    • Useful for excluding pulmonary embolus if normal
Imaging
  • ECG for suspected myocardial ischemia, CHF
  • Ventilation-perfusion scan or CT pulmonary angiogram for suspected pulmonary embolism
  • Soft-tissue neck radiograph or fiberoptic visualization for suspected upper airway obstruction
  • Echocardiography for suspected pericardial effusion/tamponade
  • Peak expiratory flow/spirometry to assess for reactive-airway disease
  • Tensilon test for suspected myasthenia gravis
P.341

Differential Diagnosis
  • Upper airway:
    • Epiglottitis
    • Laryngeal obstruction
    • Tracheitis or tracheobronchitis
    • Angioedema
  • Pulmonary:
    • Airway mass
    • Asthma
    • Bronchitis
    • Chest wall trauma
    • CHF
    • Drug-induced conditions (e.g., crack lung, aspirin overdose)
    • Effusion
    • Emphysema
    • Metastatic disease
    • Pneumonia
    • Pneumothorax
    • Pulmonary embolism
    • Pulmonary hypertension
    • Restrictive lung disease
  • Cardiovascular:
    • Arrhythmia
    • Coronary artery disease
    • Intracardiac shunt
    • Left ventricular failure
    • Myxoma
    • Pericardial disease
    • Valvular disease
  • Neuromuscular:
    • CNS disorders
    • Myopathy and neuropathy
    • Phrenic nerve and diaphragmatic disorders
    • Spinal cord disorders
    • Systemic neuromuscular disorders
  • Other:
    • Acidosis
    • Altitude
    • Anaphylaxis
    • Anemia
    • Thyroid disorders
    • Psychogenic
    • Sepsis
Pediatric Considerations
  • Unique conditions in differential diagnosis for age <2 years:
    • Croup
    • Congenital anomalies of the airway
    • Congenital heart disease
    • Foreign-body aspiration
    • Nasopharyngeal obstruction
    • Shock
Treatment
Pre Hospital
  • Place all patients on supplemental oxygen, pulse oximetry, and cardiac monitor.
  • Initiate therapy for suspected cause of dyspnea when indicated:
    • Asthma
    • Chronic obstructive pulmonary disease
    • CHF
  • Intubate patients in the face of impending respiratory failure
Initial Stabilization
  • ABCs
  • Immediate intubation for impending respiratory distress
ED Treatment
  • ABCs
  • Immediate intubation for impending respiratory distress
Follow-Up
Disposition
Admission Criteria
  • Assisted ventilation
  • Hypoxia
  • A-a gradient >40
  • Medical condition requiring hospital therapy
Discharge Criteria
  • Adequate oxygenation
  • Stable medical illness that can be managed as outpatient
References
1. De Peuter S, Van Diest I, Lemaigre V, et al. Dyspnea: the role of psychological processes. Clin Psychol Rev. 2004;Sep24(5):557–581.
2. Manning HL, Mahler DA. Pathophysiology of dyspnea. Monaldi Arch Chest Dis. 2001;Aug56(4):325–30.
3. Michelson E, Hollrah S. Evaluation of the patient with shortness of breath: an evidence based approach. Emerg Med Clin North Am. 1999;17(1):221–237.
4. Schwartzstein RM, Manning HL. Pathophysiology of dyspnea. N Engl J Med. 1995;12(3):1547–1552.
5. Tobin MJ. Dyspnea: pathophysiologic basis, clinical presentation, and management. Arch Intern Med. 1990;8:1604–1612.
6. Weisman IM, Zeballos RJ. Clinical evaluation of unexplained dyspnea. Cardiologia. 1996;41(7):621–634.
Miscellaneous
SEE ALSO: Respiratory Distress
Codes
ICD9-CM
786.09
ICD10
R06.0


> Table of Contents > Dystonic Reaction
Dystonic Reaction
Kenneth Jackimczyk
Basics
Description
  • Normal pattern of CNS neurotransmission maintained by balance between dopaminergic and cholinergic receptors:
    • Certain drugs disrupt this balance, leading to involuntary muscle spasms.
  • Although the spasms are uncomfortable and frightening, they are not life threatening.
Etiology
  • Usually occur after patient has taken antipsychotic, antiemetic, or antidepressant drug
  • Incidence of dystonic reactions in patients taking neuroleptics is 2–25%, depending on the agent.
  • Neuroleptic agents:
    • Phenothiazine (Thorazine, Mellaril, Prolixin, Compazine, Stelazine, Phenergan)
    • Thioxanthenes (Navane)
    • Butyrophenones (Haldol, Droperidol)
    • Indole (Moban)
    • Dibenzoxipine (Loxitane)
  • Antiemetic agents:
    • Metoclopramide (Reglan)
    • Trimethobenzamide (Tigan)
  • Other agents:
    • Cyclic antidepressants
    • Antihistamines
    • Doxepin
    • Cimetidine
    • Prozac
    • Cocaine
    • Ketamine
    • Chloroquine
    • Lithium
    • Phencyclidine
Pediatric Considerations
Children are particularly vulnerable to dystonic reactions when dehydrated or febrile.
Diagnosis
Signs and Symptoms
General
  • Usually occurs within hours of ingestion:
    • Almost always within first week after exposure to offending drug
  • Age:
    • Twice as common in males
    • Uncommon in older patients
    • Children are more susceptible.
  • Difficulty with vocalization
  • Completely alert and able to answer questions
  • Involuntary muscle spasms usually involving the face, neck, and trunk (see Physical Exam)
History
Ingestion of antipsychotic, antiemetic, or other drug within week of symptom onset
Physical Exam
  • Characteristic motor spasms occur.
  • Oculogyric crisis:
    • Involves eye and periorbital muscles
    • Starts as blepharospasm
    • Evolves into painful upward or lateral deviation of eyes
  • Buccolingual crisis:
    • Involves facial muscles and tongue
    • Bizarre grimacing
    • Trismus
    • Tongue protrusion
    • Dysphagia
    • Dysarthria
    • Rarely causes spasm of pharynx and larynx that can be severe enough to cause stridor
  • Torticollic crisis:
    • Twisting of neck
  • Tortipelvic crisis:
    • Abdominal wall muscle spasm
  • Opisthotonos:
    • Involves muscles of trunk and back
    • Twisting and arching of spine
Essential Workup
  • Clinical diagnosis is based on characteristic signs and symptoms with history of possible drug exposure.
  • Diagnosis is confirmed by response to treatment.
Differential Diagnosis
  • Tardive dyskinesia:
    • Complication of chronic antipsychotic therapy
    • Usually choreiform movements
  • Akathisia:
    • Involuntary motor restlessness
    • May appear agitated
  • Seizure:
    • History of prior seizures
    • Not responsive to verbal stimuli
    • Tonic-clonic-type motor movements rather than spasm
  • Hysteria or pseudoseizure:
    • History of precipitating emotional event
    • Tonic-clonic motor activity rather than sustained spasm
  • Tetanus
  • Strychnine poisoning
  • Chronic dystonias:
    • Cerebral palsy, familial choreas
    • Usually history of dystonia is associated with chronic neurologic process.
  • Scorpion envenomation:
    • Oculogyric crisis and opisthotonos are common manifestations of scorpion envenomation.
    • Patient lacks history of drug exposure.
  • Meningitis and encephalitis may present with atypical seizures that mimic dystonic reaction.
P.343

Treatment
Pre Hospital
  • Rarely life threatening
  • Direct attention toward spasm of larynx and tongue to be sure dystonic reaction is not causing respiratory compromise
  • Ask family and friends about ingestions of antipsychotic medications, antiemetics, and recreational drugs.
  • Transport pill bottles.
Initial Stabilization
Stabilize airway to prevent spasm of larynx or tongue from causing respiratory compromise.
ED Treatment
  • Administer diphenhydramine (Benadryl) or benztropine mesylate (Cogentin):
    • Rapid resolution of muscular spasm by restoring cholinergic-dopaminergic balance in CNS
    • IV administration is preferred route of treatment.
    • Onset of relief in 2–5 minutes
    • Complete resolution of symptoms in 15 minutes
    • IM administration is alternate route of treatment.
    • Begins to work in 15–30 minutes
    • Continue oral administration for 3 days to prevent redevelopment of symptoms.
  • Diazepam (Valium):
    • Administer in cases of dystonia unresponsive to adequate doses of anticholinergic medications.
    • Failure to respond to standard treatment should lead physician to consider other diagnoses.
Medication (Drugs)
  • Benztropine mesylate (Cogentin): 1–2 mg either IV (over 2 minutes) or IM followed by 1–2 mg PO b.i.d. for 3 days:
    • Not to be used in children <3 years old
    • For children >3 years old: 0.02 mg/kg IV (over 2 minutes) or IM followed by 0.02 mg/kg PO b.i.d. for 3 days
  • Diphenhydramine (Benadryl): 1–2 mg/kg up to 100 mg either IV (over 2 minutes) or IM followed by 25–50 mg (peds: 1–2 mg/kg) PO q6h–q8h for 3 days, or
  • Diazepam: 5–10 mg IV followed by 5 mg PO q4h–q6h as necessary for 3 days
Follow-Up
Disposition
Admission Criteria
None
Discharge Criteria
  • Discharge after resolution of symptoms.
  • Patient should not drive or perform tasks that require full alertness while taking sedating medications.
References
1. Diederich NJ, Goetz CG. Drug-induced movement disorders. Neurol Clin. 1998;16:125–139.
2. Gallagher EJ. Neurologic principles. In: Goldfrank LR, ed. Goldfrank's Toxicologic Emergencies. New York: McGraw-Hill, 2002:282–301.
3. Manognerra AS. Dystonic reactions. In: Harwood-Nuss A, ed. The Clinical Practice of Emergency Medicine. Philadelphia: Lippincott Williams & Wilkins; 2005:1622–1624.
4. Van Harten PN, Hoek HW, Kahn RS. Acute dystonia induced by drug treatment. Br Med J. 1999;319:623–626.
Codes
ICD10
G24.0


> Table of Contents > Eating Disorder
Eating Disorder
David B. Herzog
Hope W. Levin
Safia C. Jackson
Basics
Description
Anorexia Nervosa (AN)
  • Refusal to maintain body weight at or above a minimally normal weight for age and height
  • Failure to make expected weight gain during a period of growth
  • Intense fear of gaining weight or becoming fat, even though underweight
  • Disturbance in the way body weight or shape is experienced
  • Undue influence of body weight and shape on self-evaluation
  • Denial of seriousness of low body weight
  • In postmenarchal females, amenorrhea for three consecutive cycles
Bulimia Nervosa (BN)
  • Recurrent episodes of binge eating characterized by:
    • Eating a larger than usual amount of food in a discrete period of time
    • A sense of loss of control over eating during the episode
  • Recurrent inappropriate compensatory behaviors used to prevent weight gain:
    • Self-induced vomiting
    • Misuse of laxatives
    • Diuretics
    • Enemas or other medications
    • Fasting
    • Excessive exercise
Binge Eating Disorder (BED)
  • Recurrent episodes of binge eating characterized by:
    • Eating a larger than usual amount of food in a discrete period of time
    • A sense of loss of control over eating during the episode
  • Binge-eating episodes associated with three or more of the following:
    • Eating much more rapidly than normal
    • Eating until feeling uncomfortably full
    • Eating large amounts of food when not feeling physically hungry
    • Eating alone because of being embarrassed by how much one is eating
    • Feeling disgusted with oneself, depressed, or very guilty after overeating
    • Marked distress regarding binge eating
  • Prevalence:
    • AN: 0.5% of the United States female population
    • BN: 2% of the United States female population
    • BED: 2% of the United States female population
Etiology
  • Eating disorders result from a combination of genetic, neurochemical, developmental, psychological, and sociocultural factors.
  • Typical age of onset for AN is bimodal at 13–14 years and 17–18 years.
  • AN commonly onsets in a teenager whose initial dieting behavior escalates into an obsessive preoccupation with weight and thinness.
  • BN and BED commonly onset in late adolescence or early adulthood.
  • BN commonly onsets in an individual who:
    • Has attempted many diets and failed
    • May have learned purging behaviors from a friend or family member
  • BED is associated with a history of obesity, weight cycling, and dieting.
Diagnosis
Signs and Symptoms
  • Endocrine/metabolic complications:
    • Electrolyte imbalances
    • Hypothermia
    • Amenorrhea
    • Sleep disturbance
    • Growth retardation
    • Osteoporosis
    • Nutritionally based osteoporosis
  • Cardiovascular problems:
    • Arrhythmias
    • Bradycardia
    • Hypotension
    • QTC prolongation
    • Ipecac cardiomyopathy
  • Renal complications:
    • Hypokalemia
    • Edema
  • Hematologic complications:
    • Anemia
    • Leukopenia
    • Thrombocytopenia
  • Gastrointestinal complications:
    • Decreased motility
    • Intestinal dilatation
  • Neurological complications:
    • Potentially irreversible structural brain changes
Physical Exam
  • Weight, body mass index [weight in kg/(height in meters)2]
  • Vital signs
  • Dry skin
  • Lanugo:
    • A soft, downy body hair that develops on the chest and arms
  • Breast atrophy
  • Parotid swelling, submandibular swelling
  • Hypercarotenemia
  • Abnormal dentition
  • Abrasions of dorsum of hand
Essential Workup
  • Clinical diagnosis
  • Medical evaluation
  • Physical examination
  • Nutritional assessment
  • Psychiatric interview:
    • Concurrent psychiatric illness
    • Suicide risk assessment
    • Explore psychosocial context
  • Family evaluation when patient lives with her or his family
Tests
Lab
  • Complete blood count
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Liver function tests
  • Calcium, magnesium, phosphorus
  • Amylase
  • Consider checking thyroid-stimulating hormone
  • ECG
  • Consider cardiac ECHO if substantial weight loss
Differential Diagnosis
  • Mood disorders
  • Obsessive-compulsive disorder
  • Borderline personality disorder
  • Medical conditions
    • Crohn disease
    • Diabetes mellitus
    • Thyroid disease
    • Cancer
Treatment
Initial Stabilization
  • ABCs
  • IV 0.9% NS 1 L bolus (peds: 20 mL/kg) for severe dehydration
  • Accu-Chek, correct hypoglycemia with dextrose
  • Correct hypokalemia
  • Warming blankets for severe hypothermia
ED Treatment
Labs, physical examination, psychiatry consultation (including assessment of suicide risk), and medical stabilization
P.345

Medication (Drugs)
  • Escitalopram (Lexapro): 10–20 mg q.i.d. daily for BN
  • Fluoxetine (Prozac): 20–60 mg every AM for treatment of BN and relapse prevention in AN
  • Olanzapine (Zyprexa): 2.5–10 mg q.i.d. daily for AN
  • Sertraline (Zoloft): 50–200 mg q.i.d daily for BN
Follow-Up
Disposition
Admission Criteria
  • Medical risk:
    • Extremely low weight
    • Rapid weight loss
    • Serum electrolyte imbalance
    • Cardiac disturbance
    • Marked orthostatic hypotension
    • Bradycardia <40
    • Tachycardia >110
    • Hypothermia <97°
  • Psychiatric risk:
    • Severe depression
    • Suicidality
    • Severe denial
    • Severe impairment in functioning
    • Toxic family environment
    • Psychosis
    • Refractory symptoms
Discharge Criteria
  • Medically and psychologically safe enough to be managed on an outpatient basis
  • Referral to outpatient treatment providers is crucial.
  • Outpatient treatment requires a multimodal, multidisciplinary team approach composed of a:
    • Psychiatrist and/or psychologist
    • Nutritionist, preferably one who specializes in eating disorders
    • Pediatrician or internist
    • Family therapist
    • Group therapist
  • Outpatient treatment:
    • Establish modest goals and clear parameters, including expected weight gain for anorexic patients
  • Psychotherapy:
    • Cognitive behavioral therapy and interpersonal psychotherapy are the most effective forms of psychotherapy for BN.
    • Cognitive behavioral therapy, family therapy, and psychodynamic therapies are all useful for AN.
    • Family therapy is the preferred therapy for teenagers with AN.
  • Pharmacotherapy:
    • Only indicated within the context of psychotherapy, especially with comorbid psychopathology
    • Antidepressant medications are shown to significantly reduce binging and purging behaviors.
    • Selective serotonin reuptake inhibitors (fluoxetine is the best studied and has a Food and Drug Administration indication)
    • No accepted pharmacologic treatment of AN
    • Case studies suggest that second-generation antipsychotics may be helpful.
    • There is no clear evidence for specific treatment of osteoporosis in AN apart from nutritional calcium supplementation.
  • Prognosis:
    • AN and BN
    • 20% chronic course
    • 30% improve
    • 50% recover
    • Mortality rate 5.6% per decade for AN
References
1. Anonymous. Practice guideline for the treatment of patients with eating disorders (revision). American Psychiatric Association. Practice guideline for eating disorders. Am J Psychiatry. 2000;157:139.
2. Becker AE, Grinspoon SK, Klibanski A, et al. Eating disorders. N Engl J Med. 1999;340:1092–1098.
3. Herzog DB, Beresin EV, Charat VE. Anorexia nervosa. In: Weiner JM, ed. Textbook of child and adolescent psychiatry, 3rd ed. Washington, DC: American Psychiatric Publishing, 2004.
4. Kreipe RE, Birndorf SA. Eating disorders in adolescents and young adults. Psychiatr Clin North Am. 2000;84:1027–1049.
5. Mehler PS. Clinical practice: Bulimia nervosa. N Engl J Med. 2003;28:349:875–881.
6. Miller KK, Grinspoon SK, Ciampa J, Hier J, Herzog DB, Klibanski A. Medical findings in outpatients with anorexia nervosa. Arch Intern Med. 2005;165:561–566.
7. Misra M, Aggarwal A, Miller KK, Almazan C, Worley M, Soyka LA, Herzog DB, Klibanski A. Effects of anorexia nervosa on clinical, hematologic, biochemical, and bone density parameters in community-dwelling adolescent girls. Pediatrics. 2004;114:1574–1583.
8. Yager J, Devlin MJ, Halmi KA, Herzog DB, Mitchell JE, Powers PS, Zerbe KJ. Guideline watch: Practice guideline for the treatment of patients with eating disorders, 3rd edition. Arlington, VA: American Psychiatric Association. Available online at http://www.psych.org/psych_pract/treatg/pg/EatingDisorders3e_PG_04-28.06.pdf.
Codes
ICD9-CM
307.50
ICD10
F50


> Table of Contents > Ectopic Pregnancy
Ectopic Pregnancy
Aviva Jacoby Zigman
Basics
Description
  • Implantation of fertilized ovum outside of uterus:
    • Most commonly fallopian tube
  • Abdominal and peritoneal implantations:
    • Associated with higher morbidity
    • Difficulty in diagnosis
    • Tendency to bleed
  • Incidence is 16.8 cases per 1,000 pregnancies.
Etiology
Risk factors include:
  • Woman >35 years old
  • African American
  • Previous fallopian tube damage from infections, such as pelvic inflammatory disease (PID)
  • Previous tubal surgery, i.e., tubal ligation
  • History of previous ectopic pregnancy
  • History of intrauterine device (IUD) use
  • Diethylstilbestrol (DES) exposure
  • In vitro fertilizations
  • 43% of women with ectopic pregnancies have no risk factors.
Diagnosis
Signs and Symptoms
  • Classic triad of amenorrhea, vaginal bleeding, and abdominal pain are present in only 15% of women with ectopic pregnancies:
    • Amenorrhea (75–95%)
    • Abdominal pain (80–100%):
      • Frequently unilateral
    • Abnormal vaginal bleeding (50–80%)
    • Symptoms of pregnancy (10–25%)
    • Orthostatic hypotension, dizziness, and syncope (5–35%)
    • Abdominal tenderness (55–95%)
    • Adnexal tenderness (75–90%)
    • Adnexal mass (35–50%)
    • Cervical motion tenderness (43%)
Physical Exam
  • Evaluate for signs of peritoneal irritation.
  • Pelvic exam:
    • Note uterine size.
    • Adnexal size
    • Adnexal tenderness
    • Presence of tissue in vaginal vault
    • Cervical OS open or closed
Essential Workup
Pregnancy testing:
  • Women of potential childbearing age with vaginal bleeding or abdominal pain must have urine or serum pregnancy test.
  • Do not forget to include patients with history of recent elective or spontaneous abortion, tubal ligations, or IUD use.
Vital Signs Unstable
  • Type and cross-match, hematocrit (Hct)
  • Bedside ultrasound (US), if immediately available, simultaneous with resuscitation
  • Consult gynecology and prepare for immediate surgical intervention.
Vital Signs Stable
  • Rapid hemoglobin determination
  • Type and Rh
  • Ultrasonography
Tests
Lab
  • Urine pregnancy tests can detect β-human chorionic gonadotropin (β-hCG) levels of 25–50 mIU/L:
    • β-hCG levels of 25 mIU/L can be detected with serum tests.
    • For pregnant patients with no demonstrable intrauterine pregnancy (IUP)
  • Quantitative serum β-hCG; for diagnosis and follow-up:
    • Doubles every 2 days in normal early pregnancy (early pregnancy <10,000 β-hCG mIU/L, 8 days to 7 weeks)
Ultrasound in Conjunction with Quantitative β-hCG
  • Patients with β-hCG levels >6,500 mIU/L and no intrauterine gestational sac seen on ultrasound have 100% chance of having ectopic pregnancy.
  • Patients with β-hCG levels >6,500 mIU/L with intrauterine gestational sacs present have 94% chance of having normal pregnancy.
  • Patients with β-hCG <2,000 mIU/L are too early to have gestational sac seen by abdominal ultrasound and thus cannot be ruled out for ectopic pregnancy.
  • Patients with β-hCG >2,000 and <6,500 mIU/L should have IUP visualized on transvaginal US; suspect ectopic pregnancy if IUP is absent.
Imaging
Ultrasonographic evidence of IUP makes ectopic pregnancy very unlikely:
  • Positive IUP is indicated by double-ringed gestational sac, yolk sac, or fetal pole, and heartbeat seen in uterus.
  • Transvaginal ultrasound; gestational sac at 5 weeks, cardiac activity at 6.5 weeks
  • Transabdominal ultrasound; gestational sac at 6 weeks, cardiac activity at 8 weeks
  • Complex adnexal mass and fluid in cul-de-sac seen in 22% of ectopics and has 94% positive predictive value when present.
  • Positive pregnancy test with no confirmed IUP and fluid in pelvis; high risk for bleeding ectopic pregnancy
Differential Diagnosis
  • Positive pregnancy test with vaginal bleeding:
    • Spontaneous abortion
    • Cervicitis
    • Trauma
  • Positive pregnancy test with no evidence of IUP:
    • Completed spontaneous abortion
    • Early threatened abortion
  • Positive pregnancy test with evidence of IUP, abdominal pain, or adnexal tenderness:
    • Septic abortion
    • Threatened abortion
    • Corpus luteal cyst
    • Ovarian torsion
    • Urinary tract infection (UTI)
    • Nephrolithiasis
    • Gastroenteritis
    • Appendicitis
Treatment
Pre Hospital
Cautions:
  • Female patients of childbearing age presenting in shock may have unrecognized ruptured ectopic pregnancy.
Initial Stabilization
  • Vital signs unstable:
    • Airway management, resuscitate as needed
    • Fluid therapy with two large-bore IVs, oxygen, and monitor
    • Type specific, or O-negative blood if hypotensive after initial fluid bolus
    • Consult gynecology and transport to OR immediately for surgery.
    • P.347

  • Vital signs stable:
    • Evidence of ectopic pregnancy on ultrasound:
      • Obstetric-gynecologic evaluation for surgery versus outpatient methotrexate treatment
    • For patients in whom future fertility is desired, methotrexate is the best option; otherwise surgery is the definitive treatment.
      • Methotrexate: initiated only in conjunction with obstetric consultant and close followup
      • Reliable patients with unruptured ectopic pregnancies <4.0 cm
      • β-HCG levels <6,000–15,000
      • Contraindications are renal, hepatic, or pulmonary dysfunction; active peptic ulcer disease; blood dyscrasias; and Hct <30.
      • Most common dosing, single dose (50 mg/m2); serial β-hCG on days 2, 4, and 7. If <15% decline in β-hCG between days 4 and 7, second dose is given.
      • Most common side effects are worsening abdominal pain, nausea, vomiting, and diarrhea.
      • Worsening abdominal pain usually occurs 3–7 days after methotrexate initiation. These are usually tubal miscarriages; however, follow-up ultrasounds are essential to rule out ectopic rupture.
      • Most common complication, tubal rupture in 4%
    • No evidence of ectopic pregnancy (early IUP or early ectopic):
      • Desired pregnancy: β-hCG levels in normal early IUP should double every 2 days; stable, reliable patients may be followed for serial β-hCG tests in conjunction with obstetrician-gynecologist.
      • Undesired pregnancy: dilation and curettage (D&C) to evacuate uterus and confirm presence of products of conception
Medication (Drugs)
RhoGAM in Rh-negative women: 50 µg IM in women ≤12 weeks pregnant; 300 µg IM in women >12 weeks pregnant
Follow-Up
Disposition
Admission Criteria
  • Any patient with confirmed ectopic pregnancy who is hemodynamically unstable
  • Unreliable patients with increased risk factors, no available ultrasound, β-hCG >6,500 with no evidence of IUP should be admitted for observation and serial β-hCG tests.
Discharge Criteria
Decision for outpatient management should be made in conjunction with obstetrician-gynecologist:
  • Hemodynamically stable and reliable patients with workup that cannot rule out ectopic pregnancy:
    • Strict follow-up for serial β-hCG tests every 2 days
    • Patients should be recorded in logbook with phone numbers to ensure follow-up.
  • Ectopic precautions: Patients should return to emergency room immediately for:
    • Increasing abdominal pain
    • Vaginal bleeding
    • Syncope or dizziness
    • Patients should not be left alone until diagnosis of ectopic pregnancy can be safely ruled out.
    • Family and friends should also be instructed on warning signs and symptoms of ruptured/bleeding ectopic pregnancies.
References
1. American College of Obstetricians and Gynecologists. Practice Bulletin No. 3: Medical Management of Tubal Pregnancy. Author; 1998.
2. Hockberger RS. Ectopic pregnancy. Emerg Med Clin North Am. 1987;5:481.
3. Houry D, Abbott JT. Acute complications in pregnancy. In: Rosen P, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
4. Kaplan BC, et al. Ectopic pregnancy: prospective study with improved diagnostic accuracy. Ann Emerg Med. 1996;28:10.
5. Krause RS, David MJ. Ectopic pregnancy. In: Tintinalli et al. Emergency Medicine a Comprehensive Study Guide. 5th ed. McGraw-Hill, 2000.
6. Lipscomb GH, Stovall TG, Ling FW. Nonsurgical treatment of ectopic pregnancy. N Engl J Med. 2000;343(18):1325–1329.
7. Stovall TG, Ling FW. Single dose methotrexate: an expanded clinical trial. Obstet Gynecol. 1993;168:1759–1765.
Codes
ICD9-CM
633.9
ICD10
O00.9


> Table of Contents > Eczema/Atopic Dermatitis
Eczema/Atopic Dermatitis
Jon Ludwig
James Nelson
Basics
Description
  • Chronic disease with acute flares
  • Superinfection with bacteria (especially Staphylococcus aureus) common
  • Altered cell-mediated immunity predisposes to infection with herpes simplex virus (eczema herpeticum), molluscum contagiosum, common warts, and fungi.
Genetics
Family history of atopy (asthma, allergic rhinitis) 30–70% of the time:
  • If both parents are atopic, the incidence of atopic dermatitis (AD) in their child is 79%.
Etiology
Allergic etiology; preferential T helper 2 (TH2)–mediated production of IL-4, which increases IgE and circulating eosinophils
Diagnosis
Signs and Symptoms
History
  • Itching
  • Distribution varies with age:
    • Infancy: tends to be more widespread with facial and scalp involvement; from 8–12 months, extensor surface involvement
    • Childhood: wrists, ankles, antecubital and popliteal fossae
    • Adolescents/adults: flexor areas, hands, feet, face, and neck
Physical Exam
  • Chronic disease: hyperpigmentation, hypopigmentation, lichenification, and scaling
  • Acute flares:
    • Mild/moderate: erythematous, scaly patches with crusting and excoriation
    • Severe: diffuse, exfoliative erythroderma
  • Other exam findings commonly associated with AD include:
    • Dennie-Morgan folds (infraorbital grooves)
    • Pityriasis alba (dry, white patches to the face and upper body)
    • Hyperlinear palms
    • Follicular accentuation
    • Keratosis pilaris (flesh-colored, keratotic papules on upper arms, thighs, buttocks)
    • Dermatographism
Pediatric Considerations
  • Occurs in 10–15% of children <5 years of age
  • Onset <6 months of age in 48–75% of patients
Tests
Lab
  • Serum IgE levels and eosinophils are often elevated.
  • CBC with differential and blood cultures if febrile or toxic appearing
Diagnostic Procedures/Surgery
Generally reserved for settings outside of the ED:
  • Patch testing can help distinguish AD from contact dermatitis.
  • Radioallergosorbent test (RAST) can sometimes help identify allergic triggers.
  • Skin biopsy may help rule out other disorders.
Differential Diagnosis
  • Seborrheic dermatitis
  • Allergic contact dermatitis
  • Irritant dermatitis
  • Psoriasis
  • Scabies
  • Wiskott-Aldrich syndrome
  • Hyperimmunoglobulin E syndrome
Treatment
Initial Stabilization
Treat septic shock if present
ED Treatment
  • Treatment is twofold: chronic maintenance and control of acute flares.
  • Chronic maintenance:
    • Avoid excessive bathing.
    • Use of tepid water and mild soaps
    • Frequent use of emollients (Eucerin cream, Aquaphor ointment)
    • Avoidance of irritants: tobacco smoke, wool or other harsh fabrics, feather/down bed products, stuffed animals, dust mites, and pets
    • Avoidance of allergic precipitants: milk, egg, peanut, soy, wheat, fish
    • Probiotics (Lactobacillus rhamnosus) reduced symptoms in children by 56%.
    • Reduction of perspiration
  • Control of acute flares:
    • Emollients
    • Mild disease/face: hydrocortisone 2.5% ointment (low potency)
    • Moderate disease: triamcinolone 0.1% ointment (moderate potency)
    • Severe disease: fluocinonide 0.05% ointment (high potency)
    • Systemic corticosteroids are rarely used owing to the chronicity of AD and the high likelihood of relapse on discontinuation.
    • Topical immunomodulator medications: topical pimecrolimus and tacrolimus
  • Antihistamines: diphenhydramine, hydroxyzine, Zyrtec, Claritin, or Allegra to help reduce itching
  • Bacterial superinfection: cephalexin, cefazolin
P.349

Medication (Drugs)
  • Aquaphor ointment: apply to affected areas b.i.d.
  • Cefazolin: 1 g (peds: >1 month 50–100 mg/kg/24h; <1 month, see PDR) IV q8h
  • Cephalexin: 500 mg (peds: 25–100 mg/kg/24h) PO q6h
  • Cetirizine: 5–10 mg (peds: 2.5–5 mg) PO daily
  • Diphenhydramine: 25–50 mg (peds: 5 mg/kg/24h) PO or IV q6h
  • Eucerin cream: apply to affected areas b.i.d.
  • Fexofenadine: 60 mg (peds: >12 years) PO daily to b.i.d.
  • Fluocinonide 0.05% ointment: apply to affected areas of body b.i.d. (high potency)
  • Hydrocortisone 2.5% ointment: apply to affected areas of body/face b.i.d. (low potency)
  • Hydroxyzine: 25–100 mg (peds: 2 mg/kg/24h) PO q4h–q6h
  • Loratadine: 10 mg (peds: <30 kg: 5 mg) PO daily
  • Pimecrolimus 1% cream: Apply to affected areas b.i.d. (peds: >2 years of age).
  • Tacrolimus ointment: 0.1%: (peds: >2 years of age: 0.03%) apply to affected areas b.i.d.
  • Triamcinolone 0.1% ointment: apply to affected areas of body b.i.d. (mid potency).
Follow-Up
Disposition
Follow-up with primary physician or dermatology referral for problematic cases
Admission Criteria
Severe secondary infection
Discharge Criteria
Nearly all patients may be discharged with appropriate follow-up instructions.
References
1. Boguniewicz M, Eichenfield LF, Hultsch T. Current management of atopic dermatitis and interruption of the atopic march. J Allergy Clin Immunol. 2003;112(6 suppl):S140–150.
2. Hanifin J, Ling M, Langley R, et al. Tacrolimus ointment for the treatment of atopic dermatitis in adult patients Part I: efficacy. J Am Acad Dermatol. 2001;44(1 suppl):S28–38.
3. Leung DY, Bieber T. Atopic dermatitis. Lancet. 2003;361:151–60.
4. Odom RB, James WD, Berger TG, eds. Andrews’ Diseases of the Skin. 9th ed. Philadelphia: WB Saunders; 2001 (8th ed. 2000:69–95).
5. Paller A, McCalister R, Doyle J, et al. Atopic dermatitis in pediatric patients: perceptions of physicians and parents. Paper presented at: Annual Meeting of the American Academy of Dermatology; March 2000; San Francisco, CA.
6. Sieberry G, Iannone R, eds. The Harriet-Lane handbook. 15th ed. St. Louis, MO: Mosby; 2001 (14th ed. 2000:908–909).
Codes
ICD9-CM
619.8
ICD10
L30.9
L20.9


> Table of Contents > Edema
Edema
Laura Macnow
Basics
Description
  • Clinically apparent accumulation of extravascular fluid due to a derangement in the balance of oncotic and hydrostatic forces:
    • Increase in venous hydrostatic pressure:
      • Systemically, as with congestive heart failure
      • Locally, as with deep vein thrombosis
    • Increase in lymphatic hydrostatic pressure
    • Decrease in oncotic pressure:
      • Systemically from hypoalbuminemia
      • Locally from increased capillary permeability
    • Increased venous hydrostatic pressure or decreased oncotic pressure results in pitting edema
    • Protein-rich extravasated fluid results in nonpitting edema
      • Lymphedema
      • Increased capillary permeability
  • In certain disorders, there is no clear relation to Starling forces:
    • Myxedema
    • Idiopathic (cyclic) edema
      • Worsened with heat
      • More common in women
      • Not necessarily related to menses
Etiology
Generalized
  • Right heart failure
  • Constrictive pericarditis
  • Acute glomerulonephritis
  • Renal failure
  • Salt retention:
    • Steroids/estrogens/progestins
    • NSAIDs
    • Antihypertensives (especially vasodilators)
    • Lithium
    • Cyclosporine
    • Insulin
    • Acute withdrawal of diuretics
  • Idiopathic (cyclic) edema
  • Cirrhosis
  • Nephrotic syndrome
  • Protein-losing enteropathy
  • Starvation
  • Pregnancy
Localized
  • Thrombophlebitis
  • Chronic lymphangitis
  • Cellulitis
  • Baker cyst
  • Vasculitis
  • Angioedema:
    • Allergic
    • Acquired
  • Hypothyroidism (myxedema)
  • Mechanical trauma
  • Thermal injuries
  • Radiation injuries
  • Chemical burns
  • Hemiplegia
  • Compressive or invasive tumor
  • Postsurgical resection of lymphatics
  • Postirradiation
  • Filariasis
Diagnosis
Signs and Symptoms
  • Weight gain of several kilograms
  • Discomfort in the affected areas
  • Swelling
  • Tenderness
  • Pitting edema:
    • Increased venous hydrostatic pressure or decreased oncotic pressure
  • Nonpitting edema:
    • Protein-rich extravasated fluid
Generalized Edema (Anasarca)
  • Edema is most prominent in dependent areas:
    • Feet
    • Sacrum
    • Bilateral lower extremities
    • Face/periorbital (especially in the morning)
  • Cardiac:
    • Dyspnea
    • Orthopnea
    • Paroxysmal nocturnal dyspnea
    • Increased jugular venous pressure
    • Rales
    • S3 gallop
  • Renal:
    • Anorexia
    • Puffy eyelids
    • Frothy urine
    • Oliguria
    • Dark urine
    • Hematuria
    • Hypertension
  • Hepatic:
    • Jaundice
    • Spider angiomas
    • Palmar erythema
    • Gynecomastia
    • Testicular atrophy
Localized
  • Ascites
  • Hydrothorax
  • History of trauma:
    • Mechanical, thermal, radiation
  • Infectious/Inflammatory:
    • Chills
    • Fever
    • Erythema
    • Increased warmth
  • Allergic:
    • Pruritus
    • Hives
    • Involvement of the lips and the oral mucosa
  • Myxedema:
    • Pretibial nonpitting edema
    • Dry waxy swelling of skin and subcutaneous tissues
    • Periorbital most common (puffy eyes)
    • Nondependent areas
    • Fatigue
    • Cold intolerance
    • Weight gain
    • Constipation
    • Slowed deep-tendon reflex relaxation
  • Idiopathic:
    • Diurnal weight gain/loss
Pregnancy Considerations
  • Common secondary to hormonally mediated fluid retention
  • When involving hands and face, may be early sign of pre-eclampsia
  • Dependent edema:
    • Usually in late pregnancy
    • From impedance of venous return
  • Diuretics contraindicated
Essential Workup
Diagnostic studies should be directed by the underlying etiology suggested by the history and physical examination.
P.351

Tests
Lab
  • Renal etiology suspected:
    • Electrolytes
    • Blood urea nitrogen and creatinine
    • Urinalysis
    • Urine electrolytes and protein
  • Hepatic etiology suspected:
    • Serum albumin
    • Liver function tests
    • Prothrombin time and partial thromboplastin time
  • Myxedema suspected:
    • Thyroid function tests
Imaging
  • Cardiac etiology suspected:
    • ECG
    • Chest radiograph
    • Echocardiography
  • Localized edema to an extremity:
    • Ultrasound (duplex scanning) or contrast venography
Differential Diagnosis
  • Cellulitis
  • Contact dermatitis
  • Diffuse subcutaneous infiltrative process
  • Lymphedema
  • Obesity
Treatment
Initial Stabilization
See ED Treatment.
ED Treatment
  • Treatment should be directed toward the underlying cause.
  • Diuretics are indicated in cases of generalized edema but are not required emergently.
Medication (Drugs)
  • Amiloride: 5–20 mg PO q.i.d.
  • Captopril: 12.5–100 mg PO t.i.d. (max. 450 mg/d)
  • Furosemide: 20–80 mg IV/PO q.i.d. (max. 600 mg/d)
  • Hydrochlorothiazide: 25–200 mg PO q.i.d.
  • Spironolactone: 25–200 mg PO q.i.d.
Follow-Up
Disposition
Admission Criteria
  • Base the decision to admit the patient on the underlying etiology.
  • Inability to ambulate without adequate home support
  • Hypoxia
Discharge Criteria
  • Patient should be advised to decrease salt intake.
  • Elastic support stockings
References
1. Brater DC. Diuretic therapy. N Engl J Med. 1998;339:387–395.
2. Braunwald E. Edema. In: Braunwald E., et al., eds. Harrison's principles of internal medicine. 16th ed. New York: McGraw-Hill, 2005.
3. Chertow GM: Approach to the patient with edema. In: Braunwald E, Goldman L, eds. Primary Cardiology. 2nd ed. Philadelphia: Saunders, 2003.
4. Kay A, Davis DL. Idiopathic edema. Am J Kidney Dis. 1999;34:405–423.
Codes
ICD9-CM
782.3
ICD10
R60.9


> Table of Contents > Ehrlichiosis
Ehrlichiosis
Jonathan A. Edlow
Basics
Description
  • Relatively recently described tick-borne human infection that presents as a nonspecific febrile illness
  • Several forms of ehrlichiosis, but two predominate in North America.:
    • Human monocytic ehrlichiosis (HME), first described in 1987
    • Human granulocytic ehrlichiosis (HGE), first described in 1994
    • Both are tick-borne, but have different vectors and geographical ranges. Other species have been reported, but presently, HME and HGE are the important ehrlichial human pathogens.
  • HME:
    • Vector tick: Amblyomma americanum (Lone Star tick)
    • Geographical range: central, southern, and mid-Atlantic states with range expanding to parts of New England
  • HGE:
    • Vector tick: Ixodes scapularis (deer tick)
    • Geographical range: east coast, mid-central states, and Pacific Northwest (same area as Lyme disease)
Etiology
Two distinct species of obligate intracellular organisms:
  • The taxonomy of these pathogens has changed in recent years as more DNA and ribosomal RNA data become available.
  • HME is caused by the organism Ehrlichia chaffeensis.
  • HGE is caused by Anaplasma phagocytophila (a new name as of 2002).
Diagnosis
  • Signs and symptoms of HME and HGE are similar.
  • Since both of these are new diseases:
    • Many patients who are infected undergo asymptomatic seroconversion.
    • The spectrum reported may overrepresent the more severely affected patients.
  • With any tick-borne infection, patients can be coinfected by more than one pathogen from the same tick bite:
    • May have complicated presentation of two different diseases
Signs and Symptoms
History
  • The season and other epidemiologic context are important in diagnosing tick-borne diseases:
    • Most commonly present from April through October
    • Variability is likely owing to changes in weather patterns from year to year and from region to region.
  • Symptom onset between 1 and 2 weeks (median 9–10 days) following the tick bite:
    • Bite of the larger Lone Star tick is more likely to be recalled by the patient than that of the smaller deer tick.
  • Abrupt onset of:
    • Fever
    • Chills
    • Headache
    • Myalgias
    • Malaise
  • Rash:
    • HME (35–40% of cases)
    • HGE (approximately 5% of cases)
    • Often delayed
  • Symptoms may relate to complications of ehrlichiosis such as:
    • Adult respiratory distress syndrome
    • Renal failure
    • Hypotension and shock
    • Rhabdomyolysis
    • GI disturbances
    • CNS or peripheral nervous system (PNS) involvement
Physical Exam
  • Fever
  • Rash:
    • May be macular, maculopapular, or petechial
    • May be absent during first week of illness
  • Lymphadenopathy
  • Hepatosplenomegaly
  • Neurologic findings:
    • Abnormal mental status
    • Meningismus
    • Nystagmus
  • Pulmonary findings (rales, rhonchi) depending on pulmonary complications.
Alert
  • Ehrlichiosis is a potentially fatal tick-borne illness that is usually diagnosed clinically.
  • Consider diagnosis in all patients with nonspecific febrile illnesses, especially during the warm months of the year, and definitely if there is a history of tick bite.
Tests
Lab
  • CBC:
    • Leukopenia
    • Thrombocytopenia
    • Anemia
  • Hepatic transaminases:
    • Often elevated 2–6 normal
  • Indirect immunofluorescence antibody test:
    • Usual test available
    • Threshold for a positive test is usually made by the individual lab testing the serum.
  • Wright stain of peripheral blood:
    • Morula may be seen:
      • Small intracytoplasmic ehrlichial DNA inclusion bodies
      • Diagnostic
      • Sensitivity of seeing morulae depends on who is looking, for how long, and the immunologic competence of the patient.
      • Found more commonly in HGE (approximately 50%) than in HME (approximately 10–15%).
  • Culture and polymerase chain reaction test (PCR):
    • Not routinely available
  • Antibody titer tests:
    • Not available in real time
Imaging
  • Head CT for encephalopathy
  • Chest radiograph for fever/dyspnea
Differential Diagnosis
  • Most tick-borne illnesses:
    • Rocky Mountain spotted fever
    • Lyme disease
    • Babesiosis
  • Many viral and bacterial infections, and numerous other infectious diseases, especially early in their course, can initially present with an undifferentiated febrile illness similar to ehrlichiosis.
  • Mononucleosis
  • Thrombotic thrombocytopenia purpura
  • Hematologic malignancy
  • Cholangitis
  • Pneumonia
P.353

Treatment
Initial Stabilization
Airway, breathing, and circulation (ABCs)
ED Treatment
  • Initiate antibiotics:
    • Doxycycline:
      • Drug of choice
      • Children who are severely affected should also receive doxycycline.
    • Rifampin for:
      • Pregnant patients
      • Allergy to doxycycline
      • Mildly affected children younger than 9 years of age
      • Patients who are pregnant, allergic to doxycycline, or who are mildly affected can be given rifampin for 7–10 days.
  • Initiate therapy for other tick-borne diseases that may have been cotransmitted
Medication (Drugs)
Doxycycline:
  • Adults: 100 mg IV/PO q12h
  • Children: (severely affected) 3 mg/kg q12h if less than 45 kg; older children can be dosed as adults.
Pediatric Considerations
Despite the fact that doxycycline is generally contraindicated in patients younger than 9 years old, it is the drug of choice in young children who are severely affected by ehrlichiosis. In less affected children, rifampin has been used successfully.
Pregnancy Considerations
Rifampin can be used to treat pregnant women with ehrlichiosis.
Follow-Up
Disposition
Admission Criteria
  • Significant comorbidities/severely affected
  • Cannot take PO antibiotics
  • Immunosuppressed
Discharge Criteria
Healthy appearing
References
1. Edlow JA. Bull's Eye: Unraveling the Medical Mystery of Lyme Disease. New Haven, CT: Yale University Press; 2004.
2. Olano JP, Walker DH. Human ehrlichioses. Med Clin North Am. 2002;86:375–392.
3. Ramsey AH, Belongia EA, Gale CM, et al. Outcomes of treated HGE cases. Emerg Infect Dis. 2002;8(4):398–401.
4. Stone JH, Kerry D, Aram G, et al. Human monocytic ehrlichiosis. JAMA. 2004;292:2263–2270.
Miscellaneous
SEE ALSO: Lyme Disease; Rocky Mountain Spotted Fever; Tick-Borne Diseases


> Table of Contents > Elbow Injuries
Elbow Injuries
Christian M. Sloane
Basics
Description
Bony Injuries
  • Supracondylar fracture:
    • Most common in children
    • Peak ages 5–10 years, rarely occurs after age 15 years
    • Extension type (98%): FOOSH (fall on out stretched hand) with fully extended or hyperextended arm:
      • Type 1: minimal or no displacement
      • Type 2: slightly displaced fracture; posterior cortex intact
      • Type 3: totally displaced fracture; posterior cortex broken
    • Flexion type: blow directly to flexed elbow:
      • Type 1: minimal or no displacement
      • Type 2: slightly displaced fracture; anterior cortex intact
      • Type 3: totally displaced fracture; anterior cortex broken
  • Radial head fracture:
    • Usually indirect mechanism, i.e., FOOSH
    • Radial head driven into capitellum
Soft Tissue Injuries
  • Elbow dislocation:
    • Second only to shoulder as most dislocated joint
    • Most are posterior.
  • Medial/lateral epicondylitis:
    • Overuse injuries usually related to rotary motion at elbow
    • Involving attachment points of hand and wrist flexor/extensor groups to elbow
    • Plumbers, carpenters, tennis players, golfers
    • Pain made worse by resisted contraction of particular muscle groups
Pediatric Considerations
  • Subluxed radial head (nursemaid's elbow):
    • Twenty percent of all upper extremity injuries in children
    • Peak age 1–4 years; occurs more frequently in females than males
    • Sudden longitudinal pull on forearm with forearm pronated
Etiology
  • Mechanism aids in determining expected injury.
  • Trauma predominates.
  • Most elbow injuries caused by indirect trauma transmitted through bones of forearm (FOOSH)
  • Direct blows account for very few fractures or dislocations.
Diagnosis
Signs and Symptoms
How patient carries arm may give clues to diagnosis.
Bony Injuries
Supracondylar fracture:
  • Flexion type:
    • Patient supports injured forearm with other arm and elbow in 90° flexion.
    • Loss of olecranon prominence
  • Extension type:
    • Patient holds arm at side in S-type configuration.
Soft Tissue Injuries
  • Elbow dislocations:
    • Posterior: abnormal prominence of olecranon
    • Anterior: loss of olecranon prominence
  • Radial head subluxation:
    • Elbow slightly flexed and forearm pronated, resists moving arm at elbow
  • Medial/lateral epicondylitis:
    • Gradual onset of dull ache over inner/outer aspect of elbow referred to forearm
    • Pain increases with grasping and twisting motions.
Essential Workup
  • Radiographs
  • Assess wrist and shoulder for associated injury.
  • Evaluate neurovascular status of limb.
  • Assess skin integrity.
  • Examine for compartment syndrome, which is more common in supracondylar fractures.
Alert
  • Injuries to ipsilateral upper limb, particularly fractures to midshaft humerus and distal forearm, are common.
  • Evaluate for associated neurovascular injuries (up to 20%).
Tests
Lab
None specific for elbow injuries
Imaging
  • Not usually necessary if overuse injury suspected
  • Routine anteroposterior (AP) and lateral; add oblique for assessment of subtle injuries to radial head/distal humerus.
  • Fat pad sign:
    • Seen with intra-articular injuries
    • Normally, anterior fat pad is narrow radiolucent strip anterior to humerus.
    • Posterior fat pad is normally not visible.
    • Anterior fat pad sign indicates joint effusion/injury when raised and becomes more perpendicular to anterior humeral cortex (sail sign).
    • Posterior fat pad sign indicates effusion/injury:
      • In adults, posterior fat pad sign implies radial head fracture.
      • In children, it implies supracondylar fracture.
Pediatric Considerations
  • Fractures in children often occur through unossified cartilage, making radiographic interpretation confusing.
  • A line drawn down anterior surface of humerus should always bisect the capitellum in lateral view.
  • If any bony relationships appear questionable on radiographs, obtain comparison view of uninvolved elbow.
  • Suspect nonaccidental trauma if history does not fit injury.
  • Ossification centers: first appears:
    • Capitellum: 3–6 months
    • Radial head: 3–5 years
    • Medial epicondyle: 5–7 years
    • Trochlea: 9–10 years
    • Olecranon: 9–10 years
    • Lateral epicondyle: 9–13 years
Differential Diagnosis
  • Sprain/strain
  • Effusion
  • Contusion
  • Bursitis
  • Arthritis
P.355

Treatment
Pre Hospital
Appropriate splinting
Initial Stabilization
Immobilization to prevent further injury before taking radiographs is essential.
ED Treatment
  • Orthopedic consultation is recommended for all but nondisplaced, stable fractures that can generally be splinted with 24- to 48-hour orthopedic follow-up.
  • Fractures generally requiring orthopedic consultation:
    • Transcondylar, intercondylar, condylar, epicondylar fractures
    • Fractures involving articular surfaces such as capitellum or trochlea
  • Supracondylar fractures:
    • Type 1 can be handled by ED physician with 24- to 48-hour orthopedic follow-up.
    • Elbow may be flexed and splinted with posterior splint.
    • Types 2 and 3 require immediate orthopedic consult.
    • Reduce these in ED when fracture is associated with vascular compromise.
  • Anterior dislocation:
    • Reduce immediately if vascular structures compromised.
    • Then flex to 90° and place posterior splint.
  • Posterior dislocation:
    • Reduce immediately if vascular structures compromised.
    • Then flex to 90° and place posterior splint.
  • Radial head fracture:
    • Minimally displaced fractures may be aspirated to remove hemarthrosis; instill bupivacaine (Marcaine) and immobilize.
    • Other types should have orthopedic consult.
  • Radial head subluxation:
    • In one continuous motion, supinate and flex elbow while placing slight pressure on radial head.
    • Often will feel click with reduction
    • If exam suggests fracture but radiograph is negative, splint and have patient follow up in 24–48 hours for re-evaluation.
  • Medial/lateral epicondylitis:
    • Severe cases can be splinted.
    • Rest, heat, anti-inflammatory agents
Alert
  • Neurovascular injuries to numerous structures that pass about the elbow, including anterior interosseus nerve, ulnar and radial nerve, brachial artery
  • Volkmann ischemic contracture is compartment syndrome of forearm.
Medication (Drugs)
  • Conscious sedation is often required to achieve reductions; see Conscious Sedation.
  • Ibuprofen: 600–800 mg (peds: 5–10 mg/kg) PO t.i.d.
  • Naprosyn: 250–500 mg (peds: 10–20 mg/kg) PO b.i.d.
  • Tylenol with codeine no. 3: 1 or 2 tabs (peds: 0.5–1 mg/kg codeine) PO q4h–q6h
  • Morphine sulfate: 0.1 mg/kg IV q2h–q6h
Follow-Up
Disposition
Admission Criteria
  • Vascular injuries, open fractures
  • Fractures requiring operative reduction or internal fixation
  • Admit all patients with extensive swelling or ecchymosis for overnight observation and elevation to decrease risk for compartment syndrome.
Discharge Criteria
  • Stable fractures or reduced dislocations with none of above features
  • Splint and arrange orthopedic follow-up in 24–48 hours.
  • Uncomplicated soft tissue injuries
References
1. Anderson BC. Office Orthopedics for Primary Care: Diagnosis and Treatment. 2nd ed, Philadelphia: WB Saunders; 1999.
2. McCarty LP, Ring D, Jupiter JB. Management of distal humerus fractures. Am J Orthop. 2005;34(9):430–438.
3. Minkowitz B, et al. Supracondylar humerus fractures: current trends and controversies. Orthop Clin North Am. 1994;25:4.
4. Nicholson DA, et al. ABC of emergency radiology: the elbow. Br Med J. 1993;307:23.
5. Simon R, Koenigsknecht S. Emergency Orthopedics: The Extremities. 4th ed. East Norwalk, CT: Appleton & Lange; 1996.
Codes
ICD9-CM
959.3
ICD10
S59.9


> Table of Contents > Electrical Injury
Electrical Injury
Scot Hill
Basics
Description
  • Ohm's law: Voltage (V) = current (I) × resistance (R):
    • Amperage (electron flow or current) is proportional to voltage (potential difference) and inversely proportional to resistance.
  • Levels of electrical exposure in voltage:
    • Telephone lines: 65 V
    • Household circuits: 110 V
    • Electrical range or dryer: 220 V
    • Household power lines: 220 V
    • Subway third rail: 600 V
    • Residential trunk line: 7,620 V
  • Alternating current (AC):
    • Has periodic reversal of electron flow (60 Hz in U.S.)
    • Found in residential power supply
    • Can produce tetanic muscle contraction, prolonging contact
    • More likely to result in ventricular fibrillation at household current level
  • Direct current (DC):
    • Continuous electron flow in one direction
    • Defibrillators and pacemakers, industrial sources
    • Single forceful contraction, tends to throw patient from source
    • More likely to result in asystole
  • Factors that increase severity of injury:
    • High voltage (>600 V considered high voltage)
    • Higher current (amperage)
    • Lower resistance (wet skin 10 times less resistant than dry skin) allows more penetration.
    • Higher resistance may mean more conversion of electricity to heat, more necrosis.
    • Longer time of contact with source (AC >DC)
    • Current pathway through susceptible vital organs (brain, spinal cord, heart)
  • Trimodal distribution of electrical injuries:
    • Toddlers (household outlets and cords)
    • Teenagers (risk-taking behavior)
    • Adults (work-related injuries)
Etiology
  • Types of electrical injury:
    • Primary electrical phenomena:
      • Cardiac arrhythmias
      • Muscle contractions and tetany
    • Tissue destruction:
      • Electrothermal burn may cause skin or deep tissue coagulation necrosis.
      • Burns from noncontact arcing
      • Burns from burning cloths or equipment
      • Minor visible injuries may be misleading for extensive deep tissue injury.
    • Secondary injury from trauma:
      • Supraphysiologic muscle contraction
      • Fall or being thrown
  • Tissue resistance:
    • Blood and nerves least resistant
    • Fat and bone most resistant
    • Skin intermediate resistance:
      • Wet skin 10 times less resistant
    • More resistance means less flow, more conversion to heat.
Diagnosis
Signs and Symptoms
  • Symptoms and effects of electricity:
    • 0.2–2 mA AC: tingling sensation
    • 1–4 mA AC: pain
    • 6–22 mA AC: unable to let go/local tetany
    • 30–50 mA AC: diaphragm/intercostal tetany
    • 100 mA AC: ventricular fibrillation
    • 1,000 mA AC: ventricular standstill
  • Severity ranges from minor cutaneous burns to crush-type trauma involving deep tissues:
    • Minor skin burns may mask major deep injury.
  • Cardiac:
    • Cardiac standstill/asystole is leading cause of death from DC and high-voltage AC.
    • Ventricular fibrillation:
      • Most common lethal dysrhythmia
      • Induced by AC at household current 60 Hz
    • Other dysrhythmias: sinus tachycardia, atrial fibrillation, and premature ventricular contractions
      • Usually resolve spontaneously
    • Myocardial damage occurs rarely:
      • Generally epicardial, not transmural
      • Damage does not follow distribution of coronary arteries.
      • ECG will not show standard injury patterns.
  • Respiratory compromise may occur from:
    • Brain injury causing respiratory center inhibition
    • Tetanic contraction of chest wall/diaphragm muscles
    • Prolonged paralysis of respiratory muscles
    • Postcardiac arrest respiratory arrest
    • Traumatic lung injury
    • Lung tissue itself appears resistant to electrical injury, probably owing to air content
  • Neurologic:
    • Acute:
      • Respiratory arrest
      • Amnesia
      • Altered mental status, seizures, coma
      • Localized paresis up to/including quadriplegia
    • Delayed:
      • Ascending paralysis
      • Transverse myelitis
      • Amyotrophic lateral sclerosis
      • Reflex sympathetic dystrophy
  • Vascular:
    • Thrombosis in slow-moving venous system owing to coagulation
    • Intimal injury in fast-moving arterial system may lead to acute or delayed arterial malfunction.
    • Compartment syndromes secondary to edema
  • Renal failure secondary to myoglobinuria
  • Orthopedic injuries result from:
    • Supraphysiologic muscle contraction from electrostimulation
    • Secondary injury from trauma
    • Classically described injuries:
      • Vertebral column fracture
      • Posterior shoulder dislocation
      • Femoral neck fracture
  • Ophthalmologic:
    • Corneal burns
    • Intraocular hemorrhage
    • Uveitis
    • Retinal injuries
    • Delayed effects:
      • Optic nerve atrophy
      • Cataracts (onset 4–6 months postinjury)
  • Dermatologic:
    • Burns from current, arcing, or clothes burning
    • Contact/ground wounds—hands, feet, and head most common sites
    • Kissing burns from current exit and re-entry on flexor surfaces
P.357

Pediatric Considerations
  • Oral commissure burn:
    • Results from child biting electrical cord
    • Associated with bleeding from labial artery 3–5 days after injury
    • May heal with significant contractures
Pregnancy Considerations
  • Fetus much less resistant to electrical shock than mother:
    • All pregnant patients must undergo period of fetal monitoring.
Essential Workup
  • ECG
  • Urinalysis for myoglobin
  • Cardiac monitor:
    • Prolonged monitoring is probably not necessary in asymptomatic patients with normal ECG, no dysrhythmias, and exposure to <240 V.
Tests
Lab
  • For most exposures to household current, no testing is indicated.
  • Urinalysis for myoglobinuria
  • Creatinine kinase, electrolytes, blood urea nitrogen, creatinine:
    • Positive urine myoglobin
    • High-voltage exposures
    • Provides baseline renal function
    • Hyperkalemia owing to cell trauma.
    • Metabolic acidosis with significant injury
  • Cardiac markers in:
    • Abnormal ECG or dysrhythmia
    • High-voltage exposures
Imaging
Dictated by clinical need
Differential Diagnosis
  • Thermal burns from electrical arcing flash injuries versus deep electrothermal injury
  • Instability owing to traumatic injuries versus electrical burns
Treatment
Pre Hospital
  • Assume traumatic injury in unstable or unconscious patient:
    • Spinal precautions for transport
  • Standard basic life support/advanced cardiac life support care
  • Early cardiopulmonary resuscitation (CPR) in post-electric shock arrest may allow time for heart to restart.
Alert
Care must be exercised at scene to ensure that rescuers do not contact live electrical sources.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Local wound care for thermal burns
  • Immobilize/reduce fractures and dislocations.
ED Treatment
  • Intravenous fluid resuscitation:
    • Larger fluid volumes may be required owing to extensive third spacing in injured muscle.
    • Rapid administration to reach urine output of 1 mL/kg/h
    • Titrate to urine output and central venous pressure measurement.
    • Foley catheter
  • Prevent renal failure from myoglobinuria:
    • Maintain good urine output.
    • Intravenous bicarbonate increases solubility of myoglobin in urine.
    • Furosemide/mannitol
    • Monitor renal function.
  • Tetanus prophylaxis
  • Pain control as required
Medication (Drugs)
  • Bicarbonate: one ampule IV, then two ampules added to 1 L of D5W to maintain urine pH >7.45
  • Furosemide: 0.5 mg/kg IV
  • Mannitol: 25 g (peds: 0.25–0.5 mg/kg) IV bolus, then 12.5 mg/kg/h IV titrated to urine flow >1 mL/kg/h
Follow-Up
Disposition
Admission Criteria
  • Documented loss of consciousness
  • Dysrhythmias, abnormal ECG, or evidence of myocardial damage
  • Suspicion of deep tissue damage
  • Myoglobinuria or acidosis
  • Burn criteria for admission
  • Traumatic injuries requiring admission
Discharge Criteria
  • Minor, low-voltage injury (<240 V) with no associated injuries and normal ECG
  • Stable in ED after period of observation
Issues for Referral
  • Burn wound care
  • Ophthalmology
References
1. Bailey B, Gaudreault P, Thivierge R, et al. Cardiac monitoring of children with household electrical injuries. Ann Emerg Med. 1995;25:612–617.
2. Fish R. Electrical injuries. Part III: cardiac monitoring indications, the pregnant patient, and lightning. J Emerg Med. 2000;18:181–187.
3. Price TG, Cooper M. Electrical and lightning injuries. In: Marx JA, et al., eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:2011–2016.
4. Rai J, Jeschke M, Barrow R, et al. Electrical injuries: a 30-year review. J Trauma. 1999;46:933–936.
5. Subin J, Venkata B. Electrical and lightning injuries. Crit Care Clin. 1999;15:319–331.
Miscellaneous
SEE ALSO: Burns; Lightening Injury; Rhabdomyolysis
Codes
ICD9-CM
994.8 Electrocution and nonfatal effects of electric current
E925 Electric current accident


> Table of Contents > Encephalitis
Encephalitis
Arunchalam Einstein
Basics
Description
  • Acute infectious inflammation of the brain
  • 20,000 cases in United States annually
  • Mortality 10%
  • Inflammatory reaction occurs within brain parenchyma with destruction of neurons, parenchymal edema, and petechial hemorrhages.
  • Route of CNS infection usually hematogenous; search for another site
  • Neural migration occurs with rabies, herpes simplex virus (HSV), and varicella-zoster encephalitis.
Etiology
  • Viral is most common.
  • 50% of cases have no identifiable cause.
Specific Viruses
  • HSV:
    • 10–20% of all encephalitides
    • Primary or reactivation
    • Early treatment improves prognosis.
  • Arbovirus:
    • 10–15% of all encephalitides
    • Zoonotic transmission (mosquitoes, ticks) in warm months
    • Eastern equine causes fulminant encephalitis:
      • Tropism for the hippocampus
      • Abrupt onset of headache, fever, vomiting
    • Western equine occurs mostly in the western two thirds of the United States:
      • Often preceded by nonspecific upper respiratory/GI tract symptoms
    • Japanese—most prevalent arboviral encephalitis worldwide:
      • Indolent course of fever, headache, myalgias, and fatigue followed by confusion, delirium, masklike facies, and parkinsonisms, seizures, brainstem dysfunction, coma, and death
  • Flavivirus:
    • West Nile virus—increased incidence in North America:
      • Found in mosquitoes and birds
      • Febrile illness, often with rash
      • Headache
      • Lymphadenopathy
      • Polyarthropathy
      • Increased morbidity/mortality in elderly patients
  • Enteroviral:
    • Occurs mainly in children <10 years old
    • Relatively benign course with little or no long-term sequelae
  • Measles encephalitis:
    • Occurs several days to 2–3 weeks after primary infection and rash, or after years of latent infection
    • Abrupt onset and rapid progression to coma
    • Seizures common (50–60%)
    • Postimmunization incidence of 1 per 1 million vaccinated
  • HIV encephalitis:
    • Lower CD4 counts predispose to encephalitis.
    • Typical features include motor spasticity and dementia.
    • Involvement of white matter with extensive neural degeneration
  • Rhabdovirus: rabies
Nonviral
  • Mycoplasma pneumoniae
  • Toxoplasma gondii
  • Rickettsia rickettsii
  • Mycobacterium tuberculosis
  • Borrelia burgdorferi
  • Coccidioides immitis
  • Leptospirosis
Immunocompromised/HIV Patients
  • Histoplasma
  • Cryptococcus neoformans
  • Varicella-zoster
  • Listeria monocytogenes
  • Cytomegalovirus
  • Toxoplasma gondii
  • Human herpesvirus type 6 (HHV-6)
Diagnosis
Signs and Symptoms
  • Often begins with a preceding flulike illness over a few days:
    • Mild headache, fever, sore throat, reduced appetite, myalgias
  • Altered level of consciousness, drowsiness, coma
  • Impaired cognitive ability and personality change, hallucinations, psychosis
  • Restlessness, agitation, irritability, delirium
  • Rash:
    • Lyme disease
    • Rocky Mountain spotted fever
    • Varicella
    • Herpes simplex virus (HSV)
  • Seizures
  • Fever, headache, vomiting, possible meningismus
  • Focal neurologic deficits, tremor, ataxia, cranial nerve palsies (more common than meningitis)
  • Papilledema on funduscopy
  • Clinical picture varies from mild headache and mild cognitive/emotional lability to severe agitation, seizures, coma, permanent neurologic sequelae, and death.
  • Clinical course of symptoms may be slow moving or rapidly progressive.
Essential Workup
Lumbar puncture—cerebrospinal fluid (CSF) analysis for:
  • Cell count/chemistry:
    • Elevated WBC, predominantly lymphocytes
    • Elevated protein
    • Glucose (normal in viral disease)
    • Gram stain with or without India ink for suspected/confirmed HIV
  • Viral and bacterial cultures (fungi if indicated by history)
  • Antigen assays for
    • HSV
    • Cryptococcus
    • Toxoplasmosis
    • Other viral antigen and antibody assays if available (enterovirus, adenovirus, cytomegalovirus, mumps, and varicella-zoster)
P.359

Tests
Lab
  • CBC
    • WBC usually elevated; however, a normal WBC does not rule out infection
  • Electrolytes, glucose, BUN, creatinine
  • Bacterial and viral blood cultures
  • Liver function tests, ammonia level if hepatic failure suspected
  • Carboxyhemoglobin level if CO poisoning suspected
  • Toxicology screen if ingestion suspected in differential
  • Polymerase chain reaction (PCR)
    • Confirm viral nucleic acids in CSF
    • HSV, varicella, enteroviruses, others
Imaging
  • CT scan:
    • To rule out trauma, hemorrhagic conditions, and mass lesions
    • Cerebral edema may be the only finding consistent with encephalitis.
    • HSV may show parenchymal hemorrhagic areas of the frontal and temporal lobes, along with edema.
  • MRI:
    • Hypodense temporal lobes in HSV
Differential Diagnosis
  • Meningitis
  • Brain abscess
  • Sepsis
  • Stroke (hemorrhagic or ischemic)
  • Head injury
  • Subarachnoid hemorrhage
  • Encephalopathy (hepatic, uremic)
  • Metabolic:
    • Electrolyte abnormalities (Na2+, K+, Cl-, Ca2+, Mg2+, phosphate)
    • Hypoglycemia
    • Hyperglycemic nonketotic coma
  • Neoplastic
  • Drugs/toxins
  • Carbon monoxide (CO) inhalation
Treatment
Initial Stabilization
  • Airway, breathing, and circulation (ABCs):
    • Intubate patients who are obtunded/comatose/absent gag reflex.
  • Naloxone, thiamine, glucose (or Accu-Chek) for altered mental status
  • For signs of raised intracranial pressure on funduscopy or CT:
    • Hyperventilate to PCO2 of 25–30 mm Hg
    • Administer mannitol.
    • Neurosurgical consult for suspected hydrocephalus
  • Run IV saline at KVO or half-maintenance to avoid cerebral edema.
ED Treatment
  • Seizure control:
    • Abort with diazepam.
    • Initiate antiseizure medication (dilantin or phenobarbital) if more than one seizure has occurred.
  • No specific treatment for most viral encephalitides:
    • Steroid use controversial
  • Treat HSV encephalitis with acyclovir IV:
    • Initiate if considered likely based on clinical grounds, CT, and CSF findings
  • Initiate ganciclovir for suspected immunocompromised related infections (cytomegalovirus [CMV], HHV-6)
  • Administer antibiotic to cover for meningitis if diagnosis uncertain, especially when rash present (e.g., meningococcemia, rickettsia)
Medication (Drugs)
  • Acyclovir: 5–10 mg/kg IV q8h, max. 15 mg/kg/d (peds: 30 mg/kg/24h IV q8h)
  • Diazepam: 5 mg IV (peds: 0.1–0.2 mg/kg IV or per rectum [PR]) per dose
  • Dilantin: loading dose 15 mg/kg IV to a max. 1 g
  • Ganciclovir: 5 mg/kg IV q12h
  • Mannitol: 0.5–1 g/kg of a 20% solution to run IV over 20–30 minutes
  • Phenobarbital: load 15–20 mg/kg to 300–800 mg IV at 25–50 mg/min
Follow-Up
Disposition
Admission Criteria
All patients
References
1. Kimberlin DW, Whitley RJ. Viral encephalitis. Pediatr Rev. 1999;20:192–198.
2. Mandell GL, ed. Principles and Practice of Infectious Disease. 5th ed. New York: Churchill Livingstone; 2000.
3. Morgenstern LB, ed. Encephalitis. In: Neurologic Clinics. Vol. 17, No. 4. Philadelphia: WB Saunders; 1999.
4. Rakel RE, ed. Conn's Current Therapy 2002. 5th ed. Philadelphia: WB Saunders; 2002.
5. Solomon T. Flavivirus encephalitis. New Engl J Med. 2004;351:370–378.
Miscellaneous
SEE ALSO: Meningitis
Codes
ICD9-CM
323.9
ICD10
G04.9


> Table of Contents > Endocarditis
Endocarditis
Michael S. Murphy
Basics
Description
  • A microbial infection of the endothelial surface of the heart
  • Characterized by the vegetation (a thrombus with superimposed microorganisms)
  • Older population
  • Frequently affects men
  • Fewer patients at present demonstrate the classic signs once noted by Osler
  • Risk factors:
    • Poor dental hygiene
    • IV drug abuse (IVDA):
      • Greater risk than rheumatic heart disease or prosthetic valves
      • Predilection for right-sided heart valves
      • Risk factor for recurrent endocarditis
    • Structural heart disease serves as common vegetative site due to altered intracardiac flow:
      • Mitral valve prolapse
      • Aortic valve dysfunction
    • Congenital heart disorders in the pediatric populations:
      • Tetralogy of Fallot
      • Aortic stenosis
      • Patent ductus arteriosus
      • Ventricular septal defects
      • Aortic coarctation
    • Prosthetic valves
    • Indwelling catheters
    • Any mechanical devices may serve as a portal of entry or attachment for microorganisms.
Etiology
  • Major categories:
    • Bacterial endocarditis
    • Prosthetic valve endocarditis
    • Nonbacterial thrombotic endocarditis:
      • Malignancy
      • Uremia
      • Burns
      • Systemic lupus erythematosus
  • Common organisms:
    • Streptococcus viridans
      • Found in oropharynx, common agent in native valve endocarditis
    • Streptococcus bovis:
      • Common association with colonic polyps or gastrointestinal malignancy
    • Streptococcus pneumoniae:
      • Causes rapid valvular destruction, abscess, and congestive heart failure (CHF)
      • Risk factor: alcoholism
    • Staphylococcus epidermidis
    • Staphylococcus aureus
      • Seen in all populations, especially IVDA and toxic illness
      • Sometimes metastatic
    • Enterococci:
      • Seen in young women and old men following instrumentation or infection
    • Candida and Aspergillus
      • Found in IVDA, prosthetic valves, or immunocompromised patients
    • HACEK (Haemophilus species)
    • Culture-negative endocarditis (Q fever, psittacosis, Bartonella, brucellosis)
Diagnosis
Signs and Symptoms
General
  • Fever:
    • Most common symptom
    • Often absent in certain settings:
      • Elderly
      • CHF
      • Severe debility
      • Chronic renal failure
  • Flulike illness
  • Chills
  • Sweats
  • Rigors
  • Malaise
Head, Eyes, Ears, Nose, and Throat
Retinal hemorrhages or Roth spots
Respiratory
  • Dyspnea
  • Cough
Cardiac
A new or changing murmur in 80–85% of patients
Abdominal
  • Abdominal or back pain
  • Splenomegaly (15–50%)
Extremities
  • Myalgias
  • Arthralgias
  • Digital clubbing
Neurologic
Septic embolization (stroke or mycotic aneurysm)
Skin
Cutaneous vasculitic lesions:
  • Mucosal and conjunctival petechiae
  • Splinter hemorrhages
  • Osler nodes:
    • Erythematous, painful tender nodules
  • Janeway lesions:
    • Erythematous or hemorrhagic, macular or nodular lesions, a few millimeters in diameter on the hands and feet
Essential Workup
  • Identify risk factors for endocarditis in patients with fever of unknown etiology.
  • Blood cultures
  • Echocardiography is needed to confirm the diagnosis.
Tests
Lab
  • CBC:
    • Anemia (sometimes hemolytic)
    • Leukocytosis (with granulocytosis and bandemia)
  • Blood cultures:
    • Multiple sets (three sets over a time period) should be obtained before antibiotic administration.
  • Elevated sedimentation rate and C-reactive protein (lacks specificity)
  • Urinalysis:
    • Microscopic hematuria
Imaging
  • Chest radiography:
    • CHF
    • Septic pulmonic emboli, which may be seen in right-sided endocarditis
  • ECG:
    • Arrhythmia, new heart block
  • Echocardiography:
    • Acute valvular pathology
    • Abscess
    • Vegetations
    • Transesophageal echocardiography provides greater sensitivity.
Differential Diagnosis
  • Rheumatic fever
  • Atrial myxoma
  • Acute pericarditis
  • Myocardial infarction
  • Aortic dissection with regurgitant valve
  • Thrombotic thrombocytopenic purpura
  • Systemic lupus erythematosus
  • Occult neoplasm with metastasis
  • Septicemia
P.361

Treatment
Initial Stabilization
  • Monitor for signs of heart failure
  • Operative repair if:
    • Severe valvular dysfunction causing failure
    • Unstable prosthesis
    • Perivalvular extension with intracardiac abscess
    • Antimicrobial therapy failure
    • Large or fungal vegetations
  • Antibiotic therapy:
    • IV, bactericidal, and empiric, pending culture results
    • Native valve or congenital abnormality:
      • Penicillin G + nafcillin + gentamicin
      • Vancomycin + gentamicin
    • Prosthetic valve or history of IVDA:
      • Vancomycin + gentamicin + rifampin
      • Nafcillin + gentamicin + rifampin (if methicillin-resistant S. aureus [MRSA] is not suspected)
      • If MRSA vancomycin failure/intolerant consider daptomycin or quinupristin-dalfopristin
      • Vancomycin-resistant enterococcus faecium consider quinupristin-dalfopristin
    • Fungal:
      • Amphotericin B
    • HACEK:
      • Ceftriaxone
Medication (Drugs)
  • Amphotericin B:
    • Test dose 0.1 mg/kg up to 1 mg slow IV.
    • Wait 2–4 hours.
    • If tolerated, begin 0.25 mg/kg IV and advance to 0.6 mg/kg IV q.i.d.
  • Ceftriaxone: 2 g IV q.i.d.
  • Daptomycin 4 mg/kg IV q.i.d.
  • Gentamicin: 1 mg/kg IV q8h
  • Nafcillin: 2 g IV q4h
  • Penicillin G: 20 million IU IV q.i.d.
  • Quinupristin-dalfopristin: 7.5 mg/kg IV q12h
  • Rifampin: 600 mg PO q.i.d.
  • Vancomycin: 15 mg/kg IV q12h
Follow-Up
Disposition
Admission Criteria
  • Patients with risk factors who exhibit pathologic criteria or clinical findings
  • All IV drug users with fever
  • Admit patients with cardiovascular instability to an intensive care unit/monitored setting.
Discharge Criteria
None
Expected Course
Most patients will defervesce within 1 week.
Complications
  • Cardiac: CHF, valve abscess, pericarditis, fistula
  • Neurologic: embolic stroke, abscess, hemorrhage
  • Embolization: CNS, pulmonary, ischemic extremities
  • Mycotic aneurysms: cerebral or systemic
  • Renal: infarction, nephritis, abscess
  • Metastatic abscess: kidney, spleen, tissue
References
1. Berbari E, Cockerill F, et al. Infective endocarditis due to unusual or fastidious microorganisms. Mayo Clin Proc. 1997;72:532–542.
2. Hogevik H, Alestig K. Fungal endocarditis: a report on seven cases and a brief review. Infection. 1996;24(1):17–21.
3. Karchmer A, Alestig K. Infective endocarditis. In: Braunwald E, ed. Heart disease: a textbook of cardiovascular medicine. 5th ed. Philadelphia: WB Saunders, 1996;1997:1077–1104.
4. Mylonakis E, Calderwood S. Infective endocarditis in adults. N Engl J Med. 2001;345(18):1318–1330.
5. Salman L, Prince A, et al. Pediatric infective endocarditis in the modern era. J Pediatr. 1993;122:847–853.
Codes
ICD9-CM
421
ICD10
I38


> Table of Contents > Endometriosis
Endometriosis
Christy Rosa Mohler
Basics
Description
Ectopic endometrial tissue with cyclic hormonal responsiveness
Etiology
  • Theories include retrograde menstruation, immunologic factors, and metaplastic transformation.
  • Invades tissues, spreads locally and hematogenously
Pediatric Considerations
Not seen before menarche
Genetics
Familial disposition suggested by clinical, population, and twin studies
Diagnosis
Signs and Symptoms
History
  • Pelvic or back pain, usually cyclic
  • Dysmenorrhea may be severe.
  • Dyspareunia
  • Infertility
Physical Exam
  • Pelvic exam nonspecific:
    • Rarely immobile tender uterus or nodular masses are present.
  • Abdominal exam typically benign unless ruptured endometrioma produces peritoneal signs
  • Endometriosis has been found in the lungs, brain, and many nonperitoneal sites; signs and symptoms can vary greatly depending on location of lesions.
Essential Workup
  • Pregnancy test
  • Rule out other, life-threatening diagnoses, as directed by history and physical exam.
Tests
Lab
Pregnancy test
Imaging
Pelvic ultrasound, CT, and MRI may show ovarian endometriomas, but rarely reveal implants.
Diagnostic Procedures/Surgery
Laparoscopy usually required for definitive diagnosis
Differential Diagnosis
  • Appendicitis
  • Ectopic pregnancy
  • Ovarian cysts
  • Ovarian torsion
  • Pelvic inflammatory disease/tubo-ovarian abscess
  • Menstrual cramps/mittelschmerz
  • Inflammatory bowel disease
  • Irritable bowel disease
  • Small bowel obstruction
  • Diverticulosis
  • Gastroenteritis
P.363

Treatment
Initial Stabilization
  • Manage hypotension initially with isotonic IV fluid.
  • For severe bleeding not responsive to IV fluid, may need transfusion of packed red blood cells (PRBC)
ED Treatment
  • Analgesia
  • Gynecology consultation for large or ruptured endometriomas
  • Oral contraceptives, gonadotropin-releasing hormone agonists (e.g., leuprolide [Lupron]), or other hormonal treatment may be started in consultation with the primary care physician or gynecologist.
Medication (Drugs)
  • Acetaminophen: 650 mg to 1 g PO
  • Ibuprofen: 400–800 mg PO
  • Ketorolac: 30 mg IM/IV
  • Morphine: 4–8 mg IM/IV or equivalent analgesic
Follow-Up
Disposition
Admission Criteria
  • Intractable pain
  • Unclear diagnosis to follow serial exams or for further workup and treatment
  • Ruptured endometrioma with peritoneal signs
Discharge Criteria
Most patients with a clear exacerbation of endometriosis can be discharged with gynecology referral once pain is controlled.
References
1. Dart R. Acute pelvic pain. In: Marx JA, et al, eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby–Year Book; 2002:219–226.
2. Giudice LC, Kao LC. Endometriosis. Lancet. 2004;364:1789–1799.
3. Morrison LJ, Spence JM. Gynecology and obstetrics: abdominal and pelvic pain in the non pregnant patient. In: Tintinalli JE, ed. Emergency Medicine: A Comprehensive Study Guide. 6th ed. New York: McGraw-Hill; 2004:655–657.


> Table of Contents > Epididymitis/Orchitis
Epididymitis/Orchitis
Matthew D. Cook
Basics
Description
Epididymitis
  • Definition: inflammation or infection of the epididymis
  • Rare in prepubertal boys
  • Pathogenesis:
    • Initial stages:
      • Cellular inflammation begins in vas deferens
      • Descends to lower pole of epididymis
    • Acute phase:
      • Epididymis is swollen and indurated in upper and lower poles.
      • Spermatic cord thickened
    • Testis may become edematous owing to passive congestion or inflammation.
    • Resolution:
      • May be complete without sequelae
      • Peritubular fibrosis may develop, occluding ductules
  • Complications:
    • Two thirds of men have atrophy due to partial vascular thrombosis of testicular artery.
    • Abscess and infarction rare (5%)
    • Incidence of infertility with unilateral epididymitis unknown:
      • 50% with bilateral epididymitis
Orchitis
  • Definition: inflammation or infection of the testicle:
    • Usually from direct extension of the same process within the epididymis
    • Isolated testicular infection is rare:
      • Can result from hematogenous spread of bacteria or following mumps infection
  • Categories:
    • Pyogenic bacterial orchitis secondary to bacterial involvement of epididymis
    • Viral orchitis:
      • Most commonly due to mumps
      • Rare in prepubertal boys; occurs in 20–30% of postpubertal boys with mumps.
      • Occurs 4–6 days after parotitis but can occur without parotitis.
      • Unilateral in 70% of patients
      • Usually resolution in 6–10 days
      • 30–50% of testes involved have residual atrophy; rarely affects fertility.
    • Granulomatous orchitis:
      • Syphilis
      • Mycobacterium and fungal diseases
      • Usually occurs in immunocompromised host
Etiology
Epididymitis
  • Children:
    • Coliform or pseudomonal urinary tract infections
    • Sexually transmitted diseases rare in prepubertal males
    • Associated with predisposing abnormalities of lower urinary tract
  • Young men, age <35 years:
    • Usually sexually transmitted
    • Chlamydia trachomatis (28–88%) with severe inflammation with minimal destruction
    • Neisseria gonorrhoeae (3–28%)
    • Coliform bacteria (7–24%):
      • Highly destructive with tendency for abscess
      • Coliform bacteria more common in insertive partners in anal intercourse
    • Ureaplasma urealyticum (sole organism in only 6% of cases)
  • Older men, age >35 years:
    • Commonly associated with underlying urologic pathology (benign prostatic hypertrophy, prostate cancer, strictures)
    • May have acute or chronic bacterial prostatitis
    • Coliform bacteria more common (23–67%), especially after instrumentation
    • Chlamydia trachomatis (8–80%)
    • Klebsiella and Pseudomonas species
    • Neisseria gonorrhoeae (15%)
    • Gram-positive cocci
  • Drug related:
    • Amiodarone-induced epididymitis:
      • Usually with amiodarone levels higher than therapeutic levels
  • Granulomatous:
    • Syphilis or mycobacterial and fungal causes:
      • May be presenting feature of Mycobacterium tuberculosis in high prevalence regions
      • Urine cultures often negative for M. tuberculosis
  • Vasculitis:
    • Polyarteritis nodosa
    • Behçet disease
    • Henoch-Schönlein purpura
Orchitis
  • Pyogenic bacterial orchitis:
    • Escherichia coli
    • Klebsiella pneumoniae
    • Pseudomonas aeruginosa
    • Staphylococci
    • Streptococci
  • Viral orchitis:
    • Mumps:
      • 20% may develop epididymoorchitis
      • Rarely associated with live-attenuated mumps vaccine
    • Coxsackie A and lymphocytic choriomeningitis virus
  • Granulomatous orchitis: syphilis and mycobacterial and fungal diseases
  • Fungal orchitis:
    • Blastomycosis in endemic regions
    • Invasive candidal infections in immunosuppressed hosts
  • Posttraumatic orchitis: inflammation
Diagnosis
Signs and Symptoms
History
  • Gradual onset of mild to moderate testicular or scrotal pain, usually unilateral
  • Progressive scrotal swelling
  • Dysuria (30%):
    • Recent urinary tract infection
    • History of abnormal bladder function
  • Urethral discharge:
    • Of patients with gonococcal epididymitis, 21–30% did not complain of urethral discharge
    • No demonstrable urethral discharge in 50%
  • Fever (14–28%)
  • Recent urethral instrumentation or catheterization
Physical Exam
  • Tenderness in groin, lower abdomen, or scrotum
  • Scrotal skin commonly erythematous and warm (60%)
  • Early:
    • May feel swollen, indurated epididymis
  • Later:
    • May not be able to distinguish epididymis from testis
  • Spermatic cord may be edematous.
  • Intact cremasteric reflex and Prehn sign:
    • Pain relief with testicular elevation
    • Commonly observed but not specific
  • Coexistent prostatitis is rare (8%)
  • Pyogenic bacterial orchitis:
    • Patients usually are acutely ill.
    • Fever
    • Intense discomfort
    • Swelling of testicle
    • Often reactive hydrocele
Essential Workup
  • Must differentiate from testicular torsion
  • Early consultation with urologist if strong suspicion of testicular torsion
Tests
Lab
  • CBC:
    • Often leukocytosis in range of 10,000–30,000/mm3
  • Urinalysis and culture:
    • 15–50% of patients with epididymoorchitis have pyuria
    • 24% of patients have positive urine bacterial cultures
    • Urine chlamydial enzyme immunoassay low sensitivity (50–70%)
  • Urethral swab (50–73% have demonstrable urethritis despite minority of symptoms):
    • Gram stain and culture
    • Chlamydia testing
    • Avoid bladder emptying within two hours of tests (lowers sensitivity)
    • Especially for postpubertal and sexually active
  • Blood culture if systemically ill
P.365

Imaging
  • Ultrasonography: color Doppler imaging:
    • 82–100% sensitivity, 100% specificity in detecting testicular torsion or decreased blood flow
    • Epididymoorchitis:
      • Hyperemia
      • Increased vascularity and blood flow
    • Advantages:
      • Can evaluate for epididymitis or other causes of scrotal pain
      • 70% sensitivity, 88% specificity for epididymitis
    • Disadvantages:
      • Highly examiner dependent
      • Difficult in infants or children
  • Testicular scintigraphy:
    • Radionuclide study to assess perfusion
    • 90–100% sensitivity, 89–97% specificity in detecting testicular torsion
    • Inflammatory processes have increased flow and uptake
    • False-positive scans:
      • Large fluid collections in scrotum
      • Abscess
      • Hydrocele, hematocele
      • Bowel herniation
    • False-negative scans:
      • Early torsion
      • Spontaneous detorsion
      • Small children or infants
Diagnostic Procedures/Surgery
Surgical indications:
  • Scrotal abscess
  • If another scrotal problem, such as torsion, cannot be excluded
  • Suspected or proved ischemia caused by severe epididymitis
  • Patient with solitary testicle
  • Scrotal fixation: indicates severe inflammation and potential suppuration
Differential Diagnosis
  • Testicular torsion
  • Testicular tumor
  • Torsion of testicular appendages
  • Trauma to scrotum
  • Acute hernia
  • Acute hydrocele
Treatment
Pre Hospital
  • IV access
  • IV fluids, especially if systemically ill
Initial Stabilization
  • IV access
  • IV fluids, especially if systemically ill
ED Treatment
  • Antibiotics:
    • Cover for chlamydial and gonococcal etiologies if adult or presumed sexually transmitted
    • Cover for coliform etiology:
      • Child, or adult >35 years of age
      • Insertive partner in anal intercourse
      • Presumed nonsexually transmitted
    • Adjust according to culture and sensitivity
    • Treat sexual partners
  • Bed rest and scrotal support
  • Ice packs
  • Analgesics and ant inflammatories
Medication (Drugs)
Age <35 Years or Sexually Active Postpubertal Males
  • Primary: ceftriaxone 250 mg IM for one day, plus doxycycline 100 mg PO b.i.d. for 10 days
  • Alternative: ofloxacin 300 mg PO b.i.d. for 10 days
Age >35 Years or Insertive Partners in Anal Intercourse
  • Primary: ciprofloxacin 500 mg PO b.i.d. or 400 mg IV b.i.d. (or ofloxacin 300 mg PO b.i.d. or levofloxacin 750 mg PO/IV per day) for 10–14 days
  • Alternative: ampicillin/sulbactam 3 g IV q6h or cefotaxime 2 g IV q8h or ceftriaxone 2 g IV per day
Children
  • Azithromycin: 10 mg/kg PO day 1, 5 mg/kg PO per day 2 through 10 or TMP-SMX 4 mg/kg TMP and 20 mg/kg SMX b.i.d. for 10–14 days
  • Avoid quinolones and tetracyclines in children.
Follow-Up
Disposition
Admission Criteria
  • Surgical indications present
  • Older age group if it is the only way to ensure appropriate workup:
    • Many will have underlying urologic pathology.
  • Systemically ill, fever, nausea, vomiting
  • Scrotal abscess
  • Intractable pain
Discharge Criteria
  • Fails to meet admission criteria
  • Patient with good follow-up
  • Able to take oral antibiotics
Issues for Referral
Urologic consultation and follow-up:
  • Children need workup for urologic abnormalities:
    • Voiding cystourethrography
    • Renal ultrasound
  • If bacteriuria present, examination of lower tract with cystoscopy after treatment completed
References
1. Herberner TE. Ultrasound in the assessment of the acute scrotum. J Clin Ultrasound. 1996;24:405–421.
2. Kass EJ, Lundak B. The acute scrotum. Pediatr Clin North Am. 1997;44:1251–1266.
3. Luzzi GA, O'Brien TS. Acute epididymitis. Br J Urol Int. 2001;87:747–755.
4. Marcozzi D, Suner S. The nontraumatic acute scrotum. Emerg Med Clin North Am. 2001;19:547–568.
Codes
ICD9-CM
604.90
ICD10
N45.9


> Table of Contents > Epidural Abscess
Epidural Abscess
Richard S. Krause
Basics
Description
  • Pyogenic infection of epidural space
  • Most common in thoracic spine, followed by lumbar and cervical areas
Etiology
  • Focus of infection is present followed by either hematogenous spread (approximately 50%) or direct extension.
  • Most common source is skin infection:
    • Any pyogenic infection may be source.
  • Staphylococcus aureus accounts for >50% of cases:
    • Streptococcus is second most common.
  • Haemophilus influenzae, gram-negative bacilli, mycobacteria, anaerobic and mixed infections also occur.
  • May occur after lumbar puncture (usually follows multiple attempts)
Pediatric Considerations
  • Children present similar to adults with back pain, fever, and neurologic signs as well as nonspecific systemic symptoms.
  • Infants may exhibit only fever, irritability, and associated meningitis.
  • Sphincter disturbance is frequently seen.
  • Most cases are secondary to hematogenous spread.
  • Location and bacteriology similar to adults
Diagnosis
Fever and severe back pain represent “red flag” for potentially serious condition:
  • If pain is radicular or there is neurologic disturbance, likelihood of epidural abscess is increased.
Signs and Symptoms
  • Classic presentation:
    • Severe, progressive back pain (often radicular)
    • Fever
    • Neurologic deficit:
      • Weakness or paralysis
      • Sensory level
      • Sphincter disturbance
  • May present with signs and symptoms of sepsis without prominent back pain
  • Occurs at all ages including infants:
    • Peak is at ages 60–70 years
  • Most patients have predisposing condition:
    • IV drug abuse
    • Diabetes
    • Malignancy
    • Chronic steroids
    • Chronic alcoholism
    • Instrumentation or spinal surgery
  • May occur in absence of identifiable predisposing factors
Essential Workup
  • History should include predisposing conditions when this diagnosis is suspected.
  • Physical exam for source of infection, localized spinal tenderness, and neurologic findings:
    • Especially decreased sphincter tone
    • Saddle anesthesia
    • Lower extremity weakness
  • Voided urine followed by postvoid catheterization:
    • Younger adults should have <50 mL postvoid residual urine.
    • Older adults may normally have higher residuals up to 100 mL.
  • Erythrocyte sedimentation rate (ESR) as below
  • MRI with and without gadolinium contrast is the diagnostic test of choice:
    • When not available, obtain CT myelogram or CT with IV contrast (least sensitive).
    • Suspected epidural abscess is true neurosurgical emergency and requires emergent imaging.
Tests
Lab
  • ESR is almost always elevated (approximately 100%), but is nonspecific:
    • Normal ESR makes diagnosis much less likely.
  • C-reactive protein nearly always elevated.
  • Blood cultures are often positive (approximately 60%).
  • Leukocytosis with left shift is common (approximately 70%).
  • Cerebrospinal fluid (CSF) is often abnormal, but is nondiagnostic; routine lumbar puncture should be avoided when epidural abscess is suspected (may cause meningitis).
Imaging
  • MRI is at least 90% sensitive:
    • Shows high-intensity lesion on T2 imaging
  • Myelography and CT myelography are also sensitive, but risk dissemination.
  • Plain films are usually abnormal but nonspecific:
    • May demonstrate occult traumatic injury
Differential Diagnosis
  • Diagnosis is difficult owing to rarity of condition and nonspecific symptoms:
    • Multiple physician encounters commonly precede diagnosis.
    • Most common initial diagnosis is benign musculoskeletal pathology
  • Early presentation: muscular or ligamentous pain, degenerative arthritis, compression fracture, discogenic pain
  • Back pain with fever, systemic signs and symptoms:
    • Vertebral osteomyelitis
    • Spinal tumor
    • Meningitis
    • Spinal subdural abscess
    • Discitis
    • Pyelonephritis
  • Back pain with neurologic signs and symptoms:
    • Cord compression
    • Cord ischemia
    • Disc herniation
Pediatric Considerations
Fever and back pain should be urgently investigated with MRI when epidural abscess is suspected.
P.367

Treatment
Pre Hospital
Spinal immobilization if trauma suspected or neurologic deficits present
Initial Stabilization
  • Broad-spectrum parenteral antibiotics early for signs of sepsis:
    • Must include coverage for S. aureus, streptococci, and gram-negative rods
  • Ceftriaxone and clindamycin are appropriate initial coverage.
ED Treatment
  • Urgent imaging essential when diagnosis is considered
  • Delay in definitive treatment is associated with poor outcome.
  • If unable to localize lesion on physical exam, consider imaging entire spine.
  • Urgent neurosurgical consultation or transfer for definitive therapy (surgical decompression) after diagnosis and antibiotic prescription:
    • Some cases have been treated nonsurgically (prolonged antibiotics).
Medication (Drugs)
  • Ceftriaxone: 1–2 g IV q12h
  • Clindamycin: 600–900 mg IV q8h
Follow-Up
Disposition
Admission Criteria
  • Suspected epidural abscess should be admitted; MRI is needed emergently; transfer patient if necessary.
  • Patients with spinal epidural abscess require admission to facility with neurosurgical capability.
Discharge Criteria
Patients with epidural abscess should not be discharged.
References
1. Davis DP, Wold RM, Patel RJ. The clinical presentation and impact of diagnostic delays on emergency department patients with spinal epidural abscess. J Emerg Med. 2004;26(3):285–291.
2. Huang RC, Durbhakula MM. Spinal epidural abscess. Contemp Spine Surg. 2005;6(5):31–36.
3. Lyu R, et al. Spinal epidural abscess successfully treated with percutaneous, computed tomography-guided, needle aspiration and parenteral antibiotic therapy: case report and review of the literature. Neurosurgery. 2002;51(2):509–512.
4. Martin MJ, Yuan HA. Neurosurgical care of spinal epidural, subdural, and intramedullary abscesses and arachnoiditis. Orthop Clin North Am. 1996;27(1):125–136.
5. Rubin G, et al. Spinal epidural abscess in the pediatric age group: case report and review of the literature. Pediatr Infect Dis J. 1993;12:1007–1011.
6. Siddiq F, et al. Medical vs surgical management of spinal epidural abscess. Arch Int Med. 2004;164:2409–2412.
7. Soehle M, Wallenfang T. Spinal epidural abscesses: clinical manifestations, prognostic factors, and outcomes. Neurosurgery. 2002;51(1):79–87.
Codes
ICD9-CM
324.9
ICD10
G06.2


> Table of Contents > Epidural Hematoma
Epidural Hematoma
Colleen Campbell
Basics
Description
  • Direct skull trauma
  • Inward bending of calvarium causes bleeding when dura separates from skull:
    • Middle meningeal artery is involved in bleed >50% of time.
    • Meningeal vein is involved in one third.
    • Diploic venous sinus bleed is seen in <10%.
  • Skull fracture is associated in 75% of cases, less commonly in children.
  • Greater than 50% have epidural hematoma (EDH) as isolated head injury:
    • Most commonly associated with subdural hematoma (SDH) and cerebral contusion
  • Classic CT finding is lenticular, unilateral convexity, usually in temporal region
  • It usually does not cross suture lines, but may cross midline.
Etiology
  • Accounts for 1.5% of traumatic brain injury (TBI)
  • Male/female incidence is 3:1.
  • Peak incidence is second to third decade of life.
  • Motor vehicle accidents (MVAs), assault, and falls are most common causes:
    • Of all blunt mechanisms, assault has highest association with intracranial injury requiring neurosurgical intervention.
  • Uncommon in very young (younger than 5 years) or elderly patients
  • Mortality is 12% and is related to preoperative condition.
Pediatric Considerations
  • Head injury is the most common cause of death and acquired disability in childhood.
  • Falls, pedestrian-struck bicycle accidents are most common causes:
    • Most severe head injuries in children are from MVA.
    • Always consider possibility of nonaccidental trauma.
  • Less than 50% have altered level of consciousness (LOC):
    • If EDH in differential diagnosis (DD), CT should be obtained
  • Bleeding is more likely to be venous.
  • Good outcome in 95% of children younger than 5 years
Diagnosis
Signs and Symptoms
History
  • Altered or deteriorating LOC
  • LOC: 85% will have at some point in course
    • Only 11–30% will have a lucid interval.
  • Nausea and vomiting: 40%
Pediatric Considerations
  • Many times the only clinical sign is drop in hematocrit (Hct) of 40% in infants.
  • Bulging fontanel with vomiting, seizures, or lethargy also suggest EDH in infants.
  • Less than 50% of children have LOC at time of injury.
  • Posterior fossa lesions are seen more commonly in children.
Physical Exam
  • Pupillary dilation: 20–40%:
    • Usually on same side as lesion (90%)
  • Hemiparesis more than one third:
    • Usually on opposite side from lesion (80%)
Essential Workup
Head imaging as below
Tests
Lab
  • Arterial blood gas (ABG), CBC, chemistry, PT/PTT
  • Blood ETOH and drug screen as appropriate
Imaging
  • Noncontrast CT of head:
    • Admission perfusion CT may help predict prognosis.
    • Lenticular, biconvex hematoma with smooth borders may be seen.
    • Most commonly seen in temporal parietal region
  • Plain films may show skull fractures:
    • CT with bone windows is more often used.
  • Spine series
  • Further workup of trauma as indicated
Pediatric Considerations
Ultrasound (US) may be used for diagnosis in infants with open fontanels.
Differential Diagnosis
  • History of recent head trauma lends itself to the diagnosis:
    • Trauma may be minor in infants and toddlers.
  • Consider other diagnosis:
    • SDH
    • Cerebral concussion/contusion
    • Intracerebral bleed
    • Diffuse axonal injury
    • Subdural hygroma
    • Shaken baby syndrome
    • Toxic, metabolic, or infectious causes
Treatment
Pre Hospital
  • Head-injured patients have improved outcome when triaged to regional trauma centers.
  • Spinal immobilization is essential.
  • Ensure adequate oxygenation throughout transport:
    • Intubation and airway protection may be necessary.
Initial Stabilization
  • Prevent hypoxia and hypotension:
    • Rapid-sequence intubation for signs of deterioration or increased intracranial pressure (ICP)
    • Controlled ventilation to PCO2 of 35–40 mm Hg
    • Avoid hyperventilation unless signs of brain herniation are present.
    • Avoid induction agents, which may increase ICP (e.g., ketamine).
  • Elevate head of bed 15–20% after adequate fluid resuscitation.
  • Perform rapid neurologic assessment:
    • Glasgow coma scale (GCS) score:
      • 14–15; minor head injury
      • 9–13; moderate head injury
      • Less than 8; severe
    • Reflexes; pupils, corneal, gag, brain stem reflexes
  • Secondary survey will reveal coexisting injury in >50%.
ED Treatment
  • Early surgical intervention (<4 hours) in comatose patients with EDH improves meaningful survival:
    • Burr hole is placed at fracture site or side with ipsilateral pupillary dilation.
    • Rapid craniectomy is occasionally performed if bleeding is not controlled at site of burr hole.
    • P.369

  • Nonsurgical intervention in asymptomatic patients is associated with high rate of deterioration; >30% require surgical intervention.
  • Maintain euvolemia with isotonic fluids:
    • Arterial line placement for close monitoring of MAP, PO2, PCO2
    • Foley catheter to monitor input/output (I/O) status
  • Control ICP:
    • Prevent pain, posturing, and increased respiratory effort:
      • Sedation with benzodiazepines
      • Neuromuscular blockade with vecuronium or pancuronium in intubated patients
      • Etomidate is good induction agent.
      • Barbiturate coma should be initiated for refractory increased ICP in neurosurgical ICU.
    • Mannitol may be used once euvolemic:
      • Shown to increase MAP less than coronary perfusion pressure (CPP) and cerebral blood flow (CBF), as well as decrease ICP
      • Keep osmolality between 295 and 310.
      • Use furosemide (Lasix) as adjunct only if no risk of hypovolemia.
    • Treat hypertension:
      • Labetalol or hydralazine
  • Treat hyperglycemia if present:
    • Associated with increased lactic acidosis and mortality in patients with TBI
  • Treat and prevent seizures:
    • Diazepam and dilantin
  • Not considered helpful:
    • Steroids
    • Antibiotic prophylaxis
    • Hyperventilation in absence of herniation
    • Fluid restriction
    • Calcium channel blockers
  • Factors associated with poor outcome:
    • Age greater than 40 years
    • Increased admission base deficit
    • Large hematoma with rapid expansion
    • Increased midline shift
    • Lower admission GCS or unconsciousness at presentation
    • Postoperative ICP >3
    • Prolonged anisocoria
    • Associated brain injuries or concomitant trauma injuries
Pediatric Considerations
  • Hemodynamically significant blood loss can result from scalp lacerations and subgaleal hematomas:
    • Direct pressure and control of bleeding is indicated.
Medication (Drugs)
  • Diazepam: 5–10 mg (peds: 0.1–0.2 mg/kg) IV
  • Dilantin: adult/peds: load 18 mg/kg at 25–50 mg/min
  • Etomidate: 3 mg/kg IV
  • Furosemide (Lasix): adults/peds: 0.5 mg/kg IV
  • Hydralazine: 10/mg/h IV (peds: safety not established)
  • Labetalol: 15–30 mg/h IV (peds: safety not established)
  • Lidocaine: as preinduction agent, 1.5 mg/kg IV
  • Mannitol: adults/peds: 0.25–1 g/kg IV q4h
  • Pentobarbital: 1–5 mg IV q6h
  • Thiopental: as induction agent, 20 mg/kg IV
  • Versed: 2–4 mg/h IV PRN (peds: 0.15 mg/kg IV)
Pediatric Considerations
Hypertonic saline has been shown to be beneficial in some pediatric studies (1.7–3%).
Follow-Up
Disposition
Admission Criteria
All patients with CT abnormality or altered LOC should be admitted to ICU setting with frequent neurologic assessment:
  • Patients should have repeated CT examination in 12–24 hours or if clinical deterioration occurs.
  • Patients at increased risk of deterioration include those with rapid bleeds, associated skull fracture, or lower GCS or neurologic deficits.
Discharge Criteria
Admission is necessary for all patients with EDH.
References
1. Dias MS. Traumatic brain and spinal cord injury. Pediat Clin North Am. 2004;51(2):272–303.
2. Marik PE. Management of head trauma. Chest. 2002;122(2):699–711.
3. Ono JI, et al. Outcome prediction in severe head injury: analyses of clinical prognostic factors. J Clin Neurosci. 2001;8(2):120–123.
4. Stieg PE, Kase CS. Neurologic emergencies: intracranial hemorrhage: diagnosis and emergency management. Neurol Clin. 1998;16(2):373–390.
5. Vincent JL, Berre J. Primer on medical management of severe brain injury. Crit Care Med. 2005;33(6):1392–1399.
6. Zink BJ. Traumatic brain injury outcome: concepts for emergency care. Ann Emerg Med. 2001;37(3):318–332.
Codes
ICD9-CM
852.40
ICD10
S06.4


> Table of Contents > Epiglottis, Pediatric
Epiglottis, Pediatric
Beverly Bauman
Basics
Description
  • Inflammation of the epiglottis and surrounding supraglottic region, which is potentially life threatening owing to airway obstruction
  • Children are at greater risk of upper airway obstruction owing to:
    • Decreased cross-sectional area of the upper airway (resistance is proportional to the inverse of the radius to the fourth power)
    • Loose attachment of mucosal surface and increased vascularity of mucosa allows for edema
    • Dynamic collapse of the airway
  • A precipitous decline in the incidence of childhood epiglottitis since the introduction of the Haemophilus influenzae vaccination, although vaccine failure may result in rare cases among children who have been immunized
  • In the post-Hib vaccine era, the mean age for this disease has increased, and it is now more commonly seen in adolescents and adults than in toddlers or young school-aged children.
  • May occur throughout the year
Alert
All patients with suspected epiglottis require intensive monitoring and intervention. Rapid progression of airway obstruction may occur.
Etiology
  • Infection:
    • H. influenzae type B
    • S. pneumoniae
    • Group A β-hemolytic Streptococcus
    • Staphylococcus aureus
    • Viruses
    • Less common infections include Klebsiella, Pseudomonas, Candida
  • Caustic
  • Thermal
  • Traumatic
  • Posttransplant lymphoproliferative disorder
Diagnosis
Signs and Symptoms
History
  • Usually fulminant presentation without prodromal illness
  • General:
    • Irritability, throat pain, fever, noisy breathing
    • Progressive toxicity and respiratory distress
Physical Exam
  • General:
    • Toxic appearing
    • High fever is typical.
  • Throat:
    • Drooling
    • Dysphagia
    • Muffled “hot potato” voice
  • Respiratory:
    • Rapidly progressive respiratory distress (dyspnea in only one third of adults)
    • Children usually prefer to sit upright, leaning forward with open mouth (“tripod sniffing position”) to maximize air entry.
    • Subtle stridor that may progress to severe stridor (stridor in only 10% of adults)
  • Complications:
    • Airway obstruction is the most severe complication.
    • Epiglottic abscess
    • Associated pneumonia and atelectasis
Essential Workup
  • Epiglottitis is a clinical diagnosis.
  • Indirect laryngoscopy or any attempts to directly visualize the epiglottis are not indicated in children with suspected epiglottis unless performed in a controlled environment (In adolescents or adults, use of fiberoptic nasopharyngoscope may be indicated for patients without impending airway obstruction).
  • If infection is suspected, obtain cultures of the epiglottis during laryngoscopy after airway is secure.
Tests
Lab
  • Avoid laboratory tests until airway is controlled.
  • Throat cultures after control of airway
  • Blood cultures after airway is secure:
    • Often positive if H. influenzae is the pathogen
Imaging
Radiographs of the soft tissue lateral neck:
  • Usually not necessary to make the diagnosis
  • Create additional risk by delaying stabilization of the airway, promoting airway obstruction by agitating the patient, and often removing the child from the ED to an uncontrolled environment
  • Variable findings:
    • Normal
    • Swelling of the epiglottis (“thumbprint sign”) and often supraglottic region
    • Ballooned hypopharynx
    • Obliteration of vallecula
    • EW/C3W (epiglottic width to third cervical vertebral body width) ratio of >0.5
Diagnostic Procedures/Surgery
Laryngoscopy:
  • In a controlled environment whenever possible
  • Cultures of the epiglottis during laryngoscopy after the airway is secured may help identify pathogens and direct treatment.
  • Epiglottis will appear swollen, inflamed, reddened.
Differential Diagnosis
  • Other infectious processes:
    • Bacterial tracheitis
    • Mononucleosis
    • Diphtheria
    • Pertussis
    • Croup or laryngotracheobronchitis (primarily in younger children, but there is a significant overlap in the ages of presentation)
    • Ludwig angina
    • Peritonsillar infection
    • Retropharyngeal abscess
  • Anaphylactic reaction with angioedema
  • Foreign body in upper airway
  • Laryngeal trauma
  • Laryngospasm
  • Inhalation or aspiration of toxins (e.g., hydrocarbons)
  • Airway burns (have been related to crack cocaine)
  • Hyperventilation
  • CNS disorders
Treatment
Pre Hospital
Degree and mode of intervention must reflect degree of obstruction, time and means of transport, capability of care providers, etc. Consult and notify receiving hospital.
Initial Stabilization
Airway management if patient is in extremis:
  • Bag-valve-mask ventilation with 100% O2 with cricoid pressure often provides adequate ventilation and time to prepare for intubation and move to a controlled setting such as the OR.
  • Oral intubation:
    • Use an endotracheal tube (ETT) size that is one or two sizes smaller than indicated by age or length.
    • Direct compression of the anterior neck in the glottic region may help visualize air bubbles at the opening of the swollen glottis.
  • If oral intubation fails:
    • Emergent cricothyrotomy or needle cricothyrotomy if age older than 10–12 years
    • Needle cricothyrotomy if age younger than 10–12 years
P.373

ED Treatment
  • One hundred percent O2 as tolerated by patient
  • Allow child to remain in position of comfort and do not force child to lie down, which may worsen airway obstruction.
  • Although not proven, racemic epinephrine or L-epinephrine by nebulizer may temporize symptoms while plans for a definitive airway are rapidly arranged. It must be done with caution to avoid agitating the child.
  • Avoid procedures that agitate the child such as IV access and blood draws.
  • Empiric invasive airway management may be indicated:
    • Patients with rapidly progressive respiratory difficulty, tachypnea, worsening throat pain, tachycardia, or hypoxemia
    • Patients at high risk of acute obstruction (e.g., children with immunodeficiency disorders)
  • Intubate in OR or controlled environment by most skilled person.
  • Use inhalational anesthesia before intubation.
  • Have appropriate various diameters of endotracheal tubes available to accommodate the inflamed supraglottic region.
  • Surgical backup is required in case intubation is not possible; then emergency tracheotomy or cricothyrotomy can be performed.
  • Equipment for intubation and for a surgical airway or needle cricothyrotomy must be available at the bedside.
  • Administer IV antibiotics: Second- or third-generation cephalosporins are active against β-lactamase–producing H. influenzae.
  • Steroids are controversial but frequently administered, particularly in patients with chemical or thermal epiglottitis.
Medication (Drugs)
  • Ampicillin/Sulbactam: 100–200 mg/kg/24h q6h IV
  • Ampicillin: 100–200 mg/kg/24h q6h IM/IV; given with chloramphenicol
  • Cefotaxime: 150 mg/kg/24h q8h IV
  • Ceftriaxone: 100 mg/kg/24h q12h IV
  • Chloramphenicol: 75–100 mg/kg/24h q6h IV
  • Decadron: 0.6 mg/kg/d (max. 10 mg) IV
  • Epinephrine, racemic: 0.05 mL/kg (max. 0.5 mL) q30min in 2.5 mL normal saline (NS) via nebulizer
  • L-Epinephrine, 1:1,000: 0.5 mL/kg (max. 5 mL) q30min via nebulizer
  • Rifampin for contact prophylaxis: 20 mg/kg (max. 600 mg) daily for 4 days
Follow-Up
Disposition
Admission Criteria
Patients with suspected or proven epiglottitis should be admitted to ICU after stabilization of airway and administration of antibiotics and fluids.
Discharge Criteria
  • Rifampin prophylaxis may be indicated for close contacts of H. influenzae epiglottitis. If the household has children younger than 12 months of age or children who are unimmunized, incompletely immunized, or immunosuppressed, prophylaxis is indicated for nonpregnant household contacts. Child care center contacts should receive prophylaxis when two or more cases of Hib invasive disease have occurred within 60 days.
  • All cases of invasive H. influenzae disease should be reported to the local or state public health department.
Issues for Referral
Critical care or pulmonary consult on all patients
References
1. American Academy of Pediatrics. Haemophilus influenzae infections. In: Pickering LK, ed. Red Book: 2003 Report of the Committee on Infectious Diseases. 26th ed. Elk Grove Village, IL: American Academy of Pediatrics; 2003:293–301.
2. Damm M, Eckel HE, Jungehulsing M, et al. Management of acute inflammatory childhood stridor. Otolaryngol Head Neck Surg. 1999;121(5):633–638.
3. Frantz T, Ragson B, Quesenberry C. Acute epiglottitis in adults: analysis of 129 cases. JAMA. 1994;272:1358–1360.
4. Rothrock S, et al. Radiologic diagnosis of epiglottitis: objective criteria for all ages. Ann Emerg Med. 1990;19:978–982.
5. Shah RK, Roberson DW, Jones DT. Epiglottitis in the Hemophilus influenzae type B era: changing trends. Laryngoscope. 2004;114:557–560.
6. Stroud RH, Friedman NR. An update on inflammatory disorders of the pediatric airway: epiglottitis, croup and tracheitis. Am J Otolaryngol. 2001;22(4):268–275.
Miscellaneous
SEE ALSO: Bacterial Tracheitis; Epiglottis, Adult
Codes
ICD9-CM
464.3
464.30
464.31
ICD10
J05.1


> Table of Contents > Epiglottitis, Adult
Epiglottitis, Adult
Jonathan Fisher
Owen Landers
Basics
Description
Rapidly progressive inflammation of the epiglottis and surrounding tissues leading to airway compromise
Alert
Patients with respiratory distress are at high risk for complete airway obstruction. Surgical airway management may be required.
Mechanism
  • Inflammation of supraglottic structures:
    • Epiglottis:
      • Involvement of this is of primary airway concern.
      • May be primary or secondary from adjacent structures
    • Vallecula
    • Arytenoids
  • Uncommon:
    • Incidence is rising in adults, while decreasing in children.
    • Unclear whether this is true incidence versus improved diagnosis
  • Immune compromised patients may be particularly fulminant, with minimally associated symptoms and unusual pathogens, such as candida.
  • Complications:
    • Total airway obstruction
    • Retropharyngeal abscess
    • Acute respiratory distress syndrome
    • Pneumonia
    • Empyema
Etiology
  • Infectious causes:
    • Haemophilus influenzae B, also type A and nontypable strains
    • Haemophilus parainfluenzae
    • Streptococcus pneumoniae
    • Staphylococcus aureus
    • Group A strep
    • Herpes simplex
    • Neisseria meningitis
    • Cytomegalovirus
    • Numerous other uncommon agents
  • Physical agents:
    • Chemical burns
    • Thermal burns
    • Toxic or illicit drug inhalation
  • Trauma, instrumentation
Diagnosis
Signs and Symptoms
  • General:
    • Fever
    • Upper respiratory tract infection symptoms
      • Prodrome absent in significant number of cases
    • Toxic appearance
    • Drooling
  • Head, eyes, ears, nose, throat:
    • Dysphagia
    • Muffled voice
    • Voice change:
      • “Hot potato” voice
      • Hoarseness
    • Foreign body sensation in throat
    • Associated tonsillar, peritonsillar, uvula findings
    • “Cherry red” epiglottis is classic, may be pale and edematous in up to 50 percent.
    • Hyoid/thyroid cartilage tender to gentle palpation
    • Lymphadenopathy
  • Respiratory:
    • Respiratory compromise
    • Subjective sense of obstructed airway
    • Stridor
    • Sudden loss of airway
    • May be more indolent in adults than pediatrics; rapid progression to total airway occlusion still seen in adults
Essential Workup
  • If significant respiratory distress:
    • Avoid invasive diagnostic procedures
    • Manage empirically with antibiotics and control of airway
  • Portable lateral soft-tissue x-ray
Pediatric Considerations
  • Children with a high suspicion of epiglottitis are at risk of complete airway obstruction and should be quickly transferred to a setting where the airway can be definitively managed in a surgical setting.
  • Staff capable of managing the airway should accompany the child until the airway has been secured.
  • IV insertion, administration of antibiotics, and obtaining blood work should follow airway management.
  • A needle cricothyrotomy may be required in extreme situations in young children.
Tests
Lab
  • CBC with differential
  • Blood cultures
  • Cultures of pharynx:
    • Only if no signs of respiratory distress
Imaging
  • Portable lateral soft-tissue x-ray:
    • Epiglottic “thumb” sign:
      • Thickening of the epiglottis
    • “Vallecula” sign:
      • The vallecula is normally well delineated, deep, and roughly parallel to the pharyngotracheal air column.
      • Absence of a deep and well-defined vallecula, approaching the level of the hyoid bone
    • Swelling of the arytenoids and aryepiglottic folds
    • Prevertebral soft-tissue swelling
    • Significant false-negative with imaging
    • If suspected with negative film results, rule out with indirect visualization
  • CT:
    • Indicated when a laryngoscopic evaluation cannot be performed or if coexistent soft-tissue complications are suspected
Diagnostic Procedures/Surgery
  • Avoid prior to airway management if any signs of respiratory distress are present, including stridor
  • Nasopharyngoscopy (mini-fiberoptic scope)
  • Indirect laryngoscopy
Differential Diagnosis
  • Croup
  • Airway foreign body
  • Anaphylaxis
  • Paradoxic vocal cord dysfunction
  • Angioedema
  • Laryngitis
  • Pharyngitis
  • Oropharyngeal abscess (peritonsillar or retropharyngeal)
  • Bacterial tracheitis
  • Congenital anomaly
P.371

Treatment
Pre Hospital
  • Transport patients in position of comfort
  • Supplemental oxygen as tolerated; avoid increasing anxiety
  • Intubation indicated only if patient is in severe respiratory distress:
    • Likely difficult airway and significant chance of exacerbating compromise with laryngoscopy attempts
  • Inhaled agents, racemic epinephrine, and β-agonists have no demonstrated value.
Initial Stabilization
  • ABCs
  • Be prepared with all equipment on hand for definitive airway management, including a surgical airway, from presentation until diagnosis is ruled out or transport to intensive care setting.
  • Examination of the airway can trigger airway obstruction.
  • Orotracheal intubation in patients with signs of obstruction or significant respiratory distress:
    • Respiratory distress/airway failure may develop precipitously.
    • Consider ear-nose-throat/surgical consult if patient's condition permits for possible difficult/surgical airway.
  • Needle jet insufflation may be a life-saving temporizing measure if a surgical airway is not immediately attainable with failed intubation.
ED Treatment
  • Humidified oxygen support
  • IV access, hydration as indicated
  • Begin antibiotic coverage empirically:
    • First line:
      • Cefotaxime
      • Ceftriaxone
    • Second line:
      • Ampicillin/sulbactam
      • Trimethoprim-sulfamethoxazole
    • Consider adding increased coverage against Staph Aureus:
      • Nafcillin
      • Vancomycin
  • Corticosteroids controversial
Medication (Drugs)
  • Ampicillin/sulbactam: 3 g IV initially, then 200–300 mg/kg/d in 4 div. doses
  • Cefotaxime: 1–2 g IV initially, then 180 mg/kg/d in 4 div. doses
  • Ceftriaxone: 1–2 g IV initially, then 100 mg/kg/d in 2 doses
  • Trimethoprim-sulfamethoxazole: 320 mg IV initially, then 4–5 mg/kg IV q12h
  • Nafcillin: 150–200 mg/kg IV per day in 4 div. doses
  • Vancomycin: 40–60 mg/kg IV per day in 3 div. doses if concern for MRSA
  • Rifampin prophylaxis:
    • Adults: 600 mg PO per day for 4 days
    • >1 month of age: 20 mg/kg PO per day for 4 days
    • <1 month of age: 10 mg/kg PO per day for 4 days
Follow-Up
Disposition
Admission Criteria
Any patient with a suspected or confirmed diagnosis of epiglottitis should be admitted to an intensive care unit setting for IV antibiotics and airway management.
Discharge Criteria
  • Patients should not be discharged unless the diagnosis has been ruled out by visualization of the supraglottic structures by a physician familiar with physical appearance of the disease.
  • Close contacts should receive prophylactic treatment with rifampin.
References
1. Carey MJ. Epiglottitis in adults. Am J Emerg Med. 1996;14:421–424.
2. Ducic Y, Herbert PC, MacLachlan L, et al. Description and evaluation of the vallecula sign: a new radiologic sign in the diagnosis of adult epiglottitis. Ann Emerg Med. 1997;30:16.
3. Melio FR. Upper respiratory tract infections. In: Marx JA, et al, eds. Rosen's emergency medicine: concepts and clinical practice, 5th ed. Philadelphia: Mosby, 2001.
4. Woods, CR. Epiglottitis. In: Rose, BD, ed. UpToDate, Wellesley, MA: 2005.
Codes
ICD9-CM
464.3
464.30
464.31
ICD10
J05.1


> Table of Contents > Epiphyseal Injuries
Epiphyseal Injuries
Steven F. Fisher
Daniel L. Savitt
Basics
Description
  • Occur most frequently in distal radius, phalanges, and distal tibia
  • More common than sprains in children:
    • Physis relatively weak compared with ligaments or metaphyseal bone
    • Ligaments often insert into epiphyses.
  • Common mechanisms:
    • Shearing
    • Tension
    • Compression
  • Most common during peak growth
  • More common in males
  • Salter-Harris classification:
    • Type I:
      • Fracture line confined to physis
      • Epiphyseal separation from metaphysis
      • No growth disturbance
    • Type II:
      • Fracture propagates along physis, and fragment from metaphysis accompanies displaced epiphysis.
      • Periosteum torn opposite metaphyseal fragment
      • Most common epiphyseal fracture
      • No growth disturbance
    • Type III:
      • Fracture through a portion of physis extending through epiphysis and articular surface
      • Phalanges and distal tibia most commonly affected
      • Requires anatomic alignment owing to displacement of both physis and articular surface
      • Growth disturbance may occur despite anatomic reduction.
    • Type IV:
      • Fracture originates at articular surface.
      • Extends through physis and into metaphysis
      • Distal humerus and distal tibia most commonly affected
      • Anatomic reduction essential and frequently requires surgical intervention
      • Growth arrest is common.
    • Type V:
      • Results from crush injuries to physis
      • No immediately visible radiographic alteration
      • Often found in retrospect with premature physeal closure
      • Usually involves knee or ankle
      • Growth arrest is common.
    • Type VI (not described in original Salter-Harris classification):
      • Involves periosteum surrounding physis
      • Reactive formation of bone external to growth plate causing tethering of epiphysis to metaphysis and restricting further expansion at physis
      • May result from ligamentous avulsion or thermal injuries
    • Type VII (not described in original Salter-Harris classification): involves epiphysis only
Etiology
Traumatic injury, often without specific history in young children
Diagnosis
Signs and Symptoms
  • Pain and localized, often pinpoint, tenderness
  • Limited mobility of affected joint
  • Swelling
  • Ecchymosis
  • Bony deformities
Complications
Long-term complications:
  • Overreduction
  • Bone growth disturbances
  • Reduced joint mobility
Essential Workup
  • Assess pulses and capillary filling distal to injury.
  • Evaluate distal motor and sensory function.
  • Verify integrity of skin overlying injury.
  • Address and manage coexisting injuries.
Tests
Imaging
  • Plain radiography of injured extremity:
    • Type I fractures:
      • May appreciate a slightly separated physis or an associated joint effusion; usually unremarkable radiograph
      • Consider comparison views of contralateral joint to detect small defects.
      • Callus may be present on subsequent follow-up films.
    • Types II through IV: films diagnostic of fracture
    • Types V and VI:
      • Initial film often normal
      • Subsequent radiographs may reveal premature bone arrest.
  • Radionuclide bone scan:
    • Rarely necessary
    • Fractures must be ≥24–48 hours old.
    • Valuable adjunct if child abuse is suspected.
  • CT scan: helpful in assessing integrity of articular surfaces in type III and IV fractures
  • MRI:
    • If diagnosis remains equivocal and identification of a specific fracture would alter management
    • Allows for early detection of growth arrest
Differential Diagnosis
  • Strain
  • Sprain
  • Contusion
P.375

Treatment
Pre Hospital
  • Immobilize limb in position found.
  • Apply ice or cold packs to injury.
  • Assess injured extremity for neurologic and vascular function.
  • Consider concomitant injuries.
Initial Stabilization
  • Control hemorrhage.
  • Apply sterile dressings to open wounds.
  • Analgesia
ED Treatment
  • Reduction/alignment required:
    • Displacement to achieve anatomic alignment
    • Vascular or neurologic compromise distal to injury requires intervention.
  • Immobilization:
    • Splint must immobilize joints proximal and distal to injury in anatomic alignment.
    • Elevate injured limb.
  • Open fractures:
    • Intravenous antibiotics for Staphylococcus aureus, group A streptococcus, and potentially anaerobes after culture
    • Copious irrigation with saline
    • Sterile dressing
    • Orthopedic consultation
  • Consultation:
    • Types III and higher
Medication (Drugs)
  • Cefazolin: 25–50 mg/kg/d IV/IM q6h–q8h
  • Clindamycin: 20–40 mg/kg/d IV q6h–q8h
  • Fentanyl: 2–3 µg/kg IV; transmucosal lollipops 5–15 µg/kg, max. 400 mg, contraindicated if <10 kg
  • Morphine: 0.1 mg/kg IV/IM
Follow-Up
Disposition
Admission Criteria
  • Open fractures
  • Open surgical reduction required
  • Type III and IV fractures
Discharge Criteria
  • Type I, II, V, VI, and VII epiphyseal injuries
  • Splint for comfort
  • Analgesics
  • Ice packs
  • Elevation of affected limb
  • Follow-up film may be useful.
  • Patient teaching:
  • Casts
  • Splints
  • Fractures
Patient Monitoring
Orthopedic follow-up within 1 week, often with follow-up film
References
1. England SP, Sundberg S. Management of common pediatric fractures. Pediatr Clin North Am. 1996;43:991–1012.
2. Morrissy RT, Weinstein SL. Lovell and Winter's Pediatric Orthopaedics. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2001.
3. Perron AD, Miller MD, Brady WJ. Orthopedic pitfalls in the ED: pediatric growth plate injuries. Am J Emerg Med. 2002;20:50–54.
4. Rogers LF, Poznanski AK. Imaging of epiphyseal injuries. Radiology. 1994;91:297–308.
5. Salter R, Harris W. Injuries involving the epiphyseal plate. J Bone Joint Surg. 1963;45A:587.


> Table of Contents > Epistaxis
Epistaxis
Christopher M. McCarthy II
Basics
Description
  • Anterior epistaxis (90% of cases):
    • Source: Kiesselbach plexus of anterior inferior nasal septum
    • Generally unilateral
  • Posterior epistaxis (10% of cases):
    • Source: posterolateral branch of sphenopalatine artery
Etiology
  • Local factors:
    • Trauma (including postoperative, facial trauma from MVC)
    • Nose picking (especially common in children)
    • Dry nasal mucosa (low humidity)
    • Environmental irritants (ammonia, gasoline, sulfuric acid, glutaraldehyde)
    • Inflammation and local hyperemia from allergic or infectious rhinitis
    • Neoplasia (e.g., papilloma and polyp)
    • Nasal foreign body
  • Systemic factors:
    • Atherosclerosis of nasal vasculature
    • Barotrauma
    • Hypertension (data supporting association is controversial)
    • Coagulopathy (familial): hemophilia A or B, von Willebrand disease
    • Coagulopathy (acquired): thrombocytopenia, liver disease, renal failure/uremia
    • Drug induced (salicylates, NSAIDs, heparin, coumadin)
    • Diabetes mellitus
    • Alcoholism
    • Hereditary hemorrhagic telangiectasia (Osler-Weber-Rendu disease)
Diagnosis
Signs and Symptoms
History
  • Intensity and amount of bleeding from nare(s)
  • Complaints of vomiting or coughing blood
  • Recurrence of epistaxis
  • Known tumors or coagulopathy
  • Presence of systemic disease exacerbated by blood loss (coronary artery disease, chronic obstructive pulmonary disease)
Physical Exam
  • Anesthetize nasopharynx prior to exam with cotton swab soaked in anesthetic and vasoactive agent (lidocaine, cocaine, oxymetolazine, etc.—see below).
  • Attempt to identify bleeding source with nasal speculum (i.e., Kiesselbach plexus versus posterior source).
  • Blood in mouth or oropharynx
  • Tachycardia
  • Hypotension
  • Airway compromise
Essential Workup
  • Assess stability: airway compromise, hypovolemia.
  • Determine source (anterior versus posterior).
  • Consider underlying coagulopathy.
Tests
Lab
Consider for severe bleeding or suspected coagulopathy:
  • Type and cross-match, hematocrit, PT, PTT, blood urea nitrogen
Imaging
Direct visualization of nasal mucosa with nasal speculum:
  • Pretreat with topical vasoconstricting agent and anesthetic
  • Ensure adequate lighting (i.e., headlamp) and suction
Differential Diagnosis
  • Hematemesis
  • Hemoptysis
Pediatric Considerations
  • Posterior epistaxis is rare in children; consider further workup for bleeding diatheses.
  • Consider nasal foreign bodies or neoplasm such as juvenile angiofibroma or papilloma.
Treatment
Pre Hospital
  • Stable patients: Patient should bend forward at the waist, pinch nares closed, and spit out blood rather than swallow it.
  • Unstable patients:
    • Intubation, if airway is compromised
    • IV access
    • Crystalloid resuscitation, if signs of hypovolemia
Initial Stabilization
  • Secure the airway in patients who are unconscious, have major facial trauma, or are otherwise at risk of obstruction or aspiration.
  • Treat hypotension with crystalloids and blood products, if necessary, and ensure adequate IV access.
ED Treatment
  • Universal precautions against blood/fluid contamination
  • Anterior source:
    • Instruct patient to bend forward at waist, pinch nares closed for 15 minutes, and spit out blood rather than swallow it.
    • If bleeding persists, use bayonet forceps to place cotton pledgets soaked in vasoconstricting and anesthetic agents (see list below) into affected nares.
    • Visualize source of bleeding and cauterize limited area with silver nitrate or trichloroacetic acid.
    • Consider Gelfoam or Surgicel packing over cauterized site.
    • Consider anterior packing with Vaseline ribbon gauze coated with Bacitracin if cautery is unsuccessful, ensuring that both ends protrude from nares and that the strip is removed by 48 hours.
    • Merocel synthetic sponge tampon is an alternative to ribbon gauze packing.
    • After anterior packing, persistent new bleeding may be a sign of inadequate packing or posterior source.
    • All patients with nasal packing in place should be prescribed an anti-Staphylococcal antibiotic (amoxicillin-clavulanate, cephalexin, trimethoprim-sulfamethoxazole) for the duration that the packing remains in place for prevention of both acute sinusitis and toxic shock syndrome.
    • P.377

  • Posterior source:
    • Posterior packing with balloon device such as Nasostat, Epistat; these are not left in for more than 3 days, with antibiotic prophylaxis for anterior packing
    • If commercial packs are unavailable, a Foley catheter may be directed into posterior nasopharynx until the tip visible in mouth. The balloon is then inflated and the catheter retracted until the balloon is lodged in the posterior nasopharynx. The catheter is then held in place by umbilical clamp.
  • Complications of posterior packing:
    • Pressure necrosis of posterior oropharynx (do not overfill balloon)
    • Nasal trauma
    • Vagal response
    • Aspiration
    • Infection
    • Hypoxia
    • Endoscopic cautery by otolaryngology is also useful and may obviate need for admission.
Medication (Drugs)
  • Vasoactive solutions:
    • 4% cocaine
    • 1:1 mixture of 2% tetracaine and epinephrine (1:1,000)
    • 1:1 mixture of oxymetazoline 0.05% (Afrin) and lidocaine solution 4%
    • Phenylephrine (Neo-Synephrine)
  • Amoxicillin-clavulanate potassium: 250 mg PO q8h
  • Cephalexin: 250 mg PO q6h
  • Clindamycin: 150 mg PO q6h
  • Trimethoprim-sulfamethoxazole: 160/800 mg PO q12h
Follow-Up
Disposition
Admission Criteria
  • Severe blood loss requiring transfusion
  • Severe coagulopathy that places the patient at risk of further blood loss
  • Posterior nasal packing: otolaryngology consult and admission for supplemental oxygen, sedation, and observation; possible further surgical intervention (e.g., arterial ligation or embolization)
  • Patients with packing who cannot be relied upon to follow up in a timely manner
Discharge Criteria
  • Stable patients:
    • Use Afrin nasal spray for 2 days
    • Lubricate nares with an antibiotic ointment
    • Humidify air
    • Avoid nose picking
  • Return to ED for bleeding not controlled by pressure, fever, difficulty breathing, or vomiting.
Issues for Referral
Refer all patients with packing to a specialist within 48 hours.
References
1. Evans JA, Rothenhaus TC. Epistaxis. In: Wolfson AB et al, eds. Harwood-Nuss’ Clinical Practice of Emergency Medicine. 4th ed. Philedelphia: Lippincott Williams & Wilkins, 2005:185–190.
2. Frazee TA, Hauser MS. Nonsurgical management of epistaxis. J Oral Maxillofac Surg. 2000;58:419–424.
3. Kucik C, Klenny T. Management of Epistaxis. American Family Physician. 2005;71:305–377.
4. Middleton P. Episaxis. Emergeny Medicine Australasia. 2004;16:428–440.
5. Pfaff JA, Moore GP. Otolaryngology. In: Marx J, Hockberger R, Walls R, eds. Emergency medicine: concepts and clinical practice. 5th ed. St. Louis: Mosby, 2002:933–935.
6. Tan LS, Calhoun KH. Epistaxis. Med Clin North Am. 1999;83:43–56.
Codes
ICD9-CM
784.7
ICD10
R04.0


> Table of Contents > Erysipelas
Erysipelas
Irving Jacoby
Basics
Description
Superficial cellulitis of the skin with prominent lymphatic involvement
Pediatric Considerations
  • Hemophilus influenza Type b causes facial cellulitis in children that may appear similar to erysipelas:
    • Should be considered in unimmunized children
    • Many will be bacteremic and require admission.
    • Cefuroxime or other appropriate Hemophilus influenza coverage is important.
    • Hemophilus influenza is much less common with the vaccine.
  • Group B streptococci can cause erysipelas in the newborn.
  • Can develop from infection of umbilical stump
Etiology
  • Group A β-hemolytic streptococcus is the causative organism (uncommonly, group C or G streptococci).
  • Portals of entry are commonly skin ulcers, local trauma or abrasions, psoriatic or eczematous lesions, or fungal infections.
Diagnosis
Signs and Symptoms
  • Most common sites of involvement are the face (5–20% of cases), lower legs (70–80% of cases), and ears.
  • Skin has an intense fiery red color, earning the name “Saint Anthony's fire.”
  • Predilection for infants, children, and the elderly
  • Systemic symptoms may include malaise, fever, chills, nausea, and vomiting.
  • Traumatic portal of entry on skin is not always apparent.
  • Rarely there may be an associated periorbital cellulitis or cavernous sinus involvement.
History
  • Facial erysipelas may follow an upper respiratory tract infection.
  • Predilection for areas of lymphatic obstruction
  • Thirty percent recurrence rate within 3 years, owing to lymphatic obstruction caused by an episode of erysipelas
Physical Exam
  • The involved skin is an edematous, indurated (peau d'orange), painful, well-circumscribed plaque with sharp, clearly demarcated edge.
  • Classical butterfly rash on cheeks and across nose when affecting face
  • Vesicles and bullae may be present in more serious infections.
Essential Workup
  • The diagnosis is clinical based on the characteristic skin findings and the clinical setting.
  • Needle-aspirate wound cultures are seldom positive and not indicated.
  • Positive blood cultures in 3–5%; leukocytosis is common; when complicating infected ulcers, cultures are positive in 30%.
Tests
Lab
  • Swabs of the skin are not indicated for culture, as they will show only skin organisms.
  • CBC, differential blood cultures should be performed in diabetics and other high-risk populations.
    • Check glucose in diabetics as infection may disrupt control.
Differential Diagnosis
  • Allergic inflammation
  • Cellulitis
  • Contact dermatitis
  • Familial Mediterranean fever
  • Herpes zoster, second division of fifth central nerve
  • Impetigo
  • Viral exanthem
  • Diffuse inflammatory carcinoma of the breast
P.379

Treatment
Pre Hospital
Wearing gloves, followed by hand washing when managing patients, to decrease risk of transmission of streptococcal carriage
Initial Stabilization
Patients may be toxic and in need of intravenous fluid resuscitation or pressure support.
ED Treatment
Appropriate antibiotic therapy, treatment should be for 10 days:
  • Patients with extensive involvement should be admitted for parenteral antibiotic treatment.
  • When parenteral antibiotics used, can switch to oral medication when patient is stable and showing signs of response
  • Mild cases: patients can be discharged on oral therapy if nontoxic appearing, good compliance, and close follow-up can be ensured.
  • Penicillin is the drug of choice when clearly the symptoms are consistent with erysipelas.
  • If there is difficulty in distinguishing from cellulitis, staphylococcal coverage should be added.
    • Use penicillinase-resistant penicillin or first-generation cephalosporin
    • If in community with high incidence of methicillin-resistant S. aureus (MRSA), use vancomycin or other anti-MRSA coverage.
Medication (Drugs)
  • Cefuroxime: peds: 50–100 mg/kg/d PO div. q8h
  • Cephalexin: adult: 500 mg PO q6h (peds: 40 mg/kg/d PO div. q8h)
  • Dicloxacillin: adult: 500 mg PO q6h (peds: 30–50 mg/kg/d PO div. q6h)
  • Erythromycin ethylsuccinate: adult: 250–500 mg PO q6h (peds: 40 mg/kg/d PO in div. doses q6h)
  • Penicillin G: adult: 2 million U q4h IV (peds: 25,000 U/kg IV q6h)
  • Penicillin G, procaine: 600,000 U q12h IM
  • Penicillin V: adult: 500 mg PO q6h (peds: 25–50 mg/kg/d div. q6h–q8h)
Follow-Up
Disposition
Admission Criteria
  • Patients with extensive involvement, fever, toxic appearance, or those who live alone will require admission for IV antibiotics.
  • Children more often require admission. Blood cultures, intravenous antibiotics, including coverage for H. influenza, should be initiated for patients who have not been immunized.
Discharge Criteria
  • Minimal facial involvement
  • Nontoxic appearing
  • Not immunosuppressed
  • Able to tolerate and comply with oral therapy
  • Adequate follow-up
References
1. Bisno Al, Stevens DL. Streptococcal infections of skin and soft tissues. N Engl J Med. 1996;334:240–244.
2. Kahn RM, Goldstein EJ. Common bacterial skin infections. Postgrad Med. 1993;93(6):175–182.
3. Morris A. Cellulitis and erysipelas. Clin Evid. 2004 Dec;(12):2271–2277.
Codes
ICD9-CM
035
Core Content Code
3.2.1.3


> Table of Contents > Erythema Infectiosum
Erythema Infectiosum
Kathlene Bassett
Alec Tuan Huynh
Basics
Description
  • Characteristic viral exanthem also known as fifth disease:
    • Based on historical order of common exanthems described
    • Measles (first disease), scarlet fever (second), rubella (third), Duke disease (fourth), roseola (sixth)
  • School-aged children age 3–12 years typically infected
Etiology
  • Caused by human parvovirus B19
  • Incubation period typically 4–14 days
  • Seasonal predilection for late winter and spring
  • Spreads via respiratory transmission
  • Sixty percent of adults have serologic evidence of prior infection.
Diagnosis
Signs and Symptoms
History
  • Mild constitutional symptoms (fever, headache)
  • Contagious only until appearance of facial rash
  • Rash begins within 1 week.
Physical Exam
  • Three stages:
    • Stage 1:
      • Malar blush (“slapped cheek”) in 75%
      • Warm, erythematous, and nontender
      • Asymptomatic
      • Contagious
    • Stage 2:
      • Nonspecific maculopapular eruption
      • 1–4 days after facial rash
      • More prominent on extremities than trunk
      • Usually spares palms and soles
      • May be pruritic
    • Stage 3:
      • Fading rash on sixth day
      • Usually with central clearing leaving characteristic lacy reticulated pattern
      • Can last up to several weeks
      • Rash may recur secondary to cutaneous vasodilation, especially during periods of stress, exercise, sun exposure, and bathing.
  • Common complications:
    • Arthritis or hypersensitivity dermatitis in adults
    • Transient aplastic crisis in patients with hemolytic anemias (classically sickle cell disease):
      • Fever, pallor, lethargy, hepatosplenomegaly, heart failure
Pregnancy Considerations
  • Nonimmune hydrops fetalis in pregnancy:
    • About 60% pregnant women are susceptible to infection.
    • 30% risk of transplacental infection when infected
Essential Workup
Clinical diagnosis based on characteristic signs and symptoms
Tests
Lab
  • Usually no workup necessary
  • CBC if concern for aplastic crisis
  • IgM antibody assay rarely available, but confirms acute infection
Differential Diagnosis
  • Scarlet fever
  • Rubella
  • Roseola
  • Infectious mononucleosis
  • Echovirus
  • Coxsackie virus
  • Drug eruptions
P.381

Treatment
Initial Stabilization
Airway, breathing, and circulation (ABCs) for septic or ill-appearing infant
ED Treatment
  • No specific antiviral treatment or vaccine is available.
  • Symptomatic treatment with fluids and acetaminophen
  • Hospitalization and respiratory isolation for aplastic crisis
Follow-Up
Disposition
Admission Criteria
  • Aplastic crisis
  • Hydrops fetalis
  • Toxic appearance
  • Severe arthritis
Discharge Criteria
  • Nearly all patients
  • Patients are no longer contagious following facial rash and may return to school or day care.
References
1. Adams DM, Ware RE. Parvovirus B19: how much should you worry? Contemp Pediatr. 1996;13(4): 85–96.
2. Anderson MJ, Higgins PG, Davis LR, et al. Experimental parvoviral infection in humans. Infect Dis. 1985;152:257–265.
3. Hurwitz S. Clinical Pediatric Dermatology. 2nd ed. Philadelphia: WB Saunders; 1993.
4. Ussery X, Demmler G. Human parvovirus B19. Semin Pediatr Infect Dis. 1996;7(2):89–96.
5. Young NS, Brown KE. Parvovirus B19. New Engl J Med. 2004;350:586–597.
Codes
ICD9-CM
057.9


> Table of Contents > Erythema Multiforme
Erythema Multiforme
Gregory W. Hendey
Thomas A. Utecht
Basics
Description
  • A rash caused by a hypersensitivity reaction:
    • May occur in response to various medications, infections, or other illness
  • Divided into major and minor types:
    • Erythema multiforme major: separate disease pattern that includes more severe disorders (see Toxic Epidermal Necrolysis and Stevens-Johnson syndrome)
    • Erythema multiforme minor is characterized by a benign, self-limited rash, generally not associated with acute, serious illness; simply referred to as erythema multiforme
  • Most often affects children and young adults (>50% younger than 20 years)
  • Males are affected more often than females.
Etiology
  • Hypersensitivity reaction, probably transient autoimmune defect
  • Herpes simplex virus is the most common precipitant (>70%).
  • Other causes include idiopathic, medications (antibiotics: penicillin, sulfur-based, phenytoin, and others), malignancy, and Mycoplasma infections.
Diagnosis
Signs and Symptoms
History
  • Prodrome: infrequent systemic symptoms (mild fever/malaise), antecedent (within 3 weeks) herpes simplex virus (HSV) in most cases
  • Usually not associated with severe systemic illness
Physical Exam
Characteristic rash:
  • Lesions: symmetric dull red macules and papules, evolving into round, well-demarcated target lesions with central clearing
  • Multiforme refers to the evolution of the rash through various stages at different times.
  • Distribution: extremities, dorsal hands and feet, extensor surfaces, especially elbows and knees. It is one of the few rashes that involve palms and soles.
  • Spread: from extremities toward trunk
  • Mucosal involvement: often involves mild blistering or erosions on the lips or mouth
  • Duration: usually 1–4 weeks, but may become chronic or recurrent
Essential Workup
Complete history and physical exam, with special attention to the skin, genitourinary system, recent infectious symptoms, and recent medications
Tests
Lab
No specific laboratory tests needed
Imaging
No specific imaging is helpful.
Diagnostic Procedures/Surgery
  • Skin biopsy reveals mononuclear cell infiltrate around upper dermal blood vessels, without leukocytoclastic vasculitis and necrosis of epidermal keratinocytes.
  • Biopsy is not necessary in most cases.
Differential Diagnosis
  • Systemic lupus erythematosus
  • Fixed drug eruption
  • Pityriasis rosea
  • Secondary syphilis
  • Erythema migrans
  • Urticaria
P.383

Treatment
Pre Hospital
Not contagious and does not require isolation or postexposure prophylaxis for exposed personnel
Initial Stabilization
Generally benign and self-limited, requiring no initial stabilization
ED Treatment
  • Attempt to identify, treat, or remove underlying cause or precipitant.
  • Symptomatic: cool compresses, antipruritics
Medication (Drugs)
  • Antipruritic agents:
    • Cetirizine (Zyrtec): 10 mg PO daily (peds: 2.5–5 mg)
    • Diphenhydramine: 25–50 mg (peds: 5 mg/kg/24h) PO q6h–q8h
    • Hydroxyzine: 25 mg PO q6h to q8h (peds: 2 mg/kg/24h)
  • Antiviral therapy:
    • If HSV infection is present, see Herpes for specific treatment options.
Follow-Up
Disposition
Admission Criteria
Admission is not needed unless required for another concurrent disorder.
Discharge Criteria
Erythema multiforme is a benign disorder that does not require admission.
References
1. Assier H, Bastuji-Garin S, Revuz J, et al. Erythema multiforme with mucous membrane involvement and Stevens-Johnson syndrome are clinically different disorders with distinct causes. Arch Dermatol. 1995;131:539–543.
2. Foster J. Erythema multiforme. Available at http://www.emedicine.com, updated January 5, 2005.
3. Kerob D, Assier-Bonnet H. Recurrent erythema multiforme unresponsive to acyclovir prophylaxis and responsive to valacyclovir continuous therapy. Arch Dermatol. 1998;134:877–878.
4. Leaute-Labreze C, Lamireau T, Chawki D, et al. Diagnosis, classification, and management of erythema multiforme and Stevens-Johnson syndrome. Arch Dis Child. 2000;83:347–352.
5. Weston WL. What is erythema multiforme? Pediatr Ann. 1996;25(2):106–109.
Miscellaneous
SEE ALSO: Stevens-Johnson Syndrome; Toxic Epidermal Necrolysis
Codes
ICD9-CM
695.1
ICD10
L51.8


> Table of Contents > Erythema Nodosum
Erythema Nodosum
Herbert G. Bivins
Theresa Schwab
Basics
Description
  • Characterized by multiple symmetric, nonulcerative tender nodules on the extensor surface of the lower extremities typically in young adults
  • Peak incidence in third decade, more common in women (4:1)
  • Nodules are round with poorly demarcated edges and vary in size from 1–10 cm.
  • Skin lesions are initially red, become progressively ecchymotic appearing as they resolve over 3–6 weeks.
  • Lesions are caused by inflammation of the septa between SC fat nodules (septal panniculitis).
  • Spontaneous regression of lesions within 3–6 weeks
  • Major disease variants include:
    • Erythema nodosum migrans (usually mild unilateral disease with little or no systemic symptoms)
    • Chronic erythema nodosum (lesions spread via extension, and associated systemic symptoms tend to be milder)
Etiology
  • Immune-mediated response; 30–50% of the time etiology is idiopathic.
  • Often a marker for underlying disease; specific etiologies include:
    • Drug reactions (oral contraceptives, sulfonamides, penicillins)
    • Infections including streptococcal, mycobacterium tuberculosis (TB), atypical mycobacteria, and coccidioidomycosis, hepatitis, syphilis, chlamydia, Rickettsia, Salmonella, Campylobacter, Yersinia, parasites, and leprosy
    • Systemic diseases such as sarcoidosis, inflammatory bowel disease, Behçet, and connective tissue disorders
    • Malignancies such as lymphoma and leukemia
    • Catscratch disease
    • HIV infection
    • Rarely can be caused by vaccines for hepatitis and TB (BCG)
  • Typically erythema nodosum begins 2–3 weeks after the onset of pharyngitis in children.
Diagnosis
Signs and Symptoms
  • Tender erythematous nodules symmetrically distributed on extensor surface of lower legs
  • Lesions occasionally occur on fingers, hands, arms, calves, and thighs.
  • In bedridden patients, dependent areas may be involved.
  • Fever, malaise, leukocytosis, arthralgias, arthritis, and unilateral or bilateral hilar adenopathy with any form of the disease
Essential Workup
Careful history and physical exam directed at detecting precipitating cause
Tests
Lab
CBC, erythrocyte sedimentation rate (ESR), appropriate chemistry tests; TB and coccidioidomycosis skin tests may be useful initial screening tests for lymphoma, leukemia, TB, and cocci.
Imaging
  • Chest radiograph can serve as initial screen for sarcoidosis.
  • Definitive diagnosis made by deep elliptical biopsy and histopathologic evaluation (punch biopsy may be inadequate)
Differential Diagnosis
  • Erythema nodosum migrans and chronic erythema nodosum
  • Any type of panniculitis can resemble erythema nodosum.
  • Differences can be determined histopathologically.
  • Other disorders include periarteritis nodosum, migratory thrombophlebitis, superficial varicose thrombophlebitis, scleroderma, systemic lupus erythematosus, α1-antitrypsin deficiency, Behçet syndrome, lipodystrophies, leukemic infiltration of fat, and panniculitis associated with steroid use, cold, and infection.
Treatment
Pediatric Considerations
  • Rare in children, streptococcal pharyngitis is the most likely etiology.
  • Catscratch disease should be considered.
Initial Stabilization
Airway, breathing, and circulation (ABCs); IV, oxygen, monitoring as appropriate
ED Treatment
  • Treatment should be directed at underlying disease.
  • Supportive therapies including analgesics
  • Treatment of the underlying pathology and disappearance of the lesions within 1–2 months
  • Specific therapies such as potassium iodide and systemic corticosteroids are used only when the underlying process is known.
  • Systemic corticosteroids are contraindicated in presence of certain underlying infections such as TB or coccidioidomycosis, which may disseminate with their use.
P.385

Medication (Drugs)
  • Aspirin: 650 mg PO q4h–q6h PRN (peds: contraindicated)
  • Ibuprofen: 300–800 mg PO q8h (peds: 5–10 mg/kg PO q6h)
  • Indomethacin: 25–50 mg PO q8h
  • Potassium iodide/SSKI (used for resistant disease; contraindicated in hyperthyroidism): 900 mg PO daily for 3–4 weeks
  • Systemic corticosteroids (prednisone): 40 mg PO daily—duration determined by primary physician
Follow-Up
Disposition
Admission Criteria
Dictated by the severity of symptoms and the etiologic agent
Discharge Criteria
  • Nontoxic patients, able to take oral fluids without difficulty
  • Scheduled follow-up should be arranged.
References
1. Barbier SC, Faucher R. Erythema nodosum and adenopathy in a 15-year-old boy: uncommon signs of cat scratch disease. Arch Pediatr. 2005;12(3):295–297.
2. Gonzalez-Gay MA. Erythema nodosum: a clinical approach. Clin Exp Rheumatol. 2001;19:365–368.
3. Myerson MS. Erythema nodosum leprosum. Int J Dermatol. 1996;35(6):389–392.
4. Psychos DN, Voulgari PV. Erythema nodosum: the underlying conditions. Clin Rheumatol. 2000;19:212–216.
Codes
ICD9-CM
695.2
ICD10
L52


> Table of Contents > Esophageal Trauma
Esophageal Trauma
Susan Dufel
Basics
Description
  • Adult esophagus is approximately 25–30 cm in length.
  • It begins at hypopharynx posterior to larynx at level of cricoid cartilage.
  • On either side of this slit are piriform recesses:
    • May be site for foreign body to lodge
  • Sites of esophageal narrowing:
    • Cricopharyngeal muscle (upper esophageal sphincter)
    • Crossover of left main stem bronchus and aortic arch
    • Gastroesophageal junction (lower esophageal sphincter)
    • Areas of disease (cancer, webs, or Schatzki ring)
  • Upper third of esophagus is striated muscle:
    • Initiates swallowing
  • Middle portion is mixture of striated and smooth.
  • Distal portion is smooth muscle.
  • It is fixed structure, but can become displaced by other organs:
    • Goiter
    • Enlarged atria
    • Mediastinal masses
Etiology
Mechanism
  • External forces or agents (30%):
    • Penetrating:leading to tears:stab wounds, missile wounds
    • Perforation:
      • Foreign bodies via direct penetration
      • Pressure necrosis
      • Chemical necrosis
      • Instrumentation
    • Blunt: motor vehicle accident
    • Caustic ingestions/burns:
      • Acid pH <2, alkali pH >12 accidental or intentional
      • Alkali: liquefaction necrosis causing burns, airway edema or compromise, perforation, chronic stricture, and cancer
      • Acid: coagulation necrosis, thermal injury, and dehydration causing perforation, ulceration, and infection, more likely to perforate than alkali
    • Swallowed foreign bodies: coins, bones, buttons, marbles, pins, button batteries
    • Food bolus impaction:
      • Most common type is meat
      • In adults, often associated with prisoners, psychiatric patients, intoxicated patients, or edentulous patients
  • Iatrogenic (55%):
    • Perforation secondary to instrumentation, endoscopy most common cause
    • Nasotracheal intubation/nasogastric tube most common cause in emergency department
  • Increased gastric pressure (15%):
    • Large pressure differences between thorax and intra-abdominal cavity
      • May lead to lacerations or perforation
    • Mallory-Weiss syndrome
      • Longitudinal tears in distal esophageal mucosa with bleeding
    • Boerhaave syndrome:
      • Spontaneous esophageal rupture
      • Full thickness rupture of distal esophagus
      • Classically after alcohol or large meals and vomiting
Pediatric Considerations
  • Accounts for 75–80% of swallowed foreign bodies:
    • Typically in infants ages 18–48 months
  • Entrapment usually at upper esophageal sphincter
Diagnosis
Signs and Symptoms
  • General:
    • Dysphagia: difficulty swallowing
    • Odynophagia: pain with swallowing
    • Chest pain: angina like, often pleuritic, severe, and unrelenting
    • Hoarseness
    • Dyspnea
  • Tears or perforations:
    • Bleeding
    • Hematemesis
  • Ingestions/foreign bodies:
    • Drooling or excessive salivation
    • Choking, gagging, vomiting, stridor, or wheezing
    • Inability of food or liquid to pass
  • Caustic ingestions:
    • Oral pain
    • Abdominal pain
    • Vomiting
    • Drooling
  • Esophagus injury scale:
    • I: contusion/hematoma; partial thickness
    • II: laceration ≤50% circumference
    • III: laceration >50% circumference
    • IV: segmental loss or devascularization <2 cm
    • V: segmental loss or devascularization >2 cm
History
  • History of ingestions (type, time, amount)
  • History of protracted vomiting
  • History of inability to swallow after eating, foreign body sensation in throat
  • History of penetrating trauma
Physical Exam
  • Tears or perforations:
    • Subcutaneous air at base of neck
    • Hamman crunch:
      • Systolic crunching sound secondary to air in mediastinum
    • Shock
    • Septicemia
    • Peritonitis
  • Penetrating trauma:
    • Associated neck, chest, or abdominal injury with trauma:
      • Most commonly trachea
      • Associated with penetrating/blunt trauma
  • Caustic ingestions:
    • Airway edema leading to stridor
    • Oral burns
Essential Workup
High level of suspicion and early diagnosis are key:
  • Mortality <5% for perforation if repaired within 24 hours; 75% if delayed
  • Early endoscopy for caustic ingestions
  • Chest radiograph
Tests
Lab
  • CBC in cases of gastrointestinal bleeding
  • Type and cross for any extensive bleeding or if patient is OR candidate
  • Coagulation studies
  • Electrolytes for protracted vomiting or prolonged foreign body retention
  • Arterial blood gas (ABG) for acid ingestions
Imaging
  • Chest radiograph for foreign body or perforation:
    • Pneumomediastinum
    • Widened mediastinum
    • Pneumothorax
    • Pleural effusion
  • Lateral cervical spine films for foreign body or perforation:
    • Retropharyngeal air or fluid
    • Cervical emphysema
  • Fiberoptic nasopharyngoscopy for foreign body removal:
  • Esophagram for foreign bodies or suspected perforation:
    • Ten percent to 25% false-negative rate
    • Current recommendations for water-soluble contrast first if perforation likely
    • Barium may limit visibility for later endoscopy:
      • More irritating if extravasates into mediastinum
    • Water-soluble contrast provides better visibility:
      • Less reaction if extravasates into mediastinum
      • May cause chemical pneumonitis if aspirated
    • Nonionic contrast may be safest, but is more expensive.
  • Endoscopy for suspected perforation, caustic ingestions, and esophageal foreign body removal
P.387

Differential Diagnosis
  • Pulmonary:
    • Tracheal injury
    • Pneumothorax
  • Cardiovascular:
    • Myocardial infarction
    • Aortic dissection
    • Spontaneous pneumomediastinum
  • Other esophageal emergencies:
    • Peptic stricture
    • Esophageal neoplasm
    • Schatzki ring
    • Diverticula
    • Achalasia
    • Diffuse esophageal spasm
    • Nutcracker esophagus
    • Gastroesophageal reflux
    • Esophagitis
Treatment
Pre Hospital
Alert
  • Chest pain should be presumed cardiac until proven otherwise
  • Airway protection, frequent suctioning
  • Intravenous crystalloid if patient is hypotensive, vomiting, or if hematemesis is present
  • Avoid neutralizing agents in caustic ingestions as that may worsen injury
  • Avoid copious amounts of oral fluids in caustic ingestions to prevent emesis.
Initial Stabilization
  • Manage airway and resuscitate as needed
  • Intravenous access, monitoring
  • Early intubation for penetrating neck and chest wounds
  • Frequent suctioning of copious secretions
  • Fluid replacement
ED Treatment
General Measures
  • Foreign bodies/food impaction:
    • Eighty percent pass, 20% need endoscopy, <1% need surgery
    • Glucagon may be tried: 1 mg IV and repeated in 20 minutes
    • Nitroglycerin or nifedipine may be tried.
    • Carbonated beverages in combination with glucagons may be helpful
    • Valium may be of benefit for foreign bodies in the upper (striated muscle) esophagus
    • Gastrointestinal consultation and endoscopic extraction if not relieved
  • Caustic ingestions:
    • Emesis/lavage contraindicated
    • Immediate decontamination with milk
    • Avoid neutralizing agents as they may cause exothermic reaction
    • Gastrointestinal consultation for early endoscopy to provide prognostic information
  • Tears/perforations:
    • Partial-thickness tears usually heal spontaneously.
    • Gastrointestinal consultation may be needed for diagnosis (endoscopy).
    • Perforation requires surgical consultation for thoracotomy and primary repair
    • Broad-spectrum parenteral antibiotics for perforation
Pediatric Considerations
  • Certain swallowed foreign bodies require gastrointestinal consultation and endoscopic removal:
    • Sharp objects: fish bones, straight pins, razor blades, pencil
    • Caustic objects: button batteries
  • Other objects may pass on their own if below the lower esophageal sphincter and require follow-up only:
    • Coins, buttons, marbles
    • Open safety pins may pass spontaneously if blunt end forward
      • Consult pediatric gastrointestinal specialist
Medication (Drugs)
  • Foreign bodies/food impactions:
    • Glucagon: 1–2 mg (peds: 0.02–0.03 mg/kg) IV; may repeat once in 20 minutes
    • Nitroglycerin: 0.4 mg sublingually
    • Valium: 5–10 mg (peds: 1–2 mg) IV
  • Ingestions:
    • Antibiotics if perforated
  • Perforation:
    • Cefoxitin: 1–2 g (peds: 100–160 mg/kg/24h) IV q6h–q8h
    • Gentamicin: 1.0–1.7 mg/kg (peds: 1.5–2.5 mg/kg/24h) IV q8h
Follow-Up
Disposition
Admission Criteria
  • Caustic ingestion
  • Sharp foreign bodies
  • Airway compromise
  • Penetrating neck or chest trauma
  • Evidence of sepsis, mediastinitis, or esophageal perforation
  • Significant bleeding
  • Inability to tolerate oral fluids
Discharge Criteria
  • Self-limited bleeding from partial-thickness tear
  • Foreign body or food impaction that has passed lower esophageal sphincter
References
1. Poley JW, Steyerberg EW, et al. Ingestion of acid and alkaline agents:outcome and prognostic value of early upper endoscopy. Gastrointest Endosc. 2004;60(3):372–377.
2. Richardson JD, Miller FB, Carrillo EH, et al. Complex thoracic injuries. Surg Clin North Am. 1996;76:725–748.
3. Shanmuganathan K. Imaging diagnosis of nonaortic thoracic injury. Radiol Clin North Am. 1999;37:533–551.
4. Stack L, Munter D. Foreign bodies in the gastrointestinal tract. Emerg Med Clin North Am. 1996;14:557–570.
5. Swann L, Munter D. Esophageal emergencies. Emerg Med Clin North Am. 1996;14:557–570.
Miscellaneous
SEE ALSO: Boerhaave Syndrome; Foreign Body, Esophageal; Mallory-Weiss Syndrome; Neck Trauma, Anterior Blunt and Penetrating
Codes
ICD9-CM
862.22
862.32 Esophagus
ICD10
S27.8
S19.8
S11.2


> Table of Contents > Ethylene Glycol, Poisoning
Ethylene Glycol, Poisoning
Kirk Cumpston
Basics
Description
  • Peak levels in 1–4 hours
  • Half-life, 2.5–4.5 hours
  • Less than 20% excreted unmetabolized by kidneys
  • Three stages (may overlap):
    • First stage: 1–12 hours after ingestion:
      • Central nervous system depression
      • Gastrointestinal symptoms
      • Worsening acidosis
      • Coma
      • Convulsions
      • Cerebral edema
      • Tetany and myoclonus secondary to hypocalcemia
    • Second stage: 12–36 hours after ingestion:
      • Cardiopulmonary symptoms
      • When most deaths occur
    • Third stage: 36–72 hours after ingestion:
      • Oliguria
      • Flank pain
      • Acute renal failure
      • Bone marrow suppression and pancytopenia
Pathophysiology
Metabolized by hepatic alcohol dehydrogenase and aldehyde dehydrogenase ultimately to oxalic acid:
  • Results in aldehyde and acid metabolites
  • Directly toxic to central nervous system, heart, lungs, and kidneys
Etiology
  • Ethylene glycol-containing products:
    • Antifreeze
    • Solvents
  • Minimum reported lethal dose is 30 mL of 100% ethylene glycol.
Diagnosis
Signs and Symptoms
  • Cardiovascular:
    • Tachycardia/bradycardia/other dysrhythmias
    • Hypertension/hypotension
  • Central nervous system:
    • Inebriation/irritability
    • Ataxia
    • Obtundation
    • Coma
    • Cerebral edema
    • Convulsions
    • Peripheral nervous system
    • Cranial nerve abnormalities
  • Gastrointestinal:
    • Nausea/vomiting
    • Abdominal pain
  • Pulmonary:
    • Hyperventilation/tachypnea/Kussmaul respiration
    • Pulmonary edema
  • Renal:
    • Acute renal failure
    • Costal-vertebral angle tenderness
    • Crystalluria
Essential Workup
  • History of all substances ingested
  • Drawn simultaneously:
    • Arterial blood gas
    • Serum ethylene glycol, methanol, isopropyl alcohol, and ethanol levels
    • Electrolytes, BUN/creatinine, glucose
    • Measured serum osmolality (by freezing point depression)
    • Serum calcium, phosphorus, magnesium
Tests
Lab
  • Determine the anion gap:
    • Anion gap = (Na+) - (Cl- + HCO3-)
    • Normal anion gap is 8–12.
  • Determine osmol gap:
    • Osmol gap = measured osmolality - calculated osmolarity
    • Increased osmol gap: >10
    • Calculated osmolarity = 2(Na+) + glucose/18 + blood urea nitrogen/2.8 + ethanol (in mg/dL)/4.6
    • Calculated to screen for ethylene glycol ingestion because toxic alcohol levels are not commonly available in timely manner from most clinical laboratories
    • Most useful early in course of ethylene glycol poisoning or with concurrent ethanol ingestion
    • With concurrent ethanol ingestion, osmol gap tends to be larger and acidosis tends to be less severe because relatively less ethylene glycol has been converted to acid-producing metabolites.
    • Normal osmol gap does not rule out ethylene glycol ingestion.
    • Late presentation after ethylene glycol ingestion may manifest itself with only an elevated anion gap without a significant osmol gap.
  • Ethylene glycol, methanol, isopropyl alcohol levels
  • Ethanol level:
    • Measured to determine amount of ethanol bolus necessary to attain therapeutic level, and to determine coingestants
  • Urinalysis:
    • Envelope-shaped oxalate crystals: insensitive but specific finding. Absence of urine calcium oxalate crystals does not rule out ethylene glycol exposure.
    • Ketones may be owing to isopropyl alcohol ingestion, starvation, or diabetic ketoacidosis.
Diagnostic Procedures/Surgery
Wood lamp inspection of urine or gastric contents:
  • Detects presence of fluorescein, a common antifreeze additive
  • Insensitive and not specific marker of antifreeze ingestion:
    • Absence of urinary fluorescence does not rule out ethylene glycol exposure.
Differential Diagnosis
  • Increased osmol gap:
    • Methanol
    • Ethanol
    • Diuretics (mannitol, glycerin, propylene glycol, sorbitol)
    • Isopropyl alcohol
    • Ethylene glycol
    • Acetone, ammonia
    • Propylene glycol
  • Elevated anion gap metabolic acidosis: A CAT MUDPILES
    • Alcoholic ketoacidosis
    • Cyanide, CO, H2S, others
    • Acetaminophen-associated fulminant hepatic failure
    • Toluene
    • Methanol, metformin
    • Uremia
    • Diabetic ketoacidosis
    • Paraldehyde, phenformin
    • Iron, INH
    • Lactic acidosis from other causes
    • Ethylene glycol
    • Salicylates
P.389

Treatment
Pre Hospital
Bring containers of all possible ingestants.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Supplemental oxygen, cardiac monitor, secured intravenous line with 0.9% normal saline
  • D50W (or Accu-Chek), naloxone, and thiamine for altered mental status
ED Treatment
Prevent Further Ethylene Glycol Absorption
  • Gastric lavage with nasogastric tube:
    • If <1 hour since ingestion, if patient is in coma, or if history of large ingestion
  • Ipecac contraindicated
  • Initial dose of activated charcoal for potential coingestants, but unlikely to help if only ethylene glycol:
    • Activated charcoal adsorbs ethylene glycol poorly.
Prevent Ethylene Glycol Conversion to Toxic Metabolites
  • 4-Methylpyrazole (4-MP, Antizol):
    • Initiate before ethylene glycol level returns, if accidental ingestion greater than a sip or intentional ingestion or altered mental status associated with unexplained osmol gap or elevated anion gap acidosis.
    • Competitive inhibitor of alcohol dehydrogenase
    • Disadvantage over ethanol:
      • More expensive
    • Advantages over ethanol:
      • Easy dosing
      • No need for continuous infusion
      • No inebriation/central nervous system depression
      • No hypoglycemia, hyponatremia, or hyperosmolality
      • Not necessary to check ethanol levels
      • Reduction in degree of nursing care and monitoring
  • Ethanol therapy:
    • Initiate before ethylene glycol level returns, if potentially toxic ingestion is suspected.
    • Ethanol: greater affinity than ethylene glycol for alcohol dehydrogenase
    • Slows conversion to toxic metabolites
    • Indications:
      • History of accidental ethylene glycol ingestion of greater than a sip or intentional ethylene glycol ingestion
      • Altered mental status associated with unexplained osmol gap or elevated anion gap metabolic acidosis
    • Goal: serum ethanol level of 100–150 mg/dL
    • Continue ethanol therapy until ethylene glycol level is zero.
Enhance Elimination
  • Hemodialysis:
    • Decreases elimination half-life of ethylene glycol and removes toxic metabolites
    • Indications:
      • Severe acidosis or osmol gap
      • No ethylene glycol levels with metabolic acidosis, and clinical suspicion of significant ingestion
      • Persistent electrolyte or fluid disturbance
      • Renal insufficiency
      • Pulmonary edema
      • Cerebral edema
      • Serum ethylene glycol level >25–50 mg/dL
    • Continue hemodialysis until ethylene glycol level approaches zero.
  • Administer thiamine, pyridoxine, and magnesium:
    • Thiamine, pyridoxine, and magnesium are cofactors in metabolism of ethylene glycol that may promote conversion to nontoxic metabolites.
    • No human data supporting this theory
Correct Secondary Disorders
  • Ensure adequate urine output via intravenous fluids.
  • Sodium bicarbonate therapy for acidemia with pH <7.1
  • Monitor/replace calcium:
    • Deposition of calcium into tissues can result in hypocalcemia.
Medication (Drugs)
  • Activated charcoal: 1 g/kg PO
  • Dextrose: D50W one ampul: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Ethanol:
    • Oral: 50% ethanol solution (100-proof liquor) via nasogastric tube
      • Loading dose: 1.5 mL/kg
      • Maintenance dose: 0.2–0.4 mL/kg/h
      • Maintenance dose during hemodialysis: 0.4–0.7 mL/kg/h
    • Intravenous: 10% ethanol in D5W:
      • Loading dose: 7.5 mL/kg over 30–60 minutes
      • Maintenance infusion: 1–2 mL/kg/h
      • Maintenance infusion during hemodialysis: 2–3.5 mL/kg/h
  • 4-Methylpyrazole:
    • Loading dose: 15 mg/kg slow infusion over 30 minutes
    • Maintenance dose: 10 mg/kg q12h for 4 doses, then 15 mg/kg q12h until ethylene glycol levels are reduced to <20 mg/dL
    • Dosing related to hemodialysis:
      • Do not administer dose at beginning of dialysis if last dose was <6 hours previously.
      • Administer next dose if last dose was >6 hours previously.
      • Dose q4h during dialysis.
      • If time between last dose and end of dialysis was <1 hour from last dose, do not administer new dose.
      • If time between last dose and end of dialysis was 1–3 hours from last dose, administer one half of next scheduled dose.
      • If time between last dose and end of dialysis was >3 hours from last dose, administer next scheduled dose.
  • Naloxone: 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Pyridoxine: 100 mg/d for 2 days
  • Sodium bicarbonate: 1–2 mEq/kg in D5W IV
  • Thiamine: 100 mg (peds: 50 mg) IV or IM per day for 2 days
Pediatric Considerations
  • Measure fingerstick glucose hourly to monitor for ethanol-induced hypoglycemia.
  • Monitor serum chemistry for hyponatremia if patient is on ethanol drip.
Follow-Up
Disposition
Admission Criteria
  • All patients with significant ethylene glycol ingestion, even if initially asymptomatic
  • ICU admission for seriously ill patients
  • Transfer to another facility if hemodialysis or 4-Methylpyrazole is indicated but not readily available.
Discharge Criteria
Asymptomatic patient with isolated ethylene glycol ingestion, if serum ethylene glycol level is undetectable and no metabolic acidosis
References
1. Barceloux D, Krenzelok E, Olson K, et al. American Academy of Clinical Toxicology Practice Guidelines on the Treatment of Ethylene Glycol Poisoning. Ad Hoc Committee. J Toxicol Clin Toxicol. 1999;37:537–560.
2. Brent J, McMartin K, Phillips S, et al. Fomepizole for the treatment of ethylene glycol poisoning. N Engl J Med. 1999;340:832–838.
3. Ford M, McMartin K. Ethylene glycol and methanol. In: Clinical Toxicology. Philadelphia: WB Saunders; 2001:757–767.
4. Leikin J, Paloucek F. Alcohol. In: Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Comp; 2002:201–202.
5. Leikin J, Paloucek F. Ethylene glycol. In: Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Comp; 2002:556–557.
6. Leikin J, Paloucek F. Fomepizole. In: Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Comp; 2002:599–600.
Codes
ICD9-CM
982.8 Other non-petroleum-based solvents
ICD10
T52.8


> Table of Contents > External Ear Chondritis/Abscess
External Ear Chondritis/Abscess
Assaad J. Sayah
Basics
Description
Inflammation and infection of the pinna
Etiology
Mechanism
  • Cartilage of the external ear is easily damaged due to:
    • Lack of overlying subcutaneous tissue
    • Relative avascularity
    • Exposed position
  • Chondritis:
    • Most commonly a secondary complication of otic trauma and burns
    • Onset is often insidious and may be delayed until apparent healing has occurred.
  • Disfiguration of the pinna occurs without proper treatment:
    • Ranges from being a shriveled, cauliflowerlike ear to complete loss of the external ear and possible stenosis of the auditory meatus.
Causes
  • Common causes of chondritis include:
    • Chemical or thermal burns
    • Frostbite
    • Hematoma formation
    • Mastoid surgery
    • Human bites
    • Deep abrasions
    • External otitis
    • High piercing of the ear lobe
  • Bacteria involved:
    • Pseudomonas aeruginosa
    • Staphylococcus
    • Proteus
Diagnosis
Signs and Symptoms
  • Initially a dull pain that increases in severity
  • Pinna:
    • Painful
    • Exquisite tenderness
    • Erythematous
    • Warmth
    • Loss of contours caused by edema often with sparing of the lobule.
  • Increase of the auriculocephalic angle
  • Fluctuant areas develop with eventual breakdown and suppuration.
  • Entire ear involvement if untreated:
    • Disfigurement can occur.
  • Fever
  • Chills
Essential Workup
Clinical diagnosis:
  • Typical physical findings in combination with aforementioned causes
Tests
Lab
Only if systemic signs of infection:
  • CBC
  • Blood cultures
Treatment
ED Treatment
General Postinjury Preventive Measures
  • Prevention of chondritis is of the utmost importance:
    • Difficult management and disfiguring potential
  • Avoid pressure to the injured ear
  • Minimize active débridement of eschars and crusts
  • Gentle washing twice daily with antibacterial soap and water followed by complete drying and application of topical antibiotics
  • Keep hair away from the ear
  • Oral antibiotics for minor cases of early ear-lobe inflammation
  • Parenteral antibiotics and early surgical drainage for patients with chondritis
Medication (Drugs)
  • Cephalexin: 500 mg (peds: 50 mg/kg/d) PO q.i.d.
  • Ciprofloxacin: 500 mg PO b.i.d. (adult)
  • Dicloxacillin: 500 mg (peds: 25 mg/kg/d) PO q.i.d.
  • IV antibiotics for severe infection
  • Apply topical antibiotics when there's a break in skin barrier.
P.391

Follow-Up
Disposition
Admission Criteria
  • Edema, erythema, and significant ear tenderness
  • Toxic patient with fever and chills
  • Immunocompromised patient
Discharge Criteria
Stable patient without systemic signs with close ear-nose-throat (ENT) follow-up
ENT Consult
  • For chondritis, abscess, and necrosis of the involved cartilage
  • Early surgical drainage for chondritis
  • Aggressive early management may prevent gross ear deformity.
References
1. Bentrem DJ, Bill TJ, Himel HN, et al. Chondritis of the ear: a late sequela of deep partial thickness burns of the face. J Emerg Med. 1996;14:469–471.
2. More DR, Seidel JS, Bryan PA. Ear-piercing techniques as a cause of auricular chondritis. Pediatr Emerg Care. 1999;15(3):189–192.
3. Staley R, Fitzgibbon JJ, Anderson C. Auricular infections caused by high ear piercing in adolescents. Pediatrics. 1997;99:610–611.
Codes
ICD9-CM
733.99
ICD10
H60.0
M94.8


> Table of Contents > Extremity Trauma, Penetrating
Extremity Trauma, Penetrating
Gary M. Vilke
Basics
Description
Penetrating injury to extremity
Diagnosis
Signs and Symptoms
  • Entry and exit wound (if present), lacerations
  • High-muzzle-velocity gunshot wounds:
    • Produce shockwave that results in significant tissue injury
    • Often exit wound demonstrates more tissue damage than entrance wound.
  • Vascular injury:
    • Arterial injury:
      • Decreased or absent distal pulse
      • Distal ischemic changes
      • Expanding hematoma
      • Bruit or thrill over injury
    • Presence of distal pulse does not exclude proximal vascular injury.
  • Neurologic injury:
    • Paresthesias
    • Decreased or absent motor function
    • Diminished sensation distal to injury
  • Musculoskeletal injury:
    • Visible deformity
    • Ligamentous laxity in joints adjacent to injury suggests tendon injury
    • Effusion in adjacent joint indicates fracture or ligamentous injury.
  • Compartment syndrome:
    • Suggested by severe and constant pain over involved compartment
    • Pain on active and passive extension or flexion of distal extremity
    • Weakness, pain on palpation of compartment
    • Hypesthesia of nerves in compartment
    • Pulselessness and pallor are late findings.
History
  • Mechanism of injury:
    • Stab or puncture
    • Gunshot
    • Laceration
    • Bite
    • High-pressure injection injury
  • Age of wound
  • Circumstances of wounding:
    • Assault
    • Self-inflicted wound
    • Domestic violence
  • Co-morbid conditions:
    • Immunosuppression or diabetes
    • Valvular heart disease
    • Asplenia
    • Peripheral vascular disease
Physical Exam
  • Note location, length, depth, and shape of primary wound and exit wound, if present.
  • Vascular injury:
    • Compare distal pulses by palpation and with Doppler study.
    • Assess capillary refill:
      • Abnormal if >2 seconds
    • Ankle-brachial index (ABI):
      • Take blood pressure (BP) in calf and arm (involved extremity).
      • Systolic pressure difference of >10 mm Hg suggests vascular injury.
    • Expanding hematoma, bruit, or thrill over injury also indicates vascular injury.
  • Neurologic injury:
    • Assess distal motor function and sensory function:
      • Two-point discrimination
      • Light touch
      • Proprioception
  • Musculoskeletal injury:
    • Note associated crush, tendon, or ligamentous injury and bony deformity.
    • Examine adjacent joints for range of motion.
    • Assess for compartment syndrome.
  • Explore wound for foreign body
Tests
Lab
  • Culture of acute wounds is not indicated.
  • Wounds with signs of infection may be cultured to guide antibiotic choice.
Imaging
  • Radiograph to evaluate for radiopaque foreign body or underlying fracture:
    • Minimum anteroposterior (AP) and lateral views
  • Radiolucent foreign bodies may be located by fluoroscopy, ultrasound (US), or CT.
  • Arteriogram is indicated when vascular injury is suspected and immediate vascular surgery is not required.
Treatment
Pre Hospital
Cautions:
  • Control hemorrhage with direct pressure over site.
  • Elevate extremity.
  • Evaluate neurovascular status.
  • Leave impaled objects in place and stabilize in current position.
  • Pain control
Initial Stabilization
  • Manage airway and resuscitate as indicated.
  • Expose wound completely and remove constricting clothing or jewelry.
  • Control hemorrhage with direct pressure.
  • Blind clamping within wound and prolonged tourniquet use are not recommended.
P.393

ED Treatment
  • Pain control
  • Complete neurologic assessment before local anesthesia
  • Prolonged soaking of wounds, particularly with cytotoxic agents, is not recommended.
  • Remove any visible debris and débride devitalized tissue.
  • Most important is copious high-pressure irrigation with saline.
  • Tetanus prophylaxis
  • Stab wounds and gunshot wounds should receive single dose of cefazolin in ED.
  • Immobilize extremity if there is suspicion of significant vascular injury, tendon injury, fracture, or joint violation.
  • Loss of pulse or distal ischemia requires emergent surgery:
    • Do not delay surgical management for arteriogram.
  • Lacerations may be closed if they have been adequately cleaned, have minimal tissue loss, and are seen within 6–8 hours of injury:
    • Delayed primary closure is alternative for older or contaminated wounds.
  • Puncture or gunshot wounds should not be closed primarily.
Special Considerations
  • Plantar puncture wounds:
    • Examine wound carefully under bright light.
    • Remove any foreign material.
    • Clean wound carefully:
      • Coring wound is controversial and should be reserved for removal of devitalized tissue or imbedded debris.
    • Probing or high-pressure irrigation of puncture wound will only force particulate matter further into wound.
    • Prophylactic antibiotics are not recommended (unless patient is diabetic or immunocompromised).
    • Close follow-up is necessary to assess for infection from unseen foreign body:
      • If not treated with aggressive débridement, can lead to osteomyelitis
  • High-pressure injuries of hand:
    • Orthopedic evaluation in ED is essential because wounds that appear trivial on surface may have product track up tendon sheaths into more proximal aspects of hand.
    • Some paints and other products are radiopaque, and plain radiographs may demonstrate extent of spread.
  • Soft tissue foreign bodies (FB):
    • Small inert FB in wound, including bullets, not easily retrievable and not in close proximity to joint, tendon, vessel, or nerve can be left in place with close follow-up.
    • FB in hands and feet should be referred to specialist as they often migrate and become or remain symptomatic.
    • Organic materials (thorns, wood, spines, clothing) should be removed as are very reactive.
Medication (Drugs)
  • Tetanus prophylaxis: TD 0.5 mL IM
  • Wounds >12 hours old, especially of hands and lower extremities, crush wounds with devitalized tissue, contaminated wounds:
    • Cefazolin: 1 g IV/IM (peds: 20–40 mg/kg IV/IM single dose in ED)
    • Cephalexin: 500 mg PO (peds: 25–50 mg/kg/d) q.i.d. for 7 days or
      • Amoxicillin/clavulanate: 875/125 mg PO (peds: 25 mg/kg/d) b.i.d. for 7 days
    • Erythromycin: 333 mg PO t.i.d. (peds: 40 mg/kg/d q6h for 7 days)
  • Contaminated wounds in patients with pre-existing valvular heart disease:
    • Cefazolin: 1 g IV/IM, then cephalexin, 500 mg PO q.i.d. for 7 days
    • If penicillin allergic:
    • EES: 800 mg PO, then 400 mg PO q6h for 7 days or
      • Clindamycin: 300 mg PO q6h for 7 days
Follow-Up
Disposition
Admission Criteria
  • Emergent surgical consultation and admission are required for any penetrating wounds with potential for vascular compromise, associated compartment syndrome, and joint penetration.
  • High-muzzle-velocity penetrating gunshot wounds
  • Diabetic or immunocompromised patients with contaminated wounds
Discharge Criteria
Penetrating extremity injuries not requiring surgical intervention may be discharged after appropriate wound care with instructions to elevate extremity, keep wound clean, and to return for recheck in 24–48 hours or for any signs of infection.
References
1. American College of Emergency Physicians. Clinical policy for the initial approach to patients presenting with penetrating extremity trauma. Ann Emerg Med, 1999;33:612–636.
2. Haverstock BD, Grossman JP. Puncture wounds of the foot. Evaluation and treatment. Clin Podiatr Med Surg. 1999;16(4):583–596.
3. Modrall JG, Weaver FA, Yellin AE. Diagnosis and management of penetrating vascular trauma and the injured extremity. Emerg Med Clin North Am. 1998;16:129–144.
4. Newton E. Peripheral vascular injuries. In: Marx JA, et al, eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002: 456–467.
5. Schnall SB, Mirzayan R. High pressure injuries to the hand. Hand Clin. 1999;15(2):245–248.
Codes
ICD9-CM
959.8


> Table of Contents > Facial Fractures
Facial Fractures
David W. Munter
Basics
Description
  • Typically blunt trauma from motor vehicle accidents, direct blows, or falls
  • Consider physical assault and domestic violence, especially in women and children
  • Open fractures common
  • Many facial fractures are complex and are not easily classified
Etiology
  • Le Fort fractures involve the maxilla and are classified as:
    • Le Fort I: transverse fracture of maxilla below nose but above teeth through lateral wall of maxillary sinus to lateral pterygoid plate
    • Le Fort II: pyramidal fracture from nasal and ethmoid bones through zygomaticomaxillary suture and maxilla, often involving maxillary sinuses and infraorbital rims
    • Le Fort III: craniofacial disjunction with elongated, flattened face owing to fractures through frontozygomatic suture, orbit, base of nose, and ethmoid bone
    • Le Fort IV: includes frontal bone in addition to Le Fort III
    • A patient may have different level Le Fort fractures on each side of the face.
  • Zygomatic arch fractures often occur in two or three places and can involve the orbit and maxilla (tripod fracture).
  • Inner plate frontal sinus fractures are associated with cerebrospinal fluid (CSF) leaks and ocular injuries.
  • Orbital fractures most commonly involve the orbital floor (blow-out fracture), and are commonly associated with ocular injuries.
Pediatric Considerations
  • Maxillofacial fractures rarely seen in children younger than 6 years; suspect nonaccidental trauma.
  • Falls and motor vehicle accidents account for most cases.
  • High incidence of associated head injury
Diagnosis
Signs and Symptoms
  • Most posttraumatic deformities of the face represent underlying fractures.
  • Pain, swelling, ecchymosis, and deformity
  • CSF rhinorrhea, facial hemorrhage, epistaxis, raccoon eyes
  • Facial anesthesia with nerve entrapment or injury
  • Associated injuries; tooth, mandible, eye, tear duct, skull, and neck
  • Bluish fluid-filled sac overlying nasal septum is a septal hematoma and is critical to detect.
Physical Exam
  • Immediately assess airway.
  • Most important:
    • Palpate entire face for tenderness, step-offs, depressions, and crepitus.
    • Check for mandibular injuries or malocclusion.
    • Nasal speculum exam for septal hematoma or CSF leak
    • Assess for areas of facial anesthesia.
    • Careful eye exam including funduscopic exam; obtain a visual acuity; assess for telecanthus (intercanthal width >30 to 35 mm), upward dysconjugate gaze (indicative of ocular muscle entrapment in an orbital floor blow-out fracture)
  • Le Fort fractures are assessed by placing thumb and index finger of one hand on the bridge of the nose and pulling upper teeth with other hand:
    • Le Fort I: movement of hard palate and maxillary dentition only (your hand on the nose will not feel movement)
    • Le Fort II: movement of hard palate, maxillary dentition, and nose (your hand on the nose will feel movement)
    • Le Fort III: movement of entire midface
Pediatric Considerations
Sedation with diazepam or midazolam may be needed to perform an adequate exam.
Tests
Imaging
  • Computed tomography (CT) scanning is the imaging modality of choice for complex facial injuries.
  • Obtain radiographs of any area of tenderness, crepitus, depression, or deformity, with the exception of isolated nasal injuries.
  • A Waters view is a good screening exam; Caldwell and lateral facial films are less helpful:
    • May show fractures, asymmetry, or blood in the sinuses, or the classic teardrop opacity in the maxillary sinus representing an orbital floor blow-out fracture
  • Jug-handle views (submental vertex) may be needed to view zygomatic arch fractures.
Differential Diagnosis
  • Nasal fracture
  • Zygoma fractures (arch or tripod fracture)
  • Le Fort fracture
  • Skull fractures including frontal sinus fractures and cribriform plate fractures
  • Nasofrontoethmoid complex fractures
  • Mandibular fractures
  • Associated injuries to teeth, neck, brain
  • Contusions or lacerations without underlying fractures
Treatment
Pre Hospital
Alert
  • Airway control takes precedence:
    • Attempt chin lift, jaw thrust, and suctioning first.
    • Underlying injuries may make these attempts as well as use of bag/valve/mask (BVM) device unsuccessful.
    • Severe facial fractures may preclude oral intubation.
    • Nasotracheal intubation contraindicated in massive facial or nasal trauma
    • Cricothyroidotomy performed if intubation using rapid-sequence induction (RSI) cannot be performed.
  • If associated injuries are present, protect cervical spine.
P.395

Initial Stabilization
  • Aggressively manage airway: RSI is initial airway management of choice in facial injuries; use etomidate or midazolam and vecuronium, rocuronium, or succinylcholine for rapid-sequence induction.
  • Surgical airway (cricothyroidotomy or needle cricothyroidotomy) may be required if RSI is unsuccessful.
  • Nasotracheal intubation is contraindicated in most facial fractures.
  • Protect cervical spine until clinically or radiographically cleared.
  • Once airway is secure, other major injuries take precedence over facial injuries.
  • Bleeding may be difficult to control and may require posterior packing if direct pressure does not work.
ED Treatment
  • Consult ear, nose, throat specialist; plastic surgery; or oral surgery for complex fractures, including all Le Fort fractures and frontal sinus fractures involving the posterior table.
  • Antibiotics (cefazolin or clindamycin in penicillin-allergic patients) for open fractures and CSF leak
  • Tetanus prophylaxis
  • Parenteral pain medication (morphine or fentanyl)
  • A septal hematoma must be drained in the ED:
    • Anesthetize, aspirate with an 18- to 20-gauge needle, and pack both nares with Vaseline gauze.
    • Discharge on amoxicillin or erythromycin with recheck in 24 hours by ear, nose, and throat specialist.
  • Nondisplaced zygomatic fractures can be discharged with analgesics (acetaminophen or ibuprofen); refer displaced zygoma and tripod fractures that are otherwise stable for outpatient reduction in 2–3 days after swelling is reduced.
  • Overlying lacerations with simple fractures can be sutured in the emergency department; if patient is discharged, treat with amoxicillin or erythromycin.
Pediatric Considerations
  • Surgical cricothyroidotomy should not be performed in children younger than 8 years:
    • Needle cricothyroidotomy with jet ventilation may be performed.
  • Children are at high risk of associated injuries.
  • Repair of facial fractures should not be delayed more than 3–4 days (rapid healing of facial fractures and the risk of malunion and cosmetic deformity).
Medication (Drugs)
  • Acetaminophen: 650 mg (peds: 10–15 mg/kg) PO q4h
  • Amoxicillin: 250 mg (peds: 40–80 mg/kg/24h) PO q8h
  • Cefazolin: 1 g (peds: 50–100 mg/kg/24h) IV or IM
  • Clindamycin: 600–900 mg (peds: 25–40 mg/kg/24h) PO q8h
  • Diazepam: 5–10 mg (peds: 0.1–0.2 mg/kg) IV
  • Erythromycin: 500 mg (peds: 30–50 mg/kg/24h) PO q.i.d.
  • Etomidate: 0.2–0.3 mg/kg (peds: 0.2–0.3 mg/kg) IV
  • Fentanyl: 2–10 µg/kg (peds: 2–3 µg/kg) IV
  • Ibuprofen: 600–800 mg (peds: 20–40 mg/kg/24h) PO t.i.d.–q.i.d.
  • Ketamine: 1–2 mg/kg (peds: 1–2 mg/kg) IV
  • Midazolam: 2–5 mg (peds: safety not established, but 0.02–0.05 mg/kg per dose has been used) IV
  • Morphine sulfate: 0.1–0.2 mg/kg (peds: 0.1–0.2 mg/kg) IV q1h–q4h titrated
  • Rocuronium: 0.6–1.2 mg/kg (peds: 0.6 mg/kg) IV
  • Succinylcholine: 1–1.5 mg/kg (peds: 1–2 mg/kg) IV
  • Vecuronium: 0.1–0.3 mg/kg (peds: 0.1–0.3 mg/kg) IV
Follow-Up
Disposition
Admission Criteria
  • Significant associated trauma
  • Airway compromise
  • Le Fort II and III fractures
  • CSF leak
  • Posterior table frontal sinus fractures
  • Most open fractures, excluding simple nasal fractures with lacerations
Discharge Criteria
  • No evidence of significant head, neck, or other injuries
  • Closed fractures of the zygoma or anterior table of the frontal sinus with appropriate follow-up in 24–36 hours
  • Septal hematomas that have been drained in the emergency department require follow-up in 24 hours.
  • Refer displaced zygoma and tripod fractures that are otherwise stable for outpatient reduction in 2–3 days after swelling is reduced.
References
1. Chang EL, Bernardino CR. Update on orbital trauma. Curr Opinion Ophthalmol. 2004;15(5):411–415.
2. Druelinger L, Guenther M, Marchand EG. Radiographic evaluation of the facial complex. Emerg Med Clin North Am. 2000;18:393–410.
3. Ellis E, Scott K. Assessment of patients with facial fractures. Emerg Med Clin North Am. 2000;18:411–447.
4. Ferreira P, Marques M, Pinho C, et al. Midfacial fractures in children and adolescents: a review of 492 cases. Br J Oral Maxillofac Surg. 2004;42(6):501–505.
5. Iiada S, Koso M, Sugivia T, et al. Retrospective analysis of 1502 patients with facial fractures. Int J Oral Maxillofac Surg. 2001;30:286–290.
6. Ng M, Saadat D, Sinha UK. Managing the emergency airway in LeFort fractures. J Craniomaxillofac Trauma. 1998;4(4):38–43.
7. Sun JK, LeMay DR. Imaging of facial trauma. Neuroimaging Clin N Am. 2002;12(2):295–309.
Codes
ICD9-CM
801.1 Closed with cerebral laceration and contusion
802.4 Malar and maxillary bones, closed
ICD10
S02.9


> Table of Contents > Failure to Thrive
Failure to Thrive
David A. Listman
Basics
Description
  • Not a single disease, but a description of a group of symptoms
  • Inadequate physical growth:
    • Usually diagnosed earlier than age 2 years
    • Broadly divided into:
      • Organic (underlying medical condition)
      • Nonorganic (no underlying medical condition)
    • Found in all socioeconomic groups
    • Poverty increases risk of failure to thrive (FTT).
    • May result in long-term growth, behavioral, and developmental difficulties
Genetics
Many genetic syndromes can contribute
Etiology
Many diseases with unique causes resulting in one or more of:
  • Inadequate caloric intake
  • Inadequate caloric absorption
  • Excessive caloric expenditure
Diagnosis
Signs and Symptoms
  • Failure to achieve or maintain a growth rate appropriate for age
  • Weight less than two standard deviations below normal for age (corrected for prematurity)
  • Weight that crosses downward through two major percentiles (major percentiles are 5th, 10th, 25th, 50th, 75th, and 90th percentiles) on standard growth chart (see References below)
    • Weight loss initially followed by impaired growth in length/height and finally head circumference
  • Can manifest as:
    • Reduced muscle mass
    • Loss of subcutaneous fat
    • Alopecia
    • Dermatitis
    • Chronic disease
    • Marasmus
    • Kwashiorkor
History
  • Detailed feeding history:
    • Breast-feeding:
      • Prior breast-feeding experience
      • Frequency of feedings
      • Length of feedings
      • Family support for breast-feeding
    • Formula:
      • Type of formula (milk, soy, elemental, premie follow-up)
      • How formula is prepared (ready to feed, powder, liquid concentrate)
      • Frequency of feedings
      • Volume per feeding
    • Solid foods
    • Vomiting associated with feeds
    • Urine and stool output
  • Gestational history:
    • Maternal medical complications
    • Drug or alcohol use
  • Birth history:
    • Complications
    • Birth weight
  • Developmental history:
    • Achievement of appropriate milestones
    • Child's perceived temperament
  • Psychosocial history:
    • Family composition
    • Family/social support
    • Stresses
    • Maternal depression
    • Abuse or neglect
Physical Exam
  • Weight, length/height, head circumference:
    • Plotted on appropriate growth chart:
      • Include as many prior growth points as possible.
  • Dysmorphic features:
    • Cardiac disorders
    • Pulmonary disorders
    • Gastrointestinal disorders
  • Skin exam to include signs of child abuse
Essential Workup
  • Detailed history and physical exam
  • Growth parameters plotted on appropriate growth charts
  • Observation of family–child interaction
  • Direct observation of feeding
  • CBC, electrolytes, urinalysis, lead level
Tests
Lab
  • CBC
  • Infections:
    • Anemia
    • Leukemia/malignancy
    • Lead level
    • Lead poisoning
  • Chemistry panel (electrolytes, BUN, creatinine, glucose, liver function, protein, albumin, calcium, phosphate, magnesium):
    • Hydration and acidosis
    • Metabolic disorders
    • Diabetes mellitus
    • Renal disease
    • Blood gas analysis
    • Renal tubular acidosis
    • Inborn errors of metabolism
  • Urinalysis with culture:
    • Renal disease
    • Infection
  • HIV
Imaging
Chest radiograph:
  • Tuberculosis
  • Pneumonia
  • Cardiomegaly
Diagnostic Procedures/Surgery
  • pH probe:
    • Gastroesophageal reflux
  • Sweat chloride test:
    • Cystic fibrosis
  • Tuberculin skin testing
P.397

Differential Diagnosis
Organic Causes
  • GI:
    • Malabsorption syndromes
    • Celiac disease
    • Cystic fibrosis
    • Food allergy
    • Inflammatory bowel disease
    • Hepatobiliary disease
    • Hepatitis
    • Cirrhosis
    • Biliary Atresia
    • Obstructive disease
    • Pyloric stenosis,
    • Malrotation
    • Hirschsprung disease
    • Gastroesophageal reflux
  • Cardiac
    • Congenital heart disease
    • Cyanotic
    • Congestive
    • Acquired heart disease
  • Pulmonary
    • Bronchopulmonary dysplasia
    • Obstructive sleep apnea
    • Chronic lung disease
    • Cystic fibrosis
  • Hematologic/oncologic:
    • Iron deficiency anemia
    • Thalassemia
    • Lead poisoning
    • Leukemia
  • Renal:
    • Chronic renal insufficiency
    • Renal tubular acidosis
    • Recurrent urinary tract infections (UTIs)
  • Neurologic/CNS
    • Hydrocephalus
    • Hypertonia/hypotonia
    • Generalized weakness (i.e., spinal muscular atrophy)
  • Immunologic
    • AIDS
  • Endocrine:
    • Diabetes mellitus
    • Thyroid/parathyroid disease
    • Adrenal disease
    • Growth hormone deficiency
    • Hypopituitarism
    • Hypophosphatemic rickets
  • Infectious:
    • Tuberculosis
    • Parasite
  • Genetic/congenital
    • Fetal alcohol syndrome
    • Smith-Lemli Opitz syndrome
    • Cleft lip/palate
    • Inborn errors of metabolism
  • Toxic
Nonorganic Causes
Parent–child dysfunction:
  • Mother–infant bonding problems
  • Maternal mental illness/substance abuse
  • Inexperienced mother
  • Breast-feeding difficulties
  • Improper formula preparation
  • Chaotic family environment
  • Child abuse or neglect
  • Münchhausen syndrome by proxy
Treatment
Initial Stabilization
  • Check for hypoglycemia
  • Fluid resuscitation when dehydrated
  • Supportive/nonjudgmental environment
ED Treatment
  • Recognize/identify child with FTT.
  • Rule out organic abnormalities:
    • Organic causes may have specific treatments.
  • Social services consult
  • Breast-feeding consult:
    • Advise on appropriate feeding.
Medication (Drugs)
Dependent on underlying cause
Follow-Up
Disposition
Admission Criteria
  • Organic cause requiring medical admission
  • Nonorganic causes to observe caregiver–child interaction
  • Nonorganic causes to observe weight while monitoring oral intake
  • Child abuse/neglect
  • Severe dehydration, malnutrition, or electrolyte imbalance
Discharge Criteria
  • Case appropriately managed by primary care physician
  • Follow-up is ensured.
Issues for Referral
Subspecialty referral depending on cause
References
1. Bithoney WG, Dubowitz H, Egan H. Failure to thrive/growth deficiency. Pediatr Rev. 1992;13:453–460.
2. Gahagan S, Holmes R. A stepwise approach to evaluation of undernutrition and failure to thrive. Pediatr Clin North Am. 1998;45(1):169–187.
3. Shah MD. Failure to thrive in children. J Clin Gastroenterol. 2002;35(5):371–374.
Miscellaneous
SEE ALSO: Centers for Disease Control and Prevention, National Center for Health Statistics: Growth charts. Available at http://www.cdc.gov/growthcharts. Accessed April 23, 2005.
Codes
ICD9-CM
783.41


> Table of Contents > Fatigue
Fatigue
Matthew Mostofi
Basics
Description
  • A subjective state of overwhelming, sustained exhaustion and decreased capacity for physical and mental work, which is not relieved by rest
  • Fatigue occurs with or without objective findings on physical exam.
  • Fatigue is a common complaint in people with and without systemic disease, which makes this complaint a challenge to practicing physicians.
Etiology
  • The specific mechanisms of fatigue are unknown.
  • Hematological:
    • Anemia
    • Leukemia
  • Endocrine:
    • Thyroid disorders
    • Adrenal insufficiency
    • Diabetes
    • Pregnancy
  • Malignancy:
    • Paraneoplastic syndromes
  • Psychiatric:
    • Chronic pain
    • Emotional distress
    • Depression
    • Eating disorders
    • Chemical dependency
    • Withdrawal syndromes
  • Sleep disorders:
    • Insomnia
    • Sleep apnea
  • Cardiac and pulmonary disorders
  • Infections acute and chronic
  • Rheumatic and autoimmune disorders
  • Nutritional deficiencies including electrolyte abnormalities
  • Physical inactivity and deconditioning
  • Medications
  • Chronic fatigue syndrome:
    • Symptom complex which is defined by the Centers for Disease Control and Prevention
    • Severe fatigue lasting greater than 6 months
    • No definable organic disease
    • Presence of associated physical symptoms:
      • Headache,
      • Arthralgias
      • Sleep disturbances
      • Lymphadenopathy
      • Exercise intolerance
      • Myalgias
Diagnosis
Signs and Symptoms
  • Fatigue is a subjective complaint of exhaustion or tired sensation that interferes with normal activities of life, and symptoms do not resolve with sleep.
  • There are no specific signs of fatigue, but frequently physical signs may hint at the underlying cause of complaint.
History
  • Onset, pattern, duration of fatigue
  • Associated symptoms: fever, night sweats, weakness, dyspnea, weight loss/gain, sleep patterns
  • Past medical and surgical history
  • Psychiatric history: emotional and mental stressors, depression
  • Social history: alcohol, drug use, major life events
  • Medications
  • Full review of systems
Essential Workup
  • Because fatigue is a subjective complaint, the essential workup is directed at identification of an underlying cause.
  • Vital signs review, including pulse oximetry
Tests
Lab
  • Lab evaluation should be directed by findings of history and physical exam.
  • CBC:
    • Screen for anemia or leukemia
  • Serum glucose:
    • Both hyperglycemia and hypoglycemia can present with fatigue.
  • Pregnancy test
  • Electrolytes with blood urea nitrogen/creatininer
  • Thyroid-stimulating hormone:
    • Screen for hypothyroidism
  • Urine drug screen
Imaging
Imaging/special test: special tests are reserved for evaluation of abnormal physical exam findings or history suggesting further evaluation.
Differential Diagnosis
  • Infection:
    • Bacteremia
    • Urosepsis
    • Pneumonia
    • Viral syndromes
    • Abscess
    • Epstein-Barr virus, Monospot
    • Cytomegalovirus
    • HIV
    • Human herpes virus-6
  • Immunologic/connective tissue:
    • Rheumatologic (rheumatoid arthritis, systemic lupus erythematosus, juvenile rheumatoid arthritis)
    • Osteoarthritis
    • Fibromyalgia
    • Myasthenia gravis
    • Lambert-Eaton syndrome
  • Neoplastic:
    • Solid or hematologic cancers
  • Metabolic:
    • Electrolyte abnormalities
    • Mitochondrial diseases
    • Bromism
  • Hematologic:
    • Anemia
    • Hypovolemia
    • Hemoglobinopathy
  • Endocrine:
    • Hyperthyroid or hypothyroid
    • Adrenal insufficiency
    • Diabetes
    • Hypoglycemia
  • Neurologic:
    • Multiple sclerosis
    • Cerebrovascular accident
    • Amyotrophic lateral sclerosis
  • Cardiovascular:
    • Myocardial infarction
    • Cardiomyopathy
    • Congestive heart failure
    • P.399

  • Pulmonary:
    • Pneumonia
    • Chronic obstructive pulmonary disease
    • Asthma
    • Sleep apnea
  • Gastrointestinal:
    • Reflux
    • Peptic ulcer disease
    • Liver disease
  • Autonomic dysfunction
  • Lifestyle:
    • Excessive or insufficient exercise
    • Obesity
  • Psychiatric:
    • Major depression
    • Anxiety
    • Grief
    • Stress
  • Medication related:
    • Drug interactions
    • Commonly caused by blood pressure, cardiovascular, psychiatric, and narcotic medications
  • Dehydration
Treatment
Initial Stabilization
  • ABCs
  • Administer supplemental oxygen for hypoxia
  • IV fluid bolus for signs of dehydration
ED Treatment
  • Treatment should be directed to correction of the underlying cause of fatigue:
    • Identify and treat any infectious process.
    • Correct metabolic and hematologic disturbances.
    • Diagnose progressive neurologic disease and acute psychiatric crisis.
    • Initiate workup for endocrine and neoplastic disease.
    • Stop any offending medications or toxins.
  • Most cases will not have identifiable cause, so reassurance and close follow up is required.
  • Recommend appropriate diet, exercise regimen, and consistent sleep cycles.
Follow-Up
Disposition
Admission Criteria
  • Underlying disease requiring IV medication or monitoring
  • Failure to thrive as outpatient
  • Unable to provide for self
Discharge Criteria
  • Able to care for self
  • Serious disturbances have been excluded.
  • Adequate follow-up is arranged.
References
1. Buchwald D, Wener MH, Pearlman T, et al. Markers of inflammation and immune activation in chronic fatigue and chronic fatigue syndrome. J Rheumatol. 1997;24(2):372–376.
2. Dickinson CJ. Chronic fatigue syndrome etiological aspects. Eur J Clin Invest. 1997;27(4):257–267.
3. Fukuda K. The chronic fatigue syndrome: a comprehensive approach to its definition and study. International Chronic Fatigue Syndrome Study Group. Ann Intern Med. 1994;121(12):953–959.
4. Maul AC. Chronic fatigue syndrome. Immunol Invest. 1997;26(1–2):269–273.
5. Morrison RE, Keating HJ. Fatigue in primary care. Obstet Gynecol Clin. 2001;28(2).
6. Manzullo EF, Escalante CP. Research into Fatigue. Hem/Onc Clinics of North Am. 2002;16(3).
Codes
ICD9-CM
780.7
ICD10
R53


> Table of Contents > Feeding Problems, Pediatric
Feeding Problems, Pediatric
Niels Rathlev
Fernando G. Mendoza
Basics
Description
  • Feeding requires coordinated series of actions involving several components:
    • Getting food into oral cavity: appetite, food-seeking behavior, ingestion
    • Swallowing food: oral and pharyngeal phases
    • Ingestion and absorption: esophageal swallowing, gastrointestinal phase
  • Infant requires minimum of 100–120 calories/kg/d; formula and human breast milk provide 20 calories/oz.
  • Minor feeding difficulties reported in 25–50% of normal children
Etiology
  • Behavioral issues:
    • Poor environmental stimulation
    • Dysfunctional feeder–child interaction
    • Selective food refusal
    • Rumination
    • Phobias
    • Conditioned emotional reactions
    • Depression
    • Poverty (inadequate food available)
  • Conditioned dysphagia:
    • Gastroesophageal reflux
    • Aspiration
    • Fatigue (heart or lung disease)
  • Structural abnormalities of the oropharynx, larynx, and trachea:
    • Retrognathic jaw
    • Cleft lip/palate
    • Choanal atresia
    • Posterior tongue placement
    • Macroglossia
    • Ankyloglossia
    • Pierre Robin sequence
    • Esophageal strictures or stenosis
    • Tonsillar hypertrophy
    • Retropharyngeal mass or abscess
    • Laryngeal cleft
    • Laryngomalacia
    • Tracheotomy
    • Laryngeal cyst
    • Subglottic stenosis
    • Tracheomalacia
    • Tracheoesophageal cleft
    • Tracheoesophageal compression from vascular ring/sling
    • Tracheoesophageal fistula
    • Esophageal stricture, web, or ring
    • Esophageal mass or tumor
    • Foreign body
    • Vascular ring
  • Neurologic conditions:
    • Cerebral palsy
    • Muscular dystrophies
    • Myasthenia gravis
    • Cranial nerve dysfunction
    • Arnold-Chiari malformation
    • Mental retardation/developmental disabilities
    • Brainstem injury
    • Pervasive developmental disorder
    • Infant botulism
    • Brainstem glioma
    • Polymyositis/dermatomyositis
  • Cardiorespiratory problems:
    • Congestive heart failure
    • Cyanotic heart disease
  • Metabolic dysfunction:
    • Hereditary fructose intolerance
    • Organic acidemias
    • Urea cycle disorders
    • Dumping syndrome
Diagnosis
Signs and Symptoms
  • Symptoms:
    • Food refusal
    • Failure to thrive
    • Oral aversion
    • Recurrent pneumonia
    • Chronic lung disease
    • Recurrent emesis
  • Signs:
    • Vital signs variable
    • Hydration variable
    • Growth (especially weight) velocity slow; impaired nutritional status
    • Cough, tachypnea, color change
    • Oropharyngeal inflammation, infection, or anatomic abnormality
    • Chest: evidence of aspiration
    • Neurologic status: abnormal muscle tone, reflexes, mental status
History
  • Define nature of problems:
    • Frequency, duration, and quantity of feeding
    • Onset, duration, and severity
    • Findings during feeding: cough, dyspnea, color change, vomiting, spitting
  • Variability in feeding patterns is typical; parental impression of normal feeding for their infant is best guide:
    • Full-term healthy infant usually has 2–3 oz of formula every 2–3 hours.
    • Breast-fed baby eats 10–20 minutes on each breast every 2–3 hours.
    • One-month-old normally eats 4 oz every 4 hours.
  • Poor weight gain
  • Irritability
Physical Exam
  • Observation of feeding: neuromuscular tone, posture, position; patient motivation; oral structure and function; efficiency of oral intake
  • Ability to handle oral secretions
  • Pace of feeding
  • Tongue and jaw movements
  • Number of swallows to clear a bolus
  • Noisy airway sounds after swallowing
  • Gagging, coughing, or emesis during feeding
Essential Workup
  • Medical and dietary history
  • Observation:
    • Caretaker feeding child
    • Parent–child interactions
Tests
Lab
  • Initial assessment if child failing to thrive or dehydrated:
    • CBC, urinalysis, electrolytes, BUN, glucose
    • Consider erythrocyte sedimentation rate (ESR) and thyroid functions.
  • Oximetry if suspected cardiopulmonary concerns
  • Chest radiograph if suspect aspiration or respiratory cause
  • Cultures of blood, urine, and CSF if concern of infection
  • Urine for organic acids if concern for metabolic disorders
P.401

Imaging
  • Chest x-ray film if suspected cardiopulmonary concerns
  • Fluoroscopy, contrast radiographs, endoscopy, and ultrasonography may be needed on an individual basis to define nature of swallowing, reflux, and associated conditions.
  • Direct visualization with nasopharyngeal scope or GI endoscopy
  • MRI if concerns for brainstem, skull base, or spinal problems
Diagnostic Procedures/Surgery
May need a multidisciplinary swallow study involving speech pathologist, pediatrician, and potentially an otolaryngologist
Differential Diagnosis
  • Family dysfunction, stress leading to potential neglect
  • Difficulty getting food into oral cavity:
    • Depression or other behavioral issues
    • Deprivation
    • Infection of oropharynx (e.g., herpes or aphthous ulcers)
    • CNS or endocrine disease:
      • Thyroid dysfunction
      • Adrenal dysfunction
    • Sensory deficit
    • Neuromuscular disease
    • Continued dysphagia and fatigue because of overwhelming infection (sepsis, meningitis, urinary tract infection)
    • Anemia
    • Cardiopulmonary disease:
      • Congestive heart failure (CHF)
      • Congenital heart disease
      • Bronchopulmonary dysplasia
      • Bronchiolitis
      • Pneumonia
  • Difficulty swallowing:
    • Anatomic abnormalities of oropharynx or esophagus: congenital or acquired
    • Cardiopulmonary disease
    • Neuromuscular disorder
    • Disorder of esophagus:
      • Peristaltic abnormality
      • Mucosal inflammation
      • Esophagitis
      • Reflux
Treatment
Pre Hospital
Assess vital signs and hydration; resuscitate as necessary.
Initial Stabilization
Resuscitation as required
ED Treatment
Observe feeding session with primary caretaker. Note:
  • Gagging
  • Coughing
  • Emesis
  • Noisy airway sounds
  • Ability to handle secretions
General Measures
  • Speech pathologist may be helpful.
  • Behavioral therapy may be needed.
Follow-Up
Disposition
Admission Criteria
  • Suspected systemic infection
  • Moderate to severe dehydration
  • Significant failure to thrive, particularly in infants <3 months
  • Decompensated cardiopulmonary disease
  • Severe esophagitis or reflux
  • Symptomatic anemia or endocrine dysfunction
  • Negligent caretaker
Discharge Criteria
  • Demonstrated ability to tolerate oral feedings
  • Weight gain if failure to thrive
  • Reliable caretaker and follow-up
  • Complications:
    • Poor nutrition may lead to impaired brain development, immunocompromise, and other long-term adverse outcomes.
Issues for Referral
If significant feeding disorder, may need consultation with otolaryngologist and speech pathologist
References
1. Burklow KA, Phelps AN, Schultz JR, et al. Classifying complex pediatric feeding disorders. J Pediatr Gastroenterol Nutr. 1998;27:143–147.
2. Rudolph CD, Link DT. Feeding disorders in children. Pediatr Clin North Am. 2002;49(1):97–112.
3. Rudolph CD. Feeding disorders in infants and children. J Pediatr. 1994;125:S116–S124.
Codes
ICD9-CM
783.3 Feeding difficulties and mismanagement
ICD10
R63.3, P92.9


> Table of Contents > Feeding Tube Complications
Feeding Tube Complications
Jennifer Kolodchak
Basics
Description
  • Extubation:
    • Accidental or intentional
    • More common with nasoenteric tubes compared with percutaneous endoscopic gastrostomy tubes, gastrostomy tubes (G tubes), or jejunostomy tubes (J tubes)
  • Occlusion:
    • Owing to small diameter:
      • Most common with nasoenteric tubes
      • Polyurethane tubes and solution with high pH level less likely to occlude
    • Owing to pill fragments (especially if enteric coated or sustained release)
    • Physical incompatibilities between formula and medications:
      • Adherence of formula residue to inner wall
    • Essential to rule out malposition, fracture, and dislodgment
  • Peristomal wound infections:
    • Risk factors:
      • Malnutrition
      • Poor wound healing
      • Stomal leak
      • Local irritation
      • Poor wound care
      • Immunosuppression
      • Diabetes mellitus
      • Obesity
    • Excessive traction on tube:
      • Leads to delayed maturation of gastrocutaneous tract
  • Stoma leak:
    • Problematic with distal obstruction (mechanical or dysmotility); more common with high gastric residual
  • Aspiration pneumonia:
    • At risk:
      • Impaired cough/gag reflex
      • Delayed gastric emptying owing to ileus
      • Obstruction
      • Gastroparesis (in diabetes mellitus or head trauma)
      • Gastroesophageal reflux (frequent with large nasoenteric tube)
  • Diarrhea:
    • Medication induced:
      • Antibiotics
      • Sorbitol or magnesium-containing medications
    • Overgrowth of Clostridium difficile, other bacteria, or Candida
    • Formula-related/high-osmolar feeds
  • Formula intolerance:
    • Residual of 150–200 mL suggests gastrointestinal motility dysfunction:
      • Delivery is too rapid.
    • High osmolarity
    • Lactose or fat intolerance
    • Low serum albumin
Diagnosis
Signs and Symptoms
  • Extubation:
    • Tube removed from source
  • Occlusion:
    • Unable to pass liquid through tube
  • Tube migration:
    • Distal displacement of percutaneous endoscopic gastrostomy tube
    • Obstruction at or distal to pylorus
    • Dumping syndrome
    • Ischemia
    • Intussusception
    • Evidence of distal prolapse on external tube (if marked)
  • Peristomal wound infections:
    • Cellulitis
    • Necrotizing fasciitis
    • Abscess formation
  • Stoma leak:
    • Leakage of feedings/gastrointestinal tract contents around stoma
    • Usually mild and short lived
  • Aspiration pneumonia:
    • Cough
    • Dyspnea
    • Hypoxia
    • Food coloring in pulmonary secretions
    • Fever
  • Misplacement of nasoenteric tube in pulmonary tree:
    • Pneumothorax
    • Hydrothorax
    • Pleural effusion
    • Bronchopleural fistula
  • Diarrhea:
    • Frequent loose stools
    • Dehydration
  • Esophageal bezoars:
    • Formula and sucralfate
  • Intolerance to enteral nutrition:
    • High residuals
    • Associated with increased risk of aspiration
Essential Workup
Careful examination of feeding tube site and position of feeding tube within wound
Tests
Lab
  • Peristomal wound infections:
    • CBC for significant infections
  • Aspiration pneumonia:
    • Arterial blood gas or pulse oximeter
    • CBC
    • Electrolytes, BUN/creatinine, glucose
    • Urine analysis
    • Blood and sputum culture
  • Diarrhea:
    • Stool for white blood cells/culture/C. difficile toxin
Imaging
Chest radiographs:
  • For nasoenteric tube position
  • Aspiration pneumonia
  • Tube migration: endoscopy or upper gastrointestinal Gastrografin study to confirm migration of tube into gastrointestinal tract
Treatment
Pre Hospital
Alert
If extubation of tube has occurred, transport tube with patient to facilitate easier replacement.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Intravenous fluid resuscitation for dehydration/sepsis
ED Treatment
Extubation
  • Nasoenteric tube:
    • Replaced in emergency department
    • Confirm position by radiograph before use.
  • Percutaneous endoscopic gastrostomy (PEG) tube and gastrojejunal (G-J) tube:
    • Takes up to 6 weeks for gastrocutaneous tract/fistula to mature
    • Improper or aggressive attempt at tube replacement could lead to disruption of gastrocutaneous tract and subsequent peritonitis.
    • PEG tube in place >1 week before extubation:
      • Replace in emergency department (may use a Foley catheter).
      • Confirm by Gastrografin study if doubt about placement.
      • Secure catheter to abdominal wall to prevent distal migration.
    • PEG tube in place <1 week before extubation:
      • Fistula may not close promptly.
      • Do not replace in emergency department.
      • Watch for signs of peritonitis owing to intraperitoneal leak of gastric contents.
      • May need hospital admission and endoscopic tube replacement
    • Surgical gastrostomy (G tube) or jejunostomy (J tube):
      • Management similar to that for PEG tube except fistula may take up to 3 weeks to heal properly
      • Early dislodgment within first 3 days requires emergency surgical consult and antibiotic coverage for peritonitis.
      • May need endoscopic replacement if <3 weeks old
P.403

Occlusion
  • Attempt gentle irrigation with normal saline, water, or carbonated soda.
  • If irrigation fails, replace tube.
  • Do not use meat tenderizer or pancreatic enzymes.
Tube Migration
  • If retraction of tube is possible and well tolerated:
    • Secure tube externally.
    • Discharge home after brief trial of tube feeding.
  • If feeding is not tolerated, or if there are signs of persistent obstruction or peritonitis:
    • Admit with consult to appropriate service (surgical/gastrointestinal).
  • If external tube is cut (accidental or intentional):
    • Inner bumper usually passes through gastrointestinal tract.
    • Cases of obstruction, subsequent perforation, and peritonitis have been reported, especially in children.
Peristomal Wound Infections
  • Local wound care with hydrogen peroxide
  • Antibiotics:
    • First-generation cephalosporin (cefazolin or cephalexin)
    • Ampicillin/sulbactam
    • Amoxicillin/clavulanic acid
  • Outpatient management for milder cases
  • More severe cases require surgical consult for possible drainage/débridement and inpatient care.
  • Prophylactic use of antibiotic (cefazolin) before tube placement decreases wound infection.
Stoma Leak
  • Change from intermittent to continuous delivery.
  • Decrease rate of infusion.
  • Administer prokinetic agents (e.g., metoclopramide, cisapride, or erythromycin).
  • Local care:
    • Keep site clean and dry.
    • Use sucralfate powder or stoma adhesive powder.
Aspiration Pneumonia
  • Stop enteral feeding.
  • Administer oxygen and broad-spectrum antibiotics.
  • Endotracheal intubation with mechanical ventilation for respiratory failure and airway protection when indicated
  • Prevent by:
    • Elevation of head of bed
    • Monitoring gastric residual
    • Use of continuous infusion at graduated rate
    • Use of prokinetic agent
Diarrhea
  • Manage cause.
  • Correct fluid and electrolyte imbalance.
  • Try isotonic, hypotonic, or fat- or lactose-free formulas.
  • High-fiber formula if aforementioned measures fail
  • Antimotility agents:
    • Loperamide
    • Kaopectate
    • Cholestyramine
Formula Intolerance
Prokinetic agents promote gastric emptying.
Medication (Drugs)
  • Amoxicillin/clavulanic acid (Augmentin): 500–875 mg (peds: 25–45 mg/kg/24h q12h) PO b.i.d.
  • Ampicillin/sulbactam: 1.5–3 g (peds: 100–200 mg/kg/24h) IV q6h
  • Cefazolin (Ancef, Kefzol): 500 mg–1 g (peds: 25–100 mg/kg/24h) IV q6h
  • Cephalexin (Keflex): 250–500 mg (peds: 25–50 mg/kg/24h) PO q.i.d.
  • Cholestyramine: 2–4 g (peds: >6 years 80 mg/kg t.i.d.) PO b.i.d.–q.i.d.
  • Kaopectate: 30 mL (peds: 3–6 years old, 7.5 mL;6–12 years old, 15 mL) PO after each loose bowel movement up to 7 times per day
  • Loperamide (Imodium): 4 mg initially, then 2 mg (peds: 1 mg t.i.d. if 13–20 kg; 2 mg b.i.d. if 20–30 kg; 2 mg t.i.d. if >30 kg) PO up to 16 mg/d
  • Metoclopramide: 5–10 mg (peds: 0.1–0.2 mg/kg to max. 0.8 mg/kg/d) PO/IV/IM q.i.d. (30 minutes before feeds and every night)
Follow-Up
Disposition
Admission Criteria
  • Percutaneous endoscopic gastrostomy tube extubation within 1 week of placement
  • Surgical gastrostomy (G tube) or jejunostomy (J tube) extubation within 3 days of placement
  • Significant peristomal wound infection with fever/leukocytosis
  • Aspiration pneumonia
  • Diarrhea associated with dehydration
  • Peritonitis
Discharge Criteria
Successful replacement of extubated feeding tube
References
1. Fleming CR. Enteral nutrition. Gastrointest Dis Today. 1996;5:1–9.
2. Kirby DF, Delegg MH, Fleming CR. American Gastroenterological Association technical review on tube feeding for enteral nutrition. Gastroenterology. 1995;108:1282–1301.
3. MacLaren R. Intolerance to intragastric enteral nutrition in critically ill patients: complications and management. Pharmacotherapy. 2000;20:1486–1498.
4. McClave SA, Chang WK. Complications of enteral access. Gastroentestinal Endosc. 2003;58:739–751.
5. Rassias AF, Ball PA, Corwin HL. A prospective study of tracheopulmonary complications associated with the placement of narrow-bore enteral feeding tubes. Crit Care. 1998;2:25–28.
6. Samuels LE. Nasoenteric teeding tubes. In: Roberts JR, Hedges JR, eds, Clinical Procedures in Emergency Medicine. 4th ed. Philadelphia: WB Saunders; 2004.
7. Schapira GD, Edmundowicz SA. Complications of percutaneous endoscopic gastrostomy. Gastrointest Endosc Clin North Am. 1996;6:409–422.


> Table of Contents > Femur Fracture
Femur Fracture
Colleen J. Buono
Basics
Description
Fractures classified according to:
  • Location:
    • Proximal third (subtrochanteric region)
    • Middle third
    • Distal third (distal metaphyseal-diaphyseal junction)
  • Geometry:
    • Spiral
    • Transverse
    • Oblique
    • Segmental
  • Extent of soft tissue injury:
    • Open
    • Closed
  • Degree of comminution: Winquist and Hansen classification:
    • Grade I: fracture with small fragment <25% width of femoral shaft; stable lengthwise and rotationally
    • Grade II: fracture with 25–50% width of femoral shaft; stable lengthwise; may or may not have rotational stability
    • Grade III: fracture with >50% width of femoral shaft; unstable lengthwise and rotationally
    • Grade IV: circumferential loss of cortex; unstable lengthwise and rotationally
Etiology
  • Usually requires major, high-energy trauma
  • Patients are mostly young adults with high-energy injuries (motor vehicle accidents [MVAs], gunshot wounds [GSWs], falls):
    • Spiral fractures with falls from height
  • Consider pathologic fracture if minor mechanism
  • Can occasionally be due to stress fracture from repetitive activity
  • Complications include compartment syndrome, fat embolism, adult respiratory distress syndrome (ARDS), hemorrhage
Pediatric Considerations
  • Seventy percent of femoral fractures in children <3 years old are the result of nonaccidental trauma (NAT).
  • Spiral fractures of the femur strongly suggest NAT.
Diagnosis
Signs and Symptoms
History
  • Thigh pain, deformity, swelling, shortening
  • Patient unable to move hip or knee
  • Commonly presents as multitrauma:
    • Chest, abdominal, pelvic, hip, knee injury, including dislocation
Physical Exam
  • Rarely open fracture unless injury is due to penetrating trauma
  • Patient may be hypotensive due to hemorrhage into the thigh.
  • Patient may have impaired circulation in the foot due to vascular compromise, compartment syndrome.
Essential Workup
  • Radiographs (see below)
  • Assess distal pulses, palpate compartments, evaluate sensation and motor function.
  • If pulses are not equal or palpable, bedside Doppler or angiography may be necessary.
  • Search for associated injuries with multisystem trauma.
  • In suspected NAT, obtain skeletal survey or bone scan.
Tests
Lab
CBC, type and cross-match
Imaging
  • AP pelvis, true lateral of the hip, AP and lateral views of the femur, complete knee series
  • Baseline chest radiograph, other films as indicated by trauma protocols
Differential Diagnosis
  • Hip fracture or dislocation
  • Knee fracture or dislocation
  • Thigh contusion or hematoma
Treatment
Pre Hospital
  • Immobilization of the extremity and application of a traction splint can be important for tamponade of further blood loss into the thigh:
    • Backboard immobilization, rigid splinting, support of extremity for position of comfort
  • Contraindications to traction:
    • Fractures close to the knee
    • Fracture or dislocation of the ipsilateral hip
    • Fractures of the pelvis
    • Fractures of the lower leg
  • Do not attempt to reduce open fractures in the field; cover open wounds with sterile dressings.
  • Monitor closely for development of hemorrhagic shock as thigh can contain four to six units of blood.
Initial Stabilization
  • Airway, chest, abdominal injuries take precedence.
  • Monitor blood pressure continuously for signs of hemorrhagic shock.
ED Treatment
  • Maintain lower extremity stability.
  • Remove splint and clothing.
  • Pain control:
    • Isolated femur injuries: parenteral analgesia
    • Multitrauma or pediatric patients: femoral nerve block
  • Orthopedic consultation necessary for all femur fractures:
    • Emergent if neurovascular compromise
    • Open fractures must go directly to the OR for irrigation and débridement.
  • Antibiotics:
    • Fractures requiring surgery: cefazolin
    • If open fracture with laceration, extensive soft tissue damage, contamination: add gentamicin/tobramycin, tetanus.
    • If highly contaminated wound: add penicillin G to cover clostridial species.
  • Femur fractures with diminished or absent distal pulses, an expanding hematoma, or a palpable pulsatile mass require immediate angiography or femoral artery exploration.
  • Skeletal traction should be applied if the patient will not go to the OR immediately.
P.405

Medication (Drugs)
Antibiotics
  • Cefazolin: 1 g IM/IV q6h–q8h (peds: 25–50 mg/kg IM/IV div. q6h–q8h max. 1 g)
  • Gentamicin/tobramycin: 3–5 mg/kg/day IV/IM div. 18h (peds: 2–2.5 mg/kg q8h)
  • Penicillin G: 2 million IU IV q4h (peds: 100,000–400,000 IU/kg/d IV div. q4h–q6h to max. 24 million IU in 24 h)
Moderate Sedation
  • Etomidate: 0.1–0.3 mg/kg IV once (not recommended for younger than 12 years of age)
  • Fentanyl: 50–100 mcg IV over 1–2 minutes once (peds: >6 months 1–2 mcg/kg IV once)
  • Ketamine: not recommended in adults due to emergence reaction (peds: 1.0–2 mg/kg IV, 4 mg/kg IM once)
  • Methohexital: 1–1.5 mg/kg IV once (peds: not recommended)
    Midazolam: 0.07 mg/kg IM or 1 mg slowly q2–3min up to 5 mg max. (peds: 0.25–1.0 mg/kg PO once to a max.) of 20 mg PO; 6 mo to 5 yr: 0.05–0.1 mg/kg IV titrate to max. of 0.6 mg/kg 6–12 yr: 0.025–0.05 mg/kg IV titrate to max. of 0.4 mg/kg
  • Propofol: 40 mg IV q10sec until induction; 5–60 mcg/kg/min IV continuous infusion
Pain Control
  • Hydromorphone: 0.5–2.0 mg IM/SC/slow IV q4h–q6h PRN; titrate for pain control (peds: 0.015 mg/kg per dose IV q4h–q6h PRN)
  • Morphine: 2–10 mg IV q4h; titrate for pain control (peds: 0.1 mg/kg IV q4h; titrate for pain control to max. 15 mg/dose)
Pediatric Considerations
  • Assess markers for nonaccidental trauma:
    • Delay in presentation
    • History of mechanism inconsistent with the injury
    • Isolated trauma to the thigh, associated burns, bruises, or linear abrasions
  • Assess for dislocation of the femoral capital epiphysis.
  • Depending on the age of the patient and the fracture type, pediatric femoral fractures may not require operative treatment.
Follow-Up
Disposition
Admission Criteria
  • All femur fractures must be admitted except as noted below in Discharge Criteria.
  • Any suspicion of nonaccidental trauma in children
Discharge Criteria
In certain rare circumstances of pathologic fracture or femur fractures in patients who are not ambulatory and would not undergo operative fixation, discharge can be considered in consultation with orthopedics if adequate pain control can be achieved and proper follow-up ensured.
References
1. Abarbanell N. Prehospital midthigh trauma and traction splint use: recommendations for treatment protocols. Am J Emerg Med. 2001;19:137–140.
2. Brien W, et al. Management of gunshot wounds to the femur. Orthop Clin North Am. 1995;26(1):133–138.
3. Buckley S. Current trends in the treatment of femoral shaft fractures in children and adolescents. Clin Orthop. 1997;338:60–73.
4. The Harriet Lane Handbook. Fifteenth Edition. 2000, Mosby, Inc. Saint Louis, Mo.
5. Rockwood C, et al. Fractures of the femoral shaft. In: Rockwood and Green's Fractures in Adults and Children. Philadelphia: Lippincott–Raven Publishers; 1991: Chapter 19.
6. Rudman N, McIlmail D. Emergency department evaluation and treatment of hip and thigh injuries. Emerg Med Clin North Am. 2000;18:29–66.
7. Tarascon Pocket Pharmacopoeia 2006 Edition. Tarascon Publishing, Lompoc, CA.
8. Ward K, Yealy D. Systemic analgesia and sedation in managing orthopedic emergencies. Emerg Med Clin North Am. 2000;18:141–166.
Miscellaneous
SEE ALSO: Hip Injury
Codes
ICD9-CM
821.00
Core Content Code
18.4.13.1.7


> Table of Contents > Fever, Adult
Fever, Adult
Henry J. Grazioso
Basics
Description
  • Fever represents an elevation in the body's set thermoregulatory point.
  • Core temperature is regulated by the anterior hypothalamus at 37°C ± 2°C.
  • Fever is caused by increased prostaglandin E2 (PGE2) synthesis in the hypothalamus.
  • Autonomic discharge from hypothalamus raises core temperature through shivering and dermal vasoconstriction.
  • Normal circadian variation in core temperature occurs with nadir in early morning and peak in late afternoon.
  • Both exogenous and endogenous factors can raise the body's set thermoregulatory point:
    • Endogenous factors include IL-1 and IL-6, tumor necrosis factor, and IFN-γ
    • Exogenous factors include endotoxin (lipopolysaccharide) and other toxins and metabolites produced by infectious organisms.
Etiology
  • Any infectious process may present with fever:
    • Cardiac (endocarditis, pericarditis)
    • Respiratory (pneumonia, upper respiratory tract infection, sinusitis)
    • Genitourinary (urinary tract infection, pyelonephritis, prostatitis)
    • Gastrointestinal (infectious diarrhea, gastroenteritis, hepatitis, pancreatitis, appendicitis)
    • CNS (meningitis, encephalitis)
    • Skin and connective tissue (cellulitis, abscess, osteomyelitis)
    • Gynecologic (pelvic inflammatory disease)
    • Systemic (Epstein-Barr virus, cytomegalovirus, HIV, sepsis, insect vector-borne disease, biological weapons)
    • Iatrogenic (indwelling catheters, prostheses)
  • Drugs: Nearly all drugs may cause fever:
    • Antiarrhythmics (procainamide, quinidine)
    • Antibiotics (penicillins, sulfonamides, erythromycin, isoniazid, nitrofurantoin)
    • Anticonvulsants (barbiturates, carbamazepine, phenytoin)
    • Antidepressants (TCAs, monoamine oxidase inhibitors)
    • Antihistamines (H1 and H2 antagonists)
    • Antihypertensives (nifedipine, hydralazine, methyldopa, captopril, hydrochlorothiazide)
    • Drugs of abuse (cocaine, amphetamines)
    • NSAIDs
    • Others (allopurinol, heparin, meperidine)
  • Systemic inflammatory:
    • Collagen vascular diseases
    • Rheumatic fever
    • Rheumatoid arthritis
    • Systemic lupus erythematosus
    • Vasculitis
    • Polymyalgia rheumatica
    • Temporal arteritis
    • Granulomatous diseases
    • Sarcoidosis
    • Inflammatory bowel disease
    • Sickle cell disease
    • Hemolytic anemia
  • Neoplastic disease:
    • Lymphomas and leukemias
    • Hepatoma
    • Metastatic carcinomas
    • Atrial myxomas
  • Endocrine:
    • Hyperthyroidism or thyrotoxicosis
    • Pheochromocytoma
  • Pulmonary embolus
  • Familial Mediterranean fever
  • CNS lesions
  • Fever of unknown origin:
    • Defined as fever >38.3°C for at least 3 weeks as an outpatient and 3 days of inpatient evaluation or three outpatient visits without determining etiology
    • A diagnosis of exclusion is rarely made in the ED.
Diagnosis
Signs and Symptoms
History
  • Chills, shivering, and rigors:
    • Mechanisms to raise body core temperature
  • Fatigue
  • Malaise
  • Myalgias
  • Night sweats:
    • Suggestive of lymphoma, solid tumor, chronic inflammatory disease, or tuberculosis (TB)
  • Anorexia
  • Specific fever patterns:
    • Relapsing fevers: febrile episode with alternating afebrile intervals
    • Seen in malaria, Borrelia infections, rat-bite fever, and lymphoma (Pel Ebstein fevers)
    • Remittent fever: temperature falls daily but does not return to normal
    • Seen in TB and viral diseases
    • Intermittent fevers: exaggerated circadian rhythm
    • Seen in systemic infections, malignancy, and drug fever
    • Reversal of normal circadian patterns
    • Sometimes seen in typhoid fever and disseminated TB
Physical Exam
  • Elevated core temperature:
    • Temperature >38°C (100.4°F) rectally or 37.5°C (99.5°F) orally
    • Lower thresholds in patients older than 65 years, as the febrile response is not as strong
  • Diaphoresis:
    • Absence of diaphoresis with severe hyperthermia suggests anticholinergic poisoning or heat stroke.
  • Muscle rigidity:
    • Found in patients with neuroleptic malignant syndrome or serotonin syndrome
  • Changes in heart rate:
    • Tachycardia is commonly seen.
    • Temperature pulse dissociation (relative bradycardia) is seen in typhoid, brucellosis, psittacosis, leptospirosis, Legionnaire disease, Lyme disease, and factitious fevers.
  • Changes in mental status:
    • Can range from irritability to frank delirium and obtundation
  • Rash:
    • Type of lesions and distribution can offer important clues to diagnosis.
    • Petechial rashes concerning for meningococcemia and Rocky Mountain spotted fever
  • Signs of hyperthyroidism:
    • Goiter
    • Exophthalmos
Essential Workup
  • Core temperature is most acutely measured rectally.
  • Careful history and physical exam (PE) necessary to determine need for further diagnostic testing:
    • History should elicit any sick contacts, previous infections, recent travel, medications, animal exposure, and immunization status.
Tests
Lab
  • CBC:
    • Commonly performed, but rarely helpful in management of fever in the ED
    • Important in determining neutropenia in patients with risk factors
    • Differential WBC count is unreliable but may give clues to certain etiologies.
    • Neutrophilia and bandemia suggestive of bacterial infection
    • Lymphocytosis suggestive of typhoid, TB, brucellosis, and viral disease
    • Atypical lymphocytosis seen in mononucleosis, cytomegalovirus, HIV, rubella, varicella, measles, and viral hepatitis
    • Monocytosis suggestive of TB, brucellosis, viral illness, and lymphoma
    • Platelet count <150,000 may be predictor of sepsis.
    • P.407

  • Erythrocyte sedimentation rate is generally not useful in ED diagnosis of fever:
    • Very high values suggestive of endocarditis, temporal arteritis, TB, and polymyalgia rheumatica
  • C-reactive protein is nonspecific and minimally useful in ED workup.
  • Urinalysis and urine culture:
    • Helpful if fever etiology is uncertain after PE
  • Blood cultures:
    • Obtain for patients with signs of sepsis or altered mental status and ill-appearing patients
    • Ideally should be attained before antimicrobial therapy, but antibiotics should be started immediately in unstable patients or patients with altered mental status
Imaging
  • Chest radiograph:
    • In patients with PE finding of cardiopulmonary disease and patients with unclear fever source
  • CT scanning, MRI, or may be indicated based on history, physical, and lab findings.
Diagnostic Procedures/Surgery
  • Lumbar puncture for patients with headache, meningeal signs, or change in mental status
  • Surgical intervention as indicated by prior workup
Differential Diagnosis
  • Failure of thermoregulatory systems:
    • Core temperatures >41°C more common in these states
    • Neuroleptic malignant syndrome
    • Malignant hyperthermia
    • Serotonin syndrome
    • Heat stroke
  • Factitious fever
Treatment
Pre Hospital
  • No specific field interventions required
  • Monitoring and IV access should be obtained in the field for unstable patients or patients with altered mental status.
Initial Stabilization
  • Immediate treatment rarely required
  • Airway control, breathing and circulatory support for unstable patients
  • Initiate broad-spectrum antibiotic treatment immediately for immunocompromised patients and patients with unstable vital signs or profound mental status changes.
ED Treatment
  • Antipyretics:
    • Acetaminophen, NSAIDs, or salicylates:
      • Inhibit the cyclooxygenase enzyme, thereby blocking synthesis of prostaglandins.
    • Most febrile patients do not require antipyretic medication other than for comfort.
    • Selected patients require more aggressive antipyretic interventions:
      • Pregnant women
      • Patients with history of seizure disorders
      • Patients with significant cardiac disease
      • Hemodynamically unstable patients
      • Patients with altered mental status
  • Glucocorticoids:
    • Inhibit phospholipase A2 blocking prostaglandin synthesis.
    • Indicated only in chronic inflammatory conditions; contraindicated in infectious etiologies
  • Empiric antibiotics for unstable or immunocompromised patients
  • External cooling mechanism rarely indicated
Medication (Drugs)
  • Antipyretics:
    • Acetaminophen (B): 650 to 1,000 mg PO/PR q4–6h
    • Aspirin (D): 650 mg PO q4h
    • Ibuprofen (B): 800 mg PO q6h
  • Empiric antibiotics (dosage, interval assume normal renal function):
    • Unstable, nonneutropenic patients with unidentified source of fever:
      • Gentamicin (D) or tobramycin (D): 2 mg/kg IV load then 1.7 mg/kg q8h plus piperacillin/tazobactam (B) 3.375 g IV q4h or ticarcillin/clavulanate (B) 3.1 g IV q4h
      • Imipenem/cilastatin (C): 500 to 1,000 mg IV q8h
      • Meropenem (B): 1 g IV q8h
    • If asplenic:
      • Consider Cefotaxime (B) 2 g IV q8h or Ceftriaxone (B) 2 g IV q12h
    • If neutropenic and low risk (24/7 access to hospital; no focal findings, structural lung disease, fungal infection, or dehydration; hemodynamically stable; 16<age<60
      • Ciprofloxacin(C): 750 mg PO b.i.d. plus amoxicillin/clavulanate (B) 875 mg PO b.i.d.
    • If neutropenic and high risk:
      • Cefepime(B): 2 g IV q8h
      • Ceftazidime(B): 2 g IV q8h
      • May treat as above for nonneutropenic patients
Pregnancy Considerations
Pregnancy safety categories are shown in parentheses.
Follow-Up
Disposition
Admission Criteria
  • Patients with unstable vital signs require intensive care unit admission.
  • Certain high-risk groups generally require admission for fever:
    • High risk neutropenic patients or patients with known malignancy
    • Immunosuppressed or immunocompromised patients
    • Asplenic patients
    • IV drug abusers (high risk of endocarditis)
  • Lower thresholds for admission in patients older than 60 years and diabetics
Discharge Criteria
Immunocompetent patients with stable vital signs and an identified source of fever with appropriate outpatient treatment and follow-up may be safely discharged.
References
1. Gelfand JA, Dinarello CA. Fever and hyperthermia. In: Fauci AS, Braunwald E, Isselbacher KJ, et al. eds. Harrison's principles of internal medicine. 14th ed. New York: McGraw-Hill, 1998:84–90.
2. Gilbert DN, et al. eds. The Sanford guide to antimicrobial therapy. 34th ed. Hyde Park, VT: Antimicrobial Therapy, Inc., 2004.
3. Kamal A, Kauffman CA. Fever of unknown origin. Postgrad Med. 2003;114(3):69–75.
4. Knockaert DC, Vanderschueren S, Blockmans D. Fever of unknown origin in adults: 40 years on. J Intern Med. 2003;253:263–275.
5. Mackowiak PA. Concepts of fever. Arch Intern Med. 1998;158:1870–1881.
6. McKinnon HD Jr, Howard T. Evaluating the febrile patient with a rash. Am Fam Phys. 2000;62(4):804–815.
7. Mendelson M. Fever in the immunocompromised host. Emerg Med Clin North Am. 1998;16(4):761–778.
8. Plaisance KI, Mackowiak PA. Antipyretic therapy. Arch Intern Med. 2000;160:449–456.
9. Roth AR, Basello GM. Approach to the adult patient with fever of unknown origin. Am Fam Phys. 2003;68(11):2223–2228.
Codes
ICD9-CM
780.6
ICD10
R50.9


> Table of Contents > Fever, Pediatric
Fever, Pediatric
Nathan Mick
David Peak
Basics
Description
  • Fever is defined as a temperature of 38°C (100.4°F) rectally:
    • Oral and tympanic temperatures are generally 0.6–1.0°C lower.
  • Tympanic temperatures are not accurate in children younger than 6 months.
  • Axillary temperatures are generally unreliable.
  • After 3 months of age, significant fever is defined as a temperature of 39°C.
  • Children who are afebrile but have a reliable history of documented fever should be considered to be febrile to the degree reported.
Etiology
  • Bacteremia (Haemophilus influenzae type B and Streptococcus pneumoniae vaccines have decreased incidence of invasive Haemophilus and pneumococcal disease), viral exanthem (varicella, roseola, rubella), coxsackievirus (hand-foot-mouth disease), abscess.
  • CNS: meningitis, encephalitis
  • Head, eyes, ears, neck and throat (HEENT): otitis media, facial cellulitis, orbital/periorbital cellulitis, pharyngitis (group A β-hemolytic streptococcus, herpangina, adenovirus pharyngoconjunctival fever), viral gingivostomatitis (herpes and coxsackievirus), cervical adenitis, sinusitis, mastoiditis, conjunctivitis, peritonsillar/retropharyngeal abscess
  • Respiratory: croup (paramyxovirus), epiglottitis, bronchiolitis (respiratory syncytial virus [RSV]), pneumonia, empyema
  • Cardiovascular: purulent pericarditis, endocarditis, myocarditis
  • Genitourinary (GU): cystitis, pyelonephritis
  • GI: bacterial diarrhea, intussusception, appendicitis, hepatitis
  • Extremity: osteomyelitis, septic arthritis, cellulitis
  • Miscellaneous: Kawasaki disease, vaccine (DPT) reaction, heat exhaustion/stroke, factitious, familial dysautonomia, thyrotoxicosis, collagen vascular disease, vasculitis, rheumatic fever, malignancy, drug induced, overbundling (recheck 15 minutes after unbundling)
Diagnosis
Signs and Symptoms
  • Clinical appearance must be evaluated.
  • Toxicity associated with lethargy, poor perfusion, hypoventilation/hyperventilation, weak cry, decreased PO intake; purpuric or petechial rash
  • Altered mental status:
    • Lethargy presenting with decreased level of consciousness
    • Irritability
    • Impaired interaction with environment, parents, physician, toys
  • Physical exam (PE) to search for underlying condition
  • Febrile seizures
  • Temperatures >42°C often have a noninfectious cause.
  • Serious infection may occur in the absence of fever.
  • Antipyretics may change findings without impacting underlying disease.
  • Approximately 20% of children will have fever without source after history and PE.
Essential Workup
  • Oxygen saturation as mandatory 5th vital sign
  • Resuscitate as appropriate.
  • Determine duration of illness, degree and level of fever, use of antipyretics, past medical history, drug allergies, vaccination status, recent medications/antibiotics, birth history if younger than 6 months of age, exposures, feeding, activity, urine/bowel habits, travel history, and relevant review of systems.
  • Search for underlying condition.
  • Initiate antipyretic therapy.
Tests
Lab
  • CBC with differential
  • Urinalysis and culture in all male infants younger than 6 months, uncircumcised infants younger than 12 months, and females younger than 2 years
  • Blood culture:
    • The development of automated blood culture systems has led to more rapid detection of bacterial pathogens.
  • Cerebrospinal fluid (CSF) for cell counts/culture for children toxic or 0–28 days of age; consider for non–toxic-appearing children 28–90 days of age as well as older in whom meningitis must be excluded.
  • Stool for WBCs and culture when diarrhea present
Imaging
  • Chest radiograph to exclude pneumonia if patient tachypneic or hypoxic
  • Lumbar puncture as indicated
  • Other studies as indicated to evaluate for underlying infection
Differential Diagnosis
See Etiology
Treatment
Pre Hospital
  • Resuscitate as appropriate.
  • Begin cooling with antipyretics or tepid towels.
Initial Stabilization
  • Treat any life-threatening conditions.
  • Antipyretic therapy
  • Evaporative cooling techniques such as sponge bath have minimal role.
P.409

ED Treatment
  • Focal infections require evaluation and treatment.
  • Toxic children require prompt septic workup and appropriate antibiotics.
  • All potential life-threatening conditions must be excluded before treating a minor acute illness, which is more common.
  • Infants 0–28 days old need a full septic workup: CBC, urinalysis (UA), cultures (blood, urine, CSF), lumbar puncture, chest radiograph:
    • Antibiotics: cefotaxime and ampicillin
    • Admit
  • Nontoxic infants 28–90 days old need workup, selective antibiotic use (ceftriaxone), and re-evaluation within 24 hours of admission:
    • H. influenzae type B and S. pneumoniae incidence has declined significantly with widespread vaccination.
    • It is currently reasonable to perform blood culture and urine culture with selective lumbar puncture, coupled with ceftriaxone IM in low-risk patients (see definition under Disposition) if re-evaluation in 24 hours is ensured.
    • Lumbar puncture is optional in this setting, but should be done if empiric antibiotics (ceftriaxone) are given to ensure that subsequent re-evaluation is not compromised.
    • Presence of respiratory syncytial virus in this age group decreases the risk of bacteremia and meningitis, but the rate of urinary tract infections is still appreciable.
  • Children 3 months to 3 years of age are evaluated selectively; antibiotic use is individualized for specific identifiable infections and pending appropriate cultures:
    • Nontoxic children with temperatures >39°C and no identifiable infection receive urinalysis/culture as indicated, chest radiograph as indicated, CBC/blood culture, and selective empiric antibiotics.
    • Children with WBC >15,000/mm3 and no identifiable infection may benefit from empiric antibiotics pending culture results, especially if not vaccinated with H. influenzae type B and pneumococcal vaccines.
  • Immunocompromised children need aggressive evaluation, as do children with fever and petechiae/purpura.
Medication (Drugs)
  • Acetaminophen: 15 mg/kg per dose PO/PR (per rectum) q6h
  • Amoxicillin: 50 mg/kg/d PO t.i.d.
  • Ampicillin: 150 mg/kg/d IV q4h–q6h
  • Cefotaxime: 100 mg/kg/d IV q6h–q8h
  • Ceftriaxone: 50–100 mg/kg/d IV/IM q12h
  • Ibuprofen: 10 mg/kg per dose PO q6h
  • Penicillin V: 25–50 mg/kg/d PO b.i.d.–q.i.d.
Follow-Up
Disposition
Admission Criteria
  • All toxic patients
  • Infants 0–28 days of age with temperature >38°C
  • Nontoxic infants 28–90 days of age with temperature >38°C who do not meet low-risk criteria (see definition under Discharge Criteria)
  • Poor compliance or follow-up
Discharge Criteria
  • Infants 28–90 days of age meeting low-risk criteria:
    • No prior hospitalizations, chronic illness, antibiotic therapy, prematurity
    • Reliable, mature parents with home phone, available transport, thermometer, and living in relative proximity to ED
    • No evidence of focal infection (except otitis media); non-toxic appearing; normal activity, perfusion, and hydration with age-appropriate vital signs
    • Normal WBC (5–15,000/mm3), urine (negative Gram stain of unspun urine or leukocyte esterase or <5 WBC/high power field (HPF)), stool (<5 WBC/HPF) if performed, and CSF (<8 WBC/mm3 and negative Gram stain) if performed
  • Infants 3–36 months of age who are nontoxic and previously healthy with good follow-up:
    • Antipyretics
    • Consider ceftriaxone and close follow-up.
  • Follow-up by phone in 12–24 hours and re-evaluate in 24–48 hours with parental instructions to return if concerns develop or patient worsens.
References
1. Abramson JS, Baker CJ, Fisher MC. American Academy of Pediatrics. Committee on Infectious Diseases. Technical report: prevention of pneumococcal infections, including the use of pneumococcal conjugate and polysaccharide vaccines and antibiotic prophylaxis. Pediatrics. 2000;106:367–376.
2. Baraff LJ. Management of fever without source in infants and children. Ann Emerg Med. 2000;36:602–614.
3. Bulloch B, Craig WR, Klassen TP. The use of antibiotics to prevent serious sequelae in children at risk for occult bacteremia: a meta-analysis. Acad Emerg Med. 1997;4:679–683.
4. Lee GM, Harper MB. Risk of bacteremia for febrile young children in the post-Haemophilus influenzae type b era. Arch Pediatr Adolesc Med. 1998;152:624–628.
5. Levine DA, Platt SL, Dayan PS, et al. Risk of serious bacterial infection in young febrile infants with respiratory syncytial virus infections. Pediatrics. 2004;113:1728–1734.
6. Mandl KD, Stack AM, Fleisher GR. Incidence of bacteremia in infants and children with fever and petechiae. J Pediatr. 1997;131:398–404.
Codes
ICD9-CM
780.6
ICD10
P81.9


> Table of Contents > Fibrocystic Breast Disease
Fibrocystic Breast Disease
Michael W. Nielsen
Basics
Description
  • Fibrocystic change occurs in the breast in conjunction with:
    • Pain
    • Nipple discharge
    • Nodularity sufficient to cause suspicion of cancer
  • Term fibrocystic breast disease should be considered synonymous with fibrocystic change (FCC).
  • FCC:
    • Increased number of cysts or fibrous tissue in a normal breast
    • Most common of all benign breast conditions
    • FCC occurs in approximately 60% of women
    • Palpable thickening or lumpiness in the breast
    • Often associated with pain and tenderness
    • Symptoms are more prominent during the premenstrual phase and tend to improve with the onset of menses.
    • Often becomes progressively worse until menopause
    • Breast pain is most likely caused by rapid expansion of a simple cyst.
    • Breast pain alone is a rare symptom of cancer:
      • Accounts for only 0.2–2% of cases
    • There are three indistinct clinical stages of FCC, with significant overlap:
      • The three stages are termed mazoplasia, adenosis, andcystic.
      • Each stage has predominant histological findings.
    • Synonym(s): Adenosis; Benign breast disease; Cystic mastitis; Fibrocystic disease; Mammary dysplasia
Etiology
  • Enhanced or exaggerated reaction by breast tissue to cyclic levels of ovarian hormones:
    • FCC may be caused by imbalance of the ratio of estrogen to progesterone.
    • FCC may occur secondary to increased daily prolactin production.
  • Most common in women between 30 and 50 years old:
    • May be carried into menopausal age with hormone replacement therapy
  • Decreased incidence in women taking birth control pills
  • Risk factors are controversial and may include:
    • Family history
    • Diet, including high fat intake
    • Methylxanthine-containing substances:
      • Coffee, tea, cola, and chocolate
Diagnosis
Signs and Symptoms
History
  • Breast pain (mastodynia) and tenderness:
    • Persistent or intermittent
    • Especially occurs during premenstrual phase of normal menstrual cycle
    • Pain is usually bilateral.
    • Pain may radiate to shoulders and upper arms.
  • Lumpiness, nodularity:
    • May be localized or generalized
  • Increased engorgement and breast density:
    • Breasts described as being dull and heavy.
    • Fluctuations in the size of the cystic areas
  • Occasional spontaneous nipple discharge
  • Nipple sensation changes, itching
  • Family history of cysts is common
Physical Exam
  • Palpate the four breast quadrants while patient is sitting and lying down.
  • Identify discrete, mobile breast masses, rounded with smooth borders.
  • Examine for regional nodes.
  • FCCs feel doughy with vague nodularity.
  • Usually more marked in the upper outer quadrants
  • Small groups of cysts often described as palpating a “plate full of peas”
  • Larger cysts have consistency of a balloon filled with water.
Essential Workup
  • Clinical examination:
    • Ideally seven to nine days after first day of menses, when breasts are least congested
  • Ultrasonography:
    • Can differentiate cystic from solid breast masses
    • Useful in masses that appear on mammography
    • Benign cystic masses typically have uniform outer margin without asymmetry or irregular thickness of the cyst wall.
    • There are no echoes centrally, and posterior wall enhancement is noted.
    • Can assist in aspiration of deep cysts and nonpalpable cysts
    • Can be used to conservatively follow cyst size
Tests
Lab
  • Prolactin, thyroid-stimulating hormone (if galactorrhea present)
  • Cyst aspiration cytology or biopsy of mass
Imaging
Mammography:
  • Mammographic findings of benign processes of the breast can appear as malignant
  • Mammograms can be difficult to interpret in women less than 35 years:
    • Due to breast tissue density
  • To avoid artifacts, should be performed either before aspiration or 7–10 days after
P.411

Diagnostic Procedures/Surgery
  • Fine needle aspiration:
    • Should completely evacuate cyst
    • Can be done for symptomatic or large masses
    • Allows differentiation between cystic and solid masses
    • Cells sent for cytology can diagnose cancer
  • Excisional biopsy:
    • Indicated for solid lumps that are not proven benign
Differential Diagnosis
  • Benign breast masses:
    • Solitary papillomas
    • Simple fibroadenomas
    • Duct ectasia
    • Breast abscess
    • Mastitis
  • Malignant breast masses:
    • Ductal hyperplasia without atypia
    • Sclerosing adenosis
    • Diffuse papillomatosis
    • Complex fibroadenomas
    • Atypical hyperplasia
  • Chest wall pain:
    • Costochondritis
    • Anxiety
    • Referred pain of cardiac or gastrointestinal origin
Treatment
ED Treatment
  • Conservative therapy:
    • Support bra:
      • Reduces tension on supporting ligaments of breast
      • May reduce inflammatory response and edema
    • Mild diuretic for two to three days before onset of menses
    • NSAIDs
  • Dietary changes; controversial:
    • Restricting dietary fat (to 25% of total calories) and eliminating caffeine
    • Increasing vitamin E and vitamin B6
    • Herbal preparations such as primrose oil
  • Hormonal therapy:
    • Should be prescribed by primary care physician to enable follow-up during course of treatment
    • Oral contraceptives can decrease the symptoms of FCC, particularly after one year.
    • Danazol:
      • Synthetic androgen
      • Greater anabolic than androgenic activity
      • Only FDA-approved drug for treatment of mastalgia
    • Bromocriptine (inhibits prolactin productions) or tamoxifen (a partial estrogen antagonist) used if patient unresponsive to danazol
  • Surgical intervention:
    • If a nodule in a breast remains, excision is recommended regardless of mammographic or ultrasound findings
    • If a large cyst recurs after aspiration on two occasions, it should be excised and studied histologically.
    • Refer to general surgeon.
Medication (Drugs)
  • Danazol: 100–400 mg/d b.i.d. for 6 months
  • Bromocriptine: 2.5–5 mg/d b.i.d.
  • Tamoxifen: 10–20 mg/d per day.
  • Oral contraceptives
Follow-Up
Disposition
Discharge Criteria
  • Patients may be discharged if the diagnosis is fibrocystic changes.
  • Encourage patient to keep a breast pain record chart to determine whether pain is cyclic.
  • It is important for patient satisfaction, as well as patient health and disease prevention, to ensure follow-up for all patients with breast masses.
  • Encourage regular breast self-examination, annual physical exams, and annual mammograms, if appropriate.
Issues for Referral
  • Referral to a general surgeon should be provided to diagnostically eliminate possibility of cancer.
  • Lumps that persist throughout menses and are not cyclical should be further investigated with imaging and a fine needle biopsy.
References
1. Fine RE, Staren ED. Updates in breast ultrasound. Surg Clin N Am. 2004;84:1001–1034.
2. London SJ, Connolly JL, Schnitt SJ, Colditz GA. A prospective study of the development of benign breast disease and the risk of breast cancer. JAMA. 1992;267:941.
3. Marchant DJ. Benign breast disease. Obstet Gynecol Clin North Am. 2002;29:1.
4. Rastelli A. Breast pain, fibrocystic changes, and breast cysts. Probl Gen Surg. 2003;20(4):17–26.
5. Zera RT, et al. Atypical hyperplasia, proliferative fibrocystic change, and exogenous hormone use. Surgery. 2001;130(4):732.
Codes
ICD9-CM
610.1
ICD10
N60.1


> Table of Contents > Fibromyalgia
Fibromyalgia
Jennifer S. Johnson
Basics
Description
  • Nonarticular, noninflammatory form of muscular rheumatism:
    • Widespread pain
    • Tender points (not trigger points)
    • Fatigue
    • Sleep disturbance
    • Limited physical findings
  • Not diagnosis of exclusion, may occur with other rheumatic diseases
  • Painful symptoms believed to be muscular in origin
  • Abnormalities identified as possible mechanism:
    • Decreased ATP/phosphocreatine level
    • Prolonged muscle ischemia/tension
    • Low blood flow in exercise muscles of patients with fibromyalgia
  • Muscle biopsies from tender points have shown no reproducible abnormalities.
Genetics
Genetic predisposition may play role when symptoms triggered by exposure to environmental stressors.
Etiology
Mechanism
  • Unknown
  • May involve neuroendocrine system or combination of peripheral and central mechanisms, such as:
    • Physiologic imbalance in hypothalamic-pituitary- adrenal axis with decreased free cortisol production
    • Low serum levels of insulin growth factor
    • Elevated levels of substance P (enhances pain perception) in cerebrospinal fluid (CSF)
    • Reduced serotonin levels
    • Sleep disturbance of normal stage 3 and 4 phases (non-REM):
      • Results in nonrestorative sleep and immunologic dysfunction
  • Psychologic distress
  • Central hyperexcitability of nociceptive system
Diagnosis
Signs and Symptoms
History
  • Generalized musculoskeletal pain and morning stiffness
  • Weakness and fatigue
  • Sleep disturbance
  • Tension or migraine headaches
  • GI complaints (e.g., irritable bowel syndrome)
  • Genitourinary (GU) complaints (e.g., interstitial cystitis)
  • Mood disturbances (e.g., depression, anxiety)
  • Paresthesias
  • Sensation of swollen hands and joints
  • Skinfold tenderness
  • Postexertional pain
  • Cold intolerance
Physical Exam
Dermatographism
Essential Workup
  • History and characteristic physical findings are key to making diagnosis.
  • Use classification criteria established by American College of Rheumatology (ACR) for fibromyalgia:
    • Absence or less than number of required tender points does not exclude syndrome.
    • Widespread pain present for at least 3 months on both left and right side of body:
      • Pain above and below waist
      • Axial skeletal pain must be present (cervical or anterior chest or thoracic spine or low back pain).
    • Eleven of 18 specific tender points on digital palpation with force of 4 kg/cm (amount of pressure required to blanch thumbnail)
    • The nine paired (bilateral) tender points are located at the:
      • Occiput: suboccipital muscle insertions
      • Low cervical: anterior aspects of C-5, C-7 intertransverse spaces
      • Trapezius: midpoint of upper border
      • Supraspinatus: above medial border of scapular spine
      • Second rib: second costochondral junction about 3 cm lateral to sternal border
      • Lateral epicondyle: about 2 cm below bony prominence
      • Gluteal: upper outer quadrant of buttocks
      • Greater trochanter: posterior to trochanteric prominence
      • Knee: medial fat pad proximal to joint line
Tests
Lab
  • Evaluate for alternative diagnoses:
    • CBC
    • Blood chemistries
    • Erythrocyte sedimentation rate (ESR)
    • Muscle enzymes
    • Thyroid function tests
  • No specific laboratory abnormalities are characteristic of fibromyalgia.
Imaging
No specific radiographic abnormalities are characteristic.
Differential Diagnosis
  • Myofascial pain syndrome (trigger points present, not tender points)
  • Chronic fatigue syndrome
  • Major depression
  • Polymyalgia rheumatica
  • Lyme disease
  • Hypothyroidism
  • Collagen vascular disease
  • Electrolyte imbalance
  • Myopathies (metabolic and drug induced)
  • Osteomalacia
  • Psychogenic rheumatism
  • Eosinophilia-myalgia syndrome
P.413

Treatment
ED Treatment
  • Patient education and reassurance:
    • Emphasize that fibromyalgia is not life threatening and does not reduce life expectancy.
    • Disorder is chronic but not crippling or deforming.
    • Goal is to manage pain and improve functional disability.
  • Patients with poor coping skills may require psychiatric intervention.
Pharmacologic Therapy
  • Pharmacotherapy for improving pain, relaxing muscles, and improving sleep quality has been most successful with CNS agents.
  • Combinations of medications (e.g., amitriptyline and fluoxetine or amitriptyline and cyclobenzaprine) may be more beneficial than either medication alone.
  • Tricyclic antidepressants (TCAs; amitriptyline, nortriptyline)
  • Muscle relaxants (cyclobenzaprine)
  • Selective serotonin reuptake inhibitors (fluoxetine)
  • Serotonin norepinephrine reuptake inhibitors (duloxetine, milnacipran)
  • Tramadol with or without acetaminophen
  • Anticonvulsants (pregabalin)
  • Benzodiazepines (clonazepam) are of no benefit other than their role in sleep disturbances.
  • Nonsteroidal anti-inflammatory drugs (NSAIDs) and corticosteroids have not been shown to be effective.
  • Steroids or local anesthetic (lidocaine) injection into tender points is controversial:
    • No studies available to prove efficacy
  • Opioids: no data showing benefit in long term
Medication (Drugs)
  • Amitriptyline: 10–50 mg PO at bedtime
  • Clonazepam: 0.5 mg PO at bedtime
  • Cyclobenzaprine: 10–30 mg/d PO at bedtime
  • Duloxetine: 60 mg PO b.i.d
  • Fluoxetine: 20–80 mg PO daily
  • Pregabalin: 450 mg PO daily
  • Tramadol: 200–300 mg PO daily
Lifestyle Modifications
  • Physical exercise should be encouraged:
    • Exercise program should be gradual to avoid overexertion and discouragement.
    • Aerobic exercise is more beneficial than simple stretching.
    • Efficacy not maintained if exercise stops
  • Good sleep pattern should also be discussed:
    • Establishing nightly ritual in preparation for sleep
    • Avoiding caffeine-containing beverages or foods in afternoon or evenings
  • Encourage stress management and coping strategies.
  • Participation in educational programs (e.g., cognitive-behavioral therapy):
    • Improvement is often sustained for months.
Follow-Up
Disposition
Admission Criteria
  • Patients with serious underlying disease, intractable pain, or immunocompromised
  • Patients with suicidal ideation
Discharge Criteria
Patients with uncomplicated fibromyalgia can be managed as outpatients.
References
1. Arnold LM, et al. A double-blind, multicenter trial comparing duloxetine with placebo in the treatment of fibromyalgia patients with or without major depressive disorder. Arthritis Rheum. 2004;50:2974–2984.
2. Arthritis Foundation. Primer on the Rheumatic Diseases. 12th ed. Atlanta, GA; 2001:188–193.
3. Crofford LJ, et al. Pregabalin for the treatment of fibromyalgia syndrome: results of a randomized, double-blind, placebo-controlled trial. Arthritis Rheum. 2005;52:1264–1263.
4. Desmeules JA, et al. Neurophysiologic evidence for a central sensitization in patients with fibromyalgia. Arthritis Rheum. 2003;48:1420–1429.
5. Goldenberg DL, et al. Management of fibromyalgia syndrome. JAMA. 2004;292:2388–2395.
Codes
ICD9-CM
729.1
ICD10
M79.0


> Table of Contents > Flail Chest
Flail Chest
Gregory W. Lampe
Basics
Description
  • Free floating segment of chest wall:
    • Three or more adjacent ribs are fractured in two or more places.
    • Rib fractures in conjunction with sternal fractures or costochondral separations
  • The free-floating segment of chest wall paradoxically moves inward during inspiration and outward during expiration.
  • The principle pathology associated with flail chest is the associated pulmonary contusion:
    • Not alteration in ventilatory mechanics owing to the free-floating segment
Etiology
  • Blunt thoracic trauma
  • Fall from a height
  • Motor vehicle accident
  • Assault
  • Missile injury
  • Ribs usually break at the point of impact or posterior angle:
    • Weakest region structurally
  • Transfer of kinetic energy to the lung parenchyma adjacent to the injury:
    • Disruption of the alveolocapillary membrane and development of pulmonary contusion
    • Arteriovenous shunting
    • Ventilation/perfusion mismatch
    • Hypoxemia
    • Respiratory failure may result
Pediatric Considerations
Relatively elastic chest wall makes rib fractures less common in children.
Diagnosis
Signs and Symptoms
History
  • Blunt thoracic trauma by any mechanism
  • Mechanism as described by patient, parent or prehospital personnel:
    • Seat belt usage
    • Steering wheel damage
    • Air bag deployment
  • Localized chest wall pain increases with deep inspiration, coughing, moving
  • Pleuritic chest pain
  • Dyspnea
  • Hemoptysis
Physical Exam
  • Flail chest paradoxically moves inward during inspiration and outward during expiration:
    • Initially this may not be seen because of muscle spasm and splinting respirations.
    • Inspection under tangential light may magnify paradoxical motion of the chest wall.
  • Multiple rib fractures:
    • Bony stepoffs
    • Ecchymosis
    • Crepitus
    • Edema
    • Erythema and tenderness associated with
  • Splinting respirations
  • Intercostal muscle spasm
  • Dyspnea, tachypnea:
    • Onset may be insidious, increasing over time.
  • Cyanosis, tachycardia, hypotension
  • Auscultation with initially normal breath sounds progressing to wet rales or absent breath sounds.
Essential Workup
Diagnosis is initially made on clinical grounds.
Tests
Lab
Arterial blood gas analysis:
  • May reveal hypoxemia
  • Elevated alveolar-arterial gradient
Imaging
  • Chest radiograph aids diagnosis, revealing multiple rib fractures:
    • May reveal associated intrathoracic pathology:
      • Pneumothorax, hemothorax
      • Pneumomediastinum
      • Pulmonary contusion
      • Widened mediastinal silhouette
    • Pulmonary contusion appears within 6–12 hours after injury:
      • Ranges from patchy alveolar infiltrates to frank consolidation
  • Thoracic CT is useful in detecting associated intrathoracic injuries not identified on chest radiograph.
Differential Diagnosis
  • Chest wall contusion or intercostal muscle strain
  • Costochondral separation
  • Sternal fracture and dislocation
  • Radiographic differential diagnosis includes:
    • Acute respiratory distress syndrome
    • Pulmonary laceration, infarction or embolism
    • Congestive heart failure
    • Pneumonia, abscess, other infectious process
    • Noncardiogenic causes of pulmonary edema
Treatment
Pre Hospital
  • Positioning the patient injured side down can stabilize the involved chest wall:
    • Improve ventilation in noninjured hemithorax.
  • Thoracic trauma with significant mechanism or combined with pre-existing pulmonary disease should be routed to the nearest trauma center.
Initial Stabilization
  • Manage airway and resuscitate as indicated
  • IV line, O2, continuous cardiac monitoring and pulse oximetry
  • Control airway:
    • Endotracheal intubation
    • Indicated for patients with severe hypoxemia (PaO2 <60 mm Hg on room air, <80 mm Hg on 100% O2)
    • Significant underlying lung disease
    • Impending respiratory failure
ED Treatment
  • Maintain adequate oxygenation and ventilation.
  • Monitor O2 saturation and respiratory rate.
  • In conscious and alert patients, O2 administration via face mask is first-line therapy.
  • If patient cannot maintain a PaO2 >80 mm Hg on high-flow oxygen, consider continuous positive airway pressure via mask or nasal bilevel positive airway pressure.
  • Early endotracheal intubation and mechanical ventilation if above fails:
    • Physiologic internal fixation of the flail segment
  • External fixation or stabilization of the flail segment is not indicated.
  • Adequate pain control is critical to maintaining adequate pulmonary function:
    • Avoid splinting, atelectasis, and pneumonia.
  • Search for associated injuries and treat exacerbation of underlying lung disease.
  • Intercostal nerve blocks with 0.5% bupivacaine are safe and effective when performed properly:
    • Provides 6–12 hours of pain relief
    • Perform intercostal nerve block posteriorly, two to three fingerbreadths from the vertebral midline.
    • Inject 0.5–1 mL just under the inferior surface of the rib where the neurovascular bundle is located.
    • Aspirate first to be certain the intercostal vessels have not been punctured.
  • Prophylactic antibiotics are not indicated.
Alert
  • Avoid overhydration:
    • In the setting of pulmonary contusion the need for IV crystalloid resuscitation must be weighed against the risk of increasing interstitial pulmonary edema.
P.415

Medication (Drugs)
  • Multiple acetaminophen/narcotic analgesic combinations are available, see alert below:
  • Acetaminophen: 300 mg/codeine 30 mg (peds: 0.5–1 mg/kg codeine) PO q4h–q6h
  • Acetaminophen: 500 mg/hydrocodone 5 mg PO q4h–q6h
  • Acetaminophen: 750 mg/hydrocodone 7.5 mg PO q4h–q6h
  • Acetaminophen: 325 mg/hydrocodone 10 mg PO q4h–q6h
  • Acetaminophen: 325 mg/oxycodone 5 mg PO q6h
  • Bupivacaine: 0.5% 0.5–1 mL per injection for intercostal nerve blocks
  • Hydromorphone: 2–8 mg (peds: 0.03–0.08 mg/kg) PO 4h–q6h
  • Hydromorphone: 1–4 mg (peds: 0.015 mg/kg) IV/IM/SC q4h–q6h
  • Morphine sulfate: 0.05–0.1 mg/kg IV/IM/SC q2h–q6h
  • Patient-controlled analgesia using hydromorphone or morphine sulfate is effective.
Alert
  • Consider thoracic epidural analgesia for patients with intractable pain, oversedation, or hypoventilation secondary to narcotic analgesics.
  • Avoid NSAIDs due to the risk of gastrointestinal bleeding.
  • The dose of acetaminophen/narcotic analgesic combinations is limited by the hepatic toxicity of acetaminophen.
  • The maximum acetaminophen dose is 1 g per dose and 4 g per day (peds: 15 mg/kg/dose).
Follow-Up
Disposition
Admission Criteria
All patients with flail chest are admitted to a critical care setting for close monitoring and adequate pain control.
Discharge Criteria
Patients found to have flail chest, with or without pulmonary contusion, should not be discharged.
References
1. Gunduz M, Unlugenc H, Ozalevli M, Inanoglu K, Akman H. A comparative study of continuous positive airway pressure (CPAP) and intermittent positive pressure ventilation (IPPV) in patients with flail chest. Emerg Med J. 2005;22(5):325–329.
2. Wanek S, Mayberry JC. Blunt thoracic trauma: flail chest, pulmonary contusion, and blast injury. Crit Care Clin. 2004;20(1):71–81.
3. Eckstein M, Henderson S. Thoracic trauma. In: Marx J, Hockberger R, Walls R, eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 6th ed. St. Louis, MO: Mosby; 2005, in press.
Codes
ICD9-CM
807.4 Flail chest
ICD10
S22.5


> Table of Contents > Foot Fracture
Foot Fracture
Colleen Campbell
Basics
Description
Injury to tarsal bones or metatarsals including calcaneus, talus, navicular, cuboid, cuneiform, and metatarsals
Etiology
  • Most common foot injuries are of the metatarsals and phalanges.
  • The calcaneus is the most commonly fractured of the tarsal bones.
  • Calcaneus fractures: compression injury from sudden high-velocity impact to heel:
    • Seventy-five percent are intra-articular; 50% have associated injuries:
      • 10% spine fractures
      • 25% with associated lower extremity trauma
      • 5% bilateral, 5% open
  • Metatarsal fractures: divided into stress fractures, twisting injuries, or direct trauma:
    • First metatarsal: direct applied force
    • Second and third metatarsals are most often involved in stress fractures and twisting injuries.
    • Fifth metatarsal: Avulsion fracture (dancer's fracture) of proximal apophysis is most common injury.
    • Jones fracture: transverse fracture of the metaphyseal-diaphyseal junction of fifth metatarsal; results from twisting while foot inverted
  • Talus: caused by dorsiflexion with axial load, common snowboarder's injury
  • Navicular: results from axial compression or stress fractures
  • Cuboid and cuneiform fractures are rare and occur in conjunction with other injuries, often with tarsal-metatarsal injuries.
  • Tarsal-metatarsal injuries (Lisfranc injuries): high-energy injuries:
    • Axial load on plantar-flexed foot, or hindfoot fixed with forced foot eversion
    • Unstable forefoot on hindfoot
    • 20% go undiagnosed on initial visit.
Pediatric Considerations
  • Metatarsal fractures account for 90% of foot fractures in children:
    • Avulsion fractures of the fifth metatarsal are most common.
    • Physeal injury may occur with proximal first metatarsal fractures.
  • Other common injuries include phalangeal fractures (17%) and navicular fractures (5%).
Diagnosis
Signs and Symptoms
History
  • History of preceding trauma most common
  • Stress fractures may present with increasing pain in setting of repetitive activities
Physical Exam
  • Ecchymosis, pain, swelling, or deformity of foot
  • Pain with weight bearing
  • Joint instability
Essential Workup
  • Physical exam of extremity is necessary to assess neurovascular status, skin integrity, gross swelling, deformity, or loss of function.
  • Examination of spine is also essential in suspected calcaneus fractures, as there is a 10% incidence of coexistent injury.
  • Anterior-posterior/lateral and oblique views are necessary for all foot fractures.
  • Complications:
    • Compartment syndrome most commonly presents as severe pain in a swollen foot:
      • Pressures >35 mm Hg require opening of all major foot compartments.
    • Nonunion and avascular necrosis are common complications with talar neck fractures owing to distal blood supply.
    • Calcaneus fractures may be accompanied by sural nerve injury; test sensation along lateral aspect of foot.
Tests
Imaging
Special views may be needed for some fractures:
  • Lisfranc fractures may require stress views with weight bearing.
  • Talar fractures may require a 45-degree internal oblique view.
  • Midfoot fractures may require an external oblique foot view.
  • Calcaneus fractures require an axial view and may require CT:
    • Boehler angle <20 degrees suggests a compression fracture of calcaneus.
    • Lumbosacral spine films are necessary in all patients with calcaneus fractures.
  • Stress fractures may require 2 weeks to appear on plain films; bone scan or CT may be used to elucidate suspected fractures.
Differential Diagnosis
  • Anterior effects of calcaneus and talar dome fractures can be misdiagnosed as ankle sprains.
  • Foot contusions
Treatment
Pre Hospital
  • Ice bag should be placed on affected foot and foot and ankle immobilized.
  • All patients suspected of calcaneus fracture should have spinal immobilization; often, mechanism is fall from height >6 feet.
Initial Stabilization
Manage coexisting trauma as indicated.
P.417

ED Treatment
  • Airway, breathing, and circulation management
  • Assess for neurovascular compromise distal to fracture site.
  • Dislocations must be reduced as quickly as possible with assessment of neurovascular status before and after procedure:
    • Procedural sedation usually required
  • Immobilize, ice, and elevate in a bulky splint:
    • Application of circumferential cast should be delayed until swelling subsides.
  • Crutches
  • Pain management:
    • If large amount of swelling and pain with toe movement, suspect compartment syndrome.
  • Orthopedic consult indicated early for displaced fractures:
    • Many injuries require repair within 6 hours of injury to prevent delay of open reduction with internal fixation for 6–10 days owing to swelling.
Medication (Drugs)
  • Cefazolin: 1 g IV/IM (peds: 25 mg/kg IV/IM)
  • Diprivan: 40 mg IV q10s until sedation
  • Etomidate: 0.1–0.2 mg/kg IV
  • Fentanyl: 50–250 µg IV titrated (peds: 2 µg/kg IV)
  • Ibuprofen: 800 mg PO (peds: 10 mg/kg PO)
  • Meperidine: 25–100 mg IV/IM titrated (peds: 1–1.75 mg/kg IV/IM)
  • Methohexital: 1.0–1.5 mg/kg IV
  • Morphine: 2–10 mg IV/IM titrated (peds: 0.1 mg/kg IV)
Follow-Up
Disposition
Admission Criteria
  • Open fracture
  • Evidence of compartment syndrome or neurovascular injury
  • Open reduction internal fixation required immediately
Discharge Criteria
Most patients with metatarsal fractures can be discharged with orthopedic follow-up.
Issues for Referral
All open fractures, as well as all midfoot/Lisfranc injuries and displaced fractures that are not successfully reduced, should be seen in ED by an orthopedic specialist.
References
1. Ribbans WJ, Natarajan R, Alavala S. Pediatric foot fractures. Clin Orthop Relat Res. 2005;432:107–115.
2. Steele PM, Bush-Joseph C, Bach B Jr. Management of acute fractures around the knee, ankle, and foot. Clin Fam Pract. 2000;2(3):661–705.
3. Wedmore IS, Charette J. Emergency department evaluation and treatment of ankle and foot injuries. Emerg Med Clin North Am. 2000;18(1):85–113.
Codes
ICD9-CM
825 Fracture of one or more tarsal and metatarsal bones
ICD10
S92.9 Fracture of foot, unspecified


> Table of Contents > Forearm Fracture, Shaft/Distal
Forearm Fracture, Shaft/Distal
Trevor J. Mills
Peter DeBlieux
Basics
Description
  • Shaft fractures (single and paired) often displaced by contraction of muscles of arm; sometimes associated with dislocations
    • Galeazzi fracture:
      • Distal radius fracture with distal radioulnar dislocation
    • Monteggia fracture:
      • Proximal ulnar fracture with dislocation of radial head
  • Distal fractures include extension, flexion, and intra-articular classifications:
    • Colles fracture:
      • Hyperextension fracture of distal radius
      • Distal fragment displaced dorsally
      • Radial deviation
      • May also involve ulnar styloid and distal radioulnar joint
    • Smith fracture:
      • Hyperflexion fracture of distal radius
      • Distal fragment displaced volarly
    • Barton fracture:
      • Intra-articular fracture of dorsal rim of distal radius
      • Often associated with dislocation of carpal bones
    • Hutchinson fracture:
      • Intra-articular fracture of radial styloid
Pediatric Considerations
  • Shaft fractures:
    • Torus fracture:
      • Compression (buckling) of cortex on one or both sides
    • Greenstick fracture:
      • Distraction of one side of cortex with opposite side intact
    • Plastic deformity:
      • Bowing of radius or ulna without apparent disruption of cortex
      • Multiple microfractures
  • Distal fractures:
    • Salter-Harris–type fractures (see Salter-Harris classification)
Etiology
  • Direct blow to forearm
  • Longitudinal compression load:
    • Fall on outstretched hand (FOOSH)
    • Horizontal force
  • Excessive pronation, supination, hyperextension, or hyperflexion
Diagnosis
Signs and Symptoms
History
  • Associated events and concurrent injuries
  • Past history of bone disease or old fractures
  • History of repetitive stress of forearm movement
  • Occupation
  • Hand dominance
Physical Exam
  • Physical exam with special attention to skin integrity, deformity, and neurovascular status
  • Forearm pain, crepitus, tenderness to palpation, deformity, shortening of forearm
  • Forearm edema, ecchymosis, elbow or wrist joint effusions
  • Abnormal mobility or loss of function at elbow/wrist/hand
  • Neurologic abnormalities
  • Vascular compromise
Essential Workup
Suspected forearm fractures require anteroposterior (AP) and lateral radiographs, including wrist and elbow.
Tests
  • Compartment pressures should be measured for suspected compartment syndrome.
  • Some intra-articular fractures may require CT imaging.
Differential Diagnosis
  • Upper extremity muscle, ligamentous injury
  • Elbow or wrist dislocations, including pediatric nursemaid's elbow
  • Forearm contusions, hematomas
  • Cellulitis, abscesses, soft tissue masses
  • Forearm osteogenic tumors
  • Osteomyelitis
  • Upper extremity vascular or neurologic injuries
  • Elbow or wrist arthritis, joint effusions
  • Pediatric growth plates, nutrient vessels may be mistaken for fractures
Treatment
Pre Hospital
  • All suspected forearm fractures should be elevated, splinted, and immobilized, including elbow and wrist joints.
  • All open fractures should be wrapped with sterile dressing before immobilization:
    • Do not reduce open fractures back under skin in the field.
    • In patients with isolated extremity trauma, analgesia may be administered.
ED Treatment
  • Shaft fractures, nondisplaced:
    • Long-arm splint
    • Orthopedic referral
  • Shaft fractures, displaced:
    • Orthopedic consultation
    • Often require open reduction, internal fixation
  • Distal fractures, nondisplaced
    • Forearm sugar-tong or AP splint
    • Orthopedic referral
  • Distal fractures: Colles/Smith:
    • Simple, noncomminuted, extra-articular Colles and Smith fractures may be reduced in ED:
      • Splint (long-arm sugar-tong splint)
      • Sling
      • Referred to orthopedics
    • Complicated Colles and Smith fractures require orthopedic consultation.
  • Distal fractures: Barton/Hutchinson:
    • Uncomplicated Barton and Hutchinson fractures
      • Splint (AP or sugar-tong splint)
      • Place in sling
      • Referred to orthopedics
    • Complicated fractures require orthopedic consultation.
  • Open fractures:
    • Cover with sterile dressings.
    • IM/IV antibiotics
    • Tetanus immunization (if indicated)
    • Splint
    • Immediate orthopedic consultation
  • Forearm fractures associated with compartment syndrome or neurovascular compromise require immediate orthopedic consultation.
P.419

Pediatric Considerations
  • Torus and Greenstick fractures with <10° of angulation may be treated with long-arm splint, sling, and orthopedic referral.
  • Plastic deformities require orthopedic consultation:
    • Some minimally displaced plastic deformities may be placed in long-arm splint and sling.
  • Salter-Harris–type fractures require orthopedic consultation.
Medication (Drugs)
  • Acetaminophen: 325–1,000 mg PO q4h (peds: 10–15 mg/kg q4h PO)
  • Antibiotics:
    • Open fractures require IM/IV antibiotics.
    • Cefazolin: 1–2 g IM/IV or equivalent first-generation cephalosporin; if contaminated, add an aminoglycoside
  • Codeine: 15–60 mg PO/IM q4h (peds: older than 2 years, 0.5–1.0 mg/kg q4h PO/IM)
  • Hydrocodone: 5–10 mg PO q4h
  • Ibuprofen: 200–800 mg q4h–q8h (peds: older than 6 months, 5–10 mg/kg per dose q6h)
  • Morphine sulfate: 2–10 mg IV/IM; titrate to pain (peds: 0.1 mg/kg per dose IV/IM)
  • Tetanus (Td): 0.5 mL IM every 10 years
Follow-Up
Disposition
Admission Criteria
  • Open fractures
  • Fractures with compartment syndrome or neurovascular compromise
  • Fractures needing immediate operative management or general anesthesia for reduction
  • Suspected child abuse
Discharge Criteria
  • Appropriate reduction and immobilization
  • Arranged orthopedic follow-up
  • Adequate pain control measures
  • Cast/splint care discharge instructions provided and understood by patient
  • Documentation of intact neurovascular function after ED treatment
Issues for Referral
All fractures (or suspected fractures) discharged from ED should be referred to orthopedic surgeon for close follow-up.
References
1. Dicke TE, Nunley JA. Distal forearm fractures in children: complications and surgical indications. Orthop Clin North Am. 1993;24(2):333.
2. Patzakis MJ, Wilkens J. Factors influencing infection rate in open fracture wounds. Clin Orthop. 1988;243:36.
3. Perron AD. Evaluation and management of the high-risk orthopedic emergency. Emerg Med Clin North Am. 2003;21(1):159–204.
4. Price CT. Injuries to the shafts of the radius and ulna. In: Rockwood CA, Wilkins KE, Beaty JH, eds. Fractures in Children. Vol 3. 4th ed. Philadelphia: JB Lippincott; 1996:449–586.
5. Richards RR, Corley FG. Fractures of the shafts of the radius and ulna. In: Rockwood CA, Green DP, Bucholz RW, et al., eds. Fractures in Adults. Vol 1. 4th ed. Philadelphia: JB Lippincott; 1996: 869–929.
6. Szabo RM. Extra-articular fractures of the distal radius. Orthop Clin North Am. 1993;24(2):229.
7. Wilkins KE, O'Brien E. Fractures of the distal radius and ulna. In: Rockwood CA, Wilkins KE, Beaty JH, eds. Fractures in Children. Vol 3. 4th ed. Philadelphia: JB Lippincott; 1996:586–653.
Codes
ICD9-CM
813.20
813.40


> Table of Contents > Foreign Body, Ear
Foreign Body, Ear
Kathleen Nasci
Charles V. Pollack Jr.
Basics
Description
  • Foreign bodies lodged in the external auditory canal
  • Typical foreign bodies in children:
    • Stones
    • Small beads
    • Paper
    • Toys
    • Seeds and popcorn kernels
    • Beans and other food and organic materials
  • Typical foreign bodies in competent adults:
    • Cotton-swab tips
    • Earplugs
    • Insects
  • Inanimate foreign objects are often associated with delayed presentations.
  • Most objects tend to become trapped in outer two-thirds of external auditory canal.
  • Children and psychiatric patients may insert anything sufficiently small to enter the external auditory canal.
  • Ear foreign bodies are most common in children younger than 8 years.
  • Complications:
    • Canal laceration
    • Perforation of tympanic membrane, which is more likely to result from removal procedure
    • Otitis externa
  • Symptoms usually resolve within a few days after foreign body removal.
Diagnosis
Signs and Symptoms
  • Decreased hearing
  • Unilateral ear pain
  • Fullness
  • Loud noises
  • Buzzing sound (with live insects)
  • Nausea
  • Dizziness
  • Ipsilateral tearing
  • Purulent discharge from the external ear
  • Itching
  • Bleeding
Essential Workup
  • Always seek to identify the nature of the foreign body before trying to remove it:
    • Live insect
    • Vegetable
    • Inanimate object
  • Careful otoscopic examination:
    • Minimize pain.
    • Gain the patient's trust.
    • Achieve optimal visualization by having an assistant exert gentle, steady traction on the patient's lobule.
    • Perform a bilateral examination; especially important in children and psychiatric patients, and prevents overlooking a quiescent foreign body in the contralateral ear.
    • Repeat exam after removal to assess possible trauma of external canal or tympanic membrane.
Tests
Imaging
  • Operating microscope:
    • Use if emergency department removal fails
  • Radiographs are not indicated.
Differential Diagnosis
  • Cerumen impaction
  • Granuloma
  • Hematoma
  • Injury
  • Otitis externa
  • Perforated tympanic membrane
  • Residual otitis externa after self-extraction of the foreign body
  • Tumor
Treatment
Pre Hospital
  • Cautions:
    • Severe ear pain, sensation of movement, and loud, buzzing sound:
      • Typical signs of a live insect in external auditory canal
      • Instill warm lidocaine or mineral oil into affected ear to kill insect.
  • Controversies:
    • Attempts at removal in the field are not indicated:
      • Lack of appropriate equipment
      • Prior failed attempts may make future attempts more difficult.
Initial Stabilization
For a patient in distress because of a live insect:
  • Drown or immobilize insect before any removal attempts.
  • Instill warm solution into the external auditory canal:
    • Mineral oil
    • Viscous lidocaine
    • Ether
    • 2% lidocaine
    • Microscope immersion oil
  • Cold fluids should not be used so as to avoid a caloric response.
ED Treatment
  • Appropriate instruments:
    • Otoscope
    • Alligator forceps
    • Cupped forceps: numbers 3, 5, and 7 suction tips, preferably with Frazier suction cups
    • A wire loop
    • Ear curettes
    • A right-angled blunt hook
  • Achieve proper head immobilization
  • Vegetable matter removal:
    • Visualize
    • Attempt removal with forceps.
    • Be certain to delineate clearly between foreign body and inflamed external auditory canal tissue.
    • Do not irrigate the external auditory canal if the foreign body is of such a nature that it might swell.
  • Nonvegetable inanimate foreign body removal:
    • Visualize
    • If easily grasped, attempt removal with forceps.
    • If not accessible, attempt removal with irrigation.
    • Perform careful visualization.
    • Place an Angiocath catheter adjacent to, or preferably distal to, the foreign body.
    • Inject warm water or sterile saline through catheter via a syringe.
    • Backwash the foreign body out.
    • Never attempt removal by irrigation when the foreign body is a button battery.
    • P.421

  • Polished or smooth object extraction:
    • Visualize
    • Direct suction
    • Blunt right-angled probe: pass beyond the foreign body; rotate 90°; remove it with the foreign body
    • Fogarty catheter: carefully pass beyond the foreign body and inflate and withdraw; this approach puts the tympanic membrane at particular risk of inadvertent injury
    • Cyanoacrylate glue (superglue): place on the tip of a blunt probe, place on the foreign body for 10 seconds, and then pull; quick bonding may allow foreign body removal with the probe
  • Insect removal:
    • Once killed, remove with forceps or by irrigation
    • Re-examine to ensure that all insect parts are removed
  • Sharp objects:
    • Remove with operating microscope
    • Consider otolaryngologic referral if there is evidence of trauma or if patient is uncooperative,
  • Anesthesia or analgesia:
    • None needed in adults for simple foreign body removal
    • Four-quadrant local anesthetic block
    • 1–2% lidocaine, with or without epinephrine
    • Infiltrate around the external auditory canal.
    • Procedural sedation
    • Indicated for children and uncooperative adults
    • Use before attempts, as unsuccessful efforts may produce bleeding, edema, or injury to the tympanic membrane
    • Ketamine for children
    • Benzodiazepines for older patients
    • Consider fentanyl if analgesia is indicated during removal.
Medication (Drugs)
  • Fentanyl: 1 µg/kg
  • Ketamine: 1–2 mg/kg IV or 4 mg/kg IM
  • Midazolam: 1 mg IV slowly every 2–3 minutes up to 5 mg (peds: 6 months to 5 years, 0.05–0.1 mg/kg, titrate to maximum of 0.6 mg/kg; 6–12 years, 0.025–0.05 mg/kg, titrate to max. of 0.4 mg/kg)
Follow-Up
Disposition
Admission Criteria
Hospital admission is usually not necessary.
Discharge Criteria
  • Patient should be instructed not to place any objects in ear.
  • A short course of analgesics after traumatic foreign body removal
  • Otitis externa:
    • Topical antimicrobial such as Cortisporin suspension
  • Immunocompromised patients may require oral antibiotics.
  • Perforated tympanic membrane:
    • Prophylaxis with antibiotics
    • Follow-up with ear/nose/throat specialist
  • Avoid submersion in water until follow-up if trauma or infection present.
References
1. Ansley JF, Cunningham MJ. Treatment of aural foreign bodies in children. Pediatrics. 1998;101:638–641.
2. Balbani AP, Sanchez TG, Butugan O, et al. Ear and nose foreign body removal in children. Int J Pediatr Otorhinolaryngol. 1998;46:37–42.
3. Bressler K, Shelton C. Ear foreign body removal: a review of 98 consecutive cases. Laryngoscope. 1993;103:367–370.
4. Brown L, Denmark TK, Wittlake WA, Vargas EJ, Watson T, Crabb JW. Procedural sedation use in the ED: management of pediatric ear and nose foreign bodies. Am J Emerg Med. 2004;22(4):310–314.
5. Davies PH, Benger JR. Foreign bodies in the nose and ear: a review of techniques for removal in the emergency department. J Accid Emerg Med. 2000;17:91–94.
6. Kumar S, Kumar M, Lesser T, Banhegyi G. Foreign bodies in the ear: a simple technique for removal analysed in vitro. Emerg Med J. 2005;22(4):266–268.
Codes
ICD9-CM
931 Foreign body in ear
ICD10
T16 Foreign body in ear


> Table of Contents > Foreign Body, Esophageal
Foreign Body, Esophageal
Jason J. Prystowsky
Basics
Description
  • Esophageal foreign bodies typically lodge at three sites of physiologic constriction:
    • Cricopharyngeal muscle—63%, most common (C6)
    • Gastroesophageal junction—20% (T11)
    • Aortic arch—10% (T4)
  • 90% of ingested foreign bodies pass spontaneously.
  • 10–20% are removed endoscopically, and 1% or less require surgery.
Etiology
  • Most common adult and adolescent foreign bodies are food boluses and bones:
    • Esophageal pathology almost always underlies food impactions.
    • Esophageal stricture, esophageal spasm, achalasia, esophageal motor disorder
  • Increased risk:
    • Edentulous adults
    • Intoxicated patients
    • Patients with underlying esophageal disease
Pediatric Considerations
  • Eighty percent of foreign body ingestions occur in pediatric age group, particularly younger than 2 years.
  • Coins:
    • Most common: 80% of esophageal foreign bodies
  • Predisposing factor: esophageal strictures
Diagnosis
Signs and Symptoms
  • Acute ingestion:
    • Dysphagia
    • Odynophagia
    • Drooling
    • Vomiting
    • Choking
    • Gagging
    • Blood-stained saliva
  • Chronically retained foreign body:
    • Respiratory symptoms predominate (paraesophageal tissue swelling compromises adjacent trachea):
      • Cough
      • Stridor
      • Hoarseness
    • Chest pain
    • Site of foreign body sensation usually corresponds to esophageal level of foreign body
    • Esophageal perforation:
      • Redness
      • Swelling
      • Crepitus in the neck
    • Less than 20% asymptomatic
Pediatric Considerations
  • Infants: signs/symptoms:
    • Refusal to eat
    • Stridor
    • Upper respiratory tract infection
    • Neck/throat pain
Essential Workup
  • History about object ingested: type, when, and how
  • Physical exam focused by degree of distress exhibited:
    • Esophagus for:
      • Obstruction
      • Perforation
      • Hemorrhage
    • Oropharynx:
      • Red, irritated throat
      • Palatal abrasions
    • Lung:
      • Stridor and wheezing
    • Abdomen:
      • Peritonitis or bowel obstruction
  • Direct or indirect laryngoscopy can be useful.
Tests
Imaging
  • Biplane chest radiograph including all of neck for foreign body localization:
    • Need for additional radiographs dictated by clinical situation
    • Those with food bolus need no radiographs usually.
    • Esophageal foreign bodies usually align themselves in coronal plane.
    • Esophageal perforation is noted by air in retropharyngeal space, in soft tissues of neck, or by pneumomediastinum.
  • Esophageal contrast studies for nonradiopaque foreign bodies:
    • Radiolucent objects (small pieces of glass, bone fragments, aluminum, plastic, pieces of wood)
    • Thin barium esophagogram: changes in contour of barium column localize foreign body.
    • Passage of contrast solution into stomach: partial versus complete obstruction
    • Cautions:
      • Oral contrast in high-grade esophageal obstructions can increase risk of aspiration, and barium may coat mucosa, limiting subsequent endoscopy.
      • Traditional water-soluble contrast can cause severe tissue reaction in perforations because of its hyperosmolality.
  • Metal detectors have been used in localizing ingested metal, particularly coins in pediatric population.
  • Endoscopy:
    • Method of choice for localizing and managing most esophageal foreign bodies
    • Ability to inspect surrounding esophageal mucosa for pathology
    • Both diagnostic and therapeutic
  • CT can often detect foreign bodies not identified by other means, especially if use 3D reconstruction.
Differential Diagnosis
  • Globus hystericus phenomenon (“lump in throat”)
  • Esophagitis
  • Croup
  • Epiglottitis
  • Upper respiratory tract infection
  • Retropharyngeal abscess
Treatment
Pre Hospital
Cautions:
  • Airway maintenance and prevention of aspiration paramount
  • Oxygen for patients in distress
  • Place patient in whatever position gives most comfort.
  • Ipecac and cathartics contraindicated
Initial Stabilization
  • Airway, breathing, and circulation management first priority
  • Prevent aspiration
ED Treatment
  • Foreign bodies lodged in upper or mid-esophagus:
    • Extraction required
  • Asymptomatic patients with coins or smooth objects (not button batteries) in distal esophagus:
    • Observe up to 24 hours after ingestion to see whether it will pass into stomach.
    • Danger of perforation increases after 24 hours.
  • Impacted food bolus obstructing esophagus:
    • Emergent removal indicated
    • Digestion with proteolytic enzymes (papain) not recommended because of serious morbidity including esophageal perforation, hypernatremia, and aspiration
  • Extricate sharp or pointed esophageal foreign bodies regardless of their location:
    • Perforation incidence ranges from 15–35%
    • Objects most commonly associated with complications are:
      • Chicken and fish bones
      • Straightened paper clips
      • Toothpicks
      • Needles
      • Bread bag clips
      • Dental bridgework
    • Direct laryngoscopy can be performed if above cricopharyngeus.
    • Objects that reach stomach and are shorter than 5 cm and <2 cm in diameter usually pass through GI tract without difficulty, but daily radiographs are still recommended.
    • P.423

  • Button batteries:
    • Extract emergently wherever they lodge in esophagus
    • Batteries frequently leak: potassium hydroxide and mercuric oxide are most toxic constituents.
    • Alkali produced from external flow of current can cause liquefaction necrosis.
    • Full-thickness mucosal burns can occur within 4–6 hours (combination of chemical, electrical, pressure injuries).
    • Battery in stomach will usually pass without difficulty:
      • Batteries remaining in stomach for >3–4 days should be removed.
      • Large-diameter batteries (>20 mm) should be removed from stomach after 48 hours.
    • Once past duodenal sweep, 85% are passed within 72 hours.
  • Narcotic/amphetamine packets:
    • Body packing seen in regions of high drug traffic
    • Packets usually seen on radiographs
    • Rupture or leakage of contents can be fatal.
  • Removal techniques:
    • Fluoroscopically guided Foley catheter extraction:
      • Successful and safe in experienced hands
      • Foley catheter (10–16 French) placed nasally, passed into esophagus, tip and balloon pushed beyond foreign body under fluoroscopic control
      • Foley balloon inflated with contrast and catheter slowly withdrawn
      • Contraindicated in chronic ingestions, uncooperative patients, sharp-pointed objects
    • Foley catheters may also be used to push distal foreign body into stomach.
  • Endoscopy:
    • Preferred method to remove acute or chronic foreign bodies
    • Always used with impactions of long duration (>2–4 days) because of associated esophageal irritation/edema
    • General endotracheal anesthesia needed in difficult cases: infants, psychiatric patients, difficult foreign body
    • Bougienage: using dilator to push foreign body into stomach
  • IV glucagon:
    • Decreases lower esophageal sphincter tone without interfering with esophageal contractions
    • Often permits distal food boluses to pass into the stomach
    • For impactions <24 hours’ duration
  • Gas-forming agents:
    • Useful in patients with esophageal food impactions <24 hours
    • Combining intravenous glucagon followed by oral gas-forming agents has also been successful.
    • Method has been occasionally associated with perforation.
  • Surgical intervention:
    • Reserved for patients in whom foreign body cannot be removed by other methods
    • Approximately 1–2% of all patients
    • Toothpicks and bones common objects
Medication (Drugs)
  • E-Z Gas: 30 mL solution (NaHCO3, citric acid. and simethicone) orally
  • Glucagon: 1–2 mg IV push after test dose to determine hypersensitivity
Follow-Up
Disposition
Admission Criteria
  • Seriously ill patients and those with complications such as esophageal perforation, migration of foreign body through esophageal wall, significant bleeding
  • Airway compromise
  • Symptomatic patients in whom attempts to remove foreign body are unsuccessful
Discharge Criteria
  • Asymptomatic patients in whom foreign body has been removed or passed distal to esophagus
  • Asymptomatic patients with distal esophageal smooth foreign bodies need re-examination within 12–24 hours to ascertain whether spontaneous passage into stomach has occurred.
References
1. Calkins CM, Christians KK, Sell LL. Cost analysis in the management of esophageal coins: endoscopy vs. bougienage. J Pediatr Surg. 1999;34:412–414.
2. Eisen GM, Baron TH, Dominitz JA, et al. Guideline for the management of ingested foreign bodies. Gastrointest Endosc. 2002;55:802–806.
3. Mosca S, Manes G, Martion R, et al. Endoscopic management of foreign bodies in the upper gastrointestinal tract: report on a series of 414 adult patients. Endoscopy. 2001;33:692–696.
4. Ruben C, Liacouras C. Evaluation and management of foreign bodies in the upper gastrointestinal tract. Pediatr Case Rev. 2003;3:150–156.
5. Soprano JV, Mandl KD. Four strategies for the management of esophageal coins in children. Pediatrics. 2000;105:1497–1501.
Codes
ICD9-CM
935.1 Foreign body in esophagus
ICD10
T18.1 Foreign body in esophagus


> Table of Contents > Foreign Body, Nasal
Foreign Body, Nasal
Paul Blackburn
Basics
Description
  • Types of foreign bodies:
    • Limited only by nostril size and imagination, activity of the child
    • Food
    • Paper
    • Pieces of toys
    • Beads
    • Rocks
    • Button batteries: high risk of complications compared with other foreign bodies (tissue necrosis, septal perforation, saddle nose); require rapid removal
    • Magnets:
      • Used to simulate nasal piercing
      • Often imbedded in tissue, leading to difficult removal
      • May cause intestinal perforation if swallowed
  • Sinusitis is the most common complication.
  • Average patient age: 2–4 years
  • Age not associated with particular type of foreign body
Diagnosis
Signs and Symptoms
  • Most nasal foreign bodies are asymptomatic.
  • Someone witnesses child putting object into nose.
  • Foreign body noticed by parent or caretaker.
  • Nasal discharge:
    • Acute or chronic
    • Unilateral
    • Foul smelling
    • Halitosis
  • Sinus discomfort
  • Epistaxis
  • Local inflammation
  • Septal perforation
  • Ingestion or aspiration of foreign body
Essential Workup
Visualization of the foreign body in the nostril:
  • Always check both nostrils
Tests
Imaging
  • Fiberoptic visualization if foreign body cannot be visualized on rhinoscopy
  • Sinus films if present for extended period:
    • Symptom persistence despite removal of the foreign body and antibiotics
Differential Diagnosis
  • Sinusitis
  • Epistaxis
  • Intranasal mass
  • Swollen inferior turbinate:
    • May be mistaken for a pink bead
Treatment
Pre Hospital
  • Cautions:
    • Transport in sitting position.
      • Avoid posterior displacement, possible aspiration of foreign body.
  • Avoid interventions that upset the child.
ED Treatment
  • Topical vasoconstrictors:
    • Presence of mucosal edema, or bleeding secondary to removal attempts
    • Nebulized epinephrine
    • Cocaine: 4%
    • Oxymetazoline: 0.05%
    • Phenylephrine: 0.125–0.5%
  • Positive pressure:
    • Occlude contralateral nostril.
    • Positive pressure applied to mouth only
    • Deliver brisk puff as child begins to inhale.
    • Parent may tell the child he or she will be given a “big kiss.”
    • Placement of 4 × 4 gauze pads on caregiver's cheek
    • Foreign body dislodges onto cheek of the provider or into room
    • Repeated as necessary
    • Alternatively, deliver puff with a bag-mask over the mouth and O2 at 10–15 L/min.
    • Alternatively, into contralateral nostril male-male adapter on oxygen tubing, deliver wall oxygen at 10–15 L/min.
    • Nasal wash with 7 ml saline via bulb syringe contralateral nostril described; controversial; aspiration risk?
  • Hooked probe, alligator forceps:
    • Anterior foreign bodies that are easily grasped
    • Headlamp, nasal speculum facilitate use
    • Risk of further posterior displacement
  • Suction catheter:
    • Best for round, smooth objects
    • Optimal retrieval with suction catheter
    • Suction tip placed against the object
    • Suction turned up to 100–140 mm Hg
    • Catheter and object withdrawn
  • Cyanoacrylate tissue glue:
    • Film of glue applied to cut end of hollow plastic swab handle
    • Apply against object for 60 seconds, then withdraw.
    • Caution with nontissue cyanoacrylate glues; tissue irritation
    • P.425

  • Balloon catheters:
    • Used primarily when instrumentation fails
    • 5F or 6F Foley or Fogarty balloon catheter lubricated with 2% lidocaine jelly
    • Advance catheter past object
    • Following inflation with 2–3 mL of air, gently withdraw catheter gently withdrawn
  • Magnet for removal of metal foreign body described; limited experience
Medication (Drugs)
  • Cocaine: 4% solution, 2 drops affected nares
  • Lidocaine: 4% solution, 2 drops affected nares
  • Oxymetazoline: 0.05%, 2–3 drops/sprays affected nares
  • Phenylephrine: 0.125–0.5%, 2–3 sprays affected nares
  • Procedural sedation may be of immense importance
Follow-Up
Disposition
Admission Criteria
Referral for ambulatory surgical removal:
  • Foreign body cannot be recovered in ED
  • Removal under general anesthesia is required
Discharge Criteria
  • Ensure that all foreign bodies are removed from both nares.
  • Return if bleeding, infection (nasal discharge)
  • If a button battery was removed:
    • Mandatory follow-up with ear/nose/throat specialist
    • Monitor for delayed sequelae
    • Ischemic mucosa
    • Turbinate or septal damage
    • Saddle-nose deformity
References
1. Backlin SA. Positive-pressure technique for nasal foreign body removal in children. Ann Emerg Med. 1995;25(4):554–555.
2. Chan TC, Ufberg J, Harrigan RA, Vilke GM. Nasal Foreign Body Removal. J Emerg Med. 2004;26(4):441–445
3. Douglas SA, Mirza S, Stafford FW. Magnetic Removal of a Nasal Foreign Body. Int J Pediatr Otorhinolaryngol. 2002;62(2):165–167.
4. Kadish HA, Corneli HM. Removal of Nasal Foreign Bodies in the Pediatric Population. Am J Emerg Med. 1997;15(1):54–56.
5. Lichenstein R, Guidice EL. Nasal Wash Technique for Nasal Foreign Body Removal. Pediatr Emerg Care. 2000;16(1):59–60.
6. Lin VY, Daniel SJ, Papsin BC. Button Batteries in the Ear, Nose, and Upper Aerodigestive Tract. Int J Pediatr Otorhinolaryngol. 2004;68(4):473–479.
7. Navitsky RC, Beamsley A, McLaughlin S. Nasal Positive-Pressure Technique for Nasal Foreign Body Removal in Children. Am J Emerg Med. 2002;20(2):103–104.
Codes
ICD9-CM
933.0


> Table of Contents > Foreign Body, Rectal
Foreign Body, Rectal
Jason J. Prystowsky
Basics
Description
  • Self-insertion (autoeroticism):
    • Phallic substitutes inserted by patient or partner
    • Foreign bodies (FBs) used to aid in removal of feces
  • Ingested:
    • Chicken bones
    • Fish bones
    • Toothpick
  • Iatrogenic:
    • Thermometer
    • Enema tips
  • Assault:
    • Knife or pipe forcibly inserted
    • Incidence of perforation is very high.
  • Concealment:
    • Body packing, “mules” illegally transporting drugs
Diagnosis
Signs and Symptoms
  • Complaint of rectal foreign body (FB)
  • Rectal fullness
  • Rectal pain
  • Perirectal abscess (with imbedded bones/toothpick)
  • FB on rectal examination:
    • High-lying foreign bodies are located proximal to rectosigmoid junction and are not palpable on rectal exam.
    • Low-lying foreign bodies are usually located in rectal ampulla and are palpable on rectal exam.
  • Some patients may not be forthcoming with history.
  • Can present with vague symptoms of abdominal pain or obstruction
  • Can present as bowel perforation with full peritonitis
Essential Workup
  • Identify number, type, and duration of FBs and mechanism of insertion.
  • Physical exam with emphasis on abdominal and rectal exam
  • Biplane radiographic films to confirm number and size of FBs
  • For assaulted patients, workup as for blunt trauma to abdomen
Tests
Lab
  • CBC:
    • For bleeding or peritonitis
  • Urinalysis:
    • For urethral/bladder injuries
  • Radiograph:
    • Consider doing kidneys, ureters, and bladder (KUB) radiograph prior to rectal exam to rule out objects harmful to examiner.
    • Define and locate FB.
    • Assess for complications of retained FB including bowel perforation and obstruction.
    • May be used serially to follow descent of FB
Differential Diagnosis
  • Pseudo-FB:
    • Patients insist there is FB when radiograph, rectal exams, and proctoscopy results are normal.
  • Perirectal abscess
  • Hemorrhoid
Treatment
Pre Hospital
Cautions:
  • Patient has usually tried to remove FB and failed.
  • Further attempts at extraction will not work and could cause perforation.
Initial Stabilization
  • Perforation with peritonitis and sepsis:
    • 0.9% normal saline (NS) IV fluid 500 mL bolus
    • Broad-spectrum antibiotics (anaerobic and gram-negative aerobes):
      • Cefoxitin, cefotetan, ticarcillin-clavulanate, ampicillin-sulbactam, imipenem, meropenem, ertapenem or
      • Metronidazole/clindamycin plus aminoglycoside/third generation cephalosporin/fluoroquinolone/aztreonam
    • Urgent surgical consult
  • Advanced trauma life support (ATLS) with evidence of other trauma
ED Treatment
  • Use appropriate sedation and analgesia.
  • Low-lying small rectal foreign bodies that are not fragile or sharp:
    • Can be removed transanally if object can be firmly held
    • Remove with gentle but firm continuous traction to overcome anal sphincter.
    • Colonic mucosa tightly adherent to distal end of FB creates vacuum and impedes withdrawal of object:
      • Passage of Foley catheter beyond object with insufflation of air breaks vacuum and permits retrieval.
    • Awake and cooperative patients can facilitate transanal extraction with Valsalva.
    • May use instruments to assist with extraction: obstetrical forceps, tenaculum, ring forceps, vacuum extractor
    • Can attempt bimanual manipulation if low-lying FB
    • Sixty percent of rectal FBs may be removed transanally in ER under proper sedation.
    • Following extraction, anorectum must be thoroughly evaluated to rule out occult injury.
    • High-lying rectal foreign bodies:
      • Not immediately accessible through rectum
      • Usually require surgical or GI consult
      • Attempt may be made to position object into low-lying position.
      • Direct visualization with large operating anoscope (after blockage of sphincter and pudendal nerve with local anesthesia)
      • Bimanual manipulation
      • Admission and observation for spontaneous descent (with serial radiographs)
      • Laparotomy may be necessary as last resort if other methods fail, or if patient has evidence of perforation.
    • Consider surgical or GI consult for other complicated rectal foreign bodies:
      • Larger objects
      • Objects that have remained >24 hours with resulting edema
      • Objects with sharp edges
      • Proctoscopy/sigmoidoscopy after extraction to examine colonic mucosa
P.427

Medication (Drugs)
  • Ampicillin-sulbactam (Unasyn): 3g IV q6h (peds: 100–200 mg/kg/d div. q6h)
  • Aztreonam (Azactam): 0.5–2g IV q8h–q12h (peds: 30 mg/kg IV q6h–q8h, max. 120 mg/kg/d)
  • Cefoxitin (Mefoxin): 1–2 g (peds: 30–40 mg/kg) IV q6h
  • Cefotetan (Cefotan): 1–2 g (peds: 20–40 mg/kg) IV q12h
  • Cefriaxone (Rocephin): 1–2 g IV q12h (peds: 50–75 mg/kg IV daily)
  • Ciprofloxacin (Cipro): 400 mg IV q8h–q12h
  • Clindamycin: 600–900 mg (peds: 20–40 mg/kg/24h) IV q8h
  • Ertapenem (Invanz): 1 g IV q24h
  • Gentamycin: 1 mg/kg (peds: 2–2.5 mg/kg) IV q8h
  • Imipenem (Primaxin): 0.5–1 g (peds: 15–25 mg/kg) IV q6h
  • Levofloxacin (Levoquin): 500 mg IV q24h
  • Meropenem (Merrem): 1 g (peds: 60 mg/kg/d) IV q8h
  • Metronidazole: 15 mg/kg IV once, then 7.5 mg/kg IV q6h
  • Piperacillin-tazobactam (Zosyn): 3.75 g IV q6h or 4.5 g IV q8h (peds: 240–400 mg/kg/d div. q6h–q8h)
  • Ticarcillin-clavulanate (Timentin): 3.1 g (peds: 200–300 mg/kg/d) IV q4h–q6h
Pediatric Considerations
  • Removal under general anesthesia for children who are too young to cooperate
  • It is probably child abuse if FB other than enema tips or thermometer is present.
Follow-Up
Disposition
Admission Criteria
  • Failed extraction in ED requires surgical removal in OR.
  • Evidence of mucosal tear on proctoscopy should be observed for 24 hours (no antibiotic indicated).
  • Symptom of rectal pain associated with removal of sharp FB indicates possibility of small perforation with developing abscess and requires examination under anesthesia.
  • Any invasive procedure with analgesia and sedation requires inpatient observation for 24 hours.
Discharge Criteria
  • Reliable patient atraumatic insertion and removal of rectal FB
  • Instruct to return for rectal pain, abdominal pain, fever, or massive rectal bleeding.
References
1. Abcarian H. Colorectal foreign bodies. In: Mazier PW, et al., eds. Surgery of the Colon, Rectum, and Anus. Philadelphia: WB Saunders; 1995.
2. Eftaiha M, Hambrick E.Abcarian H. Principles and management of colorectal foreign bodies. Dis Colon Rectum. 1977;112:691–695.
3. Hellinger M. Anal trauma and foreign bodies. Surg Clin North Am. 2002;1253–1260.
4. Janicke DM, Pundt MR. Anorectal disorders. Emerg Clin North Am. 1996;14:757–788.
Codes
ICD9-CM
937
ICD10
T18.5


> Table of Contents > Fournier Gangrene
Fournier Gangrene
Gary M. Vilke
Basics
Description
  • Inadequate hygiene leads to skin maceration and excoriation:
    • Portal of entry for bacteria in tissue
  • Once skin barrier is broken, polymicrobial flora spread along fascial planes of perineum.
  • Colles fascia fuses with urogenital diaphragm, slowing propagation posteriorly and laterally.
  • Anteriorly, Buck and Scarpa fascia are continuous, allowing rapid extension to anterior abdominal wall and laterally along fascia lata.
  • Testes and urethra are usually spared.
  • Three anatomic origins account for most cases:
    • Lower urinary tract (40%): urethral strictures, indwelling catheters
    • Penile or scrotal (30%): condom catheters, hydradenitis, and balanitis
    • Anorectal (30%): fistulas, perirectal infections, and hemorrhoids
  • Rarely, intra-abdominal sources such as perforating appendicitis, diverticulitis, or pancreatitis have produced Fournier gangrene by dependent contiguous spread.
Etiology
  • Infection by polymicrobial flora (mixed aerobic and anaerobic organisms)
  • Mixed bacteria exert synergistic tissue-destructive effect.
  • End arterial thrombosis in subcutaneous tissues produces anaerobic environment.
  • Bacterial toxins and tissue necrosis factors may contribute to clinical presentation.
  • Risk factors:
    • Trauma
    • Diabetes
    • Alcoholism
    • Other immunocompromised states
    • Morbid obesity
    • Abdominal surgery
Diagnosis
Signs and Symptoms
  • Rapidly progressive necrotizing infection of perineum involving subcutaneous and fascial tissues and often muscle layers:
    • Usually seen in diabetics or immunocompromised patients
  • Patients are often toxic in appearance with nausea, vomiting, fever, chills, and pain.
  • Sources of infection may be flora from genitourinary, rectal, or penile/scrotal regions.
  • Skin findings:
    • Bronze or violaceous discoloration of skin
    • Thin brown watery discharge
    • Ulceration, bullous vesicles
    • Crepitance, subcutaneous air
    • Frank necrosis and eschar formation
  • Pain is out of proportion to examination in early phases, but eventually dead tissue becomes insensate.
  • Lethargy and inappropriate indifference to the illness are common.
Pediatric Considerations
  • Though unusual in children, >50 cases have been described.
  • Most often are complications of burns, circumcision, balanitis, severe diaper rashes, or insect bites
  • Organisms are more frequently Staphylococcus or Streptococcus.
  • Pediatric patients have more local disease and are less toxic.
Essential Workup
  • Fournier gangrene is a clinical diagnosis.
  • History and physical exam with special attention to perineum
  • Evaluate for signs of sepsis.
  • Early surgical consultation for emergent débridement is essential.
  • Other workup directed toward relevant co–morbid factors such as diabetes or immunocompromised status
Tests
Lab
  • Other than Gram stain of tissue and associated drainage, there are no specific laboratory tests that are diagnostic of Fournier gangrene.
  • Urinalysis should be performed.
  • Leukocytosis, anemia, electrolyte imbalances, acidosis, and renal failure are common.
  • Disseminated intravascular coagulation (DIC) may be present; PT, PTT, fibrin-split products, and fibrinogen levels help identify.
  • If patient is suspected of or known to have diabetes, glucose, electrolytes, and serum ketones to evaluate for diabetes and diabetic ketoacidosis (DKA)
  • Culture of blood, urine, and tissue (when available)
Imaging
  • Plain films of the pelvis may reveal subcutaneous emphysema and ileus.
  • CT scanning helps if intra-abdominal or ischiorectal source is suspected.
  • Ultrasound (US) may be useful in differentiating from other causes of acute scrotum.
  • Retrograde urethrography, anoscopy, proctosigmoidoscopy, and barium enemas may be helpful to localize anatomic sources of infection.
Differential Diagnosis
  • Testicular torsion
  • Scrotal cellulitis
  • Epididymitis/orchitis
  • Tinea cruris
  • Scrotal abscess/inguinal abscess
  • Perirectal infections
  • Insect and human bites
P.429

Treatment
Pre Hospital
Cautions:
  • Patients may be hypotensive from septic shock and require aggressive fluid resuscitation and pressor support.
Initial Stabilization
  • Manage airway and resuscitate as indicated.
  • Central venous access, aggressive fluid resuscitation, and pressure support as indicated:
    • Avoid femoral access, femoral venipuncture, and lower extremity venous access
  • Early goal-directed therapy if septic
  • Foley catheter placement or suprapubic access if indicated
ED Treatment
  • Empiric broad-spectrum antibiotics
  • Early emergent aggressive surgical débridement
  • Adjunctive hyperbaric oxygen therapy coordinated with surgical care
  • Treat dehydration and correct electrolytes.
  • Blood products as needed for DIC or anemia; oxygen debt can be minimized by keeping hematocrit >30%
  • Tetanus prophylaxis as indicated
Medication (Drugs)
  • Antibiotic regimens:
    • Multidrug regimen:
      • Ampicillin: 2 g IV q6h (peds: 50 mg/kg) and
      • Clindamycin: 900 mg IV q8h (peds: 10 mg/kg) and
      • Gentamicin: 5 mg/kg daily load IV q8h
    • Single-drug regimens (peds: safety not established)
      • Ampicillin/sulbactam: 3 g IV initial ED dose
      • Imipenem: 1 g IV initial ED dose
      • Piperacillin/tazobactam: 3.375 g IV initial ED dose
      • Ticarcillin/clavulanate: 3.1 g IV initial ED dose or
  • Blood products as indicated
  • Dopamine or dobutamine IV drips starting at 5 µg/kg/min titrating to effect if hypotensive after aggressive hydration
  • Insulin adjusted to control glucose and acidosis
Pediatric Considerations
  • More conservative surgical approach
  • Adequate staphylococcal coverage
Follow-Up
Disposition
Admission Criteria
  • All patients with Fournier gangrene require admission and surgical ICU care.
  • Mortality estimates of 3–38% emphasize need for early aggressive care.
  • Consider early transfer to facility capable of providing adjunctive hyperbaric oxygen therapy if stable for transport.
Discharge Criteria
No patients with Fournier gangrene should be discharged.
References
1. Corman JM, Moody JA, Aronson WJ. Fournier's gangrene in a modern surgical setting: improved survival with aggressive management. Br J Urol. 1999;84:85–88.
2. Jallali N, Withy S, Butler PE. Hyperbaric oxygen as adjuvant therapy in the management of necrotizing fasciitis. Am J Surg. 2005;189:462–466.
3. Morpurrgo E, Galandiuk S. Fournier's gangrene. Surg Clin N Am. 2002;82:1213–1224.
4. Norton KS, Johnson LW, Perry T, et al. Management of Fournier's gangrene: an eleven year retrospective analysis of early recognition, diagnosis, and treatment. Am Surg. 2002;68:709–713.
Codes
ICD9-CM
608.83
ICD10
N49.8


> Table of Contents > Fracture, Open
Fracture, Open
Christy Rosa Mohler
Basics
Description
  • Continuity between skin violation and fracture site, ranging from a puncture wound to grossly exposed bone
  • Surgical emergency as delays in care increase risk of infection and rate of complications
  • Predisposition to complications in certain patients:
    • Massive soft tissue damage
    • Severe wound contamination
    • Compromised vascularity
    • Fracture instability
    • Compromised host (diabetes, vascular disease)
Diagnosis
Signs and Symptoms
  • Deformity with nearby violation in skin integrity
  • Neurovascular compromise may occur.
  • Other significant injuries may be present:
    • Thirty percent of patients with open lower extremity fractures are multiple-trauma victims.
Essential Workup
  • Complete neurologic and vascular examination
  • Plain radiographs including joints above and below the affected area
Tests
Lab
  • CBC, chemistry panel, coagulation studies for large-bone (femur, pelvis) fractures or multiple-trauma victims
  • Type and screen or type and cross-match for potential of significant blood loss.
Imaging
Doppler or angiography if vascular damage suspected:
  • Posterior knee dislocation
  • Ischemic extremity
  • Massive soft tissue injury in high-risk areas
Diagnostic Procedures/Surgery
  • Measurement of compartment pressures if concern for compartment syndrome
  • Consider arthrogram by intra-articular injection of saline or methylene blue if joint involvement suspected.
  • Angiography if noninvasive techniques inadequate for ruling out vascular compromise
Differential Diagnosis
Noncontinuous laceration/abrasion
Treatment
Pre Hospital
  • Sterile dressings over open wound
  • Immobilize joints above and below fracture; splint limb.
  • Longitudinal traction of involved extremity if distal pulses absent
  • Traction splint for pain control if prehospital time prolonged
Initial Stabilization
  • Airway, breathing, and circulation management
  • Reduction and immobilization of fracture with steady, longitudinal traction
ED Treatment
  • Intravenous access
  • Keep patient NPO for conscious sedation or OR
  • Tetanus vaccination, if needed
  • Parenteral antibiotics within 3 hours of injury
  • Minimize number of times dressing is removed to avoid secondary contamination.
  • Examine regularly for compartment syndrome and neurovascular status.
  • Early orthopedic consultation for formal irrigation, débridement, and operative fixation (if needed):
    • Irrigation and treatment is optimally performed within 6 hours to reduce likelihood of infection.
  • Vascular surgery consultation for injuries with vascular damage
P.431

Medication (Drugs)
  • Cefazolin: 1–2 g (peds: 20 mg/kg IM/IV)
  • Add gentamicin: 6 mg/kg IV, for more extensive injuries (peds: 2.5 mg/kg IV)
  • Add penicillin G: 4–5 million U IV, in farmyard injuries and wounds at risk of contamination with Clostridium or with vascular injury (peds: 50,000 U/kg IV)
  • Tetanus booster: 0.5 mL IM
  • Tetanus immunoglobulin: 250 IU IM if not previously immunized against tetanus
  • Morphine sulfate: 2–10 mg (peds: 0.05–0.1 mg/kg per dose IV or equivalent analgesic)
Pediatric Considerations
Diphtheria-pertussis-tetanus booster for children younger than 7 years
Follow-Up
Disposition
Admission Criteria
Most patients will be admitted for irrigation and IV antibiotics and possibly débridement or operative fixation.
Discharge Criteria
Simple open fractures may be washed out and immobilized in the emergency department after consultation with an orthopaedic surgeon. The patient should be discharged with oral antibiotics and follow-up in 24 hours.
References
1. Behrens FF, Sirkin MS. Fractures with soft tissue injuries. In: Browner BD, et al., eds. Skeletal Trauma: Basic Science, Management and Reconstruction. 3rd ed. Philadelphia: WB Saunders; 2003:293–319.
2. Geiderman JM. General principles of orthopaedic injuries. In: Marx JA, et al., eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby–Year Book; 2002:467–492.
3. Menkes JS. Injuries to the bones, joints and soft tissues: initial evaluation and management of orthopaedic injuries. In: Tintinalli JE, ed. Emergency Medicine: A Comprehensive Study Guide. 6th ed. New York: McGraw-Hill; 2004:1651–1665.
4. Zalavras CG, Patzakis MJ. Open fractures: evaluation and management. J Am Acad Orthop Surg. 2003;11(3):212–219.
Codes
ICD9-CM
829.1 Unspecified bone, open


> Table of Contents > Fractures, Pediatric
Fractures, Pediatric
Adam Z. Barkin
Basics
Description
  • Anatomy:
    • Diaphysis: physis to physis; bone shaft
    • Epiphysis: cartilaginous center at or near end of bone that is site of bone growth
    • Physis (equals epiphyseal or metaphyseal growth plate): radiolucent line between epiphysis and metaphysis; cartilaginous
    • Metaphysis: region of rapidly growing trabecular bone underlying base of cartilaginous growth plate; between diaphysis and epiphysis
  • Bones are highly resilient, elastic, and springy
  • Allow for fractures not seen in adults:
    • Greenstick fracture:
      • Incomplete fracture through cortex on opposite side of impact
    • Torus (buckle) fracture:
      • Usually at junction of metaphysic and diaphysis
      • Compression of bone of one cortex
    • Plastic deformity:
      • Bowing without disruption of cortex
    • Fractures involving the physis
  • Cartilaginous growth plates are potential areas of injury.
  • Ligaments more resistant to injury than growth plates
  • Salter-Harris classification:
    • Risk of growth disturbance increases from type I to type V.
    • Type I:
      • Separation of epiphysis from metaphysis without displacement or injury to the growth plate
      • Tenderness and pain at point of growth plate
      • Radiograph typically normal
      • Growth disturbance is rare.
    • Type II:
      • Metaphyseal fracture extending to physis
      • Most common
      • Growth disturbance is rare.
    • Type III:
      • Intra-articular fracture extending through the epiphysis into the physis
      • Most common site is distal tibial epiphysis.
      • Growth disturbance possible
    • Type IV:
      • Epiphyseal, physeal, and metaphyseal fracture
      • Intra-articular
      • Lateral condyle of humerus is most common site.
      • Growth disturbance highly likely
    • Type V:
      • Crush injury to epiphyseal plate, producing growth arrest
      • Usually occurs in joints that move in only one plane such as knee or ankle
  • Fractures often accompany dislocations.
  • Nonaccidental trauma (NAT) if history inconsistent with findings
Etiology
  • Mechanism is useful in defining the potential and type of injury:
    • Falls, motor vehicle accidents, blunt trauma, NAT
  • Obesity and rapid growth spurts are risk factors.
  • Common fractures include lower forearm, clavicle, tibia or fibula, supracondylar fracture of humerus.
  • Nonaccidental trauma (NAT):
    • Any fracture in a child younger than 1 year of age in whom history is not consistent with injury
    • Metaphyseal “corner” fractures are pathognomonic.
    • Posterior rib fractures
    • Spiral femur fracture
    • Fractures at different stages of healing
    • Skull fractures crossing suture lines, especially in children younger than 1 year
    • Unusual behavior in child or parent
Diagnosis
Signs and Symptoms
  • Decreased limb movement, unwilling to use
  • Swelling
  • Tenderness
  • Deformity
  • Ecchymoses
  • Crepitus
  • Limp
  • Abnormal neurovascular status of extremity
  • Compartment syndrome:
    • Severe pain, especially in forearm, calf, foot
    • Pain with passive stretching of fingers or toes
    • Sensory deficit in the distal extremity
  • Open fracture may be obvious or subtle (collection of blood with fat globules under skin)
History
  • Mechanism of injury:
    • Velocity of car, bike, and so on
    • Height of fall
  • Neurologic compromise
  • Events surrounding injury
  • Other injuries
Physical Exam
  • Thorough secondary survey looking for deformities, bruising, other injuries
  • Assess neurovascular status:
    • Motor/sensation
    • Distal pulses
    • Capillary refill
  • Range of motion of all joints involved
  • Exclude concurrent injuries
  • Ensure that history consistent with injury
Essential Workup
  • Prompt immobilization
  • Imaging as below
Tests
Lab
  • Required only if concomitant injuries, surgery anticipated, or multiple/major bone involvement
  • CBC, erythrocyte sedimentation rate (ESR) if infection suspected
Imaging
  • Anteroposterior (AP), lateral, and oblique radiographs as necessary, including the joint above and below the fracture
  • Comparison views may be useful if growth plates involved.
  • Follow-up radiographs at 7–10 days may be required to exclude avascular necrosis or Salter I fractures.
  • Bone scan/CT/MRI may be useful to exclude fractures if plain radiographs are unhelpful or to evaluate for infection.
Diagnostic Procedures/Surgery
Arthrocentesis if infection is suspected
Differential Diagnosis
  • Sprain or strain
  • Contusion
  • Infection
  • Tumor
  • Neurologic deficits
  • Subtle dislocations such as radial head subluxation (nursemaid's elbow)
  • NAT
Treatment
Pre Hospital
Immobilization
Initial Stabilization
  • Resuscitation for concurrent injuries
  • Immobilization
ED Treatment
  • Management of life-threatening concurrent injuries
  • Pain control
  • Dislocations require immediate assessment and attention to neurovascular compromise:
    • Mechanism helps in understanding the direction of the force required to reduce.
  • Alignment is essential, particularly when fracture involves a joint surface.
  • Open fractures:
    • Require emergent orthopedic consultation for irrigation and débridement
    • IV antibiotic therapy
    • P.433

  • Appropriate reporting of NAT
  • Salter-Harris fractures:
    • Type I and type II fractures require immobilization and orthopedic follow-up.
    • Type II distal femur fractures, type III, and type IV require urgent orthopedic consultation for anatomic reduction.
    • Type V fractures require immobilization and consultation.
    • Anatomic reduction does not eliminate possibility of growth disturbance.
  • Clavicle fracture:
    • Figure-of-eight splint or sling for comfort
    • Distal third clavicle fractures should be referred with initial sling and swathe or shoulder immobilizer.
  • Supracondylar humerus fracture:
    • May present with only posterior effusion on lateral radiograph
    • Orthopedic consultation because of potential neurovascular complications
    • Brachial artery injury, median nerve injury possible
    • Volar compartment syndrome of forearm (results in Volkmann contracture)
    • Epiphyseal injury with long-term growth abnormalities
  • Distal radius and ulna fractures:
    • Rotational deformities must be eliminated.
    • Reduce angulated fractures >15°
    • Immobilize for 4–6 weeks.
  • Colles fracture:
    • Reduce by traction in the line of deformity to disimpact the fragments, followed by pressure on the dorsal aspect of the distal fragment and volar aspect of the proximal fragment.
    • Correct radial deviation.
    • Immobilize the hand in ulnar deviation, wrist in neutral, and forearm in full pronation.
    • Orthopedic consultation
  • Torus fracture (incomplete fracture; buckling or angulation on the compression side of the bone only:
    • Most often in distal forearm
  • Greenstick fracture (incomplete fracture of diaphysis of long bone with fracture on tension side of cortex):
    • Immobilize in long-arm splint for 4–6 weeks.
    • Reduction if angulation >30° in infants, >15° in children
  • Tibia or fibula fracture:
    • Isolated fibular fractures: short-leg walking cast
    • Nondisplaced tibial fracture: long-leg posterior splint, non-weight bearing
    • Displaced tibial fracture and complex fractures require consultation.
  • Toddler's fractures:
    • Nondisplaced, oblique, distal tibia fracture
    • May need tangential view radiograph or bone scan to diagnose
    • Splint if concern and repeat radiograph in 7–10 days.
  • Radial head subluxation (nursemaid's elbow):
    • Infant or preschooler
    • Longitudinal traction on wrist or hand
    • Radiograph if bony tenderness
    • Reduce with supination and elbow flexion.
    • Follow-up in 24–72 hours.
  • Slipped capital femoral epiphysis:
    • Disruption though capital femoral epiphysis
    • Overweight adolescent boys
    • May have referred pain to knee, thigh, or groin
    • Non-weight bearing with prompt orthopedic follow-up
Medication (Drugs)
  • Acetaminophen: 10–15 mg/kg PO/PR (per rectum) q4h–q6h
  • Hematoma block: 1% lidocaine without epinephrine (max. 3–5 mg/kg)
  • Ibuprofen: 10 mg/kg PO q6h–q8h
  • Morphine: 0.05–0.2 mg/kg SC/IM/IV q2h–q4h
Follow-Up
Disposition
Admission Criteria
  • NAT (or per social services)
  • Potential neurovascular compromise/compartment syndrome:
    • Condylar or supracondylar humerus fracture
    • Femoral shaft
    • Complete patella
Discharge Criteria
  • Uncomplicated fracture: no concurrent injury or neurovascular/compartment compromise
  • Follow-up arranged and parents understand injury and management
Issues for Referral
  • All Salter-Harris fractures should have orthopedic follow-up.
References
1. Chew FS. Skeletal Radiology: The Bare Bones. 2nd ed. Baltimore, MD: Williams & Wilkins; 1997.
2. Della-Giustina K, Della-Giustina DA. Emergency department evaluation and treatment of pediatric orthopedic injuries. Emerg Med Clin North Am. 1999;17:895–922.
3. Marx JA. Rosen's Emergency Medicine Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
4. Musgrave DS, Mendelson SA. Pediatric orthopedic trauma: principles in management. Crit Care Med. 2002;30:S431–443.
5. Rodriguez-Merchan EC. Pediatric skeletal trauma: a review and historical perspective. Clin Orthop Relat Res. 2005;432:8–13.
Miscellaneous
SEE ALSO: Conscious Sedation; C-spine Fractures, Pediatric; Fractures, Open; Nursemaid's Elbow; Shoulder Dislocation; Slipped Capital Femoral Epiphysis
Codes
ICD9-CM
829.0


> Table of Contents > Frostbite
Frostbite
Paul Arnold
Basics
Description
Tissue damage caused by cold temperature exposure
Mechanism
  • Tissue damage results from:
    • Direct cell damage: owing to intracellular ice crystal formation
    • Indirect cell damage: extracellular ice crystal formation leads to intracellular dehydration through osmosis.
    • Microvascular stasis and thrombosis: erythrocyte sludging leads to hypoxia, then vasospasm, ischemia, tissue necrosis.
    • Progressive dermal ischemia: mediated by thromboxane and prostaglandins in blisters
    • Reperfusion injury: occurs after thawing; is caused by edema, then thrombosis, inflammatory leukocyte infiltration, and necrosis
    • Thermal shock: direct cell death owing to the extreme cold
  • Devitalized tissue demarcates as the injury evolves over weeks to months, hence the expectant management of severe frostbite
Etiology
  • Cold exposure
  • Vulnerability increased owing to:
    • Extremes of age
    • Poor self-care:
      • Intoxication
      • Altered mental status
      • Immobility
    • Poor circulatory status
Diagnosis
Signs and Symptoms
  • Extremities (fingers, toes) and head (ears, nose) most commonly affected
  • Initial appearance of an injury often fails to predict eventual depth or outcome
Superficial Frostbite
  • Only skin structures involved:
    • No tissue loss
  • Frozen skin loses touch, pain, or temperature sensation.
  • Stinging, numbness, burning
  • Appearance:
    • Initially white/waxy/mottled
    • Becomes hyperemic and edematous as warming progresses
  • Rewarming leads within 3 hours to hyperemia, swelling, and pain, which resolve within 2–3 days.
Deep Frostbite
  • Subcutaneous, muscle, nerve, or bone involved:
    • Tissue loss inevitable
  • Initially insensate, injuries develop severe pain/burning on rewarming.
  • Tissue feels hard, woody to the touch.
  • Postrewarming appearance:
    • Edema within 3 hours and lasts 5 days
    • Large clear blebs within 6–24 hours
    • Small, hemorrhagic blebs form after 24 hours,
    • Eschar forms in 9–15 days,
    • Mummification in 3–6 weeks
  • Reduced mobility, persistent mottling, anesthesia despite edema after rewarming are unfavorable prognostic indicators.
  • Devitalized tissue demarcates as the injury evolves over weeks to months.
Essential Workup
  • Diagnosis is based on the clinical presentation.
  • Look for underlying factors contributing to cold exposure and co-morbid conditions requiring emergency management:
    • Intoxication
    • Head injury
    • Trauma
    • Hypoglycemia
    • Cardiac or neurologic problems
Tests
Lab
  • None indicated in mild cases
  • For severe frostbite:
    • CBC
    • Electrolytes, BUN/creatinine, glucose
    • Urinalysis for evidence for myoglobinuria
  • Cultures and Gram stains from open areas when infection suspected
Imaging
Technetium-99 scintigraphy:
  • Helpful in early identification of unsalvageable bone
  • Permits earlier decision about amputation
  • Perform 2–7 days after cold injury.
Differential Diagnosis
  • Frostnip:
    • Superficial, reversible ice crystal formation without tissue destruction
    • Transient numbness and paresthesia resolve after rewarming.
  • Trench foot:
    • Exposure to wet cold for prolonged periods
    • Neurovascular damage without ice crystal formation
    • Pallor, mottling, paresthesias, pulselessness, paralysis, and numbness
    • Hyperemia with rewarming lasting up to 6 weeks
  • Chilblains:
    • Chronic repeated exposure to dry cold
    • Localized erythema, cyanosis, plaques, and vesicles
Treatment
Pre Hospital
  • Protect and immobilize frostbitten area during transport.
  • Remove restrictive or wet garments.
  • Avoid dry rewarming of the frostbitten limb if there is a likelihood of refreezing of the injury during transport.
  • If evacuation will be delayed and suitable facilities are available, field rewarming in warm (40–42°C) water can be attempted.
  • Rubbing, manipulating the limb, or applying snow while it is still frozen is contraindicated.
P.435

Alert
  • Hypothermia:
    • Common in frostbite victims
    • In the severely hypothermic patient, avoid rough handling to minimize risk of cardiac dysrhythmias.
Initial Stabilization
  • Airway, breathing, and circulation (ABCs) management
  • Identify and correct hypothermia.
  • IV fluid volume expansion with 0.9% normal saline (NS) for severe frostbite
  • Protect frostbitten areas from excessive handling or dry warming during resuscitation.
ED Treatment
  • If the injury is <24 hours old and has not yet been rewarmed:
    • Initiate rapid thawing of the injured extremity for 10–30 minutes in 40–42°C water.
    • Stop treatment when the limb is warm, red, and pliable.
    • Monitor water temperature closely to prevent thermal injury.
  • Analgesia
  • Nonsteroidal anti-inflammatory drugs (NSAIDs; e.g., ibuprofen) to combat the effects of prostaglandins on skin necrosis
  • Aloe vera topical cream:
    • Recommended for all intact blisters
    • Combats the arachidonic cascade
    • Avoid preparations containing alcohol, scent, salicylates, all of which interfere with aloe effectiveness.
  • Blister débridement or aspiration:
    • Indicated for clear blebs:
      • Removes thromboxane and prostaglandins
    • Contraindicated for hemorrhagic blebs:
      • Exposes deeper structures to dehydration and infection
  • Tetanus prophylaxis
  • Antibacterial prophylaxis:
    • Consider during the hyperemic recovery phase (at least 2–3 days) in severely frostbitten areas.
    • Against streptococci, staphylococci, and Pseudomonads species (cephalosporin, penicillinase-resistant penicillin, quinolone)
    • Topical antibacterial agents interfere with the use of aloe vera cream and should be considered a second-line approach.
  • Elevation and splinting of frostbitten area
  • Change dressing 2–4 times daily.
  • Avoid vasoconstrictive agents (including tobacco).
  • Adjunctive and controversial measures include:
    • Oxpentifylline:
      • Improves perfusion by increasing red blood cell deformability and vasodilation
    • Thrombolytic therapy
    • Hyperbaric oxygen
    • Sympathectomy
    • Early débridement and free tissue transfer
Medication (Drugs)
  • Aloe vera: topical cream (70% concentration) q6h
  • Cephalexin (cephalosporin): 500 mg (peds: 25–50 mg/kg/24h q6h) PO q.i.d.
  • Ciprofloxacin (quinolone): 500 mg PO b.i.d.
  • Dicloxacillin (penicillinase-resistant penicillin): 500 mg (peds: 25–100 mg/kg/24h q6h) PO q.i.d.
  • Ibuprofen (NSAID): 800 mg (peds: 40 mg/kg/24h q6h–q8h) PO t.i.d.
  • Morphine sulfate: 0.1–0.2 mg/kg (peds: 0.1 mg/kg) IV or IM PRN (titrate to patient response)
Follow-Up
Disposition
Admission Criteria
  • All but the most superficial and painless cases should be admitted for at least 24–48 hours after rewarming.
  • Lower admission threshold where risk of refreezing exists
Discharge Criteria
Rewarmed injury with evidence of only superficial injury and close follow-up availability
References
1. Biem J, et al. Out of the cold: management of hypothermia and frostbite. Can Med Assoc J. 2003;168(3):305–311.
2. Hayes DW Jr, et al. Pentoxifylline. Adjunctive therapy in the treatment of pedal frostbite. Clin Podiatr Med Surg. 2000;17(4):715–722.
3. Marx JA, Hockenberger RS, Walls RM, et al., eds. Rosen's Emergency Medicine. 5th ed. St. Louis, MO: Mosby; 2002.
4. Murphy JV, et al. Frostbite: pathogenesis and treatment. J Trauma. 2000;48(1):171–178.
Miscellaneous
SEE ALSO: Hypothermia
Codes
ICD9-CM
991.3
ICD10
T35.7


> Table of Contents > Gallstone Ileus
Gallstone Ileus
Edward A. Stettner
Basics
Description
  • Mechanical intestinal obstruction secondary to impaction of a gallstone within bowel lumen
  • Stone is usually larger than 2.5 cm
  • 1–5% of all intestinal obstructions
  • Most cases occur in patients older than 65 years:
    • 25% of bowel obstructions in patients older than 65 years
  • 5:1 female to male predominance
  • Mortality 15–18%
Etiology
  • Chronic gallbladder inflammation causes adhesions between gallbladder and adjacent bowel wall.
  • Cholecystenteric fistula develops, permitting stone passage into intestine:
    • Duodenum is most common site of fistula formation, followed by colon.
    • Gastric fistulas are rare.
  • Site of impaction:
    • Terminal ileum most common (54–65%):
      • Narrowest part of small intestine
    • Jejunum (27%)
    • Duodenum (1–3%):
      • Gastric outlet obstruction caused by duodenal impaction referred to as Bouveret syndrome
    • Colonic obstruction is rare.
  • Stones spilled intraperitoneally during cholecystectomy—open or laparoscopic—may also lead to bowel obstruction:
    • Can have recurrent obstruction from subsequent gallstones
Diagnosis
Signs and Symptoms
  • “Tumbling” abdominal discomfort:
    • Episodic abdominal pain as stone lodges and dislodges throughout the intestines
    • Complete impaction leads to severe, often acute abdominal pain.
  • Nausea
  • Vomiting:
    • Can be bilious or feculent
  • Obstipation
  • Abdominal distention and tympany
  • Abdominal tenderness:
    • Peritoneal findings late
  • Abnormal bowel sounds
  • Occasional jaundice
  • Only 50–60% of patients have history of biliary colic or disease.
Essential Workup
Evaluation for intestinal obstruction
Tests
Lab
  • Electrolytes, BUN/creatinine, glucose since decreased oral intake and vomiting leads to:
    • Hypochloremia
    • Hypokalemia
    • Hyponatremia
    • Alkalosis
    • Pre–renal azotemia
  • Liver function panel and bilirubin may be elevated.
  • Amylase:
    • Elevated in late obstructions
  • CBC/hematocrit:
    • Hemoconcentration secondary to dehydration
    • Elevated WBC nonspecific
Imaging
  • Flat and upright abdominal radiographs:
    • Multiple air fluid levels and distended bowel consistent with bowel obstruction
    • Rigler triad: 2 of 3 pathognomonic (present in 30–50%)
      • Air in the biliary tree (pneumobilia)
      • Partial or complete bowel obstruction
      • Ectopic stone visualized within the intestinal tract
  • Chest radiograph:
    • Evaluate for pneumoperitoneum
  • Abdominal CT scan:
    • Increasing use in evaluating small bowel obstruction
    • Can directly visualize and localize stone within intestinal lumen
  • Abdominal ultrasonography:
    • Can identify pneumobilia and gallstones, but lower yield in locating obstructing stone
Differential Diagnosis
  • Paralytic ileus
  • Extrinsic bowel obstruction:
    • Adhesions
    • Volvulus
    • Hernia
    • Intussusception
  • Gastrointestinal malignancy
  • Diverticulitis
  • Bezoar
  • Inflammatory bowel disease
  • Pseudo-obstruction
  • Cholecystitis
  • Ascending cholangitis
  • Pancreatitis
P.437

Treatment
Initial Stabilization
IV fluid resuscitation
ED Treatment
  • Nasogastric suction to decompress the stomach and intestine
  • Nothing PO
  • Electrolyte replacement
  • Monitor urine output.
  • Analgesics
  • Broad-spectrum antibiotics to cover bowel flora:
    • Piperacillin/tazobactam
    • Ampicillin/sulbactam
    • Ticarcillin/clavulanate
    • Alternatives include imipenem, meropenem, third-generation cephalosporins plus metronidazole.
  • Surgical consultation
Medication (Drugs)
  • Ampicillin/sulbactam: 3 g (peds: 100–200 mg/kg/24h) IV q6h
  • Piperacillin/tazobactam: 3.375 g (peds: 240–400 mg/kg/24h) IV q6h
  • Ticarcillin/clavulanate: 3.1 g IV q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • Admit all patients with gallstone ileus.
  • Surgical evaluation for emergent operative intervention
Discharge Criteria
None
References
1. Bennett G, Balthazar E. Ultrasound and CT evaluation of emergent gallbladder pathology. Radiol Clin North Am. 2003;41:1203–1216.
2. Delabrousse E, Bartholomot B, et al. Gallstone ileus: CT findings. Eur Radiol. 2000;10:938–940.
3. Lobo D, Jobling J, et al. Gallstone ileus: diagnostic pitfalls and therapeutic successes. J Clin Gastroenterol. 2000;30(1):72–76.
4. Marschall J, Hayton S. Bouveret's syndrome. Am J Surg. 2004;187:547–548
5. Rosenberg M, Parsiak K. Vomiting gravel. Am J Emerg Med. 2004;22(2):131–132.
Codes
ICD9-CM
560.31 Gallstone ileus
ICD10
K56.3 Gallstone ileus


> Table of Contents > γ-GHB, Poisoning
γ-GHB, Poisoning
Amy V. Kontrick
Mark B. Mycyk
Basics
Description
  • Naturally occurring analog of γ-aminobutyric acid (GABA)
  • Used medically for narcolepsy
  • Nonmedical uses:
    • Bodybuilding agent
    • Euphoric agent
    • Date-rape/predatory agent
  • Onset of activity: 15–30 minutes after ingestion
  • Duration of effect: 2–6 hours
Etiology
Deliberate or accidental ingestion of γ-hydroxybutyrate (GHB)
Diagnosis
Signs and Symptoms
  • Central nervous system:
    • CNS depression
    • Ataxia/dizziness
    • Impaired judgment
    • Aggressive behavior
    • Clonic movements of the extremities
    • Coma
    • Seizures
  • Pulmonary:
    • Respiratory depression
    • Apnea
    • Laryngospasm (rare)
  • Gastrointestinal:
    • Nausea
    • Vomiting
  • Cardiovascular:
    • Bradycardia
    • Atrioventricular block
    • Hypotension
  • Other:
    • Nystagmus
    • Hypothermia
  • Withdrawal symptoms:
    • Hypertension
    • Tachycardia
    • Hyperthermia
    • Agitation
    • Diaphoresis
    • Tremors
    • Nausea, vomiting, and abdominal cramping
    • Hallucinations, delusions, and psychosis
Essential Workup
  • Diagnosis based on clinical presentation and an accurate history
  • Exclude coingestants if signs and symptoms inconsistent with GHB intoxication.
Tests
Lab
  • Confirmatory GHB screen is typically a send-out lab and does not change ED management.
  • Urine toxicology screen to exclude coingestants
  • Serum alcohol level
  • Urinalysis and creatine kinase (CPK) if suspected rhabdomyolysis from prolonged immobilization or agitation
Imaging
  • ECG:
    • Sinus bradycardia
    • Atrioventricular block
  • Chest radiograph:
    • Aspiration pneumonia
  • Head CT if suspected occult head trauma
Differential Diagnosis
  • Alcohol intoxication
  • Barbiturate overdose
  • Benzodiazepine overdose
  • Neuroleptic overdose
  • Opiate overdose
  • Withdrawal:
    • Alcohol withdrawal
    • Sedative-hypnotic withdrawal
Treatment
Pre Hospital
  • Transport all pills/bottles and drug paraphernalia involved in overdose for identification in emergency department.
  • γ-Hydroxybutyrate (GHB) precursors (γ-butyrolactone [GBL], 1,4 butanediol [1,4-BD], GHV [γ-hydroxyvalerate], and GVL) have same effects as γ-hydroxybutyrate.
Initial Stabilization
  • ABCs (airway, breathing, circulation):
    • Airway control essential
    • Administer supplemental oxygen.
    • Intubate if indicated.
  • Administer thiamine, dextrose (or Accu-Chek), and naloxone for depressed mental status.
ED Treatment
  • Supportive care
  • Bradycardia:
    • Atropine
    • Temporary pacing
  • Hypotension:
    • 0.9% normal saline IV fluid bolus
    • Trendelenburg
    • Dopamine titrated to pressure
  • Seizures:
    • Treat initially with benzodiazepine.
    • Treat refractory seizures with phenobarbital.
  • Withdrawal:
    • Treat aggressively with benzodiazepine.
    • Treat with phenobarbital or propofol if large doses of benzodiazepines unsuccessful.
P.451

Medication (Drugs)
  • Dextrose: 50–100 mL D50 (peds: 2 mL/kg of D25 over 1 minute) IV; repeat if necessary
  • Diazepam: 5–10 mg (peds: 0.2–0.5 mg/kg) IV q10–15min
  • Dopamine: 2–20 µg/kg/min with titration to effect
  • Lorazepam: 2–4 mg (peds: 0.03–0.05 mg/kg) IV q10–15min
  • Naloxone: 0.4–2 mg (peds: 0.1 mg/kg; neonatal: 10–30 µg/kg) IV or IM
  • Phenobarbital: 10–20 mg/kg IV (loading dose)
  • Propofol: 0.5–1.0 mg/kg IV (loading dose), then 5–50 µg/kg/min (maintenance dose)
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Intubated patient
  • Patient with hypothermia or other hemodynamic instability
  • Coingestion prolonging duration of intoxication
Discharge Criteria
  • Asymptomatic after 6 hours of observation
  • No clinical evidence of withdrawal syndrome
Issues for Referral
Consider substance abuse referral for patients.
References
1. Caldicott DG, Chow FY, Burns BJ, et al. Fatalities associated with the use of gamma- hydroxybutyrate and its analogues in Australasia. Med J Aust. 2004;181(6):310–313.
2. Dyer JE, Roth B, Hyma BA. Gamma- hydroxybutyrate withdrawal syndrome. Ann Emerg Med. 2001;37:147–153.
3. Gahlinger PM. Club drugs: MDMA, gamma- hydroxybutyrate (GHB), Rohypnol, and ketamine. Am Fam Physician. 2004;69(11):2619–2926.
4. Li J, Stokes SA, Wockener A. A tale of novel intoxication: a review of the effects of γ-hydroxybutyric acid with recommendations for management. Ann Emerg Med. 1998;31:729–736.
5. Shannon M, Quang LS. Gamma-hydroxybutyrate, gamma-butyrolactone, and 1,4-butanediol: a case report and review of the literature. Pediatr Emerg Care. 2000;16:435–440.
Codes
ICD9-CM
967.8 Poisoning by sedatives and hypnotics, other


> Table of Contents > Gangrene
Gangrene
Karen B. Van Hoesen
Basics
Description
  • Gas gangrene or clostridial myonecrosis
  • An acute, rapidly progressive, gas-forming necrotizing infection of muscle and subcutaneous tissue
  • Can be seen in posttraumatic or postoperative situations
Etiology
  • Clostridial organisms:
    • Facultative anaerobic, spore-forming, gram-positive bacillus
    • Produce a number of toxins; the most prevalent and lethal is α-toxin
  • Clostridium perfringens is the most common bacteria; found in 80–90% of wounds
  • Other clostridial bacteria include Clostridium novyi, Clostridium septicum, Clostridium histolyticum, Clostridium bifermentans and Clostridium fallax.
  • Two distinct mechanisms for introduction of clostridial organisms:
    • Traumatic and postoperative
    • Nontraumatic associated with diabetes mellitus, peripheral vascular disease, alcoholism, IV drug abuse, and malignancies
Diagnosis
Signs and Symptoms
  • Sudden severe pain of extremity or involved area
  • Low-grade fever
  • Tachycardia out of proportion to fever
  • Bronzing of the skin over involved area
  • Crepitus
  • Formation of blebs and bullae
  • Thin, serosanguineous exudate and sweet odor
  • Rapid local extension
  • Obtunded sensorium
  • Systemic toxicity
Essential Workup
  • History and physical exam with special attention to clinical evidence of crepitus in soft tissue
  • Soft tissue x-rays of involved area to detect gas dissecting along fascial planes:
    • The absence of gas does not rule out significant disease.
  • Stat gram stain of wound exudate for gram-positive bacillus with paucity of leukocytes
Tests
Lab
  • CBC with differential, electrolytes, blood urea nitrate, and creatinine
  • Coagulation studies
  • Evaluate for hemolysis
  • Stat gram stain of wound exudate
  • Anaerobic cultures of wound or tissue biopsy
Imaging
  • Radiographs may reveal soft tissue gas.
  • CT if area involves abdomen or flank
Diagnostic Procedures/Surgery
All patients with gas gangrene must undergo surgical debridement.
Differential Diagnosis
  • Cellulitis
  • Necrotizing fasciitis
  • Nonclostridial myositis and myonecrosis
  • Other causes of gas in tissues, as from dissection from respiratory or gastrointestinal tracts
Treatment
Initial Stabilization
Manage airway and resuscitate as indicated:
  • Rapid sequence intubation as needed
  • Supplemental oxygen:
    • Cardiac and oxygen saturation monitors should be placed
  • IV access; consider central venous pressure monitoring
  • Aggressive volume expansion, including crystalloid, plasma, packed RBCs, and albumin if septic shock
ED Treatment
  • Parenteral antibiotic therapy:
    • Primary: penicillin G plus clindamycin
    • Alternative: ceftriaxone or erythromycin
    • If mixed infection: penicillin plus clindamycin, metronidazole, or vancomycin and gram-negative coverage with gentamicin
  • Surgical consultation:
    • Débridement, amputation, or fasciotomy are required.
  • Hyperbaric oxygen as adjunctive therapy:
    • Early transfer to hyperbaric facility may be life saving
  • Tetanus prophylaxis
  • Observe for major complications including acute respiratory distress syndrome, renal failure, myocardial irritability, and disseminated intravascular coagulation
  • Polyvalent antitoxin is not made in the United States, and studies have not demonstrated efficacy:
    • Because of the unacceptable hypersensitivity reactions, it is not routinely recommended.
P.439

Medication (Drugs)
  • Ceftriaxone: 2.0 g (peds: 100 mg/kg/24h max. 4 g) IV q24h
  • Clindamycin: 900 mg (peds: 40 mg/kg/d q6h) IV q8h.
  • Gentamicin: 2.0 mg/kg (peds: 2.0 mg/kg IV q8h) IV q8h
  • Metronidazole: 500 mg (peds: safety not established) IV q8h
  • Penicillin G: 24 million IU/24 hours (peds: 250,000 IU/kg/24h) IV q4h–q6h
  • Tetanus immune globulin: 500 IU IM
  • Tetanus toxoid: 0.5 mg IM
Follow-Up
Disposition
Admission Criteria
  • All patients with gas gangrene and evidence of myonecrosis must be admitted for surgical débridement and IV antibiotics.
  • Use of hyperbaric oxygen therapy is an important adjunct.
Discharge Criteria
No patient with acute gangrene should be discharged.
Issues for Referral
After stabilization with antibiotics and surgical debridement, consider referral for hyperbaric oxygen treatment as an adjunct.
References
1. Brook I. Microbiology and management of myositis. Int Orthop. 2004;28(5):257–260.
2. Clark LA, Moon RE. Hyperbaric oxygen in the treatment of life-threatening soft-tissue infection. Respir Care Clin North Am. 1999;5(2):203–219.
3. Headley AJ. Necrotizing soft tissue infections: a primary care review. Am Fam Physician. 2003 15;68(2):323–328.
4. Langhan M, Arnold L. Clostridial myonecrosis in an adolescent male. Pediatrics. 2005;116(5):e735–737.
5. Perry BN, Floyd WE 3rd. Gas gangrene and necrotizing fasciitis in the upper extremity. J Surg Orthop Adv. 2004;13(2):57–68.
Codes
ICD9-CM
040.0
ICD10
R02


> Table of Contents > Gastric Outlet Obstruction
Gastric Outlet Obstruction
Jenny Lu
Basics
Description
  • Mechanical obstruction that impedes gastric emptying, resulting from any disease process
  • Benign and malignant causes:
    • Edema, scarring, stricture or hyperplasia of pylorus or duodenum
    • Intrinsic or extrinsic mass, causing compression at pylorus or at proximal duodenum
Etiology
  • Peptic ulcer disease
  • Pyloric stenosis (most common in pediatric population)
  • Neoplasms (pancreatic most common)
  • Inflammation/edema
  • Strictures/webs
  • Caustic ingestions
  • Gallstone obstruction
Diagnosis
Signs and Symptoms
History
  • Intermittent symptoms until obstruction becomes complete
  • Vomiting, usually nonbilious
  • Abdominal pain variable
  • Early satiety and epigastric fullness
  • Epigastric discomfort relieved with emesis
Physical Exam
  • Vital signs:
    • Usually normal
    • Tachycardia, hypotension with significant volume depletion
  • Weight loss in chronic, and with malignancy
  • Abdominal examination:
    • Variable epigastric distention
    • Tympany
    • Succession splash >4 hours after eating
  • Malnutrition in chronic or late obstruction
Pediatric Considerations
  • Abdominal pain, nausea/vomiting: very common in elderly patients with acute myocardial infarctions
    • Obtain ECG in elderly/at risk of coronary artery disease
Pediatric Considerations
  • Pyloric stenosis:
    • Most common cause in pediatric population
    • Early as first week up to age 3 months
  • Initially occasional nonprojectile postprandial vomiting, progressing to projectile (nonbilious) vomiting
  • Midepigastric peristaltic wave prior to vomiting may be seen.
  • Epigastric “olive” mass palpable in 80% to 90% of patients
Essential Workup
  • Careful history and physical exam
  • Abdominal ultrasound (US) in pediatric patients:
    • Reveals elongated hypertrophic pyloric sphincter
Tests
Lab
  • CBC:
    • Anemia if blood loss from ulcer
    • High hematocrit indicates hemoconcentration.
  • Electrolytes, BUN/creatinine, glucose:
    • Hypokalemia
    • Hypochloremic metabolic alkalosis
    • Hypoglycemia
    • Prerenal azotemia
  • Urinalysis
  • Amylase/lipase
  • Liver function tests, if malignancy suspected
  • Helicobacter pylori, if peptic ulcer disease (PUD) suspected
Imaging
  • Plain abdominal radiographs (obstructive series):
    • Dilated stomach
    • Absence of air in bowel distally
  • Abdominal CT for detecting neoplastic causes of obstruction
P.441

Diagnostic Procedures/Surgery
  • Upper GI:
    • To demonstrate site of obstruction
  • Upper endoscopy:
    • To visualize gastric outlet
Differential Diagnosis
  • Proximal bowel obstruction
  • Exacerbation of peptic ulcer disease
  • Gastroenteritis
  • Cholelithiasis
  • Cholecystitis
  • Acute pancreatitis
  • Diabetic gastroparesis
  • Psychogenic vomiting
Treatment
Initial Stabilization
  • 0.9% normal saline (NS) IV fluid resuscitation for prolonged obstruction and significant volume depletion:
    • Adults: 1 L bolus
    • Peds: 20 mL/kg bolus
  • Correct electrolyte abnormalities, especially hypokalemia.
ED Treatment
  • Nasogastric tube (NGT)
  • Foley catheter to monitor urine output
  • Surgical consultation/intervention:
    • Balloon dilatation of benign strictures
    • Enteral stent placement (malignant causes)
    • Gastrojejunostomy (malignant causes)
    • Vagotomy and antrectomy or pyloroplasty or gastrojejunostomy or other variation (benign causes)
Medication (Drugs)
  • Famotidine: adults: 20 mg (peds: 0.6–0.8 mg/kg/24h div. q6h–q8h) IV q12h or
  • Ranitidine: adults: 50 mg (peds: 2–4 mg/kg/24h div. q6h–q8h) IV q8h
  • Pantoprazole: adults: 40 mg IV daily (also H. pylori treatment as needed)
Follow-Up
Disposition
Admission Criteria
All patients with gastric outlet obstruction require admission for fluid resuscitation and possible surgical intervention.
References
1. Castellanos, Andres E. Gastric Outlet Obstruction. Available at http://www.emedicine.com/med/topic2713.htm. Last updated July 27, 2005.
2. Feldman M, Friedman LS, Sleisenger MH, eds. Feldman, Sleisenger & Fordtran's Gastrointestinal and Liver Disease. 6th ed. Philadelphia: WB Saunders; 1998:666–668.
3. Lam Y, et al. Endoscopic balloon dilatation and Helicobacter pylori eradication in the treatment of gastric outlet obstruction. Gastrointest Endosc. 1997;46(4):379–380.
4. Marx, JA. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:1243.
5. Shaffer H. Perforation and obstruction of the gastrointestinal tract. Radiol Clin North Am. 1992;30:405.
6. Sivit C. Gastrointestinal emergencies in older infants and children. Radiol Clin North Am. 1997;35:865.
7. Thomas M. Enteral Stents for the Palliation of Gastroduodenal Obstruction. Available at http://www.uptodate.com. Last updated November 15, 2005.
Codes
ICD9-CM
537.0
ICD10
K31.1


> Table of Contents > Gastritis
Gastritis
Jason M. Lebwohl
Basics
Description
  • Inflammatory response of gastric mucosa to injury
  • Three lines of defense of gastric mucosa:
    • Mucous layer that forms protective pH gradient
    • Surface epithelial cells that can repair small defects
    • Postepithelial barrier that neutralizes any acid that has traversed first two layers
  • No definite link between histologic gastritis and dyspeptic symptoms
Etiology
Acute Gastritis
  • Stress (sepsis, burns, trauma):
    • Decrease in splanchnic blood flow leading to decreased mucus production, bicarbonate secretion, and prostaglandin synthesis
    • Results in mucosal erosions and hemorrhage
  • Alcohol:
    • Induces production of leukotrienes that cause microvascular stasis, engorgement, and increased vascular permeability
    • Leads to hemorrhage
  • Nonsteroidal anti-inflammatory drugs (NSAIDs), including aspirin:
    • Interfere with prostaglandin synthesis, leading to similar cascade as induced by alcohol
    • Results in mucosal erosions
  • Steroids
Chronic Gastritis
  • Produced by Helicobacter pylori
  • Mechanism of H. pylori unclear:
    • Gram-negative spiral bacteria found in gastric mucous layer
    • Contains enzyme urease that allows it to change pH level (alkaline) of its microenvironment
Diagnosis
Signs and Symptoms
History
  • Dyspepsia
  • Epigastric pain or discomfort (episodic and chronic)
  • Bloating, indigestion, eructation, flatulence, and heartburn
  • Anorexia, nausea/vomiting
  • Dehydration, tachycardia, and electrolyte disturbances (with vomiting)
  • Hematemesis, melena, pallor, and signs of volume depletion (hemorrhagic gastritis)
Physical Exam
  • Careful physical exam including stool Hemoccult testing and vital signs with orthostatics
  • Nasogastric tube (NGT) when history of hematemesis or unstable vital signs
  • Abdominal exam nonspecific
Essential Workup
  • Airway, breathing, and circulation management (ABCs)
  • Hematocrit determination
  • Evaluation for dehydration/shock
Tests
Lab
  • Normal laboratory values in uncomplicated gastritis
  • CBC:
    • Anemia with acute hemorrhagic gastritis
    • Leukocytosis: infection
  • Electrolytes, BUN, creatinine, glucose
  • Amylase/lipase for pancreatitis in differential
  • Urinalysis:
    • Assess dehydration/ketosis (starvation)
    • Bilirubin present with hepatitis
Imaging
No specific imaging studies
Diagnostic Procedures/Surgery
  • ECG:
    • For elderly patients
    • Myocardial ischemia in differential
  • Endoscopy:
    • Outpatient unless significant hemorrhage
    • Allows for visualization of bleeding sites, histologic confirmation of mucosal inflammation, and detection of H. pylori
  • Noninvasive H. pylori testing:
    • 13C and 14C urea breath tests
    • Stool antigen test
    • Serology to detect antibodies to H. pylori
Differential Diagnosis
  • Peptic ulcer disease (PUD)
  • Nonulcer dyspepsia (symptoms without ulcer on endoscopy)
  • Gastroesophageal reflux
  • Biliary colic
  • Cholecystitis
  • Pancreatitis
  • Hepatitis
  • Abdominal aortic aneurysm
  • Aortic dissection
  • Myocardial infarction
Treatment
Pre Hospital
  • ABCs
  • IV fluid resuscitation
Initial Stabilization
  • ABCs with acute erosive or hemorrhagic gastritis that presents with hemodynamic instability
  • IV fluid resuscitation with lactated Ringer solution or 0.9% normal saline (NS) via two large-bore catheters
  • NGT for gastric decompression and lavage
  • Foley catheterization to assess volume replacement
P.443

ED Treatment
Pain control with:
  • Antacids
  • GI cocktail:
    • 30 mL antacids plus 10–20 mL viscous lidocaine
  • H2 antagonists
  • Sucralfate
  • Avoid narcotics—may mask serious illness
Acute Hemorrhagic Gastritis
  • IV fluid resuscitation
  • Blood transfusion if low hematocrit
  • Reverse causes (alcohol, sepsis, NSAIDs, or trauma)
  • Prevent acute or erosive gastritis in critically ill:
    • Antacids hourly or IV proton pump inhibitors (PPI) or H2 antagonists
    • Goal is to keep pH level at >4.
Chronic Gastritis
  • Treatment of H. pylori infection:
    • Invasive or noninvasive testing to confirm infection
    • Oral (PO) eradication antibiotic therapy options:
      • Most common regimen consists of PPI (omeprazole 20 mg or lansoprazole 30 mg) plus clarithromycin 500 mg and amoxicillin 1 g, all taken b.i.d. for 2 weeks.
      • For penicillin-allergic patients: PPI plus clarithromycin 500 mg b.i.d. plus metronidazole 500 mg b.i.d. for 14 days
      • H2 blocker, bismuth subsalicylate (Pepto-Bismol) plus either amoxicillin 1,000 mg b.i.d. or tetracycline 500 mg q.i.d. in combination with either metronidazole 250 mg q.i.d. or clarithromycin 500 mg b.i.d. for 14 days
    • Resistance:
      • Increasing antibiotic resistance to metronidazole (30–48%), and clarithromycin (>10%)
      • Uncommon resistance to amoxicillin and tetracycline
      • No resistance to bismuth
  • Treatment controversial for asymptomatic or nonulcer dyspepsia gastritis
  • Vitamin B12 supplementation for atrophic gastritis
Medication (Drugs)
  • Bismuth subsalicylate: 525-mg tabs 2 PO q.i.d.
  • Cimetidine (H2-blocker): 800 mg PO at bedtime nightly (peds: 20–40 mg/kg/24h) for 6–8 weeks
  • Famotidine (H2-blocker): 40 mg PO at bedtime nightly (peds: 0.5–0.6 mg/kg q12h) for 6–8 weeks
  • Lansoprazole (PPI): 30 mg PO b.i.d. for 2 weeks
  • Maalox plus: 2 to 4 tablets PO q.i.d.
  • Misoprostol: 100–200 µg PO q.i.d.
  • Mylanta II: 2–4 tablets PO q.i.d.
  • Nizatidine (H2-blocker): 300 mg PO at bedtime nightly for 6–8 weeks
  • Omeprazole (PPI): 20 mg PO b.i.d. (peds: 0.6–0.7 mg/kg q12h–q24h) for 2 weeks
  • Pantoprazole (PPI): 40 mg PO/IV daily for 2 weeks
  • Ranitidine (H2-blocker): 300 mg PO at bedtime nightly (peds: 5–10 mg/kg/24h given q12h) for 6–8 weeks
  • Sucralfate: 1 g PO q.i.d. for 6–8 weeks
Follow-Up
Disposition
Admission Criteria
  • Acute hemorrhagic or erosive gastritis that presents with upper GI tract bleeding, tachycardia, and hypotension
  • Uncontrolled pain or vomiting
  • Coagulopathy from medication or liver disease
Discharge Criteria
  • Unremarkable physical exam with normal CBC and heme-negative stools
  • If heme-positive stools, discharge if stable vital signs, normal hematocrit, and negative NGT aspiration for upper GI tract hemorrhage:
    • Outpatient evaluation for endoscopy
Issues for Referral
Outpatient referral for endoscopy and H. pylori testing
References
1. Czinn SJ. Helicobacter pylori infection: detection, investigation, and management. J Pediatr. 2005;146:S21–26.
2. Eswaran S, Roy MA. Medical management of acid-peptic disorders of the stomach. Surg Clin North Am. 2005;85:895–906.
3. Leung WK, et al. Ulcer and gastritis. Prim Care. 2001;28(3):487–503.
4. McGuirk TD, et al. Upper gastrointestinal tract bleeding. Emerg Med Clin North Am. 1996;14(3):530–533.
5. Smoot DT, Go MF, Cryer B. Peptic ulcer disease. Prim Care. 2001;33(1):8–15.
6. Sung JJ, Chung SC, et al. Antibacterial treatment of gastric ulcers associated with Helicobacter pylori. N Engl J Med. 1995;332:139–142.
Miscellaneous
SEE ALSO: Gastrointestinal Bleeding; Gastroesophageal Reflux Disease; Peptic Ulcer Disease
Codes
ICD9-CM
535.5


> Table of Contents > Gastroenteritis
Gastroenteritis
Isam Nasr
Harminder Brar
Basics
Description
Inflammation of stomach and intestines associated with diarrhea and vomiting; often result of infectious or toxin exposure
Etiology
Infectious
  • Viruses:
    • 50–70% of all cases
  • Invasive bacteria:
    • Campylobacter: contaminated food or water, wilderness water, birds and animals:
      • Most common cause
      • Gross or occult blood is found in 60–90%.
    • Salmonella: contaminated water, eggs, poultry, or dairy products:
      • Typhoid fever (Salmonella typhi) characterized by unremitting fever, abdominal pain, rose spots, splenomegaly, and bradycardia
      • Immunocompromised susceptible
    • Shigella: fecal-oral route
    • Vibrio parahaemolyticus: raw and undercooked seafood
    • Yersinia: contaminated food (pork), water, and milk:
      • May present as mesenteric adenitis or mimic appendicitis
  • Specific food-borne disease (food poisoning):
    • Staphylococcus aureus:
      • Most common toxin-related disease
      • Symptoms 1–6 hours after ingesting food
    • Bacillus cereus:
      • Classic source is fried rice left on steam tables.
      • Symptoms within 1–36 hours
    • Cholera: profuse watery stools with mucous (rice-water stools)
    • Ciguatera:
      • Fish intoxication
      • Onset 5 minutes to 30 hours (average 6 hours) after ingestion
      • Paresthesias, hypotension, peripheral muscle weakness
      • Amitriptyline may be therapeutic.
    • Scombroid:
      • Caused by blood fish: tuna, albacore, mackerel, and mahi mahi
      • Flushing, headache, erythema, dizziness, blurred vision, and generalized burning sensation
      • Symptoms last <6 hours.
      • Treatment includes antihistamines.
  • Protozoa:
    • Giardia lamblia;
      • High-risk groups: travelers, day care children, homosexual men, and campers who drink untreated mountain water
Noninfectious Causes
  • Toxins:
    • Zinc, copper, cadmium
    • Organic chemicals: polyvinyl chlorides
    • Pesticides: organophosphates
    • Radioactive substances
    • Alkyl mercury
  • Altered host response to food substance (tyramine, monosodium glutamate, tryptamine)
Pediatric Considerations
  • Focus evaluation on state of hydration.
  • Most of viral origin and self-limited
  • Rotavirus accounts for up to 50%.
  • Shigella infections associated with seizures
Diagnosis
Signs and Symptoms
History
  • Nausea, vomiting, diarrhea
  • Bloody/mucous diarrhea
  • Abdominal cramps or pain
  • Fever
  • Malaise, myalgias, headache, anorexia
  • Hypotension, lethargy, and dehydration (severe cases)
Physical Exam
  • Dry mucous membranes
  • Tachycardia
  • Abdominal tenderness
  • Perianal inflammation, fissure, fistula
Essential Workup
  • Digital rectal examination to determine presence of gross or occult blood
  • Fecal leukocyte determination:
    • Present with invasive bacteria
    • Absent in protozoal infections, viral, toxin-induced food poisoning
Tests
Lab
  • CBC indications:
    • Significant blood loss
    • Systemic toxicity
  • Electrolytes, glucose, BUN, creatinine indications:
    • Lethargy, significant dehydration, toxicity, or altered mental status
    • Diuretic use, persistent diarrhea, chronic liver or renal disease
  • Stool culture indications:
    • Presence of fecal leukocytes
    • Historical markers (immunocompromised, travel, homosexual)
    • Public health (food handler, day/health care worker)
  • Blood cultures indications:
    • Suspected bacteremia or systemic infections
    • Ill patients requiring admission
    • Immunocompromised
    • Elderly patients and infants
Imaging
Abdominal radiographs have no value unless obstruction or toxic megacolon suspected.
Pediatric Considerations
  • Laboratory studies not required in most cases
  • Rotazyme assay detects rotavirus:
    • Rarely indicated in managing outpatients
    • Helpful to cohort and avoid cross-contamination among inpatients
  • Stool cultures indication:
    • Fecal leukocytes
    • Toxic
    • Infants
    • Immunocompromised
Differential Diagnosis
  • Gastritis/peptic ulcer disease
  • Milk and food allergies
  • Appendicitis
  • Irritable bowel syndrome
  • Ulcerative colitis/Crohn disease
  • Malrotation with midgut volvulus
  • Meckel diverticulum
  • Drugs and toxins:
    • Mannitol
    • Sorbitol
    • Phenolphthalein
    • Magnesium-containing antacids
    • Quinidine
    • Colchicine
    • Mushrooms
    • Mercury poisoning
Treatment
Pre Hospital
  • Difficult IV access with severe dehydration
  • Avoid exposure to contaminated clothes or body substances.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • IV fluid with 0.9% normal saline (NS) resuscitation for severely dehydrated
P.445

ED Treatment
  • Oral fluids for mild dehydration (Gatorade/Pedialyte)
  • IV fluids for:
    • Hypotension, nausea and vomiting, obtundation, metabolic acidosis, significant hypernatremia or hyponatremia
    • 0.9% NS bolus (adults: 500 mL–1 L, peds: 20 mL/kg) for resuscitation, then 0.9% NS or D5 0.45% peds: NS (peds: D5 0.25% NS) to maintain adequate urine output
  • Bismuth subsalicylate (Pepto-Bismol):
    • Antisecretory agent
    • Effective clinical relief without adverse effects
  • Kaolin-pectin (Kaopectate):
    • Reduces fluidity of stools
    • Does not influence course of disease
  • Antimotility drugs (diphenoxylate [Lomotil], loperamide [Imodium], paregoric, and codeine):
    • Appropriate in noninfectious diarrhea
    • Initial use of sparse amounts to control symptoms in infectious diarrhea
    • Avoid prolonged use in infectious diarrhea—may increase duration of fever, diarrhea, and bacteremia and may precipitate toxic megacolon.
  • Antibiotics for infectious pathogens:
    • Campylobacter: quinolones or erythromycin
    • Salmonella: quinolones or trimethoprim- sulfamethoxazole (TMP-SMX)
    • Typhoid fever: ceftriaxone
    • Shigella: quinolone, TMP-SMX, or ampicillin
    • Vibrio parahaemolyticus: tetracycline or doxycycline
    • Clostridium difficile: vancomycin
    • Escherichia coli: quinolones or TMP/SMX
    • Giardia lamblia: metronidazole
Medication (Drugs)
  • Ampicillin: 500 mg (peds: 20 mg/kg/24h) PO or IV q6h
  • Bactrim DS (TMP-SMX): one tab (peds: 8–10 mg TMP/40–50 mg SMX/kg/24h) PO b.i.d.
  • Ceftriaxone: 1 gram (peds: 50–75 mg/kg/12h) IM or IV b.i.d.
  • Ciprofloxacin (quinolone): 500 mg PO or 400 mg IV b.i.d. (older than 18 years)
  • Doxycycline: 100 mg PO or 400 mg IV b.i.d.
  • Erythromycin: 500 mg (peds: 40–50 mg/kg/24h) PO q.i.d.
  • Iodoquinol: 650 mg (peds: 30–40 mg/kg/24h) PO t.i.d.
  • Metronidazole: 250 mg (peds: 35 mg/kg/24h) PO t.i.d. (older than 8 years)
  • Prochlorperazine (Compazine): 5–10 mg IV q3h–q4h; 10 mg PO q8h; 25 mg per rectum (PR) q12h
  • Promethazine (Phenergan): 25 mg IM/IV q4h; 25 mg PO/PR (peds: 0.25–1 mg/kg PO/PR/IM)
  • Tetracycline: 500 mg PO or IV q6h
Follow-Up
Disposition
Admission Criteria
  • Hypotension unresponsive to IV fluids
  • Significant bleeding
  • Signs of sepsis/toxicity
  • Intractable vomiting or abdominal pain
  • Severe electrolyte imbalance
  • Metabolic acidosis
  • Altered mental status
  • Children with >10–15% dehydration
Discharge Criteria
  • Mild cases requiring oral hydration
  • Dehydration responsive to IV fluids
References
1. Bitterman R. Acute gastroenteritides. In: Marx JA, Hockberger RS, Walls RM, et al. eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002: 1301–1325.
2. Blacklow NR, Greenberg HB. Viral gastroenteritis. N Engl J Med. 1991;325:252.
3. Dupont HL. What's new in enteric infectious diseases at home and abroad. Curr Opinion Infect Dis. 2005;18:407–412.
Miscellaneous
SEE ALSO: Diarrhea, Adult; Diarrhea, Pediatric
Codes
ICD9-CM
558.9
ICD10
A06


> Table of Contents > Gastroesophageal Reflux Disease
Gastroesophageal Reflux Disease
Jason M. Lebwohl
Basics
Description
  • Spectrum of pathology in which gastric reflux causes symptoms and damage to esophageal mucosa
  • Reflux esophagitis versus nonerosive reflux disease
  • Approximately 40% of general population experience symptoms monthly.
Etiology
  • Incompetent reflux barrier allowing increase in frequency and duration of gastric contents into esophagus
  • Transient lower esophageal sphincter relaxations (TLESRs):
    • Occur with higher frequency in gastroesophageal reflux disease (GERD) patients
    • Exposed esophageal mucosa becomes acidified and with time necroses.
    • Main antireflux barrier
  • Lower esophageal sphincter (LES):
    • Crural diaphragm attachment (diaphragmatic sphincter)
    • Contributes to pressure barrier at gastroesophageal junction
    • Esophageal acid clearance via peristalsis and esophageal mucosal resistance are additional barriers.
    • Most healthy individuals have brief episodes of reflux without symptoms.
  • Decreased LES tone:
    • Smoking
    • Foods: alcohol, chocolate, onion, coffee, tea
    • Drugs: calcium channel blockers, morphine, meperidine, barbiturates, theophylline, nitrates
  • Delayed gastric emptying, increased body mass, and gastric distention contribute to reflux.
  • Hiatal hernias associated with GERD:
    • Significance varies in any given individual
    • Most persons with hiatal hernias do not have clinically evident reflux disease.
  • Acid secretion is same in those with or without GERD.
  • Associated medical conditions: pregnancy, chronic hiccups, cerebral palsy, Down syndrome, autoimmune diseases, diabetes mellitus (DM), hypothyroidism
Diagnosis
Signs and Symptoms
History
  • Typical signs and symptoms:
    • Heartburn (pyrosis):
      • Retrosternal burning pain
      • Radiates from epigastrium through chest to neck and throat
    • Dysphagia:
      • Dysphagia suggests esophageal spasm or stricture.
    • Odynophagia:
      • Odynophagia suggests ulcerative esophagitis.
    • Regurgitation
    • Water brash
    • Belching
    • Esophageal strictures, bleeding
    • Barrett esophagus (esophageal carcinoma)
    • Early satiety, nausea, anorexia, weight loss
    • Symptoms worse with recumbence or bending over
    • Symptoms usually relieved with antacids, although temporarily
  • Atypical signs and symptoms:
    • Noncardiac chest pain
    • Asthma
    • Persistent cough, hiccups
    • Hoarseness
    • Pharyngeal/laryngeal ulcers and carcinoma
    • Frequent throat clearing
    • Recurrent pneumonitis
    • Nocturnal choking
    • Upper GI tract bleeding
Physical Exam
Nonspecific
Pediatric Considerations
  • Regurgitation is common in infants:
    • Incidence decreases from twice daily in 50% of those age 2 months to 1% of 1-year-olds.
  • Signs:
    • Frequent vomiting, irritability, cough, crying, and malaise
    • Arching the body (hyperextension) at feeding and refusals of feedings
  • Failure to thrive
  • Formula intolerance
  • Sepsis
Essential Workup
  • Differentiate GERD from more emergent conditions such as ischemic heart pain, esophageal perforation, or aortic pathology.
  • History: typical
  • Physical exam: vital signs, head, ears, eyes, nose, throat (HEENT), chest and abdominal exams
Tests
No gold standard
Lab
  • CBC:
    • Chronic anemia from esophagitis
  • Stool testing for occult bleeding
Imaging
  • No routine Imaging
  • Chest radiograph:
    • Evidence of esophageal perforation, hiatal hernia, aortic disease
Diagnostic Procedures/Surgery
  • Diagnostic trial of antacid:
    • Those with persistent symptoms should be referred for endoscopy.
    • 90% of GERD patients respond to proton pump inhibitor (PPI) therapy.
  • Barium esophagram for prominent dysphagia
  • Esophageal pH monitoring:
    • Correlate symptoms to acid reflux,
  • Esophageal manometry (poor sensitivity):
    • Evaluate LES resting pressure and esophageal peristaltic contractions.
  • Esophagogastroduodenoscopy (EGD)—detects reflux esophagitis and complications (Barrett's esophagus, hiatal hernia, stricture, ulcers, malignancy)
Differential Diagnosis
  • Ischemic heart disease
  • Asthma
  • Peptic ulcer disease
  • Gastritis
  • Hepatitis/pancreatitis
  • Esophageal perforation
  • Esophageal foreign body
  • Esophageal infection
  • Cholecystitis/cholelithiasis
  • Mesenteric ischemia
P.447

Treatment
Pre Hospital
  • Esophageal pain may mimic angina.
  • Airway may need active control secondary to vomiting.
Initial Stabilization
  • Airway, breathing, and circulation (ABCs) need to be evaluated.
  • IV fluid resuscitation for blood loss or shock
ED Treatment
  • Symptomatic relief:
    • Antacids
    • Antacids with viscous lidocaine
    • Sublingual nitroglycerine for esophageal spasm
    • Analgesics
  • Lifestyle modifications:
    • Avoid late-night or heavy/fatty meals.
    • Minimize time in supine position after eating.
    • Elevation of head of bed
    • Weight loss
    • Eliminate smoking and alcohol intake.
  • Avoid direct esophageal irritants such as citric juices and coffee
  • Avoid foods that decrease LES pressures such as fatty foods, chocolate, and coffee.
  • Avoid drugs that lower LES tone.
  • Antacids (Maalox, Mylanta, etc.):
    • Treatment of mild and infrequent reflux symptoms
    • Not effective for healing esophagitis
    • Alginic acid slurry floats on surface of gastric contents, providing mechanical barrier
  • Sucralfate:
    • Binds to exposed proteins on surface of injured mucosa to form protective barrier
    • May also directly stimulate mucosal repair
  • Metoclopramide (prokinetic drug):
    • Improves peristalsis
    • Accelerates gastric emptying
    • Increases LES pressure
  • H2-blockers:
    • Effective for mild to moderate disease
    • Severe disease requires greater dosage than that used for peptic ulcer disease
  • Proton pump inhibitors:
    • More potent long-acting inhibitors of gastric acid secretion
    • Faster healing than other drug therapies
    • More efficacious in severe GERD and frank esophagitis
  • Endoscopic therapy:
    • Suturing (plication), thermal injury, chemical injection
  • Antireflux surgery (goal: increase LES pressure):
    • Chronic reflux, younger patients, nonhealing ulceration, severe bleeding
    • Fundoplication can be more effective than medical therapy in selected cases
Pregnancy Considerations
  • Pyrosis present in 30–50% of pregnancies
  • Increased intra-abdominal pressure, hormonal fluctuations lead to increased TLESRs.
  • EGD reserved for severe presentations
  • H2-blockers—first-line therapy (longer safety record)
  • PPIs—limited safety history in pregnancy
Medication (Drugs)
  • Antacids: 30 mL plus viscous lidocaine, 10 mL, PO q6h
  • Cimetidine: 400 mg PO b.i.d., 300 mg IM/IV q6h–q8h
  • Esomeprazole: 20–40 mg PO daily
  • Famotidine: 20 mg PO/IV b.i.d. (peds: 0.5–1.0 mg/kg/d div. q8h–q12h, max. 40 mg/d)
  • Lansoprazole: 15–30 mg daily
  • Metoclopramide: 10–15 mg PO/IV/IM q6h before meals and nightly at bedtime
  • Nizatidine: 150 mg PO b.i.d.
  • Omeprazole: 20–40 mg PO daily
  • Pantoprazole: 40 mg PO/IV daily
  • Rabeprazole: 20 mg PO daily
  • Ranitidine: 150 mg (peds: 5–10 mg/kg q12h) PO b.i.d. or 300 mg PO nightly at bedtime
  • Sucralfate: 1 g PO 1 hour before meals and nightly at bedtime
Follow-Up
Disposition
Admission Criteria
  • Seriously ill patients
  • Significant esophageal bleeding
  • Uncontrolled reactive asthma
  • Dehydration
  • Starvation and failure to thrive
Discharge Criteria
Uncomplicated GERD: Refer to patient's primary care physician (PCP) or gastroenterologist for further evaluation.
Issues for Referral
Extraesophageal manifestations (asthma, laryngitis, etc.)
References
1. Cappell, MS. Clinical presentation, diagnosis, and management of gastroesophageal reflux disease. Med Clin North Am. 2005;89(2):243–291.
2. Klinkenberg-Knol EC, Nelis F, Dent J, et al. Long-term omeprazole treatment in resistant gastroesophageal reflux disease: efficacy, safety and influence on gastric mucosa. Gastroenterology. 2000;118:661–669.
3. Lundell L, Miettinen P, Myrvold HE, et al. Long-term management of gastro-esophageal reflux disease with omeprazole or open antireflux surgery: results of a prospective, randomized clinical trial. Eur J Gastroenterol Hepatol. 2000;12:879–887.
4. Spechler SJ, Lee E, Ahnen D, et al. Long-term outcome of medical and surgical therapies for gastroesophageal reflux disease. JAMA. 2001;205:2331–2338.
Miscellaneous
SEE ALSO: Gastritis; Peptic Ulcer Disease
Codes
ICD9-CM
530.81


> Table of Contents > Gastrointestinal Bleeding
Gastrointestinal Bleeding
Adit A. Ginde
Basics
Description
  • Active or recent bleeding arising from the gastrointestinal (GI) tract
  • Two categories:
    • Upper GI tract
      • Proximal to the ligament of Treitz
      • Arises from esophagus, stomach, or duodenum
    • Lower GI tract:
      • Distal to the ligament of Treitz
      • Arises from jejunum, ileum, colon, or rectum
  • Mortality rate:
    • 10% overall
    • Increases as age increases
    • Ranges from <5% in children to as high as 25% in adults older than 70 years
Etiology
Upper Gastrointestinal Hemorrhage
  • Ulcerative disease of the esophagus, stomach, or duodenum:
    • Peptic ulcer disease (55% of upper gastrointestinal hemorrhage [UGIH]):
      • Helicobacter pylori infection
      • Drug induced (NSAIDs, aspirin, potassium supplements, iron supplements)
      • Alcohol abuse
      • Curling ulcers from severe damage to the CNS
      • Idiopathic
  • Gastric or esophageal erosions:
    • Reflux esophagitis
    • Infectious esophagitis:
      • Candida
      • Herpes simplex
      • Cytomegalovirus
    • Pill-induced esophagitis:
      • Tetracycline
      • Quinidine
      • KCl
      • Aspirin
      • NSAIDs
    • Gastritis and stress ulcerations:
      • Toxic agents (NSAIDs, alcohol, bile acids)
      • Mucosal hypoxia (trauma, burns, sepsis)
      • Chemotherapy
    • Esophageal foreign body
  • Portal hypertension:
    • Esophageal varices (14% of UGIH)
    • Gastric varices
    • Duodenal varices
    • Portal hypertensive gastropathy
  • Arteriovenous malformations (6% of UGIH):
    • Aortoenteric fistula:
      • Secondary to reconstructive aortoiliac surgery
    • Idiopathic angiomas
    • Osler-Weber-Rendu syndrome
    • Dieulafoy vascular malformations (1% of UGIH):
      • Rare unusually large submucosal or mucosal vessels in the gastric mucosa
    • Watermelon stomach:
      • Gastric antral vascular ectasia
      • Tortuous vessels radiating outward from the pylorus like the dark stripes on the surface of a watermelon
      • Cause unknown
  • Mallory-Weiss tear (10% of UGIH)
  • Gastric and esophageal tumors
  • Hemorrhage from a pancreatic source
  • Hemobilia
Lower Gastrointestinal Hemorrhage
  • Diverticulosis (33% of lower gastrointestinal hemorrhage [LGIH])
  • Cancer or polyps (19% of LGIH)
  • Colitis (18% of LGIH):
    • Ischemic
    • Inflammatory
    • Infectious
  • Vascular:
    • Angiodysplasia (8% of LGIH)
    • Radiation telangiectasia
    • Aortocolonic fistula
  • Inflammatory bowel disease:
    • Crohn disease
    • Ulcerative colitis
  • Postpolypectomy
  • Anorectal (4% of LGIH):
    • Internal or external hemorrhoids
    • Anal fissures
    • Rectal ulcer
Pediatric Considerations
  • Meckel diverticulum
  • Intussusception
Diagnosis
Signs and Symptoms
History
  • Hematemesis
  • Coffee ground emesis
  • Black, melanotic stools
  • Bright red blood per rectum
  • Abdominal pain
  • Fatigue
  • Weakness
  • Dyspnea on exertion
  • Confusion
Physical Exam
  • Tachycardia
  • Hypotension
  • Orthostasis
  • Pale appearance/conjunctiva/nail beds
  • Altered mental status
  • Melanotic, bloody, or Hemoccult positive stools
Essential Workup
  • Distinguish between hemoptysis and GI hemorrhage
    • Pulmonary source:
      • Bright red blood
      • Frothy in appearance
      • Sputum mixed with blood is likely pulmonary.
      • PH >7
    • GI source:
      • Dark red or brown blood
      • Accompanied by gastric contents
      • Worsens in setting of nausea/vomiting
      • PH <7
  • Hematocrit, platelets, and coagulation profile
  • Nasogastric aspiration and lavage for suspected upper GI bleeding:
    • Most useful for determining presence of current or recent upper GI bleeding:
      • False negative rate is 25% if bleeding from duodenal source.
      • Presence of bile in aspirate is helpful in lowering false negative rate.
    • Room temperature saline lavage to demonstrate active bleeding:
      • Lavage at least 500 cc or until clear
      • Iced lavage is not useful to stop bleeding and can cause hypothermia.
  • Rectal examination:
    • Inspect for external hemorrhoids or anal fissure
    • Examine stool for black, red, maroon, or normal color.
    • Hemoccult testing: False-positive Hemoccult result:
      • Raw meat
      • Some iron preparations
    • Agents causing black stools but negative Hemoccult:
      • Iron
      • Charcoal
      • Bismuth (i.e., Pepto-Bismol)
      • Food dyes
      • Beets
Tests
Lab
  • CBC:
    • Anemia
    • Low mean corpuscular volume associated with chronic blood loss
    • Thrombocytopenia
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Coagulation profile (PT/PTT/INR)
  • LFTs, if upper GI bleeding suspected
  • Type and cross for active bleeding or unstable vital signs
Imaging
Upright chest radiograph, if signs of peritonitis
P.449

Diagnostic Procedures/Surgery
  • Anoscopy:
    • For suspected internal hemorrhoids (painless, bright red blood per rectum)
  • Esophagogastroduodenoscopy (EGD):
    • Diagnostic and possibly therapeutic
  • Colonoscopy:
    • Diagnostic only
    • Best if done after adequate bowel preparation
  • Angiography:
    • Effective if large, active bleeding
    • Diagnostic and possibly therapeutic
  • Radionucleotide scans:
    • Effective for slow, active bleeding
    • Diagnostic only
  • Bowel resection:
    • Reserved for refractory bleeding, usually in an unstable patient
Differential Diagnosis
  • Hematuria
  • Vaginal bleeding
  • Hemoptysis
  • Oral/pharyngeal bleeding
  • Acute abdomen
  • Visceral trauma
Treatment
Pre Hospital
  • Stabilize the airway:
    • Place the patient on 100% oxygen via mask
    • Intubate for massive upper GI bleed if not protecting airway
  • Insert at least one large-bore IV line (14–16 gauge, if possible):
    • Administer crystalloids to maintain SBP >90 mm Hg.
    • Attempt second IV line while transporting patient.
    • Do not remain at the scene for a second IV line.
Initial Stabilization
  • Administer 100% oxygen
  • Control airway in patients with massive GI bleeding with unstable vital signs and altered mental status.
  • Place cardiac, pulse oximetry, and noninvasive blood pressure monitors.
  • Initiate two large-bore (at least 16 gauge) IV lines:
    • Consider central venous cordis catheter if unable to establish adequate peripheral venous access.
    • Administer 1 L NS bolus (peds: 20 cc/kg). Repeat once if necessary.
    • Transfuse packed RBCs if still unstable after NS boluses.
      • Crossmatched or type specific blood if available. Otherwise use O negative for premenopausal women and O positive for others
      • Administer fresh frozen plasma (FFP) and Vitamin K if coagulopathic.
ED Treatment
Treatment for All GI Bleeding Patients
  • Consult gastroenterology for any significant GI bleeding
  • Consider surgical consult and/or interventional radiology (if available) for massive ongoing bleeding, unstable patient, or evidence of perforation.
  • Follow serial hematocrits, as levels may take hours to reflect blood loss.
  • Place Foley catheter to monitor urine output.
  • Blood transfusion for:
    • Unstable vital signs despite crystalloid infusion
    • Ongoing chest pain or ischemic ECG changes
    • Significant anemia, especially with ongoing bleeding
Treatment for Upper GI Bleeding
  • IV proton pump inhibitor (i.e., pantoprazole)
  • Octreotide (somatostatin analog) for suspected variceal bleeding:
    • Decreases portal and intravariceal pressures
  • Consider vasopressin for suspected variceal bleeding:
    • Potent vasoconstrictor
    • Administer concurrently with IV nitroglycerin to prevent tissue necrosis/myocardial ischemia.
  • Emergent endoscopy:
    • Indications:
      • Active bleeding that does not clear with saline lavage
      • Hemodynamic instability in setting of liver disease
    • Therapeutic options:
      • Cauterization of bleeding ulcers or vessels
      • Injection sclerosis of visible vessels
      • Endoscopic sclerotherapy for varices (most effective)
      • Balloon tamponade for varices (if refractory)
  • Spontaneous resolution:
    • 60% from variceal bleeding
    • 80% from other upper GI tract sources
Treatment for Lower GI Bleeding
  • Consider angiography for massive, active bleeding
  • Consider bowel resection for massive, active bleeding that is refractory to medical management.
  • Spontaneous resolution:
    • 80% of the time
    • 25% rate of rebleeding
Medication (Drugs)
  • Nitroglycerin: 5–50 mcg/min (peds: 0.25–1 mcg/kg/min) IV
  • Octreotide: 50 mcg (peds: 1–2 mcg/kg) IV bolus, then 50 mcg/hr (peds: 1–2 mcg/kg/hr) IV
  • Pantoprazole (Protonix): 40–80 mg (peds: dosing not approved) IV q24h
  • Vasopressin: 0.2–0.4 IU/min (peds: 2–5 mU/kg/min) IV, titrate up as needed. When no bleeding for 12 hours, taper over 24–48 hours.
  • Vitamin K: 10 mg (peds: 1–5 mg) PO/SC q24h. IV use is controversial and must be given slowly.
Follow-Up
Disposition
Admission Criteria
  • Unstable vital signs at any time
  • Decreased hematocrit with recent GI bleeding
  • Coagulopathy
  • Advanced age/comorbid conditions
  • Active upper GI bleeding
  • Lower GI bleeding:
    • Large amount of initial blood loss
    • Significant, active bleeding
Discharge Criteria
  • Resolution of upper GI bleeding with negative nasogastric lavage and EGD
  • Minor or resolved lower GI bleeding
  • Stable vital signs
  • Stable hematocrit >30
  • Normal coagulation
  • Otherwise healthy patient
Issues for Referral
Consider referral to gastroenterologist for outpatient colonoscopy and/or EGD.
References
1. Barkun A, Bardou M, Marshall JK. Consensus recommendations for managing patients with nonvariceal upper gastrointestinal bleeding. Ann Intern Med. 2003;139:843.
2. Bounds BC, Friedman LS. Lower gastrointestinal bleeding. Gastroenterol Clin North Am. December 2003;32(4):1107–1125.
3. D'Amico G, Criscuoli V, Fili D, et al. Meta-analysis of trials for variceal bleeding. Hepatology. 2002;36:1023.
4. Jensen DM, Machicado GA, Jutabha R, et al. Urgent colonoscopy for the diagnosis and treatment of severe diverticular hemorrhage. N Engl J Med. 2000;342(2):78–82.
5. McGuirck TD, Coyle WJ. Upper gastrointestinal tract bleeding. Emerg Med Clin North Am. 1996;14(3):523–539.
6. Sharara AI, Rockey DC. Medical progress: gastroesophageal variceal hemorrhage. N Engl J Med. 2001;345(9):669–681.
7. Van Dam J, Brugge WR. Medical progress: endoscopy of the upper gastrointestinal tract. N Engl J Med. 1999;341(23):1738–1748.
8. Zuccaro, G. Management of the adult patient with acute lower gastrointestinal bleeding. Am J Gastroenterol. 1998;93:1202.
Codes
ICD9-CM
578.9


> Table of Contents > Giardia
Giardia
Ann P. Nguyen
Basics
Description
  • Noninvasive diarrhea
  • Found worldwide
  • 5% of all travelers’ diarrhea
  • Most common intestinal parasite in the United States:
    • Highest incidence in summer months
    • Highest incidence in children aged 1–9 years and adults aged 30–39 years
  • A Centers for Disease Control nationally reportable disease as of 2002
  • Fecal-oral transmission:
    • Humans are major reservoir.
    • Zoonotic reservoir in domestic (dogs, cats, sheep, cattle) and wild animals (beavers, deer, rodents)
    • Reservoir in contaminated surface water
  • Populations at risk:
    • Travelers to endemic areas (developing countries, wilderness areas of U.S.)
    • Children in day care centers and their close contacts
    • Institutionalized persons
    • Practitioners of anal sexual activity
Etiology
  • Giardia lamblia:
    • A protozoan flagellate
  • Also called Giardia intestinalis or Giardia duodenalis
  • Biphasic life cycle of Giardia:
    • Ingested as cysts
    • As few as 10 cysts shown to produce infection
    • Cysts become trophozoites in the duodenum and attach to intestinal villi.
    • Trophozoites re-encyst in the ileum and cysts are shed in the feces.
  • Alters the intestinal brush-border enzymes, impairing digestion of lactose and other saccharides
  • No toxin produced
Diagnosis
Signs and Symptoms
History
  • Onset 1–2 weeks postexposure
  • Infection may be asymptomatic (most common).
  • Diarrhea of acute onset (90% of symptomatic patients):
    • Foul-smelling stools
    • Steatorrhea
    • Nonbloody
    • Self-limiting within 2–4 weeks
    • More severe in immunocompromised patients and patients with underlying bowel disease
  • Flatulence and bloating (70–75%)
  • Abdominal cramping (70%)
  • Nausea (70%)
  • Vomiting (30%)
  • Malaise (86%)
  • Anorexia (66%)
  • Weight loss (60–70%)
  • Fever is rare (15%).
  • 30–50% of acute cases progress to chronic giardiasis (>4 weeks):
    • Fat malabsorption
    • Severe macrocytic anemia secondary to folate deficiency
    • Secondary lactase deficiency (in 20–40% of patients)
  • Infection is more severe and harder to eradicate in immunosuppressed patients.
Pediatric Considerations
  • With acute infection:
    • Severe dehydration
  • With chronic infection:
    • Failure to thrive
    • Growth retardation and cognitive impairment owing to nutrient malabsorption
Physical Exam
  • Abdominal exam is benign.
  • Extraintestinal manifestations (10% of patients):
    • Polyarthritis
    • Urticaria
    • Aphthous ulcers
    • Maculopapular rash
    • Biliary tract disease
Essential Workup
  • History:
    • Possible sources of exposure
    • Membership in high-risk group
  • Physical exam:
    • If gross or occult blood on digital rectal exam, unlikely to be Giardia
Tests
Lab
  • Stool sample for microscopy (ova and parasites):
    • 50–70% sensitive if one sample
    • 85–90% sensitive if three samples taken at 2-day intervals (ideal)
    • 100% specific
    • Ability to detect other parasites
  • Stool enzyme-linked immunosorbent assay (ELISA) or immunofluorescent antibody (IFA) assay for Giardia antigen:
    • 95% sensitive, 95–100% specific
    • Unlike microscopy, cannot rule out other parasites
  • Stool polymerase chain reaction (PCR):
    • 100% sensitive and 100% specific
    • Not yet widely available
  • Fecal leukocytes and stool culture unnecessary unless enteroinvasive organisms suspected (fever, bloody stool)
  • Serology for antiGiardia antibodies not helpful in the ED setting
  • Electrolytes, BUN/Cr, glucose
    • If prolonged diarrhea or evidence of dehydration
  • CBC:
    • Macrocytic anemia in chronic giardiasis
    • Nondiagnostic in acute giardiasis
Imaging
Abdominal radiographs or CT of no value
Diagnostic Procedures/Surgery
  • Duodenal sampling:
    • Entero-Test (patient swallows a weighted string, which is later retrieved and examined for Giardia)
  • Endoscopy:
    • Duodenal aspiration
    • Endoscopic duodenal biopsy
Differential Diagnosis
  • Viral gastroenteritis:
    • Norwalk virus
    • Rotavirus
    • Hepatitis A
  • Bacterial infections:
    • Staphylococcus
    • E. coli
    • Shigella
    • Salmonella
    • Yersinia
    • Campylobacter
    • Clostridium difficile
    • Vibrio cholerae
  • Other protozoa:
    • Cryptosporidium
    • Microsporidia
    • Cyclospora
    • Isospora
    • Entamoeba
  • Inflammatory bowel disease
  • Irritable bowel syndrome
  • Lactase deficiency
  • Tropical sprue
  • Drugs and toxins:
    • Antibiotics
    • Calcium channel blockers
    • Magnesium antacids
    • Caffeine
    • Alcohol
    • Sorbitol
    • Laxative abuse
    • Quinidine
    • Colchicine
    • Mercury poisoning
  • Endocrine:
    • Addison disease
    • Thyroid disorders
  • Malignancy:
    • Colorectal carcinoma
    • Medullary carcinoma of the thyroid
P.453

Treatment
Initial Stabilization
  • ABCs: airway, breathing, circulation
  • IV 0.9 normal saline (NS) if signs of significant dehydration
Pediatric Considerations
  • For severe dehydration (>10%):
    • IV bolus with 0.9% NS at 20 mL/kg
    • Cardiac monitor
    • Blood glucose determination
ED Treatment
  • Oral fluids for mild dehydration
  • Correct any serum electrolyte imbalances.
  • Stool sample for microscopy
  • If stool sample is positive for Giardia:
    • Metronidazole is first-line antiparasitic drug in United States:
      • 80–95% cure rate
    • Albendazole or furazolidone if metronidazole unsuccessful
    • Quinacrine and tinidazole highly effective but not available in United States
  • If stool sample negative for Giardia:
    • Refer to gastroenterologist for further specialized testing.
    • Consider empiric course of metronidazole if high suspicion for Giardia.
  • Immunocompromised patients at risk for disease that is refractory to standard drug regimens:
    • Try drug of a different class or metronidazole plus quinacrine for at least 2 weeks
Pediatric Considerations
  • Metronidazole is first line therapy (80–95% efficacy)
  • Alternatives:
    • Furazolidone (80–95% efficacy)
    • Nitazoxanide (60–80% efficacy)
Pregnancy Considerations
  • Metronidazole contraindicated in first trimester:
    • Paromomycin (55–90% efficacy) or furazolidone instead
Medication (Drugs)
  • Albendazole: 400 mg (peds: 10–15 mg/kg/24h) PO daily for 5–7 days
  • Furazolidone: 100 mg (peds: 6–8 mg/kg/24h) PO q6h for 7–10 days
  • Metronidazole: 250 mg (peds: 30–40 mg/kg/24h) PO q8h for 5–7 days
  • Nitazoxanide: 500 mg (peds: 100 mg for ages 2–3 years, 200 mg for ages 4–11 years) PO b.i.d. for 3 days
  • Paromomycin: 500 mg (peds: 25–30 mg/kg/24h) PO q8h for 5–10 days
  • Quinacrine: 100 mg (peds: 6 mg/kg/24h) PO q8h for 5–7 days
  • Tinidazole: 2,000 mg (peds: 50–75 mg/kg) PO once
Follow-Up
Disposition
Admission Criteria
  • Hypotension or tachycardia unresponsive to IV fluids
  • Severe electrolyte imbalance
  • Children with >10% dehydration
  • Signs of sepsis/toxicity (rare in isolated giardiasis)
  • Patients unable to maintain adequate oral hydration:
    • Extremes of age, cognitive impairment, significant co-morbid illness
Discharge Criteria
  • Able to maintain adequate oral hydration
  • Dehydration responsive to IV fluids
Issues for Referral
Gastroenterology referral for diagnostic endoscopy if symptoms persist for >4 weeks despite drug therapy
References
1. Ali SA, Hill DR. Giardia intestinalis. Curr Opin Infect Dis. 2003;16:453–460.
2. Bailey JM, Erramouspe J. Nitazoxanide treatment for giardiasis and cryptosporidiosis in children. Ann Pharmacother. 2004;38:634–640.
3. Gardner TB, Hill DR. Treatment of giardiasis. Clin Microbiol Rev. 2001;14:114–128.
4. Hlavsa MC, Watson JC, Beach MJ. Giardiasis surveillance—United States, 1998–2002. MMWR Surveillance Summaries. 2005;54(SS01):9–16.
5. Katz DE, Taylor DN. Parasitic infections of the gastrointestinal tract. Gastroenterol Clin North Am. 2001;30:797–815.
6. Lebwohl B, Deckelbaum RJ, Green PHR. Giardiasis. Gastrointest Endosc. 2003;57:906–913.
7. Nash TE, Ohl CA, Thomas E, et al. Treatment of patients with refractory giardiasis. Clin Infect Dis. 2001;33:22–28.
8. Petri WA. Therapy of intestinal protozoa. Trends Parasitol. 2003;19:523–526.
9. Verweij JJ, Blange RA, Templeton K, et al. Simultaneous detection of Entamoeba histolytica, Giardia lamblia, and Cryptosporidium parvum in fecal samples by using multiplex real-time PCR. J Clin Microbiol. 2004;42:1220–1223.
Miscellaneous
SEE ALSO: Amebiasis; Diarrhea, Adult
Codes
ICD9-CM
007.1
ICD10
A07.1


> Table of Contents > Glaucoma
Glaucoma
Yasuharu Okuda
Basics
Description
Disease characterized by elevation of intraocular pressure, optic neuropathy, and progressive loss of vision
Etiology
  • Primary glaucoma:
    • Open-angle glaucoma:
      • Normal anterior chamber angle
      • Insidious onset with persistent rise in intraocular pressure
      • Most common type accounting for 90% of glaucomas in United States
      • Leading cause of blindness in African Americans
      • Risk factors include: African American, age >40, family history, myopia, diabetes, and HTN
    • Angle-closure glaucoma:
      • Narrowing or closing of anterior chamber angle precluding natural flow of aqueous humor from posterior to anterior chamber of eye and through its filtering portion of trabecular meshwork
      • Usually abrupt onset with sudden increase in intraocular pressure
      • Risk factors include: Asians and Eskimos, hyperopia, family history, increased age, and female gender
  • Secondary glaucoma occurs from other diseases, including diseases of eye, trauma, and drugs:
    • Can be either open or closed angle
    • Drugs: steroids
    • Diseases: neurofibromatosis, uveitis, neovascularization, and intraocular tumors
    • Trauma
Diagnosis
Signs and Symptoms
History
  • Primary open-angle glaucoma:
    • Gradual reduction in peripheral vision or night blindness
    • Typically bilateral
    • Painless
  • Primary angle-closure glaucoma:
    • Severe deep eye pain and headache often associated with nausea and vomiting
    • Decrease in visual acuity often described as visual clouding with halos surrounding light sources
    • Associated abdominal pain, which may misdirect diagnosis
    • Concurrent exposure to dimly lit environment such as movie theater
    • Use of precipitating medications:
      • Mydriatic agents: scopolamine, atropine
      • Sympathomimetics: pseudoephedrine, albuterol
      • Antihistamines: Benadryl, Antivert
      • Antipsychotics: Haldol
      • Phenothiazines: Compazine, Phenergan
      • Tricyclic antidepressants: Elavil
Physical Exam
  • Primary open-angle glaucoma:
    • Decreased visual acuity
  • Primary angle-closure glaucoma:
    • Decreased visual acuity
    • Pupil is middilated and nonreactive.
    • Corneal edema with hazy appearance
    • Conjunctival injection
    • Firm globe to palpation
Essential Workup
  • Detailed ocular examination
  • Visual acuity
  • Tonometry:
    • Normal pressures are between 10 and 21 mm Hg.
    • Primary open-angle glaucoma:
      • Degree of elevation can vary, but 25% to 30% of patients may have normal intraocular pressures.
    • Primary angle-closure glaucoma:
      • Any elevation is abnormal, but usually seen in ranges >40 mm Hg.
  • Slit-lamp exam:
    • Evaluation of anterior chamber angle
    • Used to eliminate other possibilities in differential including corneal abrasion and foreign body
Tests
Lab
Directed toward workup of differential
Imaging
Directed toward workup of differential
Differential Diagnosis
  • Cavernous sinus thrombosis
  • Acute Iritis and uveitis
  • Retinal artery or vein occlusion
  • Temporal arteritis
  • Retinal detachment
  • Conjunctivitis
  • Corneal abrasion
P.455

Treatment
Initial Stabilization
Initiate steps to lower intraocular pressure in acute closed-angle glaucoma.
ED Treatment
  • Primary open-angle glaucoma:
    • Recognition and prompt ophthalmologic referral
  • Primary angle-closure glaucoma (ophthalmologic emergency):
    • Intraocular pressure reduction:
      • Topical beta-blocker, timolol maleate, to decrease aqueous humor production
      • Topical α2-agonist, apraclonidine, to decrease aqueous humor production
      • Carbonic anhydrase inhibitor, acetazolamide, for reduction of formation of aqueous humor
      • Hyperosmotic agent, mannitol, to draw aqueous humor from vitreous cavity into blood. (Indicated for severe attacks)
    • Movement of iris away from trabecular meshwork:
      • Topical parasympathomimetic, pilocarpine hydrochloride, to constrict pupil once intraocular pressure is <40 mm Hg
    • Reduction of inflammation:
      • Topical corticosteroid, prednisolone acetate
    • Emergent ophthalmology consultation for possible definitive surgical treatment, laser iridectomy, if no improvement with medical management
    • Adequate narcotic analgesia and antiemetics as needed
Medication (Drugs)
  • Acetazolamide: 500 mg IV or PO
  • Apraclonidine 1.0% solution: 1 drop to affected eye b.i.d.–t.i.d.
  • Mannitol 20%: 1–2 g/kg IV over 30–60 minutes
  • Pilocarpine hydrochloride 1–2% solution: 1 drop q15–30min until pupillary constriction occurs, then 1 drop q2h–q3h
  • Prednisolone acetate 1% solution: 1 drop q15–30min for total of 4 doses
  • Timolol maleate 0.5% solution: 1 drop topically to affected eye b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Severe pain, nausea, or vomiting
  • Patients receiving parenteral medications should be observed for side effects.
  • Patients without improvement of symptoms or intraocular pressures should be admitted for continued monitoring of intraocular pressure, medical treatment, and possible definitive surgical management.
Discharge Criteria
Patients with minor symptoms and significant improvement of intraocular pressure may be safely discharged once seen by ophthalmology and with close <24-hour follow-up.
Issues for Referral
If no ophthalmologist is available, treatment should be initiated and patient transferred to nearest hospital with ophthalmologic consultation.
References
1. Berkoff D, Sanchez L. An uncommon presentation of acute angle closure glaucoma. J Emerg Med. 2005;29(1):43–44.
2. Marx JA, et al. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
3. Morgan A, Hemphill R. Acute visual change. Emerg Med Clin North Am. 1998;16:825–843.
4. Rho D. Acute angle-closure glaucoma after albuterol nebulizer treatment. Am J Ophthalmol. 2000;130(1)123–124.
5. Tripathi R, Tripathi B, Haggerty C. Drug-induced glaucomas: mechanism and management. Drug Saf. 2003;26:749–767.


> Table of Contents > Globe Rupture
Globe Rupture
Alexander T. Limkakeng Jr.
Basics
Description
  • A full-thickness corneal or scleral injury owing to trauma
  • Blunt trauma:
    • Causes an abrupt rise in intraocular pressure diffusely
    • Subsequent rupture of the eye either opposite the point of impact or at the weakest points:
      • Extraocular muscle insertion
      • Corneoscleral junction
  • Penetrating injury:
    • Occurs with sharp objects or projectiles injuring the sclera or anterior eye directly
    • Most commonly anterior—the bony orbit protects the globe laterally and posteriorly
    • Posterior injury can occur with fracture of the bony orbit or with penetrating injuries of the eyelid or eyebrow.
  • Prognosis worse with:
    • Larger lacerations
    • Injury posterior to the rectus insertion
    • Blunt injury
    • Intraocular foreign body, especially if made of organic material
    • Vitreous extrusion
    • Lens damage
    • Hyphema
    • Retinal Detachment
    • Poor visual acuity at presentation
    • Afferent pupillary defect
    • Increased time to OR
Etiology
  • Falls, impact injuries
  • Sport-related injuries (e.g., elbow, ball impacts, arrows, etc.)
  • Indirect concussive injuries (explosions)
  • Sharp instrument/stabbing injuries, accidental or intentional
  • Projectile injuries (industrial, firearms, BB pellets, blast explosion shrapnel—glass, etc.)
Diagnosis
Signs and Symptoms
  • Pain
  • Localized ecchymosis and swelling
  • Scleral or corneal laceration
  • Extrusion of intraocular contents
  • Markedly decreased visual acuity
  • Limited extraocular motion
  • Hyphema
  • Severe subconjunctival hemorrhage and edema, especially if circumferential bloody chemosis
  • Abnormally deep or shallow anterior chamber
  • Low intraocular pressure:
    • Note: do not perform tonometry if there is obvious rupture.
  • Irregular pupil (points toward lesion)
  • Subluxed lens
  • Commotio retinae—gray-white discoloration of the retina
History
  • Mechanism of injury:
    • Assess for possibility of retained intraocular foreign body
  • History of previous eye surgery
  • Preinjury visual acuity
  • Assess tetanus status
  • Ascertain time of last PO intake
Physical Exam
  • Penlight or slit-lamp examination observing for signs of globe rupture
  • If the diagnosis of ruptured globe is made, defer further ocular examination until the time of surgical repair:
    • Prevents placing any undue pressure on the eye and risking extrusion of the intraocular contents
  • If no evidence of globe rupture on initial survey, proceed with thorough ophthalmologic examination:
    • Visual acuity
    • Slit-lamp examination:
      • Cornea
      • Anterior chamber
      • Iris
      • Sclera
    • Fluorescein:
      • Seidel test: observe if fluorescein moves away as contents (which appear yellow-green) leak out at site of rupture.
    • Visualize fundus/retina.
    • Measure intraocular pressure:
      • Perform only if globe rupture is definitely not present.
Tests
Lab
Preoperative labs:
  • CBC
  • Electrolytes
  • Coagulation studies
Imaging
  • Orbital radiograph (anteroposterior/lateral) for metallic intraocular foreign body
  • CT scan of the orbits (axial and coronal views)
  • MRI scan of the orbits after retained metallic foreign body is ruled out
  • B-scan ultrasound of the eye
Diagnostic Procedures/Surgery
  • Slit-lamp
  • Fluorescein
Differential Diagnosis
  • Intraocular foreign body
  • Hyphema
  • Severe subconjunctival hemorrhage and chemosis
  • Partial corneal laceration
  • Partial scleral laceration
P.457

Treatment
Pre Hospital
  • Place a shield (not patch) over eye with no pressure on the globe.
  • Use a Styrofoam cup if no shield available.
Initial Stabilization
  • Keep manipulation of the eye to a minimum if ruptured globe is suspected.
  • Try to prevent any activity that will cause an increase in intraocular pressure such as straining, coughing, or vomiting.
ED Treatment
  • Emergent ophthalmologic consultation
  • Bed rest
  • No food or drink (NPO)
  • Administer antiemetic for nausea/vomiting:
    • Prochlorperazine (Compazine)
  • Update tetanus status.
  • Administer prophylactic antibiotics IV:
    • Cefazolin (Ancef)
    • Gentamicin or clindamycin
  • Succinylcholine is relatively contraindicated:
    • However, with a defasciculating dose of a nondepolarizing agent and sufficient anesthesia, it may be used.
Pregnancy Considerations
  • Because of risk of extrusion of intraocular contents, straining should be avoided.
  • If necessary, delivery by cesarean section or tocolysis should be considered in conjunction with obstetric consultation.
Medication (Drugs)
  • Cefazolin (Ancef): 1 g (peds: 25–50 mg/kg/24h) IV q6h–q8h
  • Clindamycin: 450 mg (peds: 25–40 mg/kg/24h div. q6h–q8h) IV q8h
  • Gentamicin: 1 mg/kg (peds: 2–2.5 mg/kg) IV q8h
  • Prochlorperazine (Compazine): 5–10 mg IV/IM
Follow-Up
Disposition
Admission Criteria
  • All patients with globe rupture/penetrating eye injuries
  • Early enucleation for severe injury
Discharge Criteria
Globe penetration excluded
Issues for Referral
  • Emergent ophthalmologic consultation in the ER may be needed to definitively rule out globe rupture owing to difficulty with exam and the desire to minimize manipulation of the eye.
  • Speed is of the essence since the risk of infection increases with prolonged time to operative repair.
  • If appropriate, patient should be counseled on use of protective eyewear to prevent recurrence.
References
1. Anesthesia. In: Miller RD, ed. Anesthetic Agents. Philadelphia: Churchill Livingstone; 2000:473.
2. Dunya IM, Rubin PAD, Shore JW. Penetrating orbital trauma. Int Ophthalmol Clin. 1994;34:25–36.
3. Klystra JA, Lamkin JC, Runyan DR. Clinical predictors of scleral rupture after blunt ocular trauma. Am J Ophthalmol. 1993;115(4):530–535.
4. Linden JA, Renner GS. Trauma to the globe. Emerg Med Clin North Am. 1995;13(3):581–605.
5. Navon SE. Management of the ruptured globe. Int Ophthalmol Clin. 1994;34:71–91.
6. Sabaci G, Bayer A, Mutlu M, et al. Endophthalmitis after deadly-weapon-related open-globe injuries. Am J Ophthalmol. 2002;133:62–69.
Miscellaneous
SEE ALSO: Blowout Fracture; Corneal Abrasion; Corneal Foreign Body; Hyphema; Retinal Detachment; Visual Loss
Codes
ICD9-CM
871.0
ICD10
S05.3


> Table of Contents > Glomerulonephritis
Glomerulonephritis
Scott A. Miller
Basics
Description
  • Syndrome characterized by:
    • Hematuria
    • Red blood cell casts
    • Proteinuria
    • Hypertension
    • Renal insufficiency
  • Accounts for 10–15% of End-Stage Renal Disease (ESRD)
  • Common pathway of multiple diseases resulting in intraglomerular inflammation and cellular proliferation
  • Contributing factors:
    • Genetics
    • Antibody deposition:
      • Antibody attaches to glomerular antigen (native or implanted).
      • Circulating antigen-antibody complex deposited
    • Influx and activation of inflammatory mediators:
      • Leukocytes, complement, cytokines
      • Cell-mediated immune mechanisms
  • Results in glomerular dysfunction
  • Persistent inflammation can lead to scarring and permanent damage.
Etiology
  • Postinfectious:
    • Poststreptococcal glomerulonephritis (PSGN)
      • Occurs 7–21 days after streptococcal pharyngitis or skin infection
      • Most common in children and men
      • Ranges from asymptomatic hematuria to oliguric renal failure
    • Can follow other bacterial, fungal, viral, or parasitic infections
  • IgA nephropathy:
    • Most common in men in the third and fourth decades of life
    • Possibly related to increased production of IgA after infection
  • Rapidly progressive glomerulonephritis (RPGN):
    • Can destroy renal function in days
    • Crescentic deposits in glomeruli destroy function.
    • Pauci-immune (small vessel vasculitides):
      • Often antineutrophil cytoplasmic antibody (ANCA)-positive
      • Can involve other areas (i.e., lungs, skin)
      • Wegener granulomatosis
      • Microscopic polyangiitis
    • Immune complex deposits:
      • Postinfectious
      • Systemic disease (i.e., systemic lupus erythematosus [SLE], Henoch-Schönlein purpura [HSP])
    • Antiglomerular basement membrane deposits:
      • Goodpasture disease with pulmonary involvement
  • Membranoproliferative glomerulonephritis (MPGN):
    • Complement deposits in basement membrane
    • Hepatitis C
Diagnosis
Signs and Symptoms
  • Cardinal signs:
    • Hematuria
    • Proteinuria
  • Edema:
    • Owing to renal salt and water retention
    • Periorbital
    • Ascites
    • Pleural effusion
  • Hypertension
  • Oliguria
  • Azotemia
  • Congestive heart failure
  • Renal failure
  • Nonspecific manifestations:
    • Fatigue
    • Weight loss
    • Abdominal pain
    • Nausea/vomiting
  • Autoimmune disorders:
    • Arthralgias
    • Arthritis
    • Rash
    • Fever
Essential Workup
Urinalysis for:
  • Hematuria, proteinuria, and RBC casts
Tests
Lab
  • Electrolytes, BUN, Cr:
    • Renal function
    • Hyperkalemia
  • Albumin, total protein:
    • Varying degrees of hypoalbuminemia depending on clinical process
  • CBC:
    • Anemia secondary to chronic renal disease, neoplasm, Goodpasture disease
    • With or without elevated WBC in infections
  • PT, PTT:
    • Coagulation factors consumed in certain types of GN
  • Labs to be considered for consultants:
    • Cultures—throat, skin, blood
    • 24-hour urine collection—protein, urine electrolytes
    • Streptozyme or antistreptolysin O titer
    • Complement levels (C1, C3, C4, CH50)—reduced in PSGN, MPGN, SLE
    • ANA, rheumatoid factor—connective tissue diseases
    • Anti—glomerular basement membrane (GBM)—Goodpasture
    • ANCA—Wegener
Imaging
  • Renal ultrasound
    • Kidney size predictor of potential reversibility of disease, alternative diagnosis (i.e., neoplasm, stone)
  • Chest radiograph (CXR): heart size, pulmonary edema, or hemorrhage
Diagnostic Procedures/Surgery
Renal biopsy: Discern primary glomerulopathies versus other causes.
P.459

Differential Diagnosis
  • Hematologic:
    • Sickle cell disease
    • Coagulopathy
  • Renal:
    • Infectious
    • Malformation
    • Neoplasm
    • Ischemic
    • Trauma
    • Vasculitis
  • Postrenal:
    • Mechanical (i.e., stones, reflux, obstruction, catheterization)
    • Inflammatory (i.e., cystitis, prostatitis, epididymitis, endometriosis, periurethritis)
    • Neoplasm
  • Factitious:
    • Food
    • Drugs
    • Pigmenturia (i.e., myoglobin, porphyria, hemoglobin)
    • Vaginal bleeding
Treatment
Initial Stabilization
ABCs: airway, breathing, circulation
ED Treatment
  • Treatment mainly supportive care:
    • Blood pressure control:
      • Loop diuretics
      • ACE inhibitor for maintenance
      • Treat hypertensive emergencies.
    • Dialysis:
      • Fluid overload
      • Hyperkalemia
      • Uremia
  • PSGN:
    • Usually resolves spontaneously
    • No benefit to antibiotics
  • IgA Nephropathy:
    • Supportive care
    • Immunosuppressives if inflammation on biopsy
    • Variable course, but most recover
  • RPGN:
    • Can irreversibly destroy renal function in days
    • Emergently consult nephrologist to discuss starting potentially toxic therapies.
    • Immunosuppressives and high-dose steroids:
      • Methylprednisolone and prednisone
      • Cyclophosphamide
      • Plasmapheresis for anti-GBM antibody
  • MPGN:
    • Treat underlying disease if known.
Medication (Drugs)
  • Benazepril: 5–40 mg PO daily (or any other ACE inhibitor)
  • Cyclophosphamide: dose in conjunction with nephrology
  • Diazoxide: 1–3 mg/kg IV, max. 150 mg, repeat q15min
  • Furosemide: 20–80 mg IV; max. 2 mg/kg/d
  • Methylprednisolone: 30 mg/kg IV on alternative days for 3 doses, followed by oral prednisone (dose in conjunction with nephrology)
  • Nitroprusside: 0.3–10 µg/kg/min IV
  • Prednisone: 0.5–2 mg/kg/d
Follow-Up
Disposition
Admission Criteria
  • Unstable vital signs
  • Oliguria, anuria
  • Uremia
  • Acute renal failure
  • Electrolyte abnormality
  • Hypertensive emergency
  • Congestive heart failure
  • Infectious cause of GN
Discharge Criteria
Healthy patients with no comorbid illness who present with mild hematuria and proteinuria with:
  • Stable vital signs
  • No signs of infection
  • Otherwise normal lab work
  • Close follow-up recommended
Issues for Referral
All patients with glomerulonephritis should follow up with nephrology.
References
1. Couser WG. Glomerulonephritis. Lancet. 1999;353(9163):1509–1515.
2. Glassock RJ. Management of rapidly progressive glomerulonephritis. Hosp Pract. (office ed). 2000;35(2):59–62, 65–66, 69–70.
3. Hricik DE, Chung-Park M, Sedor JR. Glomerulonephritis. N Engl J Med. 1998;339(13):888–899.
4. Madaio MP, Harrington JT. The diagnosis of glomerular diseases: acute glomerulonephritis and the nephrotic syndrome. Arch Intern Med. 2001;161(1):25–34.
5. Vinen CS, Oliveira DB. Acute glomerulonephritis. Postgrad Med J. 2003;79:206–213.
Miscellaneous
SEE ALSO: Nephritic Syndrome; Nephrotic Syndrome; Renal Failure
Codes
ICD9-CM
583.9
ICD10
N05


> Table of Contents > Gonococcal Disease
Gonococcal Disease
JiWon E. Lee
Basics
Description
  • Infection of upper genital tract
  • Second most common communicable disease in United States:
    • Often seen with chlamydia
    • 600,000 new cases per year
  • Major cause of urethritis in men, cervicitis/PID in women:
    • Rising resistance to penicillin (up to 25%)
    • Humans only known host
    • Increasing incidence in women and men who have sex with men (MSM):
      • Extragenital infections (pharynx, rectum) occur more commonly in MSM.
Etiology
Neisseria gonorrhoeae:
  • Gram-negative aerobic diplococci
Diagnosis
Signs and Symptoms
Female
  • Cervicitis:
    • Most common mucosal site of infection
    • Fifty percent asymptomatic rate
    • Vaginal pruritis, mucopurulent discharge
    • Cervical edema, congestion, friability:
      • Abnormal vaginal bleeding
      • Abdominal pain, dysparenuria
  • Pelvic inflammatory disease (PID):
    • 10–40% occurrence rate
    • Pelvic/abdominal pain, abnormal vaginal bleeding, and dysparenuria
    • Symptoms often occur at onset of menses.
    • Fever (50%)
    • Uterine tenderness, bilateral adnexal or cervical motion tenderness:
      • Nausea/vomiting
  • Fitz-Hugh Curtis syndrome:
    • Ten percent occurrence rate
    • Perihepatitis
    • Right upper quadrant pain/tenderness
  • Vaginal itching
  • Dysuria
  • Thirty percent to 40% asymptomatic carriers
  • Proctitis:
    • May self-inoculate
Male
  • Incubation period 3–7 days
  • Symptoms occur in 10–14 days
  • Urethritis:
    • Penile discharge or dysuria
    • Yellow-white thick discharge:
      • Indistinguishable from nongonococcal urethritis (chlamydia)
  • Prostatitis
  • Epididymitis:
    • Acute, unilateral testicular pain and swelling:
      • Rule out torsion/trauma.
  • Proctitis:
    • Often asymptomatic
    • One percent to 2% with tenesmus, pruritis ani, rectal bleed
    • Only site of infection in 40% of MSM
    • Threefold increase in HIV infection risk
  • Urinary tract infection (UTI):
    • Dysuria
Disseminated
  • One percent to 3% occurrence rate
  • Common cause of polyarthralgias, polyarthritis, or oligoarthritis in young, healthy patients
  • Female > Male, 3:1:
    • 1 week postmenses
  • Triad: tenosynovitis, dermatitis, polyarthralgias:
    • Fever, chills, malaise
    • Migratory tenosynovitis at wrist, fingers, ankles, toes:
      • Flexor tendon sheath of wrist/Achilles tendon
    • Dermatitis, few painless lesions:
      • Pustular or vesiculopustular
      • Hemorrhagic, necrotic pustules on erythematous base
      • Begin distally
      • Resemble meningococcus
      • Healing crust in 4 days
  • Purulent arthritis without skin lesions:
    • Knees, wrists, and ankles:
      • Asymmetric, polyarthritis
      • Swollen, warm joint effusion
  • Arthralgia:
    • Usually fewer than three joints
  • Endocarditis
  • Meningitis
  • Osteomyelitis
Other
Pharyngitis:
  • Oropharyngeal exudates or cervical lymphadenitis
  • Conjunctival injection/irritation
Essential Workup
  • Clinical diagnosis in male gonorrhea:
    • Gram stain 95% sensitive
  • Cervical culture in female gonorrhea
Tests
Lab
  • Cultures (gold standard):
    • Thayer-Martin medium:
      • Urethral/cervical culture
  • Gram stain:
    • Intracellular gram-negative diplococci
      • Sixty percent sensitive in symptomatic women
      • Ninety-five percent sensitive in symptomatic men
  • Enzyme immunoassay (EIA):
    • Cervical swab or urine specimen
  • DNA probe:
    • FDA approved
    • Cervical swabs
  • DNA amplification techniques:
    • Nucleic acid amplification tests (NAATs)
      • DNA or RNA sequences using polymerase chain reaction (PCR)
  • Pharyngeal/rectal cultures for local symptoms in high-risk individuals
  • Disseminated gonococcal infection (DGI):
    • Synovial fluid analysis:
      • Neutrophilic leukocytosis, >50,000 cells/mm3
      • Positive cultures when >80,000 cells/mm3
    • Two or more sets of blood cultures
    • Synovial, skin, urethral or cervical, and rectal cultures:
      • Thayer-Martin media
  • PID/lower abdominal pain in female:
    • CBC
    • Urinalysis
    • Pregnancy test
  • Rapid plasma reagin (RPR)
    • For associated syphilis
P.461

Differential Diagnosis
  • Urethritis:
    • Chlamydia
    • Trichomonas
    • UTI
    • Syphilis
  • DGI:
    • Bacterial arthritis:
      • Meningococcus (rash)
    • Hepatitis B
    • Connective tissue disease:
      • Reiter syndrome
      • Rheumatoid arthritis
      • Psoriatic arthritis
    • Acute rheumatic fever:
      • Poststreptococcal arthritis
    • Infective endocarditis
    • Others:
      • HIV
      • Secondary syphilis
      • Viral infection
      • Lyme disease (rash)
      • Gout (arthritis)
Treatment
ED Treatment
  • Hydration (0.9% NS) for nausea/vomiting
  • Cervical, urethral, and anorectal infection:
    • Ceftriaxone 125 mg IM once
    • Cefixime 400 mg PO once
    • Ciprofloxacin 500 mg PO once
    • Ofloxacin 400 mg PO once
    • Avoid quinolones in pregnancy, nursing, and age <18 years old.
    • Treat also for chlamydia:
      • Azithromycin 1 g PO once or
      • Doxycycline 100 mg PO b.i.d. for 7 days
  • Salpingitis/PID:
    • Outpatient:
      • One dose of cefixime 400 mg PO/ceftriaxone 250 mg IM/spectinomycin (2 g IM) plus doxycycline 100 mg b.i.d. for 14 days
    • Inpatient:
      • Cefoxitin 2 g IV plus doxycycline 100 mg IV
  • Pregnancy:
    • One dose of ceftriaxone/spectinomycin plus erythromycin 500 mg PO b.i.d. for 7 days
  • Treat sexual partner
  • Test for syphilis (RPR) and HIV
  • DGI:
    • Ceftriaxone 1 g IV/IM daily
    • Cefotaxime 1 g IV q8h
    • Spectinomycin 2 g IM q12h (penicillin allergic)
    • After 24–48 hours of above therapy, additional 7 days with:
      • Cefixime 400 mg PO b.i.d.
      • Ciprofloxacin 500 mg PO b.i.d.
      • Ofloxacin 400 mg PO b.i.d.
  • Conjunctivitis:
    • Adults:
      • Ceftriaxone 1 g IM once
    • Ophthamia neonatorum:
      • Penicillin G 100,000 IU/kg/24h q6h
      • Ceftriaxone 25–50 mg/kg/24h daily
      • Ceftriaxone 125 mg IM/IV
  • Pharyngitis:
    • Ceftriaxone 125 mg IM once
    • Ciprofloxacin 500 mg PO once
    • Ofloxacin 400 mg PO once plus
    • Azithromycin or doxycycline for chlamydia
  • Meningitis/endocarditis:
    • Ceftriaxone 1–2 g IV q12h:
      • 10–14 days for meningitis
      • 4 weeks for endocarditis
Pediatric Considerations
  • Gonococcal ophthalmia neonatorum:
    • Mother with genital tract infection
    • Bilateral conjunctivitis 2–5 days postpartum:
      • If untreated, leads to globe perforation and blindness
Pregnancy Considerations
  • Avoid fluoroquinolones when patient is pregnant or nursing:
    • Gonorrhea: ceftriaxone/spectinomycin
    • Chlamydia: erythromycin
Follow-Up
Disposition
Admission Criteria
  • Moderate to severe DGI:
    • Arthritis of weight-bearing joints
  • PID with:
    • Peritonitis
    • WBC >15,000/mm3
    • Intractable nausea/vomiting
    • Conjunctivitis requiring IV antibiotics
Discharge Criteria
  • Uncomplicated genital, pharyngeal, or conjunctival infection
  • Mild DGI in nontoxic patient:
    • Without arthritis in weight-bearing joint
Issues for Referral
  • Infertility
  • Recurrent infection despite multiple therapy
References
1. Cook RL, et al. Systematic review: noninvasive testing for Chlamydia trachomatis and Neisseria gonorrhoeae. Ann Int Med. 2005;142(11):914–925.
2. Fox KK. et al. Gonorrhea in the HIV era: a reversal in trends among men who have sex with men. Am J Public Health. 2001;91:959.
3. Hopkins RS, et al. Summary of notifiable diseases—United States, 2003. MMWR Morb Mortal Wkly Rep. 2005;52(54):1–85.
4. Khan A, et al. The prevalence of chlamydia, gonorrhea, and Trichomonas in sexual partnerships. Sex Transm Dis. 2005;32(4):260–264.
Miscellaneous
SEE ALSO: Chlamydia; Urethritis
Codes
ICD9-CM
98.0
ICD10
A54.9


> Table of Contents > Gout/Pseudogout
Gout/Pseudogout
Delaram Ghadishah
Basics
Description
  • Uric acid deposition into tissues affecting mainly middle-aged men and postmenopausal women:
    • Most common crystalline diseases
    • Four phases:
      • Asymptomatic hyperuricemia (serum urate >7 mg/dL)
      • Acute gout
      • Intercritical gout: quiet intervening periods
      • Tophaceous gout (up to 45% of cases)
    • Risk factors:
      • Age >40
      • Male/female ratio 2:1 to 6:1 <65 years old; 1:1 ≥65 years old
      • Hypertension
      • Use of loop or thiazide diuretics
      • Alcohol intake
      • Obesity
    • Urologic deposition of uric acid calculi may cause renal dysfunction.
    • Associated with avascular necrosis and deforming arthritis
    • Most frequent in previously damaged joints, tissues:
      • Synovium
      • Subchondral bone
      • Bursae (olecranon; infrapatellar; prepatellar)
      • Achilles tendon
      • Extensor surface of the forearms, toes, fingers, ear
      • Rarely CNS or cardiac (valves)
  • Pseudogout: a disorder caused by calcium pyrophosphate crystal deposition:
    • Most common cause of acute monarthritis after age 60
    • Risk factors:
      • Hypercalcemia (e.g., hyperparathyroidism, familial)
      • Hemochromatosis; hemosiderosis
      • Hypothyroidism and hyperthyroidism
      • Hypophosphatemia, hypomagnesemia
      • Amyloidosis
      • Gout
Etiology
  • Deposition of monosodium urate crystals in tissues from supersaturated extracellular fluid owing to:
    • Underexcretion (most commonly) or excessive production of uric acid
    • Any rapid change in uric acid levels
      • Initiation or cessation of diuretics
      • Alcohol, salicylates
      • Cyclosporine
      • Lead acetate poisoning
      • Uricosurics or allopurinol
  • Pseudogout occurs secondary to excess synovial accumulation of calcium pyrophosphate crystals
  • Precipitants for both gout and pseudogout include minor trauma and acute illnesses:
    • Surgery, ischemic heart disease
Diagnosis
Signs and Symptoms
  • Gout and pseudogout both present as acute monoarticular or polyarticular arthritis:
    • Increased warmth, erythema, and joint swelling are present.
    • Early attacks subside spontaneously within 3–21 days, even without treatment.
    • Later attacks may last longer, cluster, be more severe, and be polyarticular.
  • Gout:
    • Symptoms present maximally within 12–24 hours.
    • Tophi and joint desquamation may be present.
    • Women predominantly present after menopause and have polyarticular predominance (up to 70%).
    • Less dramatic presentations in immunosuppressed and elderly
    • Most common: first metatarsophalangeal joint (75%) > ankle; tarsal area; knee > hand; wrist
  • Pseudogout:
    • Typically involves larger joints than with gout
    • Most common: knee > wrist > metacarpals; shoulder; elbow; ankle > hip; tarsal joints
    • Monoarticular (25%)
    • Asymptomatic (25%)
    • Pseudo-osteoarthritis (45%): progressive degeneration, often symmetric
    • Pseudorheumatoid arthritis (in elderly):
      • Polyarticular variant with fever and confusion
Essential Workup
  • Arthrocentesis and aspiration of tophi:
    • Examine aspirant for crystals, Gram stain, cultures, leukocyte count, and differential
    • Fluid is typically thick pasty white:
      • Gout: 20,000–100,000 WBC/mm3; poor string and mucin clot; no bacteria
      • Pseudogout: up to 50,000 WBC/mm3; no bacteria
  • Microscopic examination of crystals under polarized light:
    • Gout:
      • Needle shaped
      • Strong birefringence
      • Negative elongation
    • Pseudogout:
      • Rhomboid
      • Weak birefringence
      • Positive elongation
Tests
Lab
  • CBC often shows leukocytosis.
  • Chemistry panel to assess for renal impairment
  • Magnesium and calcium, thyroid-stimulating hormone (TSH), and serum iron
  • Uric acid level has limited value.
  • If infectious arthritis is suspected:
    • Blood and urine cultures
    • Urethral, cervical, rectal, or pharyngeal gonococcal cultures
Imaging
  • Plain radiographs to assess the presence of:
    • Effusion
    • Joint space narrowing
    • Baseline status of joint
    • Contiguous osteomyelitis
    • Fractures or foreign body
  • Acute gout: soft tissue swelling; normal mineralization; joint space preservation
  • Chronic gout: calcified tophi; asymmetric bony erosions; overhanging edges; bony shaft tapering
  • Pseudogout: chondrocalcinosis; subchondral sclerosis or cysts (wrist); radiopaque calcification of cartilage, tendons, and ligaments; radiopaque osteophytes
Diagnostic Procedures/Surgery
  • Arthrocentesis
  • Aspiration of tophi
P.463

Differential Diagnosis
  • Infectious arthritis
  • Trauma
  • Osteoarthritis
  • Reactive arthritis
  • Miscellaneous crystalline arthritis
  • Aseptic necrosis
  • Rheumatoid arthritis
  • Systemic lupus erythematosus
  • Sickle cell
  • Osteomyelitis
Treatment
Initial Stabilization
  • Relieve pain.
  • Rule out infectious cause.
ED Treatment
  • Nonsteroidal anti-inflammatory drugs (NSAIDs) are first-line treatment.
  • If NSAIDS ineffective or contraindicated:
    • Steroids (oral, intravascular, intramuscular, intra-articular)
    • Colchicine (limited by toxicity)
  • Joint aspiration
  • Avoid aspirin.
  • Reduction of hyperuricemia and long-term management of gout and pseudogout are not within usual scope of ED care.
    • Careful withdrawal of gout-producing agent
    • Uricosurics (e.g., probenecid, sulfinpyrazone)
    • Allopurinol to reduce uric acid synthesis
    • Increased fluid intake and urine alkalization to prevent renal stones
    • Long-term colchicine or NSAIDs prophylactically
Medication (Drugs)
  • Allopurinol: 50–100 mg PO daily, max. 200–300 mg daily:
    • Adjust for kidney disease.
    • Discontinue with rash or fever.
    • Treatment of choice with uric acid kidney stones
  • Colchicine: 0.5 mg/h PO up to pain relief, 8 mg total, or GI toxicity:
    • Can cause bone marrow suppression at high doses
    • Not dialyzable
    • Long-term use may cause myopathy.
    • Adjust dose for liver or kidney disease.
    • Does not prevent monosodium urate deposition or joint damage of chronic gout
  • Corticosteroids:
    • Corticotropin: 40 Units IM, q8h, up to 3 doses
    • Methylprednisolone: 40 mg (peds: 1–2 mg/kg) IM or IV daily for 3–4 days
    • Prednisone: 40 mg (peds: 1–2 mg/kg) PO daily for 3–4 days; taper over 7–14 days
    • Triamcinolone: 10–40 mg plus dexamethasone 2–10 mg intra-articularly
  • NSAIDs in maximal doses initially for 3 days, then taper over 4 days:
    • Ibuprofen: 800 mg (peds: 10 mg/kg) PO q.i.d.
    • Indomethacin: 25–50 mg PO t.i.d.–q.i.d. (peds: 2 mg/kg/d t.i.d.–q.i.d.; not for children younger than 14 years old)
    • Ketorolac: 15–30 mg IM/IV in ED, may repeat for 1 dose (peds: 1 mg/kg to max. 30 mg IM or 0.5 mg/kg to max. 15 mg IV) IM
    • Naproxen: 500 mg PO t.i.d. (peds: 5 mg/kg PO b.i.d.)
    • Sulindac: 200 mg PO t.i.d.
  • Probenecid: 250–500 mg PO t.i.d., max. 3 g daily:
    • Not effective or less effective with renal disease or aspirin or diuretic use
    • Relatively contraindicated with presence of uric acid kidney stones
  • Sulfinpyrazone: 50 mg t.i.d., max. 800 mg daily
Geriatric Considerations
NSAIDs may worsen renal function, fluid retention, gastropathy, hepatotoxicity, and cognitive function, particularly in the elderly.
Pediatric Considerations
Gout not usually seen in children although possible during chemotherapy treatment for cancer
Follow-Up
Disposition
Admission Criteria
  • Suspected infectious arthritis
  • Acute renal failure
  • Intractable pain
Discharge Criteria
  • No evidence of infection
  • Adequate pain relief
Issues for Referral
  • Septic arthritis
  • Renal failure
References
1. Agudelo CA, Wise CM. Crystal-associated arthritis in the elderly. Rheum Dis Clin North Am. 2000;26(3):527–546.
2. Buckley TJ. Radiologic features of gout. Am Fam Physician. 1996;54(4):1232–1238.
3. Harris MD, Siegel LB, Alloway JA. Gout and hyperuricemia. Am Fam Physician. 1999;59(4):925–934.
4. Joseph J, McGrath H. Gout or “pseudogout”: how to differentiate crystal-induced arthropathies. Geriatrics. 1995;50(4):33–39.
5. Rott KT, Agudelo CA. Gout. JAMA. 2003;289:2857–2860.
6. Terkeltaub RA. Gout. New Engl J Med. 2003: 349:1647–1655.
7. Winklerprins VJ, Vincent J, Weismantel AM. How effective is prophylactic therapy for gout in people with prior attacks? J Fam Pract. 2004: 53(10):837–838.
Codes
ICD9-CM
274.9
275.49
ICD10
M10.9


> Table of Contents > Granulocytopenia
Granulocytopenia
Elicia Sinor Kennedy
Basics
Description
  • Less than normal number of polymorphonuclear leukocytes
  • Number of polymorphonuclear + bands <500/mm3:
    • Patients with a count <1,000 that has recently or rapidly fallen are at greater risk for infection than those with a count <500 but rising.
    • Patients with myelodysplastic syndromes should be considered granulocytopenic with higher counts because of defective neutrophils.
Etiology
  • Most common in patients undergoing myelosuppressive drug therapy or radiation treatment for neoplasms
  • Chemicals
  • Immune-related:
    • Bone marrow infiltration
  • Infection:
    • Bacterial, primarily staphylococcal and gram-negative
    • Fungal
  • Vitamin deficiency (B12/folate)
  • Adverse reaction to drugs:
    • Antibacterials
    • Antiplatelet agents
    • Antithyroid drugs
    • Antipsychotics
    • Antiepileptic drugs
    • NSAIDs
Diagnosis
Signs and Symptoms
  • Fever
  • Localized erythema or fluctuance
  • Signs of lung consolidation:
    • Rales
    • Rhonchi
    • Dullness
  • Dysuria
  • Urinary retention, urgency, or frequency
  • Change in bowel habits
  • Mucosal lesions
Essential Workup
Complete physical examination:
  • Detailed examination of oral mucosa and perianal area
  • Palpation of skin
  • Location of fluctuance or tenderness
  • Careful lung examination
  • Rectal examination if symptoms suggest perirectal abscess
Tests
Lab
  • Complete blood chemistry with differential
  • Blood culture from two different sites, with one from IV catheter site if present
  • Urinalysis and urine culture:
    • Urinalysis may be normal
Imaging
  • Chest radiography even in absence of lung findings
  • Cerebrospinal fluid analysis for altered mental status/signs of meningitis
Differential Diagnosis
  • Infection:
    • Bacterial
    • Fungal
    • Viral
    • Protozoal/parasitic
  • Immune suppression:
    • Cell mediated
    • Antineoplastic agents
Treatment
Initial Stabilization
  • Airway, breathing, and circulation management
  • Initiate IV line, O2, monitor.
  • For hypotension:
    • Administer 1 L 0.9% normal saline IV fluid bolus (peds: 20 cc/kg).
    • Initiate pressors as needed to stabilize blood pressure if no response to IV fluids.
General Measures
  • Strict isolation
  • Administer broad-spectrum combination antibiotics after cultures for suspected or documented infection:
    • Imipenem/cilastatin or fluoroquinolone
    • Ceftazidime alone or with aminoglycoside (amikacin, tobramycin, gentamicin)
  • Cefepime alone
  • Aminoglycoside plus antipseudomonal β-lactam (mezlocillin, piperacillin, or ticarcillin)
  • Vancomycin if patient is at risk to be carrier of Staphylococcus aureus or has history of previous staphylococcal infections
P.465

Medication (Drugs)
  • Amikacin: 15 mg/kg per 24 hours (peds: 15–30 mg/kg per 24 hours) div. q8h–q12h IV
  • Cefepime: 0.5–2 g q12h
  • Ceftazidime: 1–2 g (peds: 30–50 mg/kg q8h) q8h–q12h IV
  • Gentamicin: 1 mg/kg (peds: 2–2.5 mg/kg) q8h or 5 mg/kg q24h
  • Imipenem/cilastatin: 250–1,000 mg q6h–q8h
  • Levofloxacin: 500 mg IV q.i.d.
  • Mezlocillin: 3 g q4h over 30 minutes
  • Piperacillin: 3 g q4h over 30 minutes
  • Ticarcillin: 3 g (peds: 200–300 mg/kg per 24 hours) q4h over 30 minutes
  • Tobramycin: 1 mg/kg q8h IV (peds: 2–2.5 mg/kg q8h IV)
  • Vancomycin: 1–2 mg/kg q8h–q12h IV
Follow-Up
Disposition
Admission Criteria
  • Signs of infection
  • Unreliable patient
  • Close follow-up unavailable
Discharge Criteria
  • Previously diagnosed granulocytopenia
  • Completely asymptomatic
  • Close follow-up ensured
  • Reliable patient
References
1. Avery RK, Longworth DL. Evolving concepts in the management of patients with neutropenia and fever. Cleve Clin J Med. 1999;66:173–180.
2. Andres E, Noel E, Kurtz JE. Life-threatening idiosyncratic drud-induced agranulocytosis in elderly patients. Drugs and Aging. 2004;21(7):427–435.
3. Bagby GC. Disorders of neutrophil production. In: Bennett JC, et al., eds. Cecil's Textbook of Medicine. Philadelphia, Pa: WB Saunders; 1996: 908–915.
4. Calandra T. Spectrum and treatment of bacterial infections in cancer patients with granulocytopenia. Recent Results Cancer Res. 1991;121:329–336.
5. Kaufman DW, Kelly JP, Levy M, et al. The drug etiologies of agranulocytosis and aplastic anemia. New York: Oxford University Press, 1991.
6. Schimpff SC. Infections in the cancer patient— diagnosis, prevention, and treatment. In: Mandel G, et al., eds. Mandel, Douglas and Benne's Principles and Practice of Infectious Disease. New York, NY: Churchill Livingstone; 1995:2666–2684.
7. Vogelzang NJ, Flaherty JP. Fever and granulocytopenia: a viewpoint from an academic setting. Recent Results Cancer Res. 1993;132:79–88.
Codes
ICD9-CM
288.0 Agranulocytosis
ICD10
D70 Agranulocytosis


> Table of Contents > Guillain-Barré Syndrome
Guillain-Barré Syndrome
Angela Loh
Basics
Description
  • Group of autoimmune conditions involving demyelination and acute axonal degeneration of peripheral nerves
  • Usually preceded by triggering event, e.g., infection
  • Leading cause of acute, flaccid paralysis in Western countries
  • All ages, but rare in infancy
  • Weakness reaches nadir at 2–4 weeks.
  • Spontaneous resolution occurs over weeks to months.
  • Acute inflammatory demyelinating polyradiculoneuropathy (AIDP):
    • Most common form of Guillain-Barré syndrome (GBS; 90%); formerly synonymous with GBS
    • Triggered by antecedent bacterial/viral infection
    • Demyelination sometimes accompanied by axonal loss
    • Usually complete recovery:
      • 85% with full recovery in 1 year
      • 7–15% have permanent neurologic sequelae.
  • Other forms of GBS:
    • Acute motor axonal neuropathy (AMAN):
      • Pure motor axonal involvement
      • 67% seropositive for campylobacteriosis
      • Recovery often rapid
      • Often pediatric patients
    • Acute motor sensory axonal neuropathy (AMSAN):
      • Degeneration of myelinated motor and sensory nerves, but without significant inflammation or demyelination
      • Similar to AMAN, but also involves sensory nerves
    • Miller-Fisher syndrome:
      • Rare
      • Rapidly evolving ataxia, areflexia, ophthalmoplegia, mild limb weakness
      • Demyelination and inflammation of cranial nerves II and VI, spinal ganglia, and peripheral nerves
      • Resolves in 1–3 months
    • Acute panautonomic neuropathy:
      • Very rare
      • Involves sympathetic and parasympathetic nerves
      • Postural hypotension, dysrhythmias, tachycardia, hypertension
      • Blurry vision, dry eyes, anhydrosis
      • Recovery gradual, often incomplete
Etiology
  • Postinfectious:
    • Two thirds with antecedent illness, usually respiratory or gastrointestinal
    • 1–3 weeks between prodromal illness and neurologic symptoms
    • Campylobacter jejuni most common antecedent infection
    • Cytomegalovirus most common viral infection
  • Relationship to vaccines (oral polio, influenza) questionable
Diagnosis
Signs and Symptoms
History
  • Rapidly evolving, symmetric, ascending paralysis
  • Absent or mild sensory symptoms (e.g., paresthesias of fingertips or toes)
  • Pain, commonly of pelvis, shoulder girdles, posterior thighs
  • Cranial nerve involvement may affect swallowing, facial muscles, eye movements.
  • Preceding bacterial or viral infection
Physical Exam
  • Symmetric weakness; proximal muscles, legs more affected than arms
  • Loss of deep tendon reflexes
  • Look for cranial nerve involvement.
  • Normal sensory exam:
    • Autonomic dysfunction:
      • Hypertension
      • Orthostatic hypotension
      • Ileus
      • Dysrhythmias
      • Urinary retention
    • Miller-Fisher syndrome:
      • Ataxia, areflexia, ophthalmoplegia, mild limb weakness
  • Other subtypes described above
  • Features that suggest alternative diagnosis:
    • Fever
    • Normal reflexes
    • Upper motor neuron signs
    • Asymmetric neurologic deficits
    • Sharply demarcated sensory level
Tests
Clinical diagnosis
Lab
Electrolytes:
  • Lumbar puncture:
    • Increased protein 55–250 (may be present only after 7–10 days)
    • Few or no WBCs
    • Normal opening pressure
Imaging
CT or MRI to rule out cord compression
Diagnostic Procedures/Surgery
Electrophysiologic studies will be abnormal.
Differential Diagnosis
  • Cord compression
  • Lyme disease
  • Tick paralysis
  • Transverse myelitis
  • Botulism
  • Myasthenia gravis
  • Neoplastic meningitis
  • Acute periodic paralysis
  • Poliomyelitis
  • Diphtheria
  • Eaton-Lambert syndrome
  • Acute intermittent porphyria
  • Chronic heavy metal poisoning
  • Tetrodotoxin poisoning
  • Psychogenic, malingering
P.467

Treatment
Pre Hospital
Attention to airway management
Initial Stabilization
Airway assessment and management:
  • Progression to respiratory failure can be rapid.
ED Treatment
  • Airway management:
    • About 30% will need ventilatory support.
    • May need intubation within 24–28 hours of onset
    • Frequent monitoring of respiratory parameters:
      • Forced vital capacity helpful
      • ICU admission if forced vital capacity (FVC) <20 mL/kg
      • Intubation recommended if FVC <15 mL/kg
  • Watch for autonomic dysfunction.
  • Supportive therapy
  • Early neurology consult
  • Steroids not beneficial
Medication (Drugs)
Plasmapheresis or intravenous immunoglobulin, in conjunction with neurologic consultation
Follow-Up
Disposition
Admission Criteria
  • All patients with GBS or suspected GBS warrant admission for close observation.
  • ICU admission for those with signs of respiratory compromise or autonomic dysfunction
Discharge Criteria
Patients should be considered for discharge only in consultation with neurologist.
References
1. Brody AJ, Sternbach G, Varon J. Octave Landry: Guillain-Barré syndrome. J Emerg Med. 1994;12:833–837.
2. Hahn A. Guillain-Barré syndrome. Lancet. 1998;352:635–641.
3. Jones HR. Childhood Guillain-Barré syndrome: clinical presentation, diagnosis, and therapy. J Child Neurol. 1996;11(1):41–42.
4. Lindenbaum Y, Kissel JT, Mendell JR. Treatment approaches for Guillain-Barré syndrome and chronic inflammatory demyelinating polyradiculoneuropathy. Neurol Clin. 2001;19(1):187–204.
5. Newswanger DL, Warren CR. Guillain-Barré syndrome. Am Fam Physician. 2004;69:2405–2410.
Codes
ICD9-CM
357.0


> Table of Contents > Hallucinogen Poisoning
Hallucinogen Poisoning
Brandon K. Wills
Basics
Description
  • Predominantly alters perception, cognition, and mood
  • All hallucinogens potentiate neurotransmitter release or bind directly to receptors:
    • Serotonin (5-hydroxytryptamine; 5-HT): Many hallucinogens are agonists or antagonists at 5-HT receptor subtypes.
    • Norepinephrine, N-methyl-D-aspartate (NMDA), dopamine
Etiology
  • Most exposures are intentional.
  • Common hallucinogens:
    • Indoleamine:
      • Lysergic acid diethylamide (LSD) (duration 6–12 hours)
      • Morning glory (Ipomoea spp.)
    • Tryptamines:
      • Psilocybin (Psilocybe mushrooms); frequently adulterated with LSD
      • N,N-dimethyltryptamine (DMT); 5-MeO-DMT (“foxy-methoxy”), and other tryptamine congeners
    • Phenylethylamines (hallucinogenic amphetamines):
      • Methylenedioxyamphetamine (MDA)
      • Methylenedioxyethamphetamine (MDEA)
      • Methylenedioxymethamphetamine (MDMA; “ecstasy”; duration 8–12 hours)
      • Paramethoxyamphetamine
      • Dimethoxyamphetamine
      • Mescaline (peyote cactus); frequently adulterated with LSD (duration 6–12 hours)
    • Arylcycloalkylamines:
      • Phencyclidine (PCP)
      • Ketamine
    • Anticholinergic:
      • Deadly nightshade (Atropa belladonna)
      • Jimsonweed (Datura stramonium)
    • Other:
      • Piperazines: benzyl piperazine (BZP) and trifluoromethylphenylpiperazine (TFMPP)
      • Dextromethorphan (DXM)
      • Marijuana
Diagnosis
Signs and Symptoms
  • Considerable individual variation; effects may last 4–12 hours depending on agent/dose.
  • Symptoms characterized by sympathetic arousal
  • Usually oriented and able to give history of exposure, even while having delusions
  • Initial symptoms:
    • Nausea, flushing, chills, tremor
  • Neurologic symptoms:
    • Restlessness and dizziness early after ingestion
    • Affective lability
    • Desire to laugh (especially with Psilocybe mushrooms)
    • Anxiety, despair, helplessness, dread
    • Intensified perceptions, visual distortions/intensification
    • Tactile distortions (especially with mescaline)
    • Synesthesia (blending of sensory modalities, e.g., seeing sounds)
    • Religious or mystical experiences
    • Sleep disruption
  • Neurologic signs:
    • Unusual/bizarre behavior
    • Speech disruption
    • Mydriasis
    • Piloerection
    • Hyperreflexia
    • Coma with massive exposure
    • Convulsions:
      • Hallucinogenic amphetamines
      • Children who become hyperpyrexic after Psilocybe mushroom ingestion
  • Pulmonary:
    • Mild tachypnea
    • Respiratory arrest (with massive exposure)
  • Cardiovascular:
    • Tachycardia
    • Hypertension (with hallucinogenic amphetamines)
    • Dysrhythmia (with hallucinogenic amphetamines)
    • Intracerebral hemorrhage (with hallucinogenic amphetamines)
  • Gastrointestinal:
    • Nausea/vomiting (especially with mescaline)
  • Metabolic:
    • Hyperpyrexia:
      • Especially with MDMA use at “rave” clubs
      • Hepatic failure, renal failure, and disseminated intravascular coagulopathy may follow.
      • May be lethal
    • Hyponatremia: has been reported with MDMA use
  • Hematopoietic:
    • Coagulopathies and hemorrhage at high doses owing to disruption of platelet serotonin function
Essential Workup
  • Core temperature measurement
  • Determination of risk of rhabdomyolysis:
    • Creatine kinase level
    • Urine dip or myoglobin level
Tests
Lab
  • Electrolytes, blood urea nitrogen, creatinine, glucose levels
  • Urine toxicology screen:
    • Rarely indicated
    • Distinguishing between hallucinogens is of little value.
    • Most hallucinogenic substances are not tested for on routine drug screens.
    • Amphetamine screen is frequently negative for hallucinogenic amphetamines (e.g., MDMA).
Differential Diagnosis
  • Meningitis
  • Intracranial bleeds or lesions
  • Withdrawal (ethanol, sedative-hypnotic, baclofen)
  • Serotonin syndrome (especially with concomitant serotonergic agents involved)
  • Psychiatric illnesses:
    • LSD associated with prolonged psychoses resembling schizoaffective disorders
    • Chronic amphetamine/cocaine abuse
    • Steroids
  • Infectious/febrile seizures in hyperpyretic child
Pediatric Considerations
Assess parent-child relationships for possibility of neglect or abuse.
Treatment
Pre Hospital
  • Controversies:
    • Sedation with benzodiazepines versus haloperidol versus physical restraints:
      • Benzodiazepines are generally preferred.
      • Sedation masks symptoms and may limit history.
  • Cautions:
    • Sedate or restrain patient to ensure safe transport.
    • For hyperthermic patient:
      • Sedation rather than physical restraint
      • Begin cooling measures.
P.469

Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Aggressive cooling if hyperthermic
  • Intravenous access/rehydration with isotonic fluids for significant fluid loss or evidence of rhabdomyolysis
  • Naloxone, Accu-Chek, dextrose, and thiamine if patient has altered mental status
ED Treatment
  • Cooling measures:
    • Cool mist and fans
    • Benzodiazapines, if agitated
    • Paralytics with intubation, if needed (generally not succinylcholine)
  • Sedate for agitation or autonomic signs:
    • Benzodiazapines
    • Rarely neuroleptics:
      • May intensify hallucinogenic experience
      • Possibly lower seizure threshold
  • Activated charcoal (AC) is not expected to be helpful for most agents owing to rapid absorption and delayed patient presentation:
    • Consider AC for oral ingestions within 2–3 hours in patients with intact protective airway reflexes; especially for anticholinergics or seeds owing to delayed GI motility/absorption.
  • Place in a quiet, calm environment.
  • Maintain urine output of 2–3 mL/kg/h and consider urine alkalinization for treatment of rhabdomyolysis.
Medication (Drugs)
  • Dextrose D50W for hypoglycemia: 1 ampule: 25 g/50 mL (peds: D25W, 0.5–1 g/kg or 2–4 mL/kg) IV
  • Benzodiazepine (Diazepam): 5–10 mg (peds: 0.2–0.5 mg/kg) IV
  • Haloperidol (Haldol): 2.5–5 mg IV or IM; not recommended for children
  • Naloxone (Narcan): initial dose: 2 mg (peds: 0.01–0.1 mg/kg) IV or IM
  • Sodium bicarbonate drip for rhabdomyolysis: 3 ampules in 1 L of D5W; infuse at 1.5–2 times maintenance rates (keep urine pH >7.5)
  • Thiamine (vitamin B1): 100 mg (peds: 25 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Severely intoxicated
  • Atypical presentation
  • Prolonged symptoms (>12 hours after exposure)
  • Prolonged periods of agitation and hyperthermia:
    • Risk of rhabdomyolysis or organ damage
Discharge Criteria
Most patients can be discharged after receiving supportive therapy and observation once they are asymptomatic.
Pediatric Considerations
Suspected cases of child abuse or neglect require referral to child protective services.
References
1. Abraham HD, Aldridge AM, Gogia P. The psychopharmacology of hallucinogens. Neuropsychopharmacology. 1996;14:285–298.
2. Acute reactions to drugs of abuse. Med Lett Drugs Ther. 2002;44:21–24.
3. Graeme KA. New drugs of abuse. Emerg Med Clin North Am. 2000;18:625–636.
4. Kalant H. The pharmacology and toxicology of “ecstasy” (MDMA) and related drugs. Can Med Assoc J. 2001;165:917–928.
5. Wilson JM, McGeorge F, Smolinske S, et al. A foxy intoxication. Forensic Sci Int. 2005;148(1):31–36.
Codes
ICD9-CM
969.6 Psychodysleptics (hallucinogens)
ICD10
T40.9 Other and unspecified psychodysleptics (hallucinogens)


> Table of Contents > Hand Infection
Hand Infection
Chet Shermer
Basics
Description
  • Hand infections are commonly seen in the ED.
  • The range of pathology is broad and may include acute and chronic conditions.
Alert
Hand infections are potential liability issues and must be handled with extreme caution. Referral to hand surgeon is almost always indicated.
Etiology
  • Bacterial infection of the hand is associated with skin pathogens:
    • Staphylococcus or Streptococcus species
    • History of a puncture wound
  • Anaerobes are identified in 75% of paronychia in children owing to thumb sucking and nail biting.
  • Chronic paronychia may be caused by Candida albicans.
  • Herpetic whitlow is caused by type 1–2 herpes simplex virus.
  • Clenched fist injuries involve a variety of pathogens, including anaerobic Streptococcus and Eikenella sp.
Diagnosis
Signs and Symptoms
  • Paronychia:
    • Localized edema, erythema, and pain in proximal portion of lateral nail fold
    • Fluctuance may be present and may extend beneath the nail margin.
    • Systemic signs and symptoms are usually not present.
  • Felon:
    • Erythema and tense swelling of the distal pulp space that does not extend proximal to the proximal interphalangeal (PIP) joint
    • Aching pain early, severe throbbing pain late
    • Systemic signs are usually not present.
  • Herpetic whitlow:
    • Distal pulp space is swollen, but remains soft.
    • Lateral nail folds may be affected.
    • Throbbing pain of the distal pulp space
    • Vesicles containing nonpurulent fluid are present and may form bullae.
    • Systemic symptoms may be present:
      • Fever
      • Lymphadenopathy
      • Constitutional symptoms
  • Flexor tenosynovitis:
    • Kanavel signs:
      • Severe pain and symmetric edema of the digit
      • Tenderness over the course of tendon sheath
      • Flexed position of the finger at rest
      • Pain on passive extension of the finger—may be the only finding in early infection
  • Clenched fist injury:
    • Laceration over the metacarpophalangeal (MCP) joint from striking an object with a clenched fist
    • Any laceration over the MCP must be assumed to be a human bite wound until proven otherwise.
  • Web space abscess:
    • Pain and edema of the affected web space and adjacent palm
    • Fingers are held abducted.
  • Palmar space infections:
    • Thenar space infection:
      • Pain, tenderness, tense edema of thenar eminence
      • Dorsal edema without tenderness
      • Thumb is held abducted and flexed, and passive adduction is painful.
    • Midpalmar space infection:
      • Pain, edema, and tenderness of the midpalmar space
      • Dorsal edema without tenderness
      • Motion of middle and ring fingers is painful.
    • Hypothenar space infection:
      • Pain and fullness over hypothenar eminence
      • No limitation of finger movement
Essential Workup
Most hand infections are diagnosed by history and physical examination with special attention to neurovascular status.
Tests
Lab
  • Although usually not necessary, herpetic whitlow may be confirmed by Tzanck test.
  • Gram stain and culture may guide antibiotic choice in felons.
  • Blood cultures, CBC are not routinely indicated.
Imaging
  • Radiographs are usually not helpful unless there has been trauma or a suspected foreign body.
  • With felon, flexor tenosynovitis, and palmar space infection, radiograph may identify osteomyelitis or foreign body.
  • Radiographs in clenched fist injury may reveal a fracture.
Differential Diagnosis
  • Paronychia should be differentiated from herpetic whitlow and felon.
  • The differential for palmar space infection includes flexor tenosynovitis, cellulitis, and web space infection.
Treatment
  • Paronychia:
    • Early paronychia/simple cellulitis without purulence present may be managed with oral antibiotics and rest:
      • Cephalexin, dicloxacillin
      • Clindamycin or erythromycin if associated with nail biting or oral contact
    • Superficial infections are drained by inserting a No. 11 blade between nail and eponychium and lifting the eponychium from the nail.
    • If necessary, the lateral nail fold may be incised tangential to the curvature of the nail.
    • When pus is present under the adjacent nail, one fourth of the nail should be removed.
    • When pus is present under the dorsal roof of the proximal nail, remove one third of the proximal nail.
    • P.471

  • Felon:
    • A lateral incision avoiding the neurovascular bundle is preferred.
    • More extensive felons are drained through a unilateral longitudinal incision that does not cross the distal interphalangeal (DIP) flexor crease.
    • Disruption of fibrous septa is no longer recommended:
      • Results in an unstable fingertip
      • Loculations may need to be broken up.
    • Give oral antibiotics to cover skin pathogens, place a drain, and recheck in 48 hours:
      • Cephalexin, dicloxacillin
  • Herpetic whitlow:
    • Usually self-limited; do not incise and drain.
    • Oral acyclovir may be given to patients with systemic involvement.
  • Flexor tenosynovitis, web space abscess, palmar space infection:
    • Elevation, IV antibiotics, and pain control:
      • Ampicillin/sulbactam, cefoxitin, ticarcillin/clavulanate
    • All of these infections require immediate consultation with a hand surgeon.
  • Clenched fist injury:
    • Elevation, IV antibiotics, tetanus prophylaxis, and pain control in the ED:
      • Ampicillin/sulbactam, cefoxitin, ticarcillin/clavulanate
    • All bite wounds with evidence of infection or joint involvement require emergent consultation with a hand surgeon.
    • If there are no signs of infection and no joint penetration, patients may be considered for outpatient treatment with oral antibiotics after appropriate irrigation and wound care:
      • Ampicillin/clavulanate or penicillin V plus cephalexin or dicloxacillin
      • Do not primarily close lacerations associated with a human bite; delayed primary closure or healing by secondary intention is appropriate.
Medication (Drugs)
  • Acyclovir: 400 mg PO t.i.d. for 10 days (peds: not recommended for herpetic whitlow)
  • Ampicillin/clavulanate: 875/125 mg PO b.i.d. (peds: 40 mg/kg/d PO div. q6h)
  • Ampicillin/sulbactam: 1.5–3.0 g IV q6h (peds: safety not established)
  • Cefoxitin: 2 g IV q8h (peds: 80–160 mg/kg/d IV or IM div. q6h)
  • Cephalexin: 500 g PO q.i.d. for 7 days (peds: 40 mg/kg/d PO div. q6h)
  • Clindamycin: 300 mg PO q.i.d. for 7 days (peds: 20–40 mg/kg/d div. q6h PO IV or IM)
  • Dicloxacillin: 500 mg PO q.i.d. for 7 days (peds: 12.5–50 mg/kg/d PO div. q6h)
  • Erythromycin: 500 mg PO q.i.d. for 7 days (peds: 40 mg/kg/d div. q6h PO)
  • Penicillin V: 250 mg PO q.i.d. (peds: 40 mg/kg/d PO div. q6h)
  • Ticarcillin/clavulanate: 3.1 g IV q4h–q6h (peds: safety not established)
Follow-Up
Disposition
Admission Criteria
  • Flexor tenosynovitis, web space abscess, palmar space infections:
    • All these infections require admission for IV antibiotics and drainage.
  • Clenched fist injury with signs of infection:
    • Requires admission for surgical débridement and IV antimicrobials
Discharge Criteria
  • Paronychia and felons:
    • Patients with uncomplicated paronychia or felon may be discharged from the ED with a recheck and drain removal in 48 hours.
  • Herpetic whitlow:
    • Patients with herpetic whitlow may be discharged from the ED with appropriate follow-up.
  • Clenched fist injury without infection:
    • May be discharged on oral antibiotics with follow-up in 24 hours
References
1. Antosia RE, Lyn E. The hand. In: Rosen P, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 4th ed. St. Louis, MO: Mosby; 1997;1998:625–668.
2. Hausman MR, Lisser SP. Hand infections. Orthop Clin North Am. 1992;23(1):171–185.
3. Tintinalli JE, Kelen GD, Stapcynski JS, eds. Emergency medicine: a comprehensive study guide. Hand Infect. 1999;277–280.
Codes
ICD9-CM
136.9
ICD10
L08.9
L70.8
M70.1


> Table of Contents > Hazmat
Hazmat
Moses S. Lee
Basics
Description
Hazmat refers to exposure to hazardous materials causing local or systemic toxicity.
Pathophysiology
  • Acids cause coagulation necrosis with eschar, usually limiting penetration to deeper tissue.
  • Alkalis cause liquefaction necrosis and soluble complexes that penetrate into deep tissues.
  • Damage also occurs through oxidation, protein denaturation, cellular dehydration, local ischemia, and by metabolic competition/inhibition.
Etiology
Hazardous materials are encountered in household, industry, agriculture, and transportation accidents and in criminal/terrorist activities.
Associated Conditions
Related to toxic agent and its effects
Diagnosis
Signs and Symptoms
  • Skin:
    • Chemical burns; may appear deceptively mild at first
    • Visible liquid or powder on skin
    • Absorption through skin may cause systemic toxicity.
  • Mucous membranes (eyes, nasopharynx; see Corneal Burn):
    • Ranges from subjective irritation to serious mucosal burns
    • Potential airway compromise
  • Pulmonary:
    • Cough
    • Pleuritic chest pain
    • Bronchospasm
    • Dyspnea
    • Pulmonary edema (immediate or delayed)
  • Systemic (after skin or pulmonary absorption):
    • Altered mental status
    • Seizures
    • Tachy/brady dysrhythmias
    • Hypotension/hypertension
    • Gastrointestinal symptoms
    • Electrolyte disturbances
    • Carboxyhemoglobinemias and methemoglobinemias
    • Cholinergic syndrome (see Chemical Weapons Poisoning, Nerve Agents)
Essential Workup
  • Attempt to identify substance using prehospital providers, Material Safety Data Sheet, and Chemtrec (Chemical Transportation Emergency Center).
  • Material Safety Data Sheet (MSDS):
    • Identifies chemicals
    • Differentiates vapor versus skin hazard
    • Determines need for decontamination
    • Limited treatment data
  • Determine route and duration of exposure.
  • Inhalation injury more likely in an enclosed space
  • Determine toxicity using poison control, computerized databases such as POISINDEX or TOXNET, or standard toxicology text.
  • Observe as needed for systemic toxicity.
Tests
Lab
  • Depends on substance
  • Electrolytes, BUN, creatinine, and glucose levels
  • Liver function tests
  • Calcium level
  • Magnesium level
  • Phosphorus level
  • Arterial blood gases:
    • Metabolic acidosis
    • Carboxyhemoglobinemias and methemoglobinemias
    • Respiratory failure
Imaging
Chest radiograph for pulmonary edema
Differential Diagnosis
  • Skin:
    • Hypersensitivity reaction
    • Thermal burns
  • Pulmonary:
    • Pneumonia
    • Pulmonary embolism
    • Anaphylaxis
  • Systemic:
    • Status epilepticus
    • Overdose
    • Psychiatric illness
    • Myocardial infarction
Treatment
Pre Hospital
  • Recognize a Hazmat situation:
    • Accident at industrial/agricultural site
    • Accident involving transport of hazardous materials
    • Suspected terrorist mass casualty incident
    • Cholinergic syndrome
    • Irritant mucous membrane symptoms
    • Chemical burns
  • Protect yourself:
    • Approach from upwind.
    • Do not enter scene until safety of material is determined.
    • Use level A protective gear if safety not established
    • Anyone able to walk and talk is minimally contaminated.
  • Personal chemical protective equipment:
    • Level A: positive-pressure self-contained breathing apparatus (SCBA), fully encapsulated chemical-resistant suit, double chemical-resistant gloves, chemical-resistant boots, and airtight seals between suit, gloves, boots
    • Level B: SCBA, nonencapsulated chemical suit, double gloves, boots
    • Level C: air-purification device, suit, gloves, boots
    • Level D: Common work clothes
  • Identify substance:
    • Department of Transportation (DOT) placard, Material Safety Data Sheet (MSDS), shipping papers, hazard labels
    • If unsuccessful, call Chemical Transportation Emergency Center (Chemtrec: 1[800] 424-9300) to determine substance and toxicity.
    • Hazmat teams can do chemical testing.
  • Determine toxicity and need for decontamination:
    • Poison control
    • Chemtrec
  • Decontaminate:
    • Hazmat team
  • Treat:
    • Provide basic life support and advanced life support care as indicated.
    • Generally basic list support only in a “hot zone”
    • Irrigate skin and ocular burns immediately and continue until arrival at hospital.
P.473

Initial Stabilization
  • Protect emergency department personnel:
    • Secondary contamination can occur from dermal contact or through inhalation of volatile gases/particles.
  • Keep patients outside in designated hot zones until decontaminated.
  • When in doubt, decontaminate.
  • Expect contaminated patients to arrive via emergency medical services or private vehicle.
  • If treatment is required before/during decontamination:
    • Use minimum necessary staff in appropriate personal protection gear.
    • Focus on life- and limb-saving care only.
  • Decontamination:
    • Security to enforce hot zone
    • Remove, label, and double-bag clothing (including contact lens).
    • Copious irrigation with soap and water for 10–15 minutes with special attention to obviously contaminated areas, wounds, and exposed eyes
    • Recapture water to prevent contamination of the sewer and downstream areas:
      • In an emergency or mass casualty situation, it is acceptable to let water drain into sewer.
    • Hydrotherapy:
      • Mainstay of therapy for chemical burns
      • Contraindicated only for elemental metals (sodium and potassium)
    • Allow patient to decontaminate himself or herself or use trained decontamination team.
    • Decontaminate children, dependent elderly, mentally/physically challenged and their appliances (e.g., wheelchairs) with caregivers.
    • Gloves, masks, goggles, and disposable gowns provide some protection.
    • Remove/replace bandages, tourniquets, airway adjuncts, intravenous sets.
    • Retriage after decontamination.
ED Treatment
  • Provide supportive care as needed.
  • Determine if antidotal treatment would be effective and available.
  • Hazmat incidents provoke extreme fear:
    • Expect casualties suffering from collective hysteria.
    • Knowledge of toxicologic profile can exclude contamination in these patients.
  • Emergency department staff may become symptomatic even if chemical concentrations in the air are below toxic levels and may need to be escorted to fresh air.
  • Chemical burns:
    • Irrigation should be started as soon as possible and, if owing to a strong alkali, may need to be continued for hours.
    • Aggressive fluid resuscitation 2–4 mL/kg lactated Ringer solution per total burn surface area (TBSA) percent over 24 hours with one half given over the first 8 hours
    • Pain control
  • Pulmonary symptoms:
    • Bronchodilators, oxygen, intubation, and mechanical ventilation
  • Selected special treatments:
    • Hydrofluoric acid burns:
      • Calcium gluconate via topical cutaneous gel, subcutaneous or intra-arterial
      • For systemic toxicity: intravenous calcium gluconate and magnesium
    • Phenol burns:
      • Remove phenol from skin with polyethylene glycol 300 or 400 or with isopropyl alcohol.
    • Nitrates:
      • Ingested or extensive burns may cause methemoglobinemia.
      • Treat levels >30% with high-flow oxygen and intravenous methylene blue.
    • Elemental metals (sodium/potassium):
      • Water lavage is contraindicated and dangerous.
      • Cover with oil until substance can be débrided from skin.
    • Organophosphates/carbamate insecticides (see: Chemical Weapons Poisoning)
Medication (Drugs)
  • Albuterol: 2.5–5.0 mg nebulized
  • Calcium gluconate: 10 mL of 10% solution
  • Magnesium: 2 g IV over 20 min
  • Methylene blue: 1–2 mg/kg slow IV (peds: not recommended for <6 years old; >6 years old: 1 mg/kg IV/IM over 5 min)
Follow-Up
Disposition
Admission Criteria
  • Airway compromise, respiratory difficulty (hypoxia)
  • Significant systemic symptoms
  • Admit patients with chemical burns to burn center.
Discharge Criteria
  • Patients who are well after a period of observation and consultation with poison control
  • Superficial chemical burns owing to a toxin without potential for systemic toxicity (weak acid/alkali)
References
1. Burgess JL, Kirk M, Borron SW, et al. Emergency department hazardous materials protocol for contaminated patients. Ann Emerg Med. 1999;34:205–212.
2. Goldfrank LR, Flomenbaum NE, Lewin NE. Goldrank's Toxicologic Emergencies. 6th ed. New York: McGraw-Hill; 1998.
3. Greenberg MI, Cone DC, Roberts JR. Material Safety Data Sheet: a useful resource for the emergency physician. Ann Emerg Med. 1996;27:347–352.
4. Waeckerle JF. Domestic preparedness for events involving weapons of mass destruction. JAMA. 2000;283:252–254.
5. Yeung R. Emergency department Hazmat decontamination contingency plan. J Prehospital Med. Disaster Med. 2001;16.
Miscellaneous
SEE ALSO: Chemical Weapons Poisoning; Radiation Injury


> Table of Contents > Head Trauma, Blunt
Head Trauma, Blunt
Gary M. Vilke
Basics
Description
Blunt trauma to head resulting in a variety of injuries ranging from closed head injury to death
Etiology
Blunt trauma to head may cause several types of closed head injuries:
  • Concussion: transient loss of consciousness or amnesia with normal head CT
  • Subdural hematoma: tearing of subdural bridging veins and bleeding into the subdural space
  • Epidural hematoma: dural arterial injury, especially the middle meningeal artery often associated with a skull fracture:
    • Classically, transient loss of consciousness followed by a lucid interval, then rapid demise
  • Subarachnoid hemorrhage: bleeding into the subarachnoid space following trauma
  • Cerebral contusion: focal injuries to the brain characterized as coup (beneath area of impact) or contrecoup (area remote from impact)
  • Intracerebral hemorrhage: mass intracranial lesion with bleeding into the brain parenchyma
  • Diffuse axonal injury: microscopic injuries scattered throughout the brain in a patient in deep coma
Diagnosis
Signs and Symptoms
  • Evidence of trauma to head includes:
    • Scalp laceration, cephalohematoma, or ecchymosis
    • Raccoon eyes: bilateral ecchymosis of orbits associated with basilar skull fractures
    • Battle sign: ecchymosis behind the ear at mastoid process associated with basilar skull fracture
    • Hemotympanum
    • Cerebral spinal fluid rhinorrhea or otorrhea
  • Evidence of increasing intracranial pressure includes:
    • Decreasing level of consciousness, falling Glasgow coma scale score
    • Cushing response, bradycardia, hypertension, and diminished respiratory rate
    • Dilated pupils associated with decorticate or decerebrate posturing
Tests
Lab
  • Rapid check of blood glucose level
  • Complete blood count, platelet count, and coagulation parameters
  • Type and cross-match for surgical candidates.
  • Baseline electrolytes, blood urea nitrogen, and creatinine levels
  • Blood alcohol level if indicated
Imaging
  • Cervical spine radiographs or helical CT when indicated
  • Head CT should be performed in patients with any of the following:
    • Loss of consciousness or amnesia of events
    • Progressive headache
    • Alcohol or drug intoxication
    • Unreliable history or dangerous mechanism
    • Posttraumatic seizure
    • Repeated vomiting
    • Signs of basilar skull fracture
    • Possible skull penetration or depressed skull fracture
    • Glasgow coma scale score <15
    • Focal neurologic findings
  • Patients on Coumadin or heparin or those with a history of bleeding dyscrasias must undergo imaging.
  • Older patients (>age 60–65 years) and alcoholics are at higher risk of intracranial hemorrhage:
    • Have a low threshold for obtaining CT scan
Differential Diagnosis
  • Penetrating head trauma
  • Any condition that alters mental status that may have produced a fall and caused external evidence of head trauma (e.g., hypoglycemic episode, seizure)
Treatment
Pre Hospital
  • Blunt head trauma patients with risk for intracranial lesion must go to a trauma center:
    • High-risk patients include those with depressed consciousness, focal neurologic signs, multiple trauma, or palpable depressed skull fractures.
  • Moderate-risk patients should go to a hospital with availability of prompt neurosurgical consultation:
    • Moderate-risk patients include those with progressive headache, alcohol or drug intoxication, unreliable history, posttraumatic seizure, repeated vomiting, posttraumatic amnesia, signs of basilar skull fracture.
  • Protect and manage the airway including intubation:
    • Routine hyperventilation without signs of cerebral herniation should be avoided.
  • If evidence of cerebral herniation (see Signs and Symptoms) or progressive neurologic deterioration, then initiate measures to decrease intracranial pressure:
    • Mild hyperventilation to keep PaCO2 about 35:
      • 16–20 breaths per minute in adults
      • 20–24 breaths per minute in children
      • 24–26 breaths per minute in infants
    • Elevating head of bed 20–30°
  • Cervical spine precautions must be maintained in all patients.
  • Cautions:
    • Avoid hypotension (systolic blood pressure <90 mm Hg); use intravenous crystalloid solutions to maintain blood pressure.
    • Avoid hypoxia (oxygen saturation <90%); administer 100% oxygen.
    • Check blood glucose level.
Initial Stabilization
Airway, breathing, and circulation management:
  • Control airway as needed:
    • Rapid-sequence intubation if Glasgow coma scale score <8, unable to protect airway, or evidence of hypoxia
    • Normalize PCO2, avoid hyperventilation and hypoventilation.
    • P.475

  • Treatment with etomidate or fentanyl as induction agent, succinylcholine (pretreat with minidose paralytic), rocuronium, or vecuronium; morphine for ongoing sedation
  • Caution with fentanyl in hemodynamically labile patients
  • Intravenous catheter placement with crystalloid solution as needed to avoid hypotension (keep systolic blood pressure >90 mm Hg)
  • Cervical spine precautions
ED Treatment
  • Early neurosurgical consultation
  • If patient has evidence of cerebral herniation (see Signs and Symptoms), initiate measures to decrease intracranial pressure:
    • Mild hyperventilation: 16–20 breaths per minute in adults, 20–24 breaths per minute in children, and 24–26 breaths per minute in infants to keep PaCO2 about 35, which correlates to an end tidal CO2 of 32–35 mm Hg
    • Elevating head of bed 20–30°
    • Mannitol boluses intravenously: Do not administer mannitol unless systolic blood pressure >100 mm Hg and patient is adequately fluid resuscitated.
  • Phenytoin to prevent early posttraumatic seizures
  • The use of glucocorticoids is not recommended to lower intracranial pressure in head trauma patients.
  • Barbiturates are not recommended in the initial emergency department treatment of head-injured patients.
  • If definitive neurosurgical care is not immediately available, a single burr hole may preserve life until neurosurgical intervention can be obtained:
    • Perform only in comatose patients with decerebrate or decorticate posturing on the side of a known mass lesion who have not responded to hyperventilation and mannitol.
  • Transfuse as needed to keep hematocrit >30%.
  • Avoid hypothermia, which will increase risks of coagulopathy during surgery.
  • Maintain NPO status.
  • Surgery:
    • Surgical procedure based on findings of CT scan and neurosurgical consultation
Medication (Drugs)
  • Etomidate: 0.2–0.3 mg/kg IV
  • Fentanyl: 3–5 µg/kg IV if systolic blood pressure >100 mm Hg
  • Mannitol: 0.25–1 g/kg IV bolus
  • Morphine sulfate: 2–20 mg IV (peds: 0.1 mg/kg IV up to adult doses)
  • Phenytoin: 15–20 mg/kg IV up to 1,000 mg
  • Rocuronium: 0.6 mg/kg IV
  • Succinylcholine: 1–2 mg/kg IV
  • Vecuronium bromide: 0.1 mg/kg IV; minidose pretreatment: 0.01 mg/kg IV
Follow-Up
Disposition
Admission Criteria
  • Patients with mass lesion associated with head trauma must be admitted to the intensive care unit or undergo surgery.
  • Patients with subarachnoid hemorrhage and diffuse axonal injury should be initially admitted to the intensive care unit.
  • Patients with ongoing symptoms including repetitive questioning, anterograde amnesia, or disorientation should be admitted to a monitored unit for neurologic evaluation.
Discharge Criteria
  • Patients with resolved symptoms, negative findings on head CT, and no other co-morbid factors (e.g., intoxication, additional trauma needing treatment) may be discharged.
  • Patients with minor head trauma, no loss of consciousness or amnesia, and normal neurologic exam findings may be discharged home with a friend or family member and head injury instructions.
Pediatric Considerations
Cases of suspected nonaccidental trauma must be reported to the appropriate legal agency.
References
1. Brain Trauma Foundation. Guidelines for Prehospital Management of Traumatic Brain Injury. New York: Brain Trauma Foundation; 1999.
2. Brain Trauma Foundation. Management and Prognosis of Severe Traumatic Brain Injury. New York: Brain Trauma Foundation; 2000.
3. Chestnut RM, Marshall LF, Klauber MR, et al. The role of secondary brain injury in determining outcome from severe head injury. J Trauma. 1993;34:216–222.
4. Committee on Trauma. Head trauma: Advanced Trauma Life Support. 7th ed. Chicago: American College of Surgeons; 2002.
5. King BS, Gupta R, Narayan RK. The early assessment and intensive care unit management of patients with severe traumatic brain and spinal cord injuries. Surg Clin North Am. 2000;80(3):855–870.
Codes
ICD9-CM
959.01 Head injury, unspecified
ICD10
S09.90 Unspecified injury of head


> Table of Contents > Head Trauma, Penetrating
Head Trauma, Penetrating
Gary M. Vilke
Basics
Description
Penetrating injury to intracranial contents:
  • High-velocity penetration: usually bullets, which cause trauma directly to brain tissue, but also have a “shock wave” injury to local surrounding brain
  • Low-velocity penetration: usually knives, picks, or other sharp objects, with direct local trauma to brain tissue
Etiology
  • Direct penetration of the skull into the intracranial cavity by foreign object:
    • Direct or local damage to brain tissue
    • Intracranial hemorrhage, including subdural, epidural, and intraparenchymal bleeds
  • A bullet that hits the skull, ricochets off, and does not fracture the skull can still cause significant trauma to the underlying brain tissue.
Diagnosis
Signs and Symptoms
  • Alteration in level of consciousness and neurologic exam varies based on object and location.
  • Evidence of increasing intracranial pressure:
    • Decreasing level of consciousness
    • Falling Glasgow coma scale score
    • Cushing response: bradycardia, hypertension, and diminished respiratory rate
    • Blown pupil associated with decorticate or decerebrate posturing
  • Evidence of penetrating injury to head or basilar skull fracture, or object still remaining in head:
    • Raccoon eyes: bilateral ecchymosis of orbits associated with basilar skull fractures
    • Battle sign: ecchymosis behind the ear at mastoid process associated with basilar skull fracture
    • Hemotympanum
    • Cerebral spinal fluid rhinorrhea or otorrhea
Essential Workup
  • Determine the weapon type or caliber of weapon at scene.
  • Thorough exam to assess extent of injuries
  • Neurologic exam:
    • Alteration in level of consciousness and neurologic exam varies based on object and location.
    • Evidence of penetrating injury to head
Tests
Lab
  • Complete blood count
  • Platelet count
  • Coagulation perimeters
  • Type and cross-match.
  • Electrolytes, blood urea nitrogen, and creatinine baseline levels
Imaging
  • CT of head depicts location of lesion and extent of damage.
  • Skull radiographs may reveal depth of impalement, location of bone fragments, and presence of fragments within the cranium.
  • Cervical spine evaluation (when indicated):
    • Helical CT scanning or anteroposterior, lateral, and odontoid views plain radiographs
Differential Diagnosis
  • Blunt head trauma
  • Basilar skull fracture
  • Any condition that alters mental status that may have induced a fall and caused secondary penetrating trauma
Treatment
Pre Hospital
  • Stabilize, but do not remove, foreign object (e.g., knife).
  • Determine the weapon type or caliber of weapon at scene.
  • Protect and manage the airway to avoid hypoxemia.
  • Avoid hyperventilation.
  • Maintain cervical spine precautions.
  • Transport to trauma center.
  • Avoid hypoxia (oxygen saturation <90%):
    • 100% oxygen
  • Avoid hypotension (systolic blood pressure<90 mm Hg):
    • Intravenous crystalloid solutions
Initial Stabilization
  • Airway, breathing, and circulation management
  • Rapid-sequence intubation:
    • For Glasgow coma scale <8, inability to protect airway, hypoxia or cerebral herniation
    • Medications include etomidate or fentanyl as induction agent, succinylcholine (pretreat with minidose paralytic), rocuronium, or vecuronium; and morphine sulfate for ongoing sedation
    • Caution with fentanyl in the hemodynamically labile patient
    • Normalize PCO2. Avoid hyperventilation or hypoventilation.
  • Intravenous catheter placement
  • Crystalloid solution to maintain systolic blood pressure >90 mm Hg
  • Address other sources of associated trauma.
  • Cervical spine precautions should be maintained.
P.477

ED Treatment
  • Early neurosurgical consultation
  • If patient has evidence of cerebral herniation (see Signs and Symptoms), initiate measures to decrease intracranial pressure:
    • Mild hyperventilation: 16–20 breaths per minute in adults, 20–24 breaths per minute in children, and 24–26 breaths per minute in infants to keep PaCO2 about 35, which correlates to an end tidal CO2 of 32–35 mm Hg
    • Elevating head of bed 20–30°
    • Mannitol boluses intravenously: Do not administer mannitol unless systolic blood pressure >100 mm Hg and patient is adequately fluid resuscitated.
  • Phenytoin intravenously to prevent early posttraumatic seizures
  • Glucocorticoids are not recommended to lower intracranial pressure in head trauma patients.
  • Barbiturates are not recommended in the initial emergency department treatment.
  • Transfuse as needed to keep hematocrit >30%.
  • If definitive neurosurgical care is not immediately available, a single burr hole may preserve life until neurosurgical intervention can be attained:
    • Perform only in comatose patients with decerebrate or decorticate posturing on the side of a known mass lesion/hematoma who have not responded to initial treatment.
  • Avoid hypothermia, which will increase risks of coagulopathy during surgery.
  • Maintain NPO status.
  • Surgery:
    • Based on clinical and radiologic findings and neurosurgical consultation
Medication (Drugs)
  • Etomidate: 0.2–0.3 mg/kg IV
  • Fentanyl: 3–5 µg/kg IV:
    • If systolic blood pressure >100 mm Hg
  • Mannitol: 0.25–1 g/kg IV bolus
  • Morphine sulfate: 2–20 mg IV (peds: 0.1 mg/kg up to adult doses)
  • Phenytoin: 15–20 mg/kg IV up to 1,000 mg
  • Rocuronium: 0.6 mg/kg IV
  • Succinylcholine: 1–2 mg/kg IV
  • Vecuronium bromide: 0.1 mg/kg IV:
    • Pretreatment minidose: 0.01 mg/kg IV
Follow-Up
Disposition
Admission Criteria
Admit all patients to intensive care unit or transport directly to surgery.
Discharge Criteria
Do not discharge.
References
1. Brain Trauma Foundation. Guidelines for Prehospital Management of Traumatic Brain Injury. New York: Brain Trauma Foundation; 1999.
2. Brain Trauma Foundation. Management and Prognosis of Severe Traumatic Brain Injury. New York: Brain Trauma Foundation; 2000.
3. Chestnut RM, Marshall LF, Klauber MR, et al. The role of secondary brain injury in determining outcome from severe head injury. J Trauma. 1993;34:216–222.
4. Committee on Trauma. Head trauma: Advanced Trauma Life Support. 7th ed. Chicago: American College of Surgeons; 2002.
5. King BS, Gupta R, Narayan RK. The early assessment and intensive care unit management of patients with severe traumatic brain and spinal cord injuries. Surg Clin North Am. 2000;80(3):855–870.
Codes
ICD9-CM
959.01 Head injury, unspecified
ICD10
S01.9 Open wound of head, part unspecified


> Table of Contents > Headache, Cluster
Headache, Cluster
Gary Johnson
Basics
Description
  • Not clearly understood, but may be result of vasoactive substances released from mast cells
  • May have many clinical and pathophysiologic similarities with migraine and variants
Etiology
  • Cause is unclear at present.
  • Affects 0.1% of the population
Diagnosis
Signs and Symptoms
History
  • Occurs predominantly in middle-aged men
  • Episodes are often nocturnal and are more common in spring and fall.
  • Headaches occur in clusters, several times per day for weeks or months at a time.
  • Attacks are more likely after ingestion of alcohol, nitroglycerine, or histamine-containing compounds.
  • More likely in times of stress, prolonged strain, overwork, and upsetting emotional experiences
  • No prodrome or aura
  • Unilateral, excruciating, nonthrobbing, incapacitating headache
  • Pain is ocular or retrobulbar
  • Rarely lasts longer than 2 hours; often lasts a few minutes
Physical Exam
  • Complete neurologic exam
  • Nasal congestion, lacrimation, rhinorrhea, conjunctival injection, or facial flushing on the same side as headache
  • Horner syndrome may be seen.
Essential Workup
  • An accurate history and physical examination should confirm the diagnosis.
  • Life-threatening alternatives need to be ruled out.
Tests
Lab
  • Lumbar puncture (if meningitis or subarachnoid hemorrhage is suspected)
  • Erythrocyte sedimentation rate (ESR; if temporal arteritis is suspected)
Imaging
CT scan/MRI (to rule out hemorrhage, tumor)
Differential Diagnosis
  • Migraine headache
  • Trigeminal neuralgia
  • Meningitis
  • Temporal arteritis
  • Intracerebral mass lesion
  • Herpes zoster
  • Intracerebral bleed
  • Dental causes
  • Orbital/ocular disease (acute glaucoma)
  • Temporal mandibular joint syndrome
Treatment
Pre Hospital
  • Recognize more severe life-threatening causes of headache.
  • Administration of oxygen by face mask may alleviate symptoms.
Initial Stabilization
  • Rule out life-threatening causes of headache.
  • Administration of supplemental oxygen
Medication (Drugs)
  • Ergots: DHE 1 mL IV; repeat in 1 hour if necessary
  • Fentanyl: 2–3 µg/kg IV
  • Meperidine: 50–75 mg IM or IV
  • Morphine: 2–4 mg IV or IM, may repeat q10min
  • Nonsteroidal anti-inflammatory drugs (NSAIDs): ketorolac 15–30 mg IM or IV
  • Oxygen: 100% via face mask
  • Prochlorperazine: 10 mg IM or IV
  • Sumatriptan: 6 mg SC, may repeat in 1 hour (max. of 2 doses in 24 hours)
P.481

Follow-Up
Disposition
Admission Criteria
  • Persistent headache unresponsive to usual measures
  • Unclear headache diagnosis
Discharge Criteria
  • Patients with moderate to complete pain relief, a normal neurologic exam, and with a confident diagnosis of cluster headache
Issues for Referral
Follow-up with a neurologist should be arranged.
References
1. Diener HC. Advances in the field of headache 2003/2004. Curr Opinion Neurol. 2004;17(3):271–273.
2. Diamond S. The management of migraine and cluster headaches. Compr Ther. 1995;21(9):492–498.
3. Kumar KL. Recent advances in the acute management of migraine and cluster headaches. J Gen Intern Med. 1994;9(6):339–348.
Codes
ICD9-CM
346.20


> Table of Contents > Headache, Migraine
Headache, Migraine
Gary Johnson
Basics
Description
  • Poorly understood. May involve vasoconstriction, cortical excitation, or both
  • May begin with intracranial artery vasoconstriction:
    • Results in reduced cerebral blood flow and aura; type of which is dependent on the area of reduced flow
    • Followed by rebound vasodilation of arteries during which headache occurs
    • Arterial dilation, plasma leak may cause pain.
  • Trigeminal nerve activation may account for headache.
Pediatric Considerations
Migraines do present in the pediatric age group, but are less common.
Etiology
  • Idiopathic
  • May be precipitated by chocolate, cheese, nuts, alcohol, sulfites, monosodium glutamate (MSG), stress, or puberty.
  • Family history of migraines in 60% of cases
  • Affects 5–15% of the population:
    • Women 3 times more than men
Diagnosis
Signs and Symptoms
History
  • Common migraine:
    • Headache is recurrent, throbbing, and frequently unilateral.
    • Usually associated with photophobia, phonophobia, nausea, and vomiting
  • Classic migraine:
    • Similar to common migraine except it is preceded by a prodrome; often visual symptoms such as bright lights, selective field defects, or jagged lines
  • Complex migraine:
    • Migraine headache with associated focal neurologic symptoms such as numbness, weakness, paralysis, or aphasia
Essential Workup
  • An accurate history and physical exam should confirm the diagnosis.
  • Patients with new onset of headache syndrome need an objective evaluation to rule out more serious causes of severe headaches:
    • Complete neurologic examination
    • Imaging may be appropriate in ED.
Tests
  • Not needed for classic migraine or established migraines with typical symptoms
  • Lumbar puncture (LP) if meningitis, subarachnoid hemorrhage, or pseudotumor cerebri is suspected
  • Erythrocyte sedimentation rate (ESR) if temporal arteritis is suspected
  • Carbon monoxide (CO) level if there is history or suspicion of CO exposure
  • Intraocular pressure measurements if suspect glaucoma
Imaging
CT or MRI of the head
Diagnostic Procedures/Surgery
Lumbar puncture (LP)
Differential Diagnosis
  • Meningitis/encephalitis
  • Subarachnoid/intracranial hemorrhage
  • Cerebral ischemia (if complex migraine)
  • Hypertension
  • Brain tumor
  • Carbon monoxide intoxication
  • Temporal mandibular joint (TMJ) syndrome
  • Glaucoma
  • Pseudotumor cerebri
  • Temporal arteritis
P.483

Treatment
Pre Hospital
  • It is important to recognize life-threatening causes of headache and transport rapidly:
    • Sudden onset of symptoms, altered mental status, neck stiffness, fever, or neurologic deficit is a useful sign that suggests a more serious cause of headache.
    • Prior history of similar headache, absence of above symptoms, or strong family history is more suggestive of migraine.
  • Allow patients with migraine headache to be in a calm, dark environment.
Initial Stabilization
Patients with convincing evidence of increased intracranial pressure may need rapid-sequence intubation and controlled ventilation.
ED Treatment
  • Abortive therapy and pain management are the primary issues for patients in whom life-threatening causes of headache have been ruled out.
  • Generally, abortive therapy options should be attempted first.
  • Narcotic pain medications may be administered as rescue therapy.
  • Intravenous saline hydration is often a helpful adjunct for migraine headaches.
Medication (Drugs)
  • Abortive therapy in ED:
    • Sumatriptan: 6 mg SC or nasally; may repeat in 1 hour (max. 2 doses per 24 hours). Newer triptans have also shown efficacy.
    • Ergot alkaloids: DHE 1 mg IM or IV, then repeat in 1 hour if necessary.
    • Droperidol (if ECG normal): 0.625–2.5 mg IM/IV
    • Metoclopramide: 10 mg IV
    • Prochlorperazine: 10 mg IV
    • Valproic acid: 250–1000 mg IV
  • Rescue pain medication:
    • Hydromorphone: 1–2 mg IM/IV per dose
    • Morphine: 2–10 mg IM/IV per dose
    • Nonsteroidal anti-inflammatory drugs (NSAIDs): ketorolac 15–30 mg IM/IV
  • Prophylactic therapy:
    • Beta-blockers: propranolol 40 mg PO b.i.d.
    • Ca2+ channel blockers: verapamil 40 mg PO t.i.d.
    • Cyclic antidepressants: amitriptyline 25 mg PO t.i.d.
    • Topiramate: 50–200 mg PO daily
Follow-Up
Disposition
Admission Criteria
  • Severe intractable headache pain
  • Intractable vomiting, electrolyte imbalance, or inability to take oral food or fluid
  • Unresolved complex migraines
Discharge Criteria
Patients with moderate to complete pain relief, a normal neurologic exam, and a confident diagnosis of migraine
Issues for Referral
Rapidly evolving therapeutic options suggest neurologic follow-up is important.
References
1. Diener HC. Advances in the field of headache 2003/2004. Curr Opinion Neurol. 2004;17(3):271–273.
2. Green MW. The emergency management of headaches. Neurologist. 2003;9(2):93–98.
Codes
ICD9-CM
346.90


> Table of Contents > Headache
Headache
Richard Wolfe
Jonathan A. Edlow
Basics
Description
  • Prolonged pain in the cranial vault, orbits, or nape of the neck
  • Intracranial and extracranial pain-sensitive structures project pain to the cranial surface.
    • Intracranial:
      • Circle of Willis blood vessels
      • Medium-size arteries and major branches
      • Large veins
      • Dura
      • Meninges
    • Extracranial:
      • Skin, scalp, fascia, muscles
      • Mucosal linings of the sinuses
      • Arteries
      • Temporomandibular joints
      • Teeth
  • Pain is transmitted via the 5th cranial nerve.
  • Pain may be caused by a number of mechanisms:
    • Nerve irritation
    • Traction on pain-sensitive vessels
    • Vasodilatation of pain-sensitive vessels:
      • Hypoxia, hypercapnia, fever, histamine injection, nitroglycerin ingestion, or a sudden rise in blood pressure
    • Prolonged contraction of cranial muscles
    • Inflammation of pain-sensitive structures
    • Nonorganic pain
  • 2–4% of all ED visits have a chief complaint of headache
    • 95% have a benign etiology
    • Life-threatening etiologies are rare but difficult to diagnose and often missed.
Etiology
  • Vascular:
    • Intra/extracranial vasodilatation and constriction of pain-sensitive blood vessels
    • Severe, throbbing headache
    • Divided into migraine (the majority) and vascular nonmigrainous
    • Triggered by stress, hormone fluctuations, lack of sleep, certain foods
  • Tension:
    • Unknown (possibly serotonin imbalance, decreased endorphins)
    • Most common type of chronic recurring headache
    • Secondary to sustained contraction of head and neck muscles
    • Triggered by poor posture, stress, anxiety, depression, cervical osteoarthritis
  • Cluster headaches:
    • Triggered by alcohol, certain foods, altered sleep habits, strong emotions
  • Intracranial (traction):
    • Mass lesions inside the calvarium stretching arteries and other pain-sensitive structures
  • Extracranial:
    • Pathology from an extracranial site causing pain in a peripheral nerve of the head and neck
  • Unassociated with a structural lesion:
    • Idiopathic stabbing headache
    • Cold stimulus headache
    • Benign cough headache
    • Benign exertional headache
  • Other headaches:
    • Multiple etiologies depending on cause (see differential diagnosis)
Diagnosis
Signs and Symptoms
History
  • Attributes of the pain—PQRST:
    • Provocative and palliative features:
      • Position of the head, effect of coughing, straining, and movement
    • Quality:
      • Throbbing or continuous
      • Deep or superficial
      • Change compared with any prior headaches
    • Region
    • Severity:
      • Is this the worst headache of the patient's life?
    • Timing:
      • Is the onset sudden or gradual?
  • Associated findings:
    • Visual symptoms
    • Dizziness
    • Nausea or vomiting
  • Historical factors indicating testing beyond the history and physical examination:
    • New onset:
      • Over the age of 50 years
      • In an HIV patient
      • In a cancer patient
    • Severe headache or “worst headache of my life”
    • Persistent vomiting
  • Risk factors for cerebral sinus thrombosis:
    • Malignancy
    • Pregnancy
    • Protein S or C deficiency
    • Oral contraceptive
    • Ulcerative colitis
    • Behçet syndrome
Physical Exam
  • Factors indicating testing beyond the history and physical examination:
    • Abnormal vital signs:
      • Diastolic blood pressure >130 mm Hg
      • Fever
    • Altered level of consciousness
    • Papilledema
    • Abnormal neurologic findings or meningismus
  • Tension:
    • Most common recurrent pain syndrome:
      • Requires 10 or more attacks of a specific nature
    • Bilateral
    • Nonpulsatile
    • Bandlike
    • Mild to moderate intensity
    • 4- to 13-hour duration
  • Cluster:
    • See Headache, Cluster
  • Migraine:
    • See Headache, Migraine
Essential Workup
  • Detailed history and CNS, head, eyes, ears, nose, and throat and neck examination
  • Dependent on the clinical differential diagnosis
Tests
Lab
  • Lab tests should be ordered only when the history or physical examination suggests threatening etiologies.
  • Erythrocyte sedimentation rate:
    • If temporal arteritis or other inflammatory disorders suspected
      • See Temporal Arteritis
Imaging
  • Head CT scan:
    • Indications:
      • Unclear diagnosis based on history and physical examination
      • Signs of increased intracranial pressure
      • Worst or first headache
      • Abrupt onset
      • Focal neurologic abnormalities
      • Papilledema
      • Recurrent morning headache
      • Persistent vomiting
      • Headache associated with fever, rash, and nausea without systemic illness
      • Head trauma with loss of consciousness, focal neurologic findings, or lethargy
      • Altered mental status, meningismus
    • > 95% sensitive for subarachnoid hemorrhage (SAH) <24 hours old (but sensitivity falls rapidly with time and is 50% at 7 days out)
    • Must do lumbar puncture (LP) if SAH suspected and CT is negative
  • Sinus imaging
  • Vascular assessment with angiogram or magnetic resonance angiography (MRA):
    • May be indicated if nonmigrainous vascular cause suspected
  • MRI
    • Indicated to assess for etiologies that are missed by CT scan and LP:
      • Posterior fossa lesion (not imaged well on CT)
      • Pituitary apoplexy (this may be visualized with newer generation CT scanners)
      • Cerebral sinus thrombosis
  • MRA:
    • Indicated if subarachnoid hemorrhage suspected, CT is negative, and unable to perform LP
    • Also for suspicion of carotid or vertebral dissection
P.479

Diagnostic Procedures/Surgery
LP:
  • Perform CT first if any of the following are present:
    • New focal neurological finding
    • Papilledema
    • Abnormal mental status
    • HIV positive
  • Intracranial infections
  • Detect blood not evident on CT scan
  • Note that there is no specific threshold number of red cells below which SAH is excluded and that the RBC count is a function of time from onset of headache.
  • Measure opening pressure to help diagnose pseudotumor cerebri and cerebral venous thrombosis and to help distinguish traumatic tap versus true hemorrhage.
  • Xanthochromia:
    • Should be visible by spectrometry 12 hours after onset of a subarachnoid hemorrhage
    • Spectrophotometry has a high false-positive rate.
    • Visual inspection is the most commonly used method in North America.
Differential Diagnosis
Acute Single Headache
  • Single episode presenting within hours of onset
  • Subarachnoid hemorrhage
  • Meningitis:
    • Bacterial
    • Viral
    • Malaria
  • Vascular:
    • Acute intracerebral hemorrhage
    • Hypertension
    • Cranial artery dissection
    • Cerebral venous sinus thrombosis
Ocular
  • Acute narrow-angle glaucoma
  • Pituitary apoplexy
  • Temporal neuritis
  • Traumatic:
    • Intracranial hemorrhage
    • Postdural puncture headache
    • Acute posttraumatic headache
  • Acute sinusitis
  • Metabolic:
    • Fever
    • Hypoglycemia
    • High-altitude disease
  • Toxic:
    • Carbon monoxide poisoning
  • Withdrawal:
    • Narcotics
    • Benzodiazepines
    • Alcohol
Acute Recurrent Headache
  • Presenting within days to weeks of onset
  • Cerebral sinus thrombosis
  • Pseudotumor cerebri
  • Temporal arteritis
  • Subarachnoid hemorrhage (rebleed)
  • Migraine
  • Cluster
  • Tension
  • Hypoxic:
    • Sleep apnea
    • Anemia
  • Trigeminal neuralgia
  • Postherpetic neuralgia
  • Coital and exertional headache
Subacute Headache
  • Presenting within weeks to months of onset
  • Chronic subdural hematoma
  • Brain tumor
  • Brain abscess
  • Chronic sinusitis
  • Temperomandibular joint syndrome
  • Chronic posttraumatic headache
  • Pseudotumor cerebri (idiopathic intracranial hypertension)
  • Temporal arteritis
  • HIV
Chronic Headache
  • Presenting within months to years of onset
  • Chronic tension headache
  • Transformational migraine
  • Analgesic abuse/rebound
  • Depression
  • Extracranial:
    • Trigeminal neuralgia: transient, shock-like facial pain
    • Temporal arteritis: elderly, severe, scalp artery tenderness/swelling
    • Metabolic: severe anemia
    • Acute glaucoma: nausea/vomiting, eye pain, conjunctival injection, increased intraocular pressure
    • Cervical: spondylosis, trauma, arthritis
    • Temporomandibular joint syndrome
Treatment
Initial Stabilization
  • ABCs if altered mental status.
  • Empiric antibiotics if bacterial meningitis is suspected.
ED Treatment
  • Tension:
    • Aspirin
    • Acetaminophen
    • NSAID
    • Nonpharmacologic (meditation, massage, biofeedback)
  • For other etiologies see relevant chapters
Medication (Drugs)
  • Chlorpromazine: 25–50 mg IM/IV (peds: 0.5–1 mg/kg/dose IM/IV/PO) q4h–q6h
  • Dihydroergotamine: 1 mg IM/IV, repeat q1h; max. 3 mg
  • Ergotamine: 2 mg PO/SL at onset, then 1 mg PO q30 minutes; max. 10 mg/week
  • Ketorolac: 30–60 mg IM; 15–30 mg IV once, then 15–30 mg q6h (peds: 1 mg/kg IV q6h)
  • Lidocaine 4%: 1 mL intranasal on same side as symptoms
  • Metoclopramide: 5–10 mg PO/IV/IM q6h–q8h
  • Morphine: 2.5–20 mg (peds: 0.1–0.2 mg/kg/dose) IM/IV/SC q2h–q6h
  • Prochlorperazine: 5–10 mg IV/PO/IM t.i.d.–q.i.d.; max. 40 mg/d
  • Sumatriptan: 6 mg SC, repeat in 1 hour, up to 12 mg/24h
Follow-Up
Disposition
Admission Criteria
  • Headache secondary to suspected organic disease
  • Chronic daily headache, pain refractory to outpatient management
  • Persistent migraine with intractable vomiting and dehydration
  • Headache complicated by significant surgical or medical history
  • Intracranial infection
  • Intracranial hemorrhage
Discharge Criteria
  • Most migraine, cluster, and tension headaches after pain relief
  • Local or minor systemic infections
References
1. Edlow JA. Headache. In: Harwood-Nuss’ Clinical practice of emergency medicine. 4th ed. Philadelphia: 2005:94–100.
2. Perkins AT, Ondo W. When to worry about headache: head pain as a clue to intracranial disease. Postgrad Med. 1995;98(2):197–208.
3. Edlow JA. Diagnosis of subarachnoid hemorrhage in the emergency department. Emerg Med Clin North Am. 2003;21(1):73–87
Codes
ICD9-CM
ICD9: 784.0
ICD10: R51


> Table of Contents > Heart Murmur
Heart Murmur
Leon D. Sanchez
Jennifer De La Pena
Basics
Description
Abnormal heart caused by functional or structural defect of the heart
Genetics
Congenital defects of cardiac structures
Pathophysiology
  • Stenotic lesions lead to pressure overload in the chamber preceding the valve.
  • Pressure overload leads to hypertrophy of the chamber in an attempt to overcome the increased resistance.
  • Regurgitant lesions lead to volume overload of the chamber preceding the valve.
  • Volume overload leads to chamber dilatation in an attempt to accommodate the regurgitant blood volume.
Etiology
  • Aortic stenosis:
    • Rheumatic heart disease
    • Congenital bicuspid valve
    • Calcification of valve from aging
    • Prosthetic valve
  • Aortic regurgitation:
    • Rheumatic heart disease
    • Endocarditis
    • Aortic dissection
    • Prosthetic valve
  • Idiopathic hypertrophic subaortic stenosis:
    • Congenital
  • Mitral stenosis:
    • Rheumatic heart disease
    • Rheumatologic disorders (systemic lupus erythematosus)
    • Calcification
    • Cardiac tumors (atrial myxoma)
    • Congenital
    • Prosthetic valve
  • Mitral regurgitation, acute:
    • Endocarditis
    • Papillary muscle dysfunction
    • Rupture of papillary muscle
    • Rupture of chordae tendineae
    • Prosthetic valve
  • Mitral regurgitation, chronic:
    • Rheumatic heart disease
    • Mitral valve prolapse
    • Connective tissue disease (Marfan disease)
  • Mitral valve prolapse:
    • Congenital
    • Connective tissue disease
  • Tricuspid stenosis:
    • Rheumatic heart disease
  • Tricuspid regurgitation:
    • Rheumatic heart disease
    • Endocarditis
    • Pulmonary hypertension
  • Patent ductus arteriosus:
    • Congenital
  • Pericardial friction rub:
    • Pericarditis
    • Pericardial effusion
Diagnosis
Signs and Symptoms
  • Aortic stenosis:
    • Systolic crescendo-decrescendo murmur radiating to carotids
    • Carotid pulse is described as parvus and tardus (diminished intensity and late upstroke).
    • Angina
    • Dyspnea on exertion
    • Exertional syncope
  • Aortic regurgitation:
    • Diastolic blowing murmur at left sternal border
    • Austin Flint murmur is a diastolic rumble from exposure of the mitral valve to the aortic regurgitant flow.
    • Pulmonary edema
    • Dyspnea
    • Tachycardia
    • Chest pain
    • Pulse pressure may be widened.
    • Corrigan pulse or water hammer pulse, a rapid upstroke and downstroke of the carotid pulse
    • Quincke pulse, pulsations seen at the nail beds
    • Musse sign: bobbing with carotid pulse
  • Idiopathic hypertrophic subaortic stenosis:
    • Systolic, harsh, crescendo-decrescendo murmur heard at left sternal border
    • Increases in volume of the left ventricle at end diastole will decrease the intensity of the murmur.
    • Dyspnea
    • Chest pain
    • Exertional syncope
    • Sudden death
  • Mitral stenosis:
    • Diastolic, rumbling murmur heard at the apex
    • Loud S1 with an opening snap
    • Dyspnea
    • Orthopnea
    • Hemoptysis
    • Pulmonary edema
    • Emboli to systemic circulation
    • Atrial fibrillation
  • Mitral regurgitation, acute:
    • Systolic, harsh, crescendo-decrescendo murmur heard at the base
    • Pulmonary edema
  • Mitral regurgitation, chronic:
    • Holosystolic murmur heard at the apex radiating to the axilla
    • Dyspnea on exertion
    • Fatigue
    • Atrial fibrillation is common.
  • Mitral valve prolapse:
    • Early to midsystolic click often followed by systolic murmur
    • Palpitations
    • Chest pain
  • Tricuspid stenosis:
    • Diastolic, high-pitched murmur
    • Peripheral edema
    • Hepatosplenomegaly
    • Ascites
    • Fatigue
    • Atrial fibrillation is common.
    • Large A wave in the jugular venous pulse
  • Tricuspid regurgitation:
    • Holosystolic, blowing murmur best heard along the left sternal margin
    • Peripheral edema
    • Hepatosplenomegaly
    • Ascites
    • Atrial fibrillation is common.
    • Large V wave in the jugular venous pulse
  • Patent ductus arteriosus:
    • Continuous machinery murmur
    • Congestive heart failure
  • Pericardial friction rub:
    • Intermittent murmur
    • May have systolic and/or diastolic component
    • Symptoms owing to pericarditis or pericardial effusion
Essential Workup
For more details, see Valvular Heart Disease, Mitral Valve Prolapse, Congenital Heart Disease, Patent Ductus Arteriosus, Pericarditis, and Pericardial Effusion/Tamponade.
P.485

Tests
Lab
  • Serum:
    • CBC
  • Urine
Imaging
  • Electrocardiogram
  • Chest radiograph
  • Echocardiogram:
    • Evaluate valves, chambers, flow.
  • Computed tomography
    • Rule out aortic dissection.
Diagnostic Procedures/Surgery
Acute regurgitant lesions:
  • Cardiac catheterization
Differential Diagnosis
See Etiology
Treatment
Pre Hospital
  • IV fluids:
    • Patients with critical aortic stenosis are very sensitive to fluid shifts.
  • Oxygen as appropriate
Initial Stabilization
  • Oxygen
  • IV access
  • Cardiac monitor
  • Treat symptoms (congestive heart failure, dysrhythmias).
  • Exercise care with fluids and medications in aortic stenosis.
ED Treatment
  • For more details, see Valvular Heart Disease, Mitral Valve Prolapse, Congenital Heart Disease, Patent Ductus Arteriosus, Pericarditis, and Pericardial Effusion/Tamponade.
  • Intra-aortic balloon pump may be a useful temporizing measure.
  • Antibiotics for endocarditis
  • Treat pulmonary edema and dysrhythmias as appropriate.
  • Avoid diuretics and inotropes in idiopathic hypertrophic subaortic stenosis.
  • Anticoagulation as necessary for atrial fibrillation
Medication (Drugs)
  • Digoxin: 0.5 mg IV, then 0.25 mg IV 6 and 12 hours later
  • Diltiazem (Cardizem):
    • 0.25 mg/kg (17.5 mg for 70-kg person) IV over 2 minutes
    • May rebolus after 15 minutes with 0.35 mg/kg IV
    • Start drip at 5–15 mg per hour.
  • Furosemide (Lasix):
    • 20–80 mg IV; may increase dose if necessary
    • Max. of 600 mg per 24 hours
  • Heparin:
    • 80-U/kg bolus IV, then drip at 18 U/kg per hour
    • Monitor partial thromboplastin time.
  • Metoprolol (Lopressor): 5 mg IV q5–15min for 3 doses, as tolerated
  • Nitroglycerin:
    • 10–20 µg per minute IV
    • Titrate to effect.
    • Max. 300 µg per minute
  • Nitroprusside:
    • 0.3 µg/kg per minute IV
    • Titrate to effect
    • Max. 10 µg/kg per minute
    • Protect bag from light
    • Thiocyanate toxicity from prolonged use
  • Propranolol (Inderal): 1 mg IV q2min
Surgery
  • As indicated
  • Acute mitral and aortic regurgitation may require emergency surgery.
  • Critical aortic stenosis requires surgery to improve mortality.
Follow-Up
Disposition
Admission Criteria
  • Signs of cardiac ischemia
  • Syncope or near syncope
  • Pulmonary edema
  • Hemodynamic instability
  • Endocarditis
  • Arrhythmia
Discharge Criteria
  • Asymptomatic
  • Hemodynamically stable
References
1. Carabello BA, Crawford FA. Valvular heart disease. N Engl J Med. 1997;337:32–41.
2. Dunmire SM. Infective endocarditis and acquired valvular heart disease. In: Rosen P, Barkin R, Danzl DF, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 4th ed. St. Louis, MO: Mosby; 1998:1745–1754.
3. http://www.blaufuss.org/tutorial/
4. http://www.sprojects.mmip.mcgill.ca/MVS/MVSTETH.HTM
Codes
ICD9-CM
785.2 Undiagnosed cardiac murmurs
ICD10
R01.1 Cardiac murmur, unspecified


> Table of Contents > HELLP Syndrome
HELLP Syndrome
Michael J. Bono
Basics
Description
  • HELLP syndrome: hemolysis, elevated liver enzymes, and low platelets
  • Signs/symptoms of hemolysis, abnormal liver function tests, and thrombocytopenia were recognized 100 years ago.
  • Weinstein coined the term HELLP syndrome in 1982.
  • Liver involvement is hallmark:
    • Other organs may be involved (e.g., brain, kidneys).
  • HELLP syndrome recently divided into three groups, representing severity of the disease; severity is directly related to the platelet count:
    • Class 1: most severe form; platelet nadir <50,000 cells/µL
    • Class 2: less severe; platelet nadir between 50,000 and 100,000 cells/µL
    • Class 3: least severe; platelet nadir between 100,000 and 150,000 cells/µL
  • Most maternal deaths occur with class 1.
  • Increased mortality rate is associated with hemorrhage in the hepatic or central nervous systems or vascular insult to the cardiopulmonary or renal systems.
Pediatric Considerations
Perinatal mortality is greater in infants of women with HELLP.
Epidemiology
Incidence
0.3% of all pregnancies
Risk Factors
  • Frequently white, multiparous, older pregnant women:
    • Second trimester
  • Pre-eclampsia/eclampsia:
    • Twenty percent of women with pre-eclampsia/eclampsia will develop HELLP.
Etiology
  • Unclear
  • Vasospasm is the basis:
    • Vascular constriction causes resistance to blood flow and hypertension.
    • Vasospasm probably damages vessels directly.
    • Angiotensin II causes endothelial cells to contract.
    • Endothelial cell damage and interendothelial cell leaks are the result.
  • Small-vessel leaks:
    • Platelets and fibrinogen get deposited subendothelially.
    • Fibrin deposition develops in severe cases.
  • Vascular changes and local tissue hypoxia lead to hemorrhage, necrosis, and end organ damage.
Diagnosis
Signs and Symptoms
  • Nausea
  • Vomiting
  • Moderate to severe epigastric or right upper quadrant pain:
    • Epigastric pain and nausea increase as the severity of HELLP worsens.
  • Headache
  • Possible visual changes
  • May present with flulike symptoms such as fatigue or malaise
  • Continuum with severe pre-eclampsia; most patients will be hypertensive:
    • May not have systolic or diastolic hypertension
  • Symptoms of significant morbidity:
    • Cardiogenic/noncardiogenic pulmonary edema
    • Cardiac or pulmonary arrest
    • Pulmonary embolus
    • Chest pain with myocardial ischemia
    • Hypertensive encephalopathy
    • Cerebral edema with change in mental status
    • Seizures, blindness
    • Hemorrhagic cerebrovascular accident
    • Peripheral edema
    • Ascites
    • Hematuria
    • Renal failure
Essential Workup
  • History and physical exam with attention to symptoms of abdominal pain, nausea, vomiting, and headache
  • Vital signs with attention to blood pressure (>140/90 is abnormal)
  • Immediate complete blood count with platelet count and smear, blood urea nitrogen, creatinine, liver function tests, coagulation profile, and magnesium level
  • Urinalysis for protein; screen for urinary tract infections.
  • Obstetric history:
    • Parity
    • Deliveries
    • Outcomes
  • Weigh patient to determine recent weight gain.
Tests
Lab
  • Complete blood count:
    • Anemia
    • Thrombocytopenia
    • Peripheral smear demonstrates microangiopathic hemolytic anemia (burr cells or schistocytes).
    • Other hemolysis markers are elevated lactate dehydrogenase (LDH) levels, increased reticulocyte count, and elevated bilirubin levels.
  • Platelet count and smear:
    • Less than 100,000 cells per µL
  • Disseminated intravascular coagulation screen
  • Coagulation profile:
    • Prothrombin time
    • Partial thromboplastin time
  • Blood urea nitrogen, creatinine, and magnesium levels
  • Liver function tests to assess hemolysis markers and hepatic dysfunction:
    • Elevated aspartate aminotransferase level: >40 IU/L
    • Elevated alanine aminotransferase level: >40 IU/L
    • Elevated lactate dehydrogenase: >600 IU/L
Imaging
  • Chest radiograph:
    • Suspected pulmonary edema
  • CT of head:
    • Mental status changes (cerebral edema)
  • Ultrasound of the pelvis (transabdominal or transvaginal):
    • Image fetus and placenta
Alert
Determination of gestational age and fetal viability is critical in HELLP.
Differential Diagnosis
  • Gastrointestinal:
    • Cholecystitis
    • Cholelithiasis
    • Biliary colic
    • Pancreatitis
    • Hepatitis
    • Ulcer disease
    • Acute fatty liver of pregnancy
    • Acute gastritis
    • Hiatal hernia
    • Severe gastroesophageal reflux
  • Hematologic:
    • Pre-eclampsia-associated thrombocytopenia
    • Gestational thrombocytopenia
    • Idiopathic thrombocytopenic purpura
    • Thrombotic thrombocytopenic purpura
    • Hemolytic uremic syndrome
  • Neurologic:
    • Epilepsy
    • Encephalitis
    • Meningitis
    • Encephalopathy
    • Brain tumor
    • Intracranial hemorrhage
  • Other:
    • Drug abuse
    • Pyelonephritis
    • Sepsis
P.487

Treatment
Pre Hospital
Cautions:
  • Transport patient in left lateral decubitus position to prevent inferior vena cava syndrome.
  • Venous access for anticipated seizure activity
  • Routine seizure management (preferably with magnesium sulfate) if the patient seizes
Alert
Transport to a facility capable of providing high-risk obstetric care.
Initial Stabilization
  • Airway, breathing, and circulation management
  • Left lateral decubitus position to prevent inferior vena cava syndrome
  • One hundred percent oxygen via face mask
  • Maternal monitoring:
    • Cardiac
    • Pulse oximetry
    • Tocography
  • Fetal monitoring
ED Treatment
  • Control hypertension with antihypertensives (see Medications):
    • Avoid angiotensin-converting enzyme inhibitors because of fetal side effects.
  • Heparin should be avoided because of bleeding complications.
  • Treat pre-eclampsia or eclampsia with intravenous magnesium sulfate:
    • Magnesium sulfate is not given to treat hypertension.
  • Order type and screen for possible transfusion.
  • Call for emergent obstetric consult, consider neonatology consult:
    • Consider emergent delivery.
    • Early plasma exchange therapy has shown promise in postpartum patients with severe disease.
  • Discuss administration of glucocorticoid with consultant:
    • Helps fetal lung maturity
    • Intravenous dexamethasone more effective than intramuscular betamethasone
    • Depends on gestational age of fetus
    • Does not reduce disease severity or duration
  • Limit intravenous fluid administration unless clinical evidence of dehydration:
    • Excess fluids promote further capillary leak
    • Lactated Ringer or normal saline at 60 mL per hour (no more than 125 mL per hour)
    • Monitor urine output with Foley catheter.
General Measures
Diet
As indicated
Activity
Complete bed rest
Special Therapy
Blood products:
  • Correct thrombocytopenia by platelet transfusion in women with platelet counts <20,000 cells/µL, even without active bleeding, as risk of postpartum bleeding is significantly increased.
  • Platelet counts >40,000 cells/µL are safe for vaginal delivery.
  • Correct thrombocytopenia to platelet counts >50,000 cells/µL if cesarian delivery planned.
  • If coagulation dysfunction is present, transfusion with fresh frozen plasma and packed red blood cells in consultation with obstetrics
  • Transfusion with packed red blood cells for hemoglobin <10 g/dL
Medication (Drugs)
  • Hydralazine: 2.5 mg IV, then 5–10 mg q15–20 min:
    • Up to 40 mg total dose, to keep diastolic blood pressure <110 mm Hg
    • Intravenous drip 5–10 mg/h titrated
  • Labetalol: 10 mg IV, then 20–80 mg IV q10min:
    • Up to 300 mg total dose
    • IV drip 1–2 mg/min titrated
  • Nitroprusside: 0.25 µg/kg/min as a drip:
    • Increase 0.25 µg/kg/min q5min.
    • Use only if no response to hydralazine or labetalol.
  • Magnesium sulfate: 4–6 g in 100 mL IV over 15–20 minutes as loading dose:
    • Maintenance drip starting at 2 g/h
    • Titrate to clinical effect
    • Watch for toxicity (antidote is calcium gluconate 10%, 10 mL IV over 3 minutes).
    • Measure magnesium sulfate level at 4–6 hours; adjust drip to achieve levels between 4 and 7 mEq/L.
Follow-Up
Disposition
Admission Criteria
  • Admit all patients to obstetric service for continuous monitoring of mother and fetus.
  • After stabilization in the emergency department, transfer to facility capable of managing high-risk obstetric conditions unless delivery is imminent.
  • Intensive care unit admission:
    • Pulmonary edema
    • Respiratory failure
    • Cerebral edema
    • Gastrointestinal bleeding with hemodynamic instability
References
1. Audibert F, Friedman SA, Frangieh AY, et al. Clinical utility of strict diagnostic criteria for the HELLP (hemolysis, elevated liver enzymes, and low platelets) syndrome. Am J Obstet Gynecol. 1996;175:460–464.
2. Detti L, Mecacci F, Piccioli A, et al. Postpartum heparin therapy for patients with the syndrome of hemolysis, elevated liver enzymes, and low platelets (HELLP) is associated with significant hemorrhagic complications. J Perinatol. 2005;25(4):236–240.
3. Eser B, Guven M, Unal A, et al. The role of plasma exchange in HELLP syndrome. Clin Appl Thromb Hemost. 2005;11(2):211–217.
4. Helewa M. Hypertensive disorders in pregnancy. In: Cunningham FG, Gant N, Leveno K, et al., eds. Williams’ Obstetrics. 21st ed. New York: McGraw-Hill; 2001:567–618.
5. Houry D, Abbott J. Acute complications of pregnancy. In: Marx J, Hockberger R, Walls R, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:2413–2433.
6. Isler CM. A prospective, randomized trial comparing the efficacy of dexamethasone and betamethasone for the treatment of antepartum HELLP (hemolysis, elevated liver enzymes, and low platelet count) syndrome. Am J Obstet Gynecol. 2001;184:1332–1137.
7. Martin JN, Thigpen BD, Moore RC, et al. Stroke and severe preeclampsia and eclampsia: a paradigm shift focusing on systolic blood pressure. Obstet Gynecol. 2005;105(2):237–238.
Codes
ICD9-CM
642.50 Hypertension in pregnancy, childbirth, or the puerperium, not specified as pre-existing, with either albuminuria or edema, or both; specified as severe
ICD10
O14.0 Moderate pre-eclampsia


> Table of Contents > Hematuria/Proteinuria
Hematuria/Proteinuria
Edward Ullman
Basics
Description
  • Microscopic hematuria: three or more red blood cells per high-power field in two of three properly collected urine specimens
  • Gross hematuria: visible blood in properly collected urine specimen
  • Proteinuria: urinary protein excretion of >150 mg per day
Risk Factors
  • Risk factors for disease in asymptomatic proteinuria:
    • Diabetes
    • Hypertension
    • NSAID abuse
    • Heroin use
  • Risk factors for disease in asymptomatic hematuria:
    • Tobacco use
    • Occupational exposure to benzenes, aromatic amines, and dyes
    • History of gross hematuria
    • Age >40 years old
    • History of urologic disorder or disease
    • History of painful voiding
    • History of urinary tract infections (UTI)
    • Analgesic abuse
    • History of pelvic irradiation
Diagnosis
Signs and Symptoms
  • Dysuria
  • Blood in urine
  • Fever
  • Flank pain
  • Flank ecchymosis
  • Initial hematuria (anterior urethral lesion)
  • Terminal hematuria (posterior urethra, bladder, neck, trigone)
  • Cyclic hematuria (endometriosis or urinary tract)
  • Previous upper respiratory tract infection (10–21 days prior)
  • Previous skin infection (10–21 days prior)
  • Deafness (Alport syndrome)
  • Peripheral edema
  • Congestive heart failure
  • Hemoptysis (Goodpasture disease)
  • Concurrent menstruation
  • Testicular, epididymal, and prostatic tenderness or trauma
  • Terminal urethral lesion
  • Enlarged prostate
  • Penile/scrotal hematoma
  • Atrial fibrillation:
    • Renal artery embolus or thrombus
  • Organomegaly, flank mass
  • Pregnancy consideration
  • Headache
  • Hypertension (greater than 140/90 mm Hg
  • Right upper quadrant pain
Essential Workup
  • Urine dipstick
  • Urinalysis with microscopic analysis
  • Blood urea nitrogen level
  • Serum creatinine level
  • CBC
  • Pregnancy consideration
  • Liver function test
  • Platelet count
Tests
Lab
  • Urine:
    • Culture
    • Cytology
    • Twenty-four-hour urine protein and creatinine levels
    • Spot ratio of urine protein to creatinine
    • Spot ratio of urine protein to osmolality
    • Protein electrophoresis
  • Serum:
    • Coagulation studies
    • Protein electrophoresis
Imaging
  • Helical CT scan
  • Renal ultrasound
Diagnostic Procedures/Surgery
  • Cystourethroscopy
  • Urethrogram
  • Cystogram
  • Retrograde pyelogram
  • Intravenous pyelogram
Differential Diagnosis
  • Glomerular hematuria:
    • IgA nephropathy (Berger disease)
    • Postinfectious glomerulonephritis
    • Membranoproliferative glomerulonephritis
    • Focal glomerular sclerosis
    • Lupus nephritis
    • Wegener granulomatosis
    • Polyarteritis nodosa
    • Henoch-Schönlein syndrome
    • Thrombotic thrombocytopenic purpura
    • Hemolytic uremic syndrome
    • Alport syndrome
    • Goodpasture disease
  • Nonglomerular hematuria:
    • Infection (pyelonephritis, tuberculosis, schistosomiasis)
    • Inflammation (drug induced, radiation induced)
    • Renal and extrarenal tumor
    • Interstitial nephritis
    • Papillary necrosis
    • Polycystic kidney disease
    • Medullary sponge disease
    • Renal artery embolism/thrombosis
    • Renal vein thrombosis
    • Sickle cell disease
    • Malignant hypertension
    • Hypercalcuria
    • Hyperuricosuria
    • Urolithiasis
    • Strictures
    • Endometriosis
    • Foreign bodies
    • Benign prostatic hypertrophy
    • Coagulopathy/bleeding disorders
    • Trauma (renal pedicle injuries, urethral disruptions, bladder rupture)
    • Recent instrumentation
    • Frequent or interrupted coitus
    • Factitious
  • Glomerular proteinuria (>2 g per day):
    • Minimal-change disease
    • Membranous glomerulonephritis
    • Focal segmental glomerulonephritis
    • Membranoproliferative glomerulonephritis
    • Diabetes mellitus
    • Collagen vascular diseases
    • Amyloidosis
    • Pre-eclampsia
    • Infection (HIV, hepatitis B, hepatitis C, poststreptococcal infection, syphilis)
    • Lymphoma
    • Chronic renal transplant rejection
    • Heroin use
    • Penicillamine
  • Tubular proteinuria:
    • Hypertensive nephrosclerosis
    • Uric acid nephropathy
    • Acute hypersensitivity interstitial nephritis
    • Fanconi syndrome
    • Sickle cell disease
  • Overflow proteinuria:
    • Monoclonal gammopathy
    • Leukemia
  • Proteinuria, other:
    • Dehydration
    • Stress
    • Fever
    • Heat injury
    • Inflammatory process
    • Orthostatic proteinuria
P.489

Treatment
Pre Hospital
  • Airway, breathing, and circulation management
  • Control other trauma, if present.
Initial Stabilization
  • Airway, breathing, and circulation management
  • Treat hemodynamically unstable injuries first, if present.
  • Obtain initial labs (urinalysis with microscopic analysis, blood urea nitrogen, serum creatinine).
  • Pregnancy consideration, preeclampsia
  • Aggressive blood pressure control
  • Magnesium
  • Prompt OB/GYN consultation
ED Treatment
  • Uncomplicated UTIs:
    • Antibiotics
  • Pyelonephritis:
    • Antibiotics
    • Analgesics
    • Antipyretics
  • Rapidly progressing glomerulonephropathy:
    • Steroid therapy
    • Urologic/nephrology consultation
  • Acute renal failure:
    • Hemodialysis
    • Renal ultrasound
    • Urine electrolytes
    • Nephrology consultation
  • Renal colic
  • IV fluids
  • Analgesics
  • If initial presentation noncontrast helical cat scan
  • Gross hematuria:
    • Insertion of three-way Foley catheter with bladder irrigation to clear blood clots that may cause urinary retention from bladder obstruction
Medication (Drugs)
  • Uncomplicated UTI:
    • 3 or 5-day treatment
    • Trimethoprim/sulfamethoxazole as first-line therapy
    • Ciprofloxacin or levofloxacin when the patient is allergic to sulfa or after failure of trimethoprim/sulfamethoxazole
      • Ciprofloxacin: 250 mg PO b.i.d. (Do not use in pediatric/pregnant patients)
      • Levofloxacin: 250 mg PO daily (do not use in pediatric and pregnant patients)
      • Nitrofurantoin: 2 mg/kg PO daily
      • Trimethoprim/sulfamethoxazole DS: PO b.i.d. for 3 days (peds: 2 mg trimethoprim/10 mg sulfamethoxazole per kilogram PO daily)
      • Amoxicillin (peds) 30–50 mg/kg PO t.i.d. for 7–10 days
  • Outpatient pyelonephritis:
    • Outpatient treatment with 7 days of ciprofloxacin or levofloxacin or 14 days of amoxicillin/clavulanate
      • Amoxicillin/clavulanate: 500/125 mg PO t.i.d. for 14 days
      • Ciprofloxacin: 500 mg PO b.i.d. for 7 days
      • Levofloxacin: 250 mg PO daily for 7 days
      • Trimethoprim/sulfamethoxazole DS: PO b.i.d. for 14 days
Follow-Up
Disposition
Admission Criteria
  • Intractable pain
  • Intolerance of oral fluids and medications
  • Hemodynamic instability
  • Hematuria with traumatic injuries
  • Obstructing ureteral stones with evidence of systemic infection or renal failure
  • Hypertensive emergency
  • Acute renal failure: azotemia/uremia/hyperkalemia
  • Oliguria/anuria
  • Pregnant with pre-eclampsia, pyelonephritis, obstructing nephrolithiasis
Discharge Criteria
  • Hemodynamically stable without life-threatening issues
  • Infected ureteral stones without renal failure or obstruction
References
1. Ahmed Z, Lee J. Asymptomatic urinary abnormalities. Med Clin North Am. 1997;81:641–652.
2. Grossfeld GD, Wolf JS, Litwin MS, et al. Asymptomatic microscopic hematuria in adults: summary of the AUA best practice policy recommendations. Am Fam Physician. 2001;63:1145–1154.
3. Sokolosky MC. Hematuria. Emerg Med Clin North Am. 2001;19:621–632.
Codes
ICD9-CM
599.7 Hematuria
791.0 Proteinuria
ICD10
R31 Unspecified hematuria
R80 Isolated proteinuria


> Table of Contents > Hemophilia
Hemophilia
Steven H. Bowman
Basics
Description
  • Caused by deficiency of factor VIII or factor IX
  • Absence of factors causes partial inactivation of coagulation cascade and impaired hemostasis.
  • Two types:
    • Hemophilia A: factor VIII deficiency
    • Hemophilia B (Christmas disease): factor IX deficiency
  • Severity varies among different individuals reflecting available natural factor activity:
    • Seventy percent of type A hemophiliacs are severe.
  • Symptoms dependent on factor availability:
    • 5–30% factor activity (mild hemophilia):
      • Bleeding almost exclusively with trauma:
    • 1–5% factor activity:
      • Occasional spontaneous hemorrhages
    • Less than 1%:
      • Frequent spontaneous hemorrhages
Genetics
  • Sex-linked recessive occurring in males
  • Rare disease:
    • Hemophilia A occurs in approximately 1 in 10,000 males.
    • Hemophilia B occurs in approximately 1 in 30,000 males
Diagnosis
Signs and Symptoms
Bleeding:
  • Hemarthrosis (most common):
    • Knee (most common) > elbow > ankle > shoulder > wrist (least common)
  • Muscle hemorrhage
  • Postextraction or oral mucosal bleeding
  • Epistaxis (only in severe disease)
  • Hematuria
  • Sustained from minor trauma
  • Intracranial hemorrhage
  • Gastrointestinal bleeding
  • Pseudotumors (blood cysts)
Essential Workup
  • Thorough physical examination
  • Factor-specific assays (see below)
Tests
Lab
  • CBC
  • Platelet count: normal
  • PT/PTT:
    • PT: normal
    • PTT: increased
  • Bleeding time: normal
  • Urinalysis:
    • Asymptomatic hematuria is common finding.
  • Specific factor assays:
    • Factor VIII:Ag (measures factor VIII quantity): decreased
    • Factor VIII:c (measures factor VIII activity): decreased
    • vWF (measures von Willebrand factor activity): normal
    • vWF:Ag (measures von Willebrand factor quantity): normal
Imaging
Radiographic studies may be required in certain circumstances:
  • Head CT to evaluate or exclude intracranial bleed
  • Renal ultrasound/intravenous pyelograph (US/IVP) to evaluate excessive hematuria or renal trauma
  • Abdominal CT to evaluate or exclude retroperitoneal bleeding
Differential Diagnosis
  • Von Willebrand disease
  • Anticoagulant drugs
  • Antiplatelet agents
  • Thrombocytopenia
  • Hepatic dysfunction
Treatment
Initial Stabilization
  • Control bleeding.
  • Establish IV access.
ED Treatment
General
  • Abort current bleeding episode by raising factor level.
  • Prevent additional morbidity.
  • Coordinate ED care with primary provider (hematologist).
  • Patients generally have excellent understanding of their disease.
  • Determine desired factor level based on risk of bleeding and location/system:
    • Factor VIII required (in units) = wt (kg) × 0.5 × (% factor activity desired).
    • One IU factor VIII/kg raises activity approximately 2%.
    • Factor IX required (in units) = wt (kg) × 1.0 × (% factor activity desired).
    • One IU factor IX/kg raises activity approximately 1%.
  • May need to increase dose if inhibitors (antibodies to factor) are present or use special factor replacement
  • Patient/primary care provider or hematologist usually has this information.
Alert
  • Avoid all IM injections.
  • Avoid aspirin and aspirin-containing products.
Approach to Factor Replacement
  • Low to moderate risk of bleeding:
    • Soft tissue injury
    • Joint or muscle bleeding
    • Desired hemostatic factor level:
      • Thirty percent to 50%
    • Empirical factor VIII therapy:
      • 25–50 IU/kg
    • P.491

  • Moderate to severe risk of bleeding:
    • GI or genitourinary (GU) bleeding
    • Desired hemostatic factor level:
      • 50–100%
    • Empirical factor VIII therapy:
      • 25–50 IU/kg
  • Severe risk of bleeding:
    • CNS injury
    • Major trauma
    • Desired hemostatic factor level:
      • 100%
    • Empirical factor VIII therapy:
      • 50 IU/kg
Factor Replacement Options
  • Cryoprecipitates:
    • Obtained from fresh frozen plasma (FFP) after thawing at 4°C
    • Contains multiple proteins but high in VIII, vWF, and fibrinogen
    • Use only if purified factor not available.
    • Not useful in hemophilia B; does not contain factor IX
  • Factor VIII concentrates:
    • Mainstay of modern hemophilia therapy
    • Choice based on patient's profile, prior agents, cost
  • Intermediate-purity products:
    • Low factor VIII specific activity
    • Contain fibronectin, fibrinogen, other proteins
    • Viruses killed by solvent detergent extraction or pasteurization
    • Indicated for older hemophiliacs, patients with prior exposure to blood products
    • Examples: Humate-P, Profilate
  • High-purity products:
    • High factor VIII specific activity
    • Contain fewer plasma proteins
    • Example: Alphanate
  • Very high purity products:
    • Highest factor VIII specific activity
    • Contain no plasma proteins
    • Either plasma derived and monoclonal antibody purified or produced using recombinant DNA technology
    • Indications: pediatric patients; those with limited prior exposure to blood products
    • Very expensive
    • Example: Monoclate-P
  • Factor IX concentrates:
    • Fewer options
  • Low-purity products also known as prothrombin complex concentrates (PCCs):
    • Plasma derived; contain factors VII, X, and prothrombin
    • May be activated, i.e., able to initiate coagulation cascade (APCCs)
    • If administered at frequent or prolonged intervals, may cause disseminated intravascular coagulation (DIC) or thrombosis
    • Examples: Profilnine (PCC); Autoplex (APCC)
  • High-purity concentrates
    • Plasma derived; purified either using chromatography or immunoaffinity
    • Expensive
    • Example: Alphanine
  • Adjuncts
    • DDAVP:
      • Synthetic analogue of the antidiuretic hormone L-arginine vasopressin
      • Raises factor VIII level two to four times in patients with activity >5%
      • Not useful in patients with hemophilia B
      • Maximal effect occurs 15–30 minutes after infusion.
      • Side effects: mild flushing, headache, tachycardia, hypotension, hyponatremia
      • Dose 0.3 µg/kg of DDVAP diluted in 50 mL 0.9% normal saline (NS) given over 15–30 minutes
    • Amicar:
      • Only for mucosal bleeding
      • Do not use in children.
      • Do not use in hemarthrosis or hematuria.
Specific Management Considerations
  • Hemarthrosis:
    • Replace factor promptly.
    • Splint
    • Ace, ice
    • Avoid aspirin.
    • Arthrocentesis rarely indicated
  • Muscle hemorrhage:
    • Replace factor promptly.
    • Forearm/calf—consider compartment syndrome.
    • Avoid cylindrical casts.
    • Psoas hematoma—groin pain, femoral nerve paresthesias
  • Postextraction or oral mucosal bleeding:
    • Treat locally with Avitene or microfibrillar collagen.
    • Replace factor if severe.
    • Amicar may be useful.
  • Hematuria:
    • Generally mild
    • Replace factor if symptoms >2 days (50–100%)
    • Hydrate.
    • Avoid Amicar and cryoprecipitate.
  • Intracranial hemorrhage:
    • All head injuries should be considered significant, especially in children.
    • Do not delay therapy for diagnostic testing.
    • Replace factor to 100%.
    • CT scan aggressively.
  • Gastrointestinal bleeding:
    • Secondary to ulcers, polyps, hemorrhoids
    • Replace factor promptly (50–100%).
    • Replace factor prior to endoscopy.
Follow-Up
Disposition
Admission Criteria
  • Low threshold for admission
  • Generally observe 23 hours for resolution of bleeding.
  • Bleeding episodes may require multiple infusions.
  • Severe complications
  • Head trauma
Discharge Criteria
  • Minor bleeding with resolution
  • If subjective symptoms only
References
1. Cohen AJ, Kessler CM. Treatment of inherited coagulation disorders. Am J Med. 1995;99:675.
2. DiMichele D. Hemophilia 1996: new approach to an old disease. Pediatr Clin North Am. 1996;43:709.
3. Friedman K, et al. Inherited coagulation disorders. In: Lee G, et al., eds. Wintrobe's Clinical Hematology. 11th ed. Philadelphia: Lippincott Williams & Wilkins; 2004:1619–1667.
4. Furie B, Limentani SA, Rosenfield C. A practical guide to the evaluation and treatment of hemophilia. Blood. 1994;843.
5. Roberts HR, et al. Hemophilia A and Hemophilia B. In: Beutler E, et al., eds. Williams’ Hematology. 6th ed. New York: McGraw-Hill; 2001:1639–1657.


> Table of Contents > Hemoptysis
Hemoptysis
Christian Young
Peter Pang
Basics
Description
  • Expectoration of blood, originating from the tracheobronchial tree
  • Mortality:
    • If bleeding rate >1000 mL/24 hours, mortality increases significantly: 58% (80% if malignancy present).
    • If bleeding rate <1000 mL/24 hours, mortality is <10% (60% if malignancy present).
    • The most common causes of hemoptysis carry a very low (<1%) mortality rate.
  • Source of bleeding is typically from bronchial arteries (95%) or pulmonary arteries (5%).
  • Massive hemoptysis defined as 100–600 mL/24h (>8 mL/kg/d in children)
Etiology
  • Adult:
    • Acute and chronic bronchitis (50%)
    • Bronchiectasis
    • Bronchogenic carcinoma
    • Tuberculosis (TB) is the most common cause of hemoptysis worldwide
  • Pediatric:
    • Cystic fibrosis
    • Vascular anomalies
    • Aspiration of foreign bodies
    • Bronchial adenomas:
      • >50% of bronchogenic neoplasms in children are bronchial adenomas.
Diagnosis
Signs and Symptoms
History
  • Chest pain (PE, pulmonary Infarct, pulmonary artery aneurysm)
  • Dyspnea (moderate to severe pulmonary hemorrhage, hypoxemia, mitral stenosis)
  • Fever (infectious etiology, vasculitis, neoplasm)
  • General malaise or chronic constitutional symptoms (TB or malignancy):
    • Weakness, fatigue, night sweats, weight loss
  • Important historical points:
    • Prior lung, renal, or valvular heart disease
    • History of cigarette smoking
    • Chemical, asbestos, or infectious exposure
    • Travel history (consider parasitic or fungal infectious etiology)
    • Aspirin, NSAID, or anticoagulant use
    • Consider Goodpasture syndrome if hematuria is present.
    • Recurrent or chronic hemoptysis raises suspicion of arteriovenous malformations, bronchiectasis, and cystic fibrosis.
Physical Exam
  • Clubbing of the fingers (chronic inflammatory lung diseases)
  • Cutaneous ecchymosis (blood dyscrasia or anticoagulants)
  • Aphthous ulcers (Behçet disease)
  • Nasal septal perforation (Wegener granulomatosis)
  • Hematuria (Goodpasture syndrome)
  • Unilateral lower extremity edema may indicate DVT.
  • Suggestive of pseudohemoptysis:
    • Sinusitis, epistaxis, rhinorrhea, pharyngitis, upper respiratory infection, aspiration
Pediatric Considerations
  • Thorough head, eyes, ears, nose, and throat exam to exclude nonpulmonary source of bleeding
  • Pulmonary exam is often normal.
  • Wheezing may suggest obstruction (e.g., foreign body)
  • Crackles may indicate an underlying pulmonary etiology (e.g., pneumonia, hemothorax, heart failure).
  • Digital clubbing suggests chronic lung disease, cancer, or congenital heart disease.
  • Telangiectasias or hemangiomas raise suspicion of arteriovenous malformations.
Essential Workup
Differentiate between hemoptysis and pseudohemoptysis:
  • Note any precipitating factors, duration of symptoms, quantity, and quality of blood
  • Pulmonary source:
    • Bright red blood
    • Frothy in appearance
    • Sputum mixed with blood is likely pulmonary
    • PH >7
  • Gastrointestinal (GI) source:
    • Dark red or brown blood
    • Accompanied by gastric contents
    • Worsens in setting of nausea/vomiting
    • PH <7
    • Gastric lavage may be used to rule out GI source of bleeding.
Tests
Lab
  • CBC with differential
  • PT/INR, PTT
  • Urinalysis (e.g., hematuria suggests Goodpasture or pulmonary-renal syndrome)
  • Febrile patient or suspected infectious etiology:
    • Blood culture
    • Sputum culture and gram/acid fast/potassium hydroxide stain with cytology
  • Hypotensive patient (criteria for massive hemoptysis):
    • Type and cross
    • Electrolytes
    • Complete metabolic (liver and renal function) panel
    • Coagulation profile
      • Fibrin and fibrinogen degradation products (FDP) or Antithrombin III if disseminated intravenous coagulation suspected
  • Hypoxemic patient:
    • Arterial blood gas
  • Pediatric patient:
    • Consider sweat-chloride test if cystic fibrosis is suspected.
Imaging
  • Chest radiograph:
    • Characterizes pathology (e.g., tumor, cavity, effusion, infiltrate, pneumothorax)
    • Early pulmonary hemorrhage may present as infiltrate.
    • Approximately 20% will be normal.
  • CT:
    • High resolution CT has become gold standard for diagnosing bronchiectasis.
    • Ideal study for stable patients with hemoptysis and a normal chest radiograph
    • Can predict active TB by detecting cavitary lesions and acinar nodules
    • Higher sensitivity for peripheral tumors that may not be apparent on bronchoscopy
  • Ventilation-perfusion or pulmonary arteriography if PE is suspected
Diagnostic Procedures/Surgery
Bronchoscopy:
  • Allows direct visualization of tumors, foreign bodies, granulomas and infiltration
  • Valuable for collecting bronchial secretions for cytology and histology
  • Limited diagnostic yield in lesions outside the bronchial wall or distal to bronchial stenosis or occlusion
Differential Diagnosis
Pseudohemoptysis
Expectorated blood that originates in the nasopharynx, oropharynx, or GI tract.
Infectious
Acute or chronic bronchitis:
  • Pneumonia:
    • Staphylococcus, Klebsiella, Legionella, Pneumococcus
  • Tuberculosis
  • Viral (Influenza, Varicella)
  • Fungal (Aspergillus, Coccidioides, Histoplasma, Blastomyces)
  • Parasitic:
    • Ascariasis, Amebiasis, and Paragonimiasis.
P.493

Neoplastic
  • Squamous cell, small cell, carcinoid
  • Bronchial adenoma
  • Metastatic disease
Pulmonary
  • Bronchiectasis
  • Pulmonary embolism
  • Pulmonary infarction
  • Cystic fibrosis
  • Bronchopleural fistula
Cardiac
  • Mitral stenosis
  • Tricuspid endocarditis
  • CHF
  • Any left-sided obstructive lesion
Systemic Disease
  • Goodpasture syndrome
  • Systemic lupus erythematosus
  • Vasculitis (Wegener granulomatosis, Henoch-Schönlein purpura, Behçet disease)
Hematologic
  • Coagulopathy
  • Thrombocytopenia
  • Platelet dysfunction
  • DIC
Vascular
  • Pulmonary hypertension
  • Arteriovenous malformation
  • Aortic aneurysm
  • Pulmonary artery aneurysm
  • Aortobronchial fistula
Drugs/Toxins
  • Aspirin/antiplatelet therapy
  • Anticoagulants
  • Penicillamine
  • Cocaine (“crack”) lung
  • Solvents (organic solvents, trimellitic anhydride)
Trauma
  • Tracheobronchial rupture
  • Fat embolism
  • Pulmonary contusion
Iatrogenic
  • Bronchoscopy/lung biopsy
  • Pulmonary artery or central venous catheterization
  • Transtracheal aspirate
  • Lymphangiography
Miscellaneous
  • Foreign body aspiration
  • Catamenial hemoptysis (pulmonary endometriosis)
  • Amyloidosis
  • Idiopathic or cryptogenic (as high as 30% of cases)
Treatment
Pre Hospital
  • Respiratory and contact precautions
  • Airway management
    • Oxygen
    • Suctioning as needed
    • Endotracheal intubation if airway compromised, severe respiratory distress, or hypoxemia
  • Dual large-bore IV access
  • Volume resuscitation as needed
  • Continuous pulse oximetry, close hemodynamic and cardiac monitoring
Initial Stabilization
  • Airway and Breathing
    • Endotracheal intubation for impending respiratory failure
    • >8 Fr endotracheal tube to facilitate suctioning and subsequent bronchoscopy
    • Selective intubation of non-bleeding lung with single or double lumen endotracheal tubes may be required
    • Supplemental oxygen as needed
    • Continuous pulse oximetry and cardiac monitoring
  • Massive Hemoptysis
    • Principle risk to life is asphyxiation, not exsanguination
    • Maintain dual large-bore IV access
    • Volume resuscitation with crystalloid or type specific blood as needed
ED Treatment
  • Respiratory and droplet precautions for ED staff
  • Antibiotic therapy if infiltrate present on chest radiograph
  • Correct hypoxemia and/or coagulopathy
  • If massive hemoptysis
    • Large bore IV or central access with volume resuscitation as needed
    • Early involvement of pulmonary, anesthesiology, interventional radiology and/or thoracic surgery
    • Pt should be positioned upright, or with side of hemorrhage in most dependent position
    • Administer blood products as needed
    • Intubation for airway protection, impending respiratory failure, or to facilitate bronchoscopic evaluation
    • Endobronchial tamponade with Foley or Fogarty (<4 Fr) catheter, or double lumen endotracheal tube
    • Bronchial artery embolization (success rates reported as high as 98%). Rebleeding presents in 20% of cases
    • Surgery
      • Lobectomy or pneumonectomy if unsuccessful embolization or in presence of thoracic aneurysm, trauma or arteriovenous malformation.
      • Surgical resection is most effective for patients with localized lesions and adequate cardiopulmonary reserve
Follow-Up
Disposition
Admission Criteria
  • ICU
    • Intubation/positive pressure ventilation
    • Massive hemoptysis
    • Hemodynamic instability
    • Hypovolemic shock
    • Severe or refractory hypoxemia
    • Impending respiratory failure
    • Impending airway compromise
  • General:
    • Mild hemoptysis
    • TB
    • Stable foreign body
    • Lung abscess
    • Cavitary lung disease
Discharge Criteria
  • Mild hemoptysis due to tracheobronchitis
  • No coagulopathy
  • No supplemental oxygen requirement
  • History of chronic stable hemoptysis
  • Discharge with cough suppressants (Benzonatate, codeine)
  • Close follow-up
References
1. Cahill B, Ingbar D. Massive hemoptysis: assessment and management. Clin Chest Med. 1994;15(1):147–167.
2. Coss-Bu JA, Sachdeva RC. Hemoptysis: A 10-Year Retrospective Study. Pediatrics. 1997;100(3):7e–7.
3. Jean-Baptiste E. Clinical assessment and management of massive hemoptysis. Crit Care Med. 2000;28:1642–1647.
4. Set PA, Flower CD, Smith IE, et al. Hemoptysis: comparative study of the role of CT and fiberoptic bronchoscopy. Radiology. 1993;189:677–680.
5. Weinbergeer S. Etiology and evaluation of hemoptysis. http://www.uptodate.com 1999.
Codes
ICD9-CM
786.3
ICD10
R04.2


> Table of Contents > Hemorrhagic Fevers
Hemorrhagic Fevers
David Tanen
Basics
Description
Hemorrhagic fevers are a group of illnesses that are caused by several distinct families of viruses. Viral hemorrhagic fever is used to describe a severe multisystem syndrome.
Risk Factors
  • Travel in endemic region
  • Biologic warfare
  • Exposure to pathogens via animal or insect bite or ingestion
Pathophysiology
  • Viral hemorrhagic fevers cause endothelial damage and increase vascular permeability, hemorrhage, and hypovolemic shock.
  • Disseminated intravascular coagulation (DIC) appears to be regular feature of Marburg and Crimean-Congo hemorrhagic fever but is less frequent with Arenavirus infections.
  • Dengue hemorrhagic fever is thought to be immune mediated and is usually result of secondary infection.
Etiology
  • Infection with RNA viruses that have zoonotic life cycles in specific geographic areas
  • Short incubation period (<10–21 days)
  • Examples of viral hemorrhagic fevers include the following:
    • Filoviruses: unknown reservoir and vector:
      • Ebola
      • Marburg
    • Arenaviruses: rodent reservoir, transmitted via inhalation of aerosolized virus in rodent excreta:
      • Lassa
      • South American hemorrhagic fevers
    • Flaviviruses: human reservoir, transmitted via mosquito:
      • Dengue hemorrhagic fever
      • Yellow fever
    • Bunyaviridae: small mammal reservoir, transmitted via mosquitoes or ticks:
      • Rift Valley fever
      • Crimean-Congo hemorrhagic fever
    • Hantavirus: rodent reservoir, transmitted via inhalation of aerosolized virus in rodent excreta:
      • Hemorrhagic fever with renal syndrome
Alert
  • These viruses represent a potential biowarfare threat:
    • Highly infectious by aerosol (with exception of dengue)
    • Associated with high morbidity and in some cases high mortality
    • Replicate well in cell culture, which permits weaponization
Diagnosis
Signs and Symptoms
  • Most common (>50%) symptoms:
    • Acute febrile illness
    • Malaise
    • Headache
    • Nausea/vomiting
    • Flushing
    • Diarrhea (nonbloody)
    • Abdominal pain
    • Myalgias
  • Less common (<30%) symptoms:
    • Gingival hemorrhage
    • Conjunctival injection/hemorrhage
    • Petechia
    • Hematemesis
    • Melena
    • Epistaxis
  • Delayed presentations (>3 days into disease):
    • As above with hemorrhagic symptoms becoming more prominent
  • Bleeding from gums, nose, lungs, gastrointestinal tract, or uterus:
    • Exanthems
  • Marburg and Ebola: nonpruritic centripetal, papular, erythematous eruption appearing between days 5 and 7, which then coalesce into well-demarcated macules that may be hemorrhagic
  • Yellow fever: jaundice
  • Dengue: bright maculopapular truncal erythroderma that blanches dramatically under light pressure:
    • Shock
    • Seizures
    • Coma
Essential Workup
  • Focus on differentiating from other acute febrile illnesses, especially in returned traveler.
  • Recognize possible biologic attack when unusual number of patients present with similar and/or unusual findings.
  • History to identify potential pathogen:
    • Include recent travel, illnesses, or other sources of exposure.
Tests
Lab
  • CBC:
    • May see leukocytosis or leukopenia, thrombocytopenia
  • Electrolytes, BUN, creatinine, and glucose levels:
    • Look for renal failure.
  • Liver function tests:
    • Hepatic involvement is common, but jaundice occurs mainly with yellow fever.
  • Prothrombin time, partial thromboplastin time, and D-dimer tests:
    • Look for coagulopathy and DIC (seen in Crimean-Congo hemorrhagic fever, Ebola, and Marburg).
Special Lab Test
In specialized laboratories (biohazard level 4), definitive diagnosis can be made by viral isolation, polymerase chain reaction, and immunohistochemistry techniques:
  • Coordinated with Centers for Disease Control and Prevention (CDC)
  • Thick and thin smears to help differentiate from malaria
Differential Diagnosis
  • Malaria:
    • A concern for traveler with fever
  • Dengue fever:
    • Common source of fever in traveler
  • Rickettsial:
    • Rocky Mountain spotted fever
    • Typhus
  • Bacterial:
    • Meningococcemia
    • Sepsis
  • Systemic disease:
    • Leukemia
    • Thrombotic thrombocytopenic purpura
  • Pit viper envenomation
P.495

Treatment
Pre Hospital
Alert
  • Any place in the world can now be reached within significantly shorter time than incubation period of almost all infectious diseases.
  • Early detection of viral hemorrhagic fever, natural or biologic attack, is key to control outbreak.
  • Most cases will derive from patients who traveled to or had contact with persons from parts of the world where the viruses are endemic.
Initial Stabilization
Protection of health care workers:
  • Universal blood and body precautions
  • Isolation of patient
  • Use of protective clothing plus HEPA-filtered respirators to minimize exposure to aerosols for those involved in procedures such as suctioning, catheter placement, and wound dressing
ED Treatment
  • Supportive therapy
  • Empiric therapy with antimalarial regimens until definitive diagnosis is obtained
  • Aggressive treatment of secondary infections
  • Bleeding is usually mild, and life-threatening loss of blood is rare:
    • If indicated, hemorrhage can be managed by replacement of blood, platelets, and clotting factors.
  • Pulmonary artery catheter to manage shock:
    • Patients are often hypovolemic because of third spacing and hemorrhage, but may readily develop pulmonary edema with crystalloid infusion.
  • Ribavirin—a synthetic nucleoside:
    • Useful for Lassa, South American hemorrhagic fever, Crimean-Congo hemorrhagic fever, and hemorrhagic fever with renal syndrome; ineffective against filoviruses
    • Causes a reversible hemolytic anemia
  • Transfusion of immune plasma (convalescent plasma therapy) for South American hemorrhagic fever within first week of symptoms
Medication (Drugs)
  • Ribavirin:
    • IV loading dose of 33 mg/kg followed by 16 mg/kg q6h for 4 days, then 8 mg/kg q8h for 3 days
    • Prophylactic 500 mg by mouth q6h for 7 days
  • Vaccines:
    • Yellow fever is widely available.
    • South American hemorrhagic fever, Rift Valley fever, and Hantavirus are under development.
  • Other medications under investigation:
    • Nucleoside analog inhibitors of S-adenosylhomocysteine hydrolase inhibit Ebola replication in mice.
    • Zidampidine—a derivative of AZT—increases survival of mice infected with Lassa virus
Follow-Up
Disposition
Admission Criteria
Suspected cases of viral hemorrhagic fever:
  • Isolation precautions
  • Intensive care unit for signs of shock or multiorgan system failure
Issues for Referral
Notify Centers for Disease Control and Prevention at (770) 488-7100 or (800) 311-3435 for all suspected cases.
References
1. Centers for Disease Control and Prevention (CDC). Management of patients with suspected viral hemorrhagic fever. MMWR Morb Mortal Wkly Rep. 1988;37(suppl 3):1–16.
2. Centers for Disease Control and Prevention (CDC). Update: management of patients with suspected viral hemorrhagic fever–United States. MMWR Morb Mortal Wkly Rep. 1995;44:475–479.
3. Boyle TJ, Bryan RT, Peters CJ. Emerging infectious diseases: viral hemorrhagic fevers and Hantavirus infections in the Americas. Infect Dis Clin North Am. 1998;12:95–110.
4. Franz DR, Jahrling PB, Friedlander AM, et al. Clinical recognition and management of patients exposed to biological warfare agents. JAMA. 1997;278:399–411.
5. Mahanty S, Bray M. Pathogenesis of filoviral haemorrhagic fevers. Lancet. 2004;4:487–498.
Codes
ICD9-CM
065 Arthropod-borne hemorrhagic fever
A94 Unspecified arthropod-borne viral fever
ICD10
A-90–A-99 Athropod-borne viral fevers and viral hemorrhagic fevers


> Table of Contents > Hemorrhagic Shock
Hemorrhagic Shock
Theodore C. Chan
Basics
Description
  • Loss of effective circulating blood volume resulting in inadequate organ perfusion
  • Compensated shock:
    • Patient's physiologic reserve prevents significant alteration in vital signs.
  • Decompensated shock:
    • Loss of circulating volume overcomes patient's physiologic reserve, resulting in signification alteration in vital signs.
  • Blood loss estimate:
    • Multiply 70 mL/kg (adult blood volume) times body weight (kg) times percentage loss as determined by class of hemorrhage.
Risk Factors
  • Trauma
  • Chronic or acute illness
  • Physical anomalies
Genetics
  • Arteriovenous malformations
  • Other genetic anomalies
Pathophysiology
In hemorrhagic shock, blood loss exceeds the body's ability to compensate and provide adequate tissue and organ perfusion. At the tissue level, hypoperfusion leads to inadequate oxygenation, anaerobic metabolism, cellular injury, and death.
Etiology
  • Trauma—penetrating and blunt:
    • Abdominal:
      • Splenic injury (40% of abdominal hemorrhage)
      • Liver injury (20% of abdominal hemorrhage)
    • Chest:
      • Hemothorax
      • Aorta or great vessel injury
    • Pelvis:
      • Pelvic fracture with vascular injury
  • Abortion: complete, partial, or inevitable
  • Aneurysms may lead to thoracic, retroperitoneal, or intraperitoneal bleeding:
    • Abdominal aortic aneurysm most common
    • Mycotic aneurysm secondary to endocarditis
  • Aortogastric fistula
  • Arteriovenous malformations may lead to thoracic, retroperitoneal, or intraperitoneal bleeding.
  • Ectopic pregnancy
  • Epistaxis
  • Fractures (especially pelvis and long bones)
  • Gastrointestinal (GI) bleeding
  • Hemoptysis
  • Malignancies
  • Mallory-Weiss tear
  • Placenta previa
  • Postpartum hemorrhage
  • Retroperitoneal bleeds
  • Splenic rupture
  • Vascular injuries
Associated Conditions
Dependent on cause of hemorrhage
Diagnosis
Signs and Symptoms
  • Class I hemorrhage: loss of up to 15% of blood volume (up to 750 mL in 70-kg adult):
    • Heart rate (HR) <100
    • Blood pressure (BP) normal
    • Respiratory Rate (RR) 14–20
    • Increased or normal pulse pressure
    • Slight anxiety
  • Class II hemorrhage: loss of 15–30% of blood volume (750–1,500 mL):
    • HR >100
    • BP normal
    • RR 20–30
    • Decreased pulse pressure
    • Mild anxiety
    • Small decrease in urine output
  • Class III hemorrhage: loss of 30–40% of blood volume (1,500–2,000 mL)
    • HR >120
    • BP decreased
    • RR 30–40
    • Decreased pulse pressure
    • Significant change in mental status: anxiety or confusion
    • Marked decrease in urine output
  • Class IV hemorrhage: loss of >40% of blood volume (more than 2,000 mL):
    • HR >140
    • BP decreased
    • RR >35
    • Very narrow pulse pressure
    • Depressed mental status: confusion, lethargy, loss of consciousness
    • Negligible urine output
    • Cold and pale skin
Pediatric Considerations
  • Children often have greater physiologic reserve than adults and can preserve normal vital signs longer.
  • Systemic responses to blood loss in the pediatric patient include:
    • Volume loss <25%: weak, thready pulse and tachycardia; lethargy, irritability, and confusion; cool, clammy skin; decreased urine output with increased urine specific gravity
    • Volume loss 25–40%: tachycardia; marked change in consciousness; dulled response to pain; cyanotic, cold extremities with decreased capillary refill; minimal urine output
    • Volume loss >40%: hypotension, tachycardia, or bradycardia; comatose; pale, cold skin; no urine output
Pregnancy Considerations
Physiologic maternal hypervolemia requires greater blood loss to manifest maternal perfusion abnormalities which may result in decreased fetal perfusion.
Geriatric Considerations
Underlying disease and medications may alter responses to hemorrhage and blood loss.
Essential Workup
  • Thorough health history
  • Description of events preceding and/or causing onset of symptoms
  • Complete physical exam, including rectal exam, to determine shock category
  • Nasogastric tube:
    • For undifferentiated hypovolemic shock to rule out GI hemorrhage
  • Blood type and cross-match
  • Hemoglobin and hematocrit levels
  • Insert Foley catheter:
    • Monitor urine output.
  • Measure urine specific gravity.
Tests
Lab
  • Coagulation studies:
    • Prothrombin time
    • Partial thromboplastin time
    • International normalized ratio
  • Other measures of shock and tissue hypoperfusion:
    • Arterial blood gas
    • Base deficit
    • Serum lactate level
    • Serum electrolytes
Imaging
  • Chest radiograph:
    • Hemothorax:
      • Blunt chest injuries
      • Thoracic arteriovenous malformation
  • Pelvic radiograph:
    • Pelvic fracture
  • Focused Abdominal Sonography for Trauma (FAST exam):
    • Abdominal trauma
    • Possible abdominal aortic aneurysm: Perform bedside evaluation.
    • Nontraumatic intraperitoneal hemorrhage
    • Fluid in Morison's pouch implies significant hemorrhage or ascites.
    • Negative findings do not rule out intraperitoneal hemorrhage.
  • Endovaginal ultrasound:
    • Positive pregnancy test
    • Fluid in the cul-de-sac
    • Ectopic pregnancy
  • Abdominal CT scan:
    • Detects both intraperitoneal and retroperitoneal hemorrhage
    • Performed once the patient has been stabilized
    • Abdominal aortic aneurysm
P.497

Diagnostic Procedures/Surgery
  • Diagnostic peritoneal lavage:
    • For unstable trauma patients when ultrasound fails to show intraperitoneal hemorrhage
    • Detects intraperitoneal bleeding only
    • Aspiration of 10 mL of blood defines the need for emergent laparotomy in unstable patients.
  • Endoscopy:
    • In the setting of upper or lower GI bleeding
  • Angiography:
    • Pelvic fracture
    • Retroperitoneal hemorrhage
    • Lower GI bleeding
  • Embolization therapy for bleeding from arterial sources can be performed.
Pathologic Findings
Dependent on causative factor
Differential Diagnosis
See Shock
Treatment
Pre Hospital
  • Rapid assessment and transport to appropriate care center
  • IV access and fluid resuscitation are standard, but controversial.
  • Overaggressive fluid resuscitation to normalize in field hypotension associated with increased mortality in penetrating trauma
Initial Stabilization
  • Airway and breathing:
    • Intubation as indicated by patient's respiratory and mental status
    • 100% oxygen via face mask should be administered.
  • Circulation:
    • Two large-bore peripheral intravenous lines (16-gauge or larger)
    • Venous cutdown (saphenous) may be necessary.
    • Aggressive crystalloid resuscitation
    • Three-to-one rule: For one unit volume of blood loss, give three volumes of crystalloid.
  • Early blood transfusion with evidence of class III or IV hemorrhage:
    • Type-specific and cross-matched blood is preferred when time permits, often 1 hour.
    • Type-specific blood is usually available within 10–15 minutes.
  • Type O blood can be used in immediate, life-threatening situations (type O Rh-negative blood only for women of child-bearing age).
ED Treatment
  • Control hemorrhage (direct pressure, pelvic fixation/stabilization, etc.).
  • Place patient on continuous monitor.
  • Central venous access may be indicated for central vena cava monitoring, but placement of such lines should not interfere with resuscitation measures.
  • Continually reassess patient for clinical response or deterioration:
    • Monitor vital signs, mental status, and urine output.
    • Follow serial blood gas, lactate level, and hemoglobin/hematocrit measurements.
    • Maintain urine output at 50 mL per hour.
  • Response to initial fluid resuscitation is the key to determining subsequent therapy:
    • Rapid response to fluid administration indicates minimal (less than 20%) blood loss.
    • Transient response to volume resuscitation indicates ongoing hemorrhage or inadequate resuscitation; continue fluid and blood administration and rapidly obtain necessary studies and consultations.
    • Minimal or no response to volume resuscitation indicates ongoing severe blood loss; immediate angiography or surgical intervention is warranted.
  • Use fluids warmed (approximately 39°C [102.2°F]) by microwave ovens, warm-water baths, or fluid warmers.
  • Transfuse platelets and coagulation factors as indicated.
  • Consider autotransfusion devices with tube thoracostomy treatment and decompression of large hemothoraces
Pediatric Considerations
  • Access may be obtained by intraosseous route after one or two unsuccessful attempts at peripheral access.
  • Maintain urine output at 1 mL/kg per hour for children and 2 mL/kg per hour for infants.
Pregnancy Considerations
Optimizing perfusion and treatment of the mother is treatment of choice for fetus
General Measures
Diet
Nothing by mouth
Activity
Strict bed rest
Special Therapy
  • Blood products: cross-matched, type-specific, O-positive or O-negative:
    • O-negative should be reserved for women of child-bearing age
    • Adult: Initiate with four to six units of packed red blood cells.
    • Pediatric: 10 mL/kg of packed red blood cells
  • Other blood products:
    • Platelets
    • Coagulation factors, such as fresh frozen plasma (large transfusions of packed red blood cells as opposed to whole blood may lead to significant dilution of platelet and coagulation factors)
  • Hemoglobin substitutes:
    • Under study, but of no proven benefit
IV Fluids
  • Crystalloids: normal saline or lactated Ringer IV
  • Adults: 1- to 2-L bolus:
    • Reassess for perfusion.
  • Pediatric: 20 mL/kg bolus
Surgery
As indicated for causative factor after patient is stabilized
Follow-Up
Disposition
Admission Criteria
All patients with hemorrhage should be admitted to the appropriate service.
Discharge Criteria
Do not discharge.
References
1. American College of Surgeons, Committee on Trauma. Advanced Trauma Life Support for Doctors. 7th ed. Chicago: American College of Surgeons, 2004.
2. Bickell WH, Wall MJ Jr, Pepe PE, et al: Immediate versus delayed fluid resuscitation for hypotensive patients. New Eng J Med. 1994;331:2205–2209.
3. Kline JA. Shock. In: Marx J, et al. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2001: 33–47.
4. Stainsby D, MacLennan S, Hamilton PJ. Management of massive blood loss: a template guideline. Br J Anaesth. 2000;85:487–491.
5. Wilson M, Davis DP, Coimbra R: Diagnosis and monitoring of hemorrhagic shock during the initial resuscitation. J Emerg Med. 2003;24:413–422.
Codes
ICD9-CM
958.4 Traumatic shock
785.59 Shock without mention of trauma, other
ICD10
R57.1 Hypovolemic shock


> Table of Contents > Hemorrhoid
Hemorrhoid
Julia Sone
Basics
Description
  • No precise definition exists.
  • Abnormal vascular cushions of anal canal
  • Do not cause pain unless thrombosed/strangulated
  • Discrete masses of thick submucosa contain:
    • Blood vessels
    • Smooth muscle
    • Elastic and connective tissue
  • Sliding down of part of anal canal lining
  • External hemorrhoids:
    • Vessels situated below dentate line
    • Covered by skin/anoderm
    • Drain to internal iliac veins
  • Internal hemorrhoids:
    • Submucosal vessels above dentate line
    • Drain to portal system
    • Usually at left lateral, right posterolateral, and right anterolateral positions
    • Grade 1: painless, bleeding
    • Grade 2: prolapse with bowel movement (BM), spontaneously reduce
    • Grade 3: prolapse with BM, require manual reduction
    • Grade 4: chronically prolapsed, not reducible
Etiology
  • Exact cause unknown
  • Associated with straining and irregular bowel habits:
    • Hard, bulky stools or diarrhea cause tenesmus/straining.
    • Push anal cushions out of anal canal
    • Weaken submucosal tissue
  • Higher resting anal pressures
  • Erect posture
  • Heredity:
    • Absence of valves in veins
  • Increased intra-abdominal pressure:
    • Ascites
    • Pregnancy
  • Portal hypertension
Diagnosis
Signs and Symptoms
  • Painless, rectal bleeding with defecation
  • Blood on stool or toilet paper
  • Blood drips into toilet bowel
  • Severe pain if:
    • Internal hemorrhoids prolapse and strangulate.
    • External hemorrhoids thrombose.
  • Pruritus ani
  • May also have fissure
History
  • Length of bleeding:
    • Pain?
    • Duration?
  • Any new lumps or masses by rectum?
Physical Exam
  • Examination of perianal area:
    • Gently spread buttocks.
    • Discrete, dark blue, tender mass covered with skin: thrombosed external hemorrhoid:
      • Can have internal component
    • Purplish, tender mucosal covered mass: prolapsed, strangulated internal hemorrhoid:
      • Usually associated with enlarged, thrombosed external hemorrhoid
    • Have patient bear down to check for prolapsing hemorrhoids.
    • Digital rectal exam mandatory to rule out cancer
  • Anoscopy to visualize anal canal:
    • Identify bleeding internal hemorrhoids.
Tests
Lab
  • Hematocrit (Hct) if history of significant blood loss
  • Platelets and PT/PTT/INR if patient on anticoagulants or severe co–morbid condition
Differential Diagnosis
  • Rectal prolapse
  • Anal fissure
  • Perirectal abscess
Treatment
Initial Stabilization
Direct digital pressure to control bleeding
ED Treatment
  • Conservative therapy for all:
    • Hot sitz baths for 15 minutes t.i.d. and after each bowel movement
    • High-fiber diet—30 g/d:
      • Eat more fresh fruits and vegetables.
      • Increase bran intake.
    • 10–12 glasses of water per day
    • Stool softeners
    • Bulk-forming laxatives
  • Excise thrombosed external hemorrhoid if severe pain and if the hemorrhoid is <5 days old:
    • Follow with conservative therapy.
    • Place patient in prone jackknife position or left lateral decubitus.
    • Infiltrate surrounding skin and underneath clot using 27-gauge needle with lidocaine-containing epinephrine.
    • Make an elliptical incision to excise clot/skin.
    • Place a small piece of Gelfoam and/or gauze onto the wound and tape.
    • Remove dressing at time of first sitz bath in about 6 hours.
    • Give analgesics:
      • Nonsteroidal anti-inflammatory drugs (NSAIDs)
      • Acetaminophen
      • 0.2% topical nitroglycerin ointment to anus—decreases pain by inhibiting sphincter spasm
  • Manually reduce nonthrombosed, prolapsed internal hemorrhoids:
    • Follow with conservative therapy.
    • May need topical anesthetic or anal sphincter block with local anesthesia
    • Can sclerose bleeding internal hemorrhoids
    • Can rubber band ligate one or two internal hemorrhoids
  • Nonreducible internal hemorrhoids:
    • Nonstrangulated: conservative management and surgical referral
    • Strangulated: immediate surgical referral for excision
P.499

Medication (Drugs)
  • Acetaminophen: 325–650 mg (peds: 15 mg/kg) with codeine 15–30 mg (peds: 0.5 mg/kg) PO q4h PRN
  • Bran/fiber: 20 g PO daily
  • Docusate sodium (Colace): 50–200 mg (peds: <3 years, 10–40 mg/d; 3–6 years, 20–60 mg/d; >6–12 years, 40–150 mg/d) PO q12h
  • ELA-Max 5 (5% lidocaine anorectal cream): apply to perianal area q4h PRN pain (peds: not for <12 years of age).
  • Ibuprofen (Motrin): 400–600 mg (peds: 40 mg/kg/d) PO q6h
  • Psyllium seeds: 1–2 tsp (peds: 0.25–1 tsp/d) PO q24h
Follow-Up
Disposition
Admission Criteria
  • Strangulated grade 4 hemorrhoids:
    • Surgical consult for prolapsed, thrombosed internal hemorrhoids
  • Severe anemia with bleeding hemorrhoids
Discharge Criteria
Most patients will go home.
Issues for Referral
Surgical referral for:
  • Grade 3 or 4 internal hemorrhoids
  • Suspected anorectal or colonic tumors, inflammatory bowel disease, coagulopathy, pregnancy, or immunocompromised
References
1. Janicke DM, Pundt MR. Anorectal disorders. Emerg Med Clin North Am. 1994;14:757–788.
2. Pfenninger JL, Surrell J. Nonsurgical treatment options for internal hemorrhoids. Am Fam Physician. 1995;52:821–834.
Codes
ICD9-CM
455.6
ICD10
184.9


> Table of Contents > Hemothorax
Hemothorax
Thomas C. Lee
Basics
Description
  • Accumulation of blood in the intrapleural space after blunt or penetrating chest trauma causing lung compression:
    • Results in decreased vital capacity, hypoxia, and respiratory compromise
    • Commonly associated with pneumothorax (25% of cases) as well as extrathoracic injuries (73% of cases)
  • Hemothorax can cause increased intrathoracic pressure resulting in compromised venous return and decreased cardiac output.
  • Loss of large intravascular volume results in hemodynamic instability.
  • Large hemothoraces cause the release of substances that can act as anticoagulants and contribute to continued intrathoracic bleeding.
Etiology
  • Traumatic injuries to major vessels:
    • Laceration of major blood vessels, including pulmonary artery, pulmonary vein, intercostal artery, internal mammary artery, aorta, vena cava, and heart are associated with hemorrhage into the thoracic cavity.
  • Traumatic lung parenchymal injuries:
    • Often stops spontaneously owing to low pulmonary pressures and high concentrations of thromboplastin in lung
  • Nontraumatic spontaneous hemothoraces:
    • Very rare
    • Coagulation disorder, malignancy, primary vascular event (such as aortic dissection), infection
    • Complication of spontaneous pneumothoraces
Diagnosis
Signs and Symptoms
  • Small amount of blood in thorax (<400 mL): little or no change in patient's appearance, vital signs, or physical findings
  • Large amount of blood (>1,000 mL): restlessness, anxiety, pallor, pleuritic pain, hemoptysis, dyspnea, or air hunger
  • Tachycardia, tachypnea, hypotension
  • Chest inspection: asymmetric expansion, paradoxical wall movement, abrasion, contusion
  • Chest wall palpation: tenderness or crepitus over ribs, clavicles, scapulae, or the sternum; subcutaneous emphysema, dullness to percussion
  • Auscultation: ipsilateral decreased breath sounds
Essential Workup
  • Chest radiography is the single best diagnostic tool; fluid collections >200–300 mL can usually be seen on upright, decubitus chest radiograph:
    • In the supine position, up to 1,000 mL of blood may not be readily apparent.
    • Hemothorax appears as a slight haziness over the involved hemithorax on the anteroposterior (AP) radiograph.
    • In the hemodynamically stable patient, the optimal technique is an upright posteroanterior (PA) projection at full inspiration.
  • Pulse oximetry, arterial blood gas
Tests
Lab
  • Hematocrit may be helpful if it shows a drop or changes on serial evaluations.
  • Type and cross-match.
Imaging
  • Ultrasound diagnostic imaging is a valuable tool in the evaluation of intrapleural fluid collection.
  • CT is useful in detecting small amounts of intrapleural fluid not visible on the chest radiograph.
Differential Diagnosis
  • Hemopneumothorax
  • Pneumothorax
  • Pulmonary contusion
Treatment
Pre Hospital
Cautions:
  • Difficult to differentiate hemothoraces from pneumothoraces clinically:
    • All may present with dyspnea, pleuritic chest pain, decreased breath sounds, and hemodynamic instability.
    • Certain clues aid in making the diagnosis such as subcutaneous emphysema for pneumothorax and dullness to percussion for hemothorax
  • Perform needle thoracostomy for potential tension pneumothorax if the patient hemodynamically unstable.
Initial Stabilization
Manage airway, breathing, circulation:
  • Control airway as needed; endotracheal intubation for patients with impending respiratory failure
  • Supplemental oxygen
  • Intravenous access to restore circulating blood volume
  • Needle thoracostomy should be performed in patients with hemodynamic instability unless chest tube kit is immediately available.
ED Treatment
  • Hemothorax is treated by evacuating accumulated blood in the intrapleural space.
  • Tube thoracostomy evacuates blood; allows for re-expansion of the lung as well as constant monitoring of blood loss.
  • Tube thoracostomy:
    • Use a large-bore chest tube (36–40 French).
    • Insert in the fourth or fifth intercostal space at the midaxillary line aiming posteriorly and superiorly.
    • Tube is then connected to underwater-seal drainage and suction (20–30 mL H2O)
    • P.501

  • Autotransfusion should be used if available to replace blood loss.
  • Indications for thoracotomy:
    • Initial tube drainage >20 mL/kg of blood (or 1,000 mL of blood for adults from the pleural cavity)
    • Persistent bleeding at a rate >7 mL/kg/h (or 200 mL/h for 4 hours)
    • Increasing hemothorax seen on chest radiography
    • Patient remains hypotensive despite adequate blood replacement and other sites of blood loss have been ruled out.
    • Patient decompensates after initial response to resuscitation.
  • Indications for ED thoracotomy:
    • Penetrating trauma:
      • Traumatic arrest at any point with initial signs of life in the field
      • Blood pressure <50 mm Hg systolic after fluid resuscitation
      • Severe shock with clinical signs of cardiac tamponade
    • Blunt trauma: traumatic arrest in the ED
Medication (Drugs)
  • Local anesthetics for cutaneous anesthesia prior to tube thoracostomy in awake, conscious patients
  • Conscious sedation (midazolam) and analgesia (fentanyl) should be used for stable, awake patients prior to tube thoracostomy:
    • Fentanyl: adult/peds: 2–5 µg/kg per dose
    • Midazolam: adult/peds: 0.02–0.04 mg/kg per dose
Follow-Up
Disposition
Admission Criteria
Patients with hemothoraces large enough to require tube thoracostomies should be admitted for monitoring and thoracostomy tube management.
Discharge Criteria
Patients with isolated small hemothoraces (detected incidentally on ultrasound or CT imaging) may be considered for discharge after 4–6 hours of observation if there is no evidence of continued bleeding and the patient is not hypoxic.
References
1. Eddy CA, Carrico CJ, Rusch VW. Injury to the lung and pleura. In: Moore EE, Mattox KL, Feliciano DV, eds. Trauma. 2nd ed. East Norwalk, CT: Appleton & Lange; 1991.
2. Meredith JW. Chest wall injury. In: Trunkey D, Lewis FR Jr, eds. Current Therapy of Trauma. 3rd ed. Philadelphia: BC Decker; 1991:216–219.
3. Parry GW, Morgan WE, Salama FD. Management of haemothorax. Ann R Coll Surg Engl. 1996;78(4):325–326.
4. Vukich DJ, Markovchick V. Thoracic trauma. In: Rosen P, et al., eds. Emergency Medicine: Concept and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2001:391–392.
Codes
ICD9-CM
511.8
ICD10
J94.2


> Table of Contents > Henoch Schönlein Purpura
Henoch Schönlein Purpura
Mark A. Hostetler
Basics
Description
Vasculitis
Etiology
Mechanism
  • Increased serum IgA:
    • Circulating IgA complexes
    • Glomerular mesangial deposition of IgA
  • Although cause is undefined, there are many associated conditions:
    • Infections
    • Group A strep
    • Mycoplasma
    • Viral: varicella, Epstein-Barr (EB)
    • Drugs: penicillin, tetracycline, aspirin, sulfonamides, erythromycin
    • Allergens: insect bites, chocolate, milk, wheat
  • Peak incidence: school-aged children and young adults
  • More common in whites
  • Males > Females
  • Occurs more often in winter/spring
  • Multisystem involvement can lead to life-threatening or long-term complications:
    • Intussusception
    • Proliferative glomerulonephritis
    • Chronic renal failure:
      • More common in older children and adults (13–14%)
    • Intracranial hemorrhage
Diagnosis
Signs and Symptoms
  • General:
    • Well-appearing child, despite nature and extent of rash
    • Recent or current upper respiratory tract infection
    • Malaise
    • Low-grade fever
    • Hypertension, if associated renal failure
    • Children <3 months may have only skin manifestations.
  • Skin:
    • Purpuric rash:
      • Presenting sign in 50% of patients
      • One hundred percent of patients develop purpura
      • First appears as pink rounded papules that blanch
      • Progresses to 2–3 cm circular palpable purpura within 24 hours; may be discrete, or confluent
      • Rash begins in gravity-dependent areas of legs and buttocks.
      • Symmetric distribution
      • May involve lower back
      • Rarely involves the face
      • Rash recurs in up to 40% of patients (within 6 weeks).
  • Abdominal:
    • Abdominal pain:
      • Seventy percent to 80% of cases
      • Colicky to severe
      • Abdominal findings may precede the rash by 4 weeks.
    • GI bleeding:
      • 75% of cases
      • Occult to severe blood loss
      • Intussusception (ileo-ileal or ileocolic)
  • Renal-genitourinary:
    • Asymptomatic hematuria:
      • Occurs in 80% of cases
    • Scrotal pain
    • Testicular swelling
    • Renal failure
  • Extremities:
    • Arthritis:
      • 70–80% of cases
      • Migratory periarticular pain
      • Most frequent in knees and ankles
      • Angioedema
  • Neurologic:
    • Headache
    • Seizure
    • Focal deficits
Essential Workup
Exclude life-threatening causes of purpura, severe abdominal pain, hematuria, and CNS findings, if appropriate.
Tests
Lab
  • CBC:
    • Platelet count normal
    • WBC often elevated
  • PT, PTT (if bleeding or in shock; or if unsure of diagnosis and concerned about possibility of coagulopathy)
  • Electrolytes (if hypertension or urinalysis abnormal)
  • BUN, creatinine (if hypertension or urinalysis abnormal):
    • May be elevated in cases with serious renal complications
  • Urinalysis:
    • Hematuria is common
    • Proteinuria is suggestive of glomerulonephritis
  • Cultures to exclude common infections
Imaging
  • Abdominal imaging studies:
    • Indicated if abdominal pain or GI bleeding
    • Flat and upright abdominal films of limited use
    • Abdominal ultrasound, barium enema, or CT scan may be necessary to rule out intussusception.
  • Testicular ultrasound:
    • Indicated in patients with testicular pain and swelling
  • Head CT:
    • Indicated if CNS findings to exclude bleed
P.503

Differential Diagnosis
  • Abdominal pain:
    • Gastroenteritis
    • Appendicitis
    • Inflammatory bowel disease
    • Intussusception
    • Meckel diverticulum
  • Arthralgias:
    • Acute rheumatic fever
    • Polyarthritis nodosa
    • Juvenile rheumatoid arthritis
    • Systemic lupus erythematosus
  • Rash:
    • Infection:
      • Meningococcemia
      • Bacterial sepsis: streptococcal or staphylococcal
      • Rocky Mountain spotted fever
      • Infectious mononucleosis
      • Bacterial endocarditis
      • Viral exanthem
    • Trauma/child abuse
    • Functional platelet disorders
    • Thrombocytopenia
    • Vasculitis
    • Erythema nodosum
    • Drugs/toxins
  • Renal disease:
    • Acute glomerulonephritis
  • Testicular swelling:
    • Incarcerated hernia
    • Orchitis
    • Testicular torsion
Treatment
Initial Stabilization
  • Intravenous fluids for shock
  • Packed red blood cells for massive GI hemorrhage
ED Treatment
  • Emergent intervention for life-threatening conditions, if any
  • Nonsteroidal anti-inflammatory drugs (NSAIDs; ibuprofen):
    • Arthralgias
  • Prednisone:
    • Severe abdominal pain once life-threatening pathology excluded
    • Painful subcutaneous edema or arthritis
    • Renal disease (high-dose pulse therapy required)
    • Central nervous system involvement
  • Polyclonal immunoglobulin therapy:
    • Severe, life-threatening disease (controversial)
Medication (Drugs)
  • Ibuprofen: 600 mg (5–10 mg/kg per dose) PO q6h
  • Prednisone: 60 mg (1–2 mg/kg/24h) PO daily for 5–7 days
Follow-Up
Disposition
Admission Criteria
  • Severe abdominal pain
  • CNS findings
  • Gastrointestinal bleeding
  • Intussusception
  • Evidence of renal failure
Discharge Criteria
  • Normal platelet count
  • Normal renal function
  • Minimal or no abdominal pain
  • If steroids started, follow up within 24 hours.
References
1. Causey AL, Woodall BN, Wahl NG, et al. Henoch-Schönlein purpura: four cases and a review. J Emerg Med. 1994;12(3):331–341.
2. Durbin DR, Liacouras CA. Gastrointestinal emergencies. In: Fleisher GR, Ludwig S, ed. Textbook of Pediatric Emergency Medicine. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2000: 1017–1041.
3. Hurwitz S. Clinical Pediatric Dermatology. 2nd ed. Philadelphia: WB Saunders; 1993:539–541.
4. Robson W, Leung A. Henoch-Schönlein purpura. Adv Pediatr. 1994;41:163.
5. Rostoker G, et al. High-dose immunoglobulin therapy for severe IGA nephropathy and Henoch-Schönlein purpura. Ann Intern Med. 1994;120:476.
6. Rostoker G. Schönlein-Henoch purpura in children and adults. Diagnosis, pathophysiology and management. Biodrug. 2001;15(2):99–138.
7. Szer IS. Henoch-Schönlein purpura: when and how to treat. J Rheumatol. 1996;23(9):1661–1665.
Codes
ICD9-CM
287.0
ICD10
D69.0


> Table of Contents > Hepatic Encephalopathy
Hepatic Encephalopathy
Matthew N. Graber
Basics
Description
  • Changes in behavior and consciousness associated with hepatic insufficiency and the accumulation of substances normally metabolized by the liver. This accumulation occurs when the liver is unable to perform its normal metabolic activity secondary to either hepatocellular dysfunction or portal systemic shunting:
    • Accumulation of ammonia from:
      • Protein degradation by colonic bacteria
      • Deamination of glutamine in small bowel
      • Accumulated ammonia crosses blood–brain barrier and allows for formation of elevated levels of cerebrospinal fluid (CSF) glutamine.
      • Ammonia levels correlate poorly with degree of hepatic encephalopathy (HE).
    • Other neurotoxins
      • Short-chain fatty acids
      • Phenols
      • Mercaptans
      • Amino acids such as tryptophan
  • Increased levels of inhibitory neurotransmitters:
    • Benzodiazepines
    • γ-Aminobutyric acid (GABA)
    • Serotonin
  • Decreased levels of excitatory neurotransmitters:
    • Glutamate
    • Dopamine
    • Aspartate
    • Catecholamines
  • Other contributing factors to HE:
    • CSF glutamine levels correlate closely with degree of HE.
    • Decreased cerebral blood flow and oxygen
    • Increased glucose consumption and possible hypoglycemia
    • Zinc deficiency
Genetics
Inherited errors of the urea cycle
Etiology
  • Advanced cirrhosis or fulminant hepatic failure with hepatocellular dysfunction often in association with portal hypertension
  • Precipitating events:
    • GI bleeding (more common in elderly)
    • Hypokalemia
    • Alkalosis
    • Sepsis (e.g., spontaneous bacterial peritonitis)
    • Constipation
    • Noncompliance with treatment regimen in chronic liver failure
    • High-protein diet
    • Hypoglycemia
    • Hypovolemia (e.g., post-large-volume paracentesis)
    • Azotemia (e.g., diuretic induced)
    • Narcotics or sedatives, including alcohol
    • Zinc deficiency as multiple urea cycle enzymes are zinc dependent
    • Hepatocellular injury
    • Viral- or drug-induced hepatitis
    • Post portosystemic shunt placement
    • Recurrent encephalopathy can occur without precipitating factors.
Diagnosis
Signs and Symptoms
  • Wide range of mental status changes affecting behavioral, intellectual, neuromuscular function and level of consciousness
  • Signs and symptoms of associated chronic liver disease, portal hypertension, or fulminant hepatic failure (FHF):
    • Ascites
    • Spider angiomata
    • Testicular atrophy
    • Muscle wasting
    • Easy bruising
    • Palmar erythema
    • Gynecomastia
  • Asterixis with mild to moderate encephalopathy
  • Fetor hepaticus—peculiar sweet odor associated with severe HE
Grading (West Haven Criteria)
  • Stage 0:
    • No apparent clinical changes
    • Abnormal neurophysiologic and neuropsychologic tests
  • Stage I:
    • Personality changes, irritability, depression or euphoria
    • Reversal of normal sleep pattern
    • Impairment of writing, drawing, addition, subtraction
  • Stage II:
    • Significant behavioral changes, often inappropriate
    • Lethargy
    • Slow responses
    • Asterixis
    • Slurred speech
    • Ataxia
  • Stage III:
    • Disorientation to time and place
    • Amnesia
    • Paranoia
    • Nystagmus
    • Hypoactive reflexes
    • Positive Babinski reflex
    • Semistupor to stupor
  • Stage IV:
    • Dilated pupils
    • Stupor or coma
Essential Workup
  • Elicit history of liver disease and prior episodes of HE.
  • Clinical diagnosis—altered mental status with evidence of liver failure or portal hypertension
  • Search for precipitating cause (particularly GI bleeding and infection).
  • Check for electrolyte abnormalities:
    • Even minimal abnormalities may manifest as significant clinical changes.
Tests
Lab
  • Blood ammonia level:
    • Increased in HE
    • Level correlates poorly with the degree of HE.
    • Helpful in detecting HE in cases of altered mental status of unknown cause
    • Normal ammonia level with suspected HE warrants search for other causes of altered mental status.
    • Level affected by:
      • Dehydration/hypovolemia
      • Infusion of amino acid solution
      • Massive tissue breakdown
  • Hemoccult testing and nasogastric lavage to rule out GI bleeding
  • CBC to search for anemia
  • Cultures of blood, urine, and ascitic fluid to search for infectious cause
  • Electrolytes, BUN, creatinine, glucose
  • PT/INR with elevations suggesting significant liver failure
  • Liver profile/liver enzymes
  • Urinalysis
  • Toxicology screen for alternate cause of altered level of consciousness:
    • Acetaminophen and alcohol level as necessary
  • Additional labs as clinical scenario dictates:
    • Thyroid-stimulating hormone (TSH)
    • Arterial blood gas (ABG)
    • Magnesium
    • Zinc level
    • Viral serology
Diagnostic Procedures/Surgery
  • Chest radiograph for pneumonia and signs of congestive heart failure (CHF)
  • ECG for arrhythmia and electrolyte imbalance
  • Head CT scan:
    • For new-onset altered mental status, focal neurologic deficit, or suspected trauma
    • Cerebral edema and atrophy associated with HE
  • CSF examination:
    • For new-onset or unexplained worsening of HE
    • CSF glutamine level correlates with severity of HE.
  • Paracentesis for spontaneous bacterial peritonitis (SBP) workup and culture of ascitic fluid
  • EEG is usually abnormal, most commonly with generalized slowing and other nonspecific changes.
P.505

Differential Diagnosis
  • Alcohol withdrawal syndromes including delirium tremens
  • Asterixis seen in other metabolic encephalopathies:
    • Uremia
    • CO2 narcosis
    • CHF
    • Sedative overdose
    • Toxic confusional states secondary to:
      • Medications
      • Illicit drugs (e.g., amphetamines, cocaine, etc.)
    • Metabolic encephalopathy
    • Hypokalemia
    • Hypocalcemia and hypercalcemia
  • Uremia
  • Hypoglycemia
  • Sedative use including alcohol intoxication
  • Head trauma with concussion or intracranial bleed
  • Cerebrovascular accident and neuropsychiatric disorders
  • Meningitis or encephalitis
Pediatric Considerations
  • Consider Reye syndrome early (most common cause of FHF in children) even if PT is only mildly prolonged.
  • Consider fatty acid β-oxidation disorder:
    • Freeze serum and urine sample for subsequent testing.
Treatment
Initial Stabilization
For advanced stages of HE:
  • Oxygen and airway protection
  • Cardiac monitor
  • Fluid resuscitation
  • Usual initial altered mental status treatment of naloxone, D50W (or bedside glucose) and thiamine
ED Treatment
Identification and removal of precipitating factors is key and may improve clinical picture alone.
Alert
  • Liver failure predisposes patients to both hypoglycemia and HE, and these can be additive to the clinical picture; therefore, frequent glucose checks are of absolute importance.
  • Treatment of complicating conditions:
    • Acute GI bleeding
    • Sepsis
    • Electrolyte abnormalities
    • Coagulopathy
    • Renal and electrolyte disturbances
  • Avoid sedative/narcotics if possible:
    • If necessary, use agents not metabolized by the liver.
  • Increase nitrogen elimination:
    • Bowel cleansing with laxatives and nonabsorbable sugars (i.e., lactulose, sorbitol PO or per rectum [PR])
  • Decrease ammonia-producing intestinal flora (in combination with lactulose):
    • Neomycin (nephrotoxic and ototoxic)
    • Metronidazole
  • Correct zinc deficiency with zinc acetate or sulfate.
  • Short-term restriction of protein intake in diet
  • Flumazenil in patients who have received benzodiazepines may provide moderate, short-term improvement.
Alert
  • Avoid flumazenil unless you are sure that the patient is not a chronic alcoholic or benzodiazepine user as resultant seizures may occur.
  • Precautions to prevent bodily harm to the confused patient with HE
  • Liver transplantation provides cure for severe, spontaneous, or recurrent HE.
  • Possibly of benefit:
    • L-carnitine
    • Albumin dialysis
    • Bromocriptine
    • Broad-spectrum antibiotic coverage
    • N-acetylcysteine
    • Lactobacillus acidophilus supplementation
    • Ornithine aspartate
    • Benzoate
    • Branched-chain amino-acid supplementation
    • Chelation of manganese with edatate calcium disodium
Medication (Drugs)
  • Dextrose: 1 amp (25 g) of 50% dextrose 1–2 mL/kg (child: 2 mL/kg D25W) IV
  • Lactulose: 30 mL (peds: 0.3 mL/kg) PO or via nasogastric (NG) tube q6h titrated to produce 2 or 3 soft stools per day and stool pH <5
  • Metronidazole: 250 mg (peds: 10–30 mg/kg/d) q8h for 2 weeks
  • Narcan: 2 mg (peds: 0.1 mg/kg) IV/IM initial dose
  • Neomycin: 1–3 g (peds: 50–100 mg/kg/d) PO q6h
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV/IM
  • Zinc acetate or sulfate: 220 mg PO q8h
Follow-Up
Disposition
Admission Criteria
  • HE stage II, III, or IV or inadequate social support
  • Advanced stages of HE to ICU with urgent GI consult
  • Associated complicating condition (GI bleeding and sepsis)
  • Uncertainty about cause of altered mental status
Discharge Criteria
  • Known chronic or intermittent HE
  • Grades 0 or I with remediable cause
  • Adequate supervision at home
  • Close follow-up
  • Those appropriate for discharge should go home with:
    • Low-protein diet
    • Lactulose prescription
Issues for Referral
Refer to primary physician or GI for consideration of medication or diet changes if recurrent early stage HE episodes.
References
1. Fraser C, Arieff AI. Hepatic encephalopathy. Med Clin N Am. 1985;73:793.
2. Riordan SM, Williams R. Treatment of hepatic encephalopathy. New Engl J Med. 1997;337(7):473–479.
3. Vaquero J, et al. Infection and the progression of hepatic encephalopathy in acute liver failure. Gastroenterology. 2003;125(3):755–764.
Codes
ICD9-CM
572.2 Hepatic coma


> Table of Contents > Hepatic Injury
Hepatic Injury
Saul Levine
Basics
Description
  • The size of the liver places it at significant risk for injury:
    • The liver is the solid organ most frequently injured in penetrating trauma.
    • Highly susceptible to blunt injuries, by direct blow or deceleration forces
  • Mechanism of injury and description of forces are important factors in evaluating patients for possible hepatic injury:
    • Blunt trauma:
      • Obtain information about the forces and direction (horizontal or vertical) of any deceleration or compressive forces.
    • Penetrating trauma:
      • Type and caliber of the weapon
      • Distance from the weapon
      • Variety and length of knife or impaling object
  • Hepatic injuries are graded by severity, ranging from subcapsular hematoma and lacerations to severe hepatic fragmentation.
  • Associated conditions include rib fractures and injuries to the spleen, diaphragm, kidney, lung, gallbladder, pancreas and blood vessels.
  • Overall mortality of hepatic injury is reported at 8–10%.
Pediatric Considerations
  • Poorly developed musculature and relatively smaller anteroposterior diameter increase the vulnerability of liver to compressive forces in children.
  • Nonoperative management of isolated blunt hepatic trauma is increasingly common in pediatric trauma.
Etiology
  • Trauma:
    • Blunt mechanism:
      • Deceleration
      • Acceleration
      • Compression
    • Penetrating mechanism:
      • Stab wound
      • Gunshot wound
      • Impaled object
Diagnosis
Signs and Symptoms
History
History of trauma usually available from patient or prehospital providers
Physical Exam
  • Neither sensitive nor specific for hepatic injury
  • Systemic signs related to acute blood loss:
    • May present with dizziness and weakness
    • Signs of shock including tachycardia and hypotension
  • Local signs:
    • Right upper quadrant tenderness
    • Guarding
    • Abdominal distention
    • Rigidity
    • Rebound
    • Tenderness
    • Contusions/abrasions
    • Penetrating wounds to the right chest, flank, or abdomen
Essential Workup
  • Physical exam is unreliable.
  • Objective evaluation includes imaging of the abdomen or surgical exploration.
Tests
Lab
  • No hematologic laboratory studies are specific for diagnosis of injury to the liver.
  • Obtain baseline hemoglobin level.
  • Liver function tests are not helpful in the acute setting.
Imaging
  • Plain abdominal radiographs:
    • Little value
  • Bedside ultrasound:
    • Screening tool for both blunt and penetrating abdominal trauma
    • Procedure of choice in unstable patient
    • May identify intra-abdominal fluid in the hepatorenal (Morison) pouch or parenchymal injuries
    • Suggests intra-abdominal hemorrhage in patient with blunt, multiple-organ trauma
  • CT scan with intravenous contrast:
    • Best depicts extent of hepatic injury and injuries to adjacent organs
    • Requires patient to be hemodynamically stable
    • Extravasation of intravenous contrast during arterial phase of CT injection indicative of vascular or high-grade liver injury requiring surgical intervention
Diagnostic Procedures/Surgery
  • Diagnostic peritoneal lavage (DPL):
    • Usually done in conjunction with trauma surgeon
    • Sensitive for presence of hemoperitoneum
    • Nonspecific for source of bleeding
    • Surgery and exploratory laparotomy if positive
    • Operative management may be necessary for unstable patients and those with high-grade lesions.
  • Lower-grade injuries have been increasingly managed successfully without surgery.
Differential Diagnosis
  • Other causes of intraperitoneal injury
  • Retroperitoneal injury
  • Thoracic injury
  • Diaphragmatic injury
  • Splenic injury
Treatment
Pre Hospital
  • Obtain details of mechanism of injury.
  • Initiate large-bore intravenous access:
    • Hemorrhage may be rapid and life threatening.
  • Moist saline dressings over penetrating wounds or evisceration
  • Direct pressure to control active bleeding
  • Full spinal immobilization except in isolated penetrating trauma
Initial Stabilization
Airway, breathing, and circulation management:
  • Control airway as needed; may have associated injuries including head injury.
  • Supplemental oxygen, cardiac monitor, pulse oximetry
  • Adequate intravenous access, including central line, intraosseous line, and cutdown as dictated by the patient's status
  • Fluid resuscitation, initially with 2 L of crystalloid (normal saline or Ringer lactate), followed by blood products as needed
P.507

ED Treatment
  • Immediate laparotomy may be appropriate in the acutely injured patient with the following conditions:
    • Hemodynamic instability
    • Gunshot wounds to the anterior abdomen
    • Frank signs of intraperitoneal hemorrhage
    • Indications based on diagnostic procedures, such as diagnostic peritoneal lavage
    • Failure of nonoperative management
  • Stab wounds can be managed by local wound exploration followed by ultrasound or diagnostic peritoneal lavage when intraperitoneal penetration is not demonstrated or equivocal.
  • Consider nonoperative management for the following patients:
    • Hemodynamically stable with normal mental status
    • No evidence of other intra-abdominal injury
    • Isolated low-grade (1–3) hepatic injury confirmed by imaging study
    • Transfusion requirements ≤2 units of packed red blood cells
  • High-grade liver injuries (4 and 5) have less successful nonoperative rates.
  • Diet: nothing per mouth (NPO)
  • Activity: strict bedrest
  • Special therapy:
    • Angiography with embolization: selective use in patients with persistent bleeding may decrease the need for operative management and blood transfusions.
Follow-Up
Disposition
Admission Criteria
  • All patients with hepatic injury require hospitalization for definitive laparotomy or close hemodynamic observation with serial examinations or CT scans as well as hematocrit measurements.
  • Intensive care unit admission is usually indicated in the first 48 hours after injury.
Discharge Criteria
Patients with proven or suspected hepatic injuries should not be discharged.
Issues for Referral
Report all gunshot and stab wounds to appropriate local authorities.
References
1. Jacobs IA. Nonoperative management of blunt splenic and hepatic trauma in the pediatric population. Am Surg. 2001;67:149–154.
2. Leone RT Jr. Nonoperative management of pediatric blunt hepatic trauma. Am Surg. 2001;67:138–142.
3. Malhotra AK, Fabian TC, Croce MA, et al. Hepatic injury: a paradigm shift from operative to nonoperative management in the 1990s. Ann Surg. 2000;231:804–813.
4. Marx J. Abdominal trauma. In: Marx J, Hockberger R, Walls R, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:415–436.
5. Ochsner MG, Jaffin JH, Golocovsky M, et al. Major hepatic trauma. Surg Clin North Am. 1993;73:337–352.
6. Townsend CM. Abdominal trauma. In: Townsend CM, Beauchamp DR, Evers MB, et al., eds. Sabiston Textbook of Surgery. 17th ed. Philadelphia: WB Saunders; 2004:521–523.
7. Trunkey DD. Hepatic trauma: contemporary management. Surg Clin North Am. 2004;84:437–450.
Miscellaneous
SEE ALSO: Abdominal Trauma, Blunt; Abdominal Trauma, Penetrating; Abdominal Trauma, Imaging; Colon Trauma; Diaphragmatic Trauma; Pancreatic Trauma; Renal Injury; Small Bowel Injury; Trauma, Multiple
Codes
ICD9-CM
864.00 Injury to liver
ICD10
S36-1 Injury of liver or gallbladder


> Table of Contents > Hepatitis
Hepatitis
Michael Schmidt
Amer Aldeen
Basics
Description
  • Inflammation of the liver owing to infectious, toxic, and autoimmune disorders
  • Infectious causes are the most common:
    • Of infectious causes, hepatitis A is the cause of 40%, hepatitis B 30%, hepatitis C 20%
Etiology
Mechanism
  • Hepatitis A (HAV):
    • Mean incubation: 1 month
    • Transmission: enteric > sexual
    • No chronic disease
    • Fulminant hepatic failure (FHF) in 0.1%
  • Hepatitis B (HBV):
    • Mean incubation: 2 months
    • Transmission: enteric, blood, sexual
    • 10% progress to chronic disease:
      • Risk increases with earlier age of initial infection
      • FHF in 1%
    • Risk of cirrhosis and hepatocellular carcinoma
  • Hepatitis C (HCV):
    • Mean incubation: 1.5 months
    • Transmission: blood > sexual
    • Eighty percent progress to chronic disease.
    • FHF extremely rare
    • Risk of cirrhosis and hepatocellular carcinoma
  • Hepatitis D (HDV):
    • Mean incubation: 1 month
    • Superinfection of HBV, augments all pathologic actions of HBV
    • Same transmission as HBV
    • FHF in 3%
  • Hepatitis E (HEV):
    • Mean incubation: 1 month
    • Transmission: enteric > blood
    • FHF in 1%
  • Secondary hepatitis viruses: cytomegalovirus, Epstein-Barr virus, herpes virus, HIV
  • Toxin-induced:
    • Acetaminophen (most common)
    • Ethanol
    • Isoniazid
    • Ecstasy (MDMA)
    • Industrial solvents and cleaning solutions
    • Iron (hemochromatosis)
  • Auto-immune hepatitis
Pediatric Considerations
  • Vast majority of cases are caused by HAV.
  • Perinatal HBV infection develops into chronic disease 90% of the time.
Pregnancy Considerations
  • FHF occurs in 20% of pregnant women with HEV for unknown reasons.
  • Acute fatty liver of pregnancy and HELLP syndrome (hemolysis, elevated liver enzymes, and low platelets) are pregnancy-specific causes of hepatitis.
  • All forms of immunoprophylaxis are safe during pregnancy.
Diagnosis
Signs and Symptoms
  • Often asymptomatic
  • Often misdiagnosed as a nonspecific viral syndrome or gastroenteritis
  • Preicteric phase:
    • Flulike illness with fever, chills, malaise
    • Nausea, vomiting, anorexia
    • Aversion to smoking or certain foods
  • Icteric phase:
    • Present in 70% of HAV, 30% of HBV, and 20% of HCV
    • Jaundice
    • Dark urine, light stools, pruritus
    • Right upper quadrant (RUQ) pain
    • Tender hepatomegaly
  • HAV and HEV are clinically indistinguishable, but HEV is found only in developing countries.
Essential Workup
  • Detailed history for risk factors for hepatitis, including toxic exposure and drug use
  • Viral serologies are the mainstay of diagnosis of viral causes.
Tests
Lab
  • CBC with diff
  • Electrolytes, BUN, creatinine, glucose
    • Azotemia with hepatorenal syndrome
    • Hypoglycemia with severe liver damage
  • Liver function tests (LFTs):
    • Elevation in transaminases reflects injury
    • Degree of elevation does not correlate with severity.
  • Alkaline phosphatase:
    • If very elevated, consider primary cholestatic process rather than viral hepatitis.
  • Bilirubin:
    • Mild to moderate elevation of conjugated bilirubin
  • Amylase, lipase
  • PT/PTT/INR:
    • Prolonged PT/INR reflects more severe injury.
  • Ammonia level:
    • For patients with altered mental status
  • Viral serologies:
    • HAV:
      • Anti-HAV IgM: acute infection
      • Anti-HAV IgG: previous exposure and immunity
    • HBV:
      • HBsAg may or may not be positive in acute infection.
      • Anti-HBc IgM: acute infection
      • Anti-HBs IgG: immunity
    • Chronic HBV:
      • HBsAg positive
      • HBeAg: active viral replication and high infectivity
    • HCV:
      • Anti-HCV: confirmatory within 10 weeks of infection
      • Viral PCR: most specific test
    • HDV: anti-HDV or viral RNA
    • HEV: anti-HEV or viral RNA
  • α-fetoprotein for chronic HBV or HCV to evaluate for hepatocellular carcinoma
  • Monospot: for EBV
  • Urinalysis
P.509

Imaging
  • Head CT to evaluate hepatic encephalopathy
  • RUQ ultrasound to evaluate for biliary obstruction
Differential Diagnosis
  • Alcohol hepatitis
  • Autoimmune hepatitis
  • Nonalcoholic fatty liver disease
  • Toxic hepatitis
  • Hemochromatosis
  • Cholecystitis
  • Cholangitis
  • Liver abscess
  • Wilson disease
  • Infectious mononucleosis
  • Heat stroke
  • HELLP syndrome
  • Fitz-Hugh and Curtis syndrome
Treatment
Initial Stabilization
Airway, breathing, and circulation management (ABCs) for FHF and severe hepatic encephalopathy
ED Treatment
  • Treat hypovolemia aggressively with isotonic fluids.
  • Correct electrolyte imbalance.
  • Treat vomiting with metoclopramide.
  • Avoid hepatotoxic agents: acetaminophen, alcohol, phenothiazines.
  • Correct coagulopathy if active bleeding.
  • Ursodeoxycholic acid or cholestyramine for cholestasis-induced itching
  • Evaluate for the differential diagnoses and treat accordingly.
Contact Immunoprophylaxis
  • HAV:
    • HAV IG 0.02 mL/kg IM within 2 weeks of exposure
    • HAV vaccine 1 mL (peds: 0.5 mL) IM at 0 and 6 months (complete 2 weeks before exposure)
  • HBV:
    • HBV IG 0.06 mL/kg IM within 10 days of exposure
    • HBV vaccine 1 mL (peds: 0.5 mL) IM at 0, 1, and 6 months
  • No effective immunoprophylaxis for HCV, HDV, or HEV
Medication (Drugs)
  • Cholestyramine: 4 g PO 1–6 times per day
  • Dextrose D50W: 1 amp or 25 g (peds: D25W 2–4 mL/kg) IV
  • Metoclopramide: 10 mg IV/IM q6h–q8h, 10–30 mg PO q.i.d.
  • Naloxone: 2 mg (peds: 0.1 mg/kg) IV/IM
  • Thiamine: 100 mg (peds: 50 mg) IV/IM
  • Ursodeoxycholic acid: 3 mg/kg t.i.d.
Follow-Up
Disposition
  • Most patients will be discharged home with close gastroenterology or infectious disease follow-up for further serologic testing.
Admission Criteria
  • Intractable vomiting, dehydration, or electrolyte imbalance not responding to ED treatment
  • Acute hepatitis with evidence of significant liver dysfunction:
    • PT >3 seconds above control or INR >1.5
    • Bilirubin >20 mg/dL
    • Hypoglycemia
    • Albumin <2.5 g/dL
  • ICU admission for FHF
  • Hepatic encephalopathy
  • Pregnancy, immunocompromised host, or possibility of toxic hepatitis
Discharge Criteria
  • Strict personal hygiene instructions
  • Avoid acetaminophen and alcohol.
References
1. Buggs AM. Hepatitis. http://www.emedicine.com, Aug 24, 2004. Last accessed 4/4/05.
2. Emerson SU, Purcell RH. Running like water—the omnipresence of hepatitis E. N Engl J Med. 2004;351:23–67.
3. Liang TJ, Rehermann B, Seeff LB, et al. Pathogenesis, natural history, treatment, and prevention of hepatitis C. Ann Intern Med. 2000;132:296.
4. Liaw YF, Tsai SL, Sheen IS, et al. Clinical and virological course of chronic hepatitis B virus infection with hepatitis C and D markers. Am J Gastroenterol. 1998;93:354.
5. Tong MJ, el-Farra NS, Grew MI. Clinical manifestations of hepatitis A: recent experience in a community teaching hospital. J Infect Dis. 1995;171(suppl 1):S15.
Miscellaneous
SEE ALSO: Hepatic Encephalopathy; Cholecystitis
Codes
ICD9-CM
573.3
ICD10
K75.9


> Table of Contents > Hepatorenal Syndrome
Hepatorenal Syndrome
Anwer Hussain
Basics
Description
  • Renal failure (RF) in patients with acute or chronic liver disease with no other identifiable cause of renal pathology
  • Hepatorenal syndrome (HRS) represents significant decline in renal perfusion due to severe liver disease:
    • Type I hepatorenal syndrome:
      • Acute form with spontaneous RF in patients with liver disease
      • Rapidly progressive
      • Decrease in creatinine clearance (CrCl) by 50% or doubling of Cr in 2 weeks (>2.5)
      • 80% mortality within 2 weeks
      • Seen with acute liver failure or alcoholic hepatitis
      • Oliguric or anuric
    • Type II hepatorenal syndrome:
      • Slow course of RF
      • Seen in patients with diuretic resistant ascites
      • Lower mortality rate than type I HRS
  • Hallmarks of HRS:
    • Prerenal disease
    • Reversible renal vasoconstriction and mild systemic hypotension
    • Kidneys have normal histology and structure.
    • Lack of improvement in renal function after volume expansion
  • Liver disease causes systemic vasodilation with decrease in arterial blood volume:
    • Reflex activation of sympathetic nervous system
    • Activation of renin-angiotensin–aldosterone system (RAAS)
    • Stimulation of numerous vasoactive substances:
      • Nitric oxide
      • Prostacyclin
      • Atrial natriuretic peptide (ANP)
      • Arachidonic acid metabolites
      • Platelet-activating factor
      • Endothelins
      • Catecholamines
      • Angiotensin II
      • Thromboxane
  • Action of vasoconstrictors prevails over vasodilator effects:
    • Renal hypoperfusion ensues due to renal cortical vasoconstriction.
    • Decrease in renal blood flow and glomerular filtration rates
  • Decreased urine sodium excretion (U Na <10 mEq/d)
  • Incidence of HRS:
    • 18% at first year, 39% at 5 years
  • Hyponatremia and high plasma renin levels are risk factors.
Etiology
  • Chronic liver disease, especially alcohol related (cirrhosis, severe alcoholic hepatitis)
  • Fulminant hepatic failure
  • Precipitating factors:
    • Decreased effective blood volume:
      • GI bleeding
      • Vigorous diuresis
      • Large-volume paracentesis
    • Use of nephrotoxic agent:
      • Nonsteroidal anti-inflammatory drugs (NSAIDs)
      • Aminoglycoside
    • Sepsis
Signs and Symptoms
Signs of acute or chronic liver disease:
  • Signs of portal hypertension
  • Ascites, often tense
  • Progressive oliguria
  • Jaundice or hepatic encephalopathy
  • Coagulopathy
  • Tachycardia
  • Hypotension
  • Dyspnea, tachypnea due to tense ascites
History
Acute or chronic hepatic disease with advanced hepatic failure and portal hypertension
Physical Exam
Consistent with severe hepatic disease
Essential Workup
  • Azotemia in setting of liver disease
  • Identify any precipitating factors.
Tests
Lab
  • CBC:
    • Anemia due to GI bleed
  • Electrolytes:
    • Hyperkalemia
    • Acidosis
  • Glucose
  • Elevated BUN, creatinine (Cr):
    • Normal Cr found with low glomerular filtration rate (GFR) in association with muscle wasting, poor nutrition, and ascites
    • Cr increased by some medications (cimetidine, trimethoprim, and spironolactone) due to inhibition of tubular secretion of creatinine
    • Hyperbilirubinemia can artifactually lower serum creatinine.
  • PT, PTT
  • Urinalysis
    • Absence of casts distinguishes HRS from acute tubular necrosis (ATN).
    • Check for urinary tract infection (UTI).
  • Spot urine sodium and creatinine, and serum and urine osmolality:
    • Spot urine Na+ <10 mEq/L
    • Fractional excretion of Na+ <1%
    • Urine/plasma creatinine >30:1
    • Hyperosmolar urine
  • 24 hour urine output (low in absence of diuretics)
  • 24 hour urine creatinine clearance:
    • Accurately assess GFR
  • Blood, ascitic fluid, and urine culture as indicated
  • Urinary excretion of β2-microglobulin—useful marker of acute tubular damage
Imaging
  • CXR for signs of congestive heart failure (CHF) or fluid overload
  • ECG for dysrhythmia or signs of hyperkalemia
  • Renal ultrasound: rule out obstruction
  • Central venous pressure (CVP) measurements:
    • Differentiates prerenal (low) from HRS (elevated)
  • Duplex Doppler ultrasonography can be used to assess degree of renal vasoconstriction.
P.511

Differential Diagnosis
  • HRS is diagnosis of exclusion.
  • ATN:
    • Urine sodium >30 mEq/L
    • Urine osmolality equals plasma osmolality.
    • Urine casts and cellular debris
  • Prerenal azotemia:
    • Urine output improves following correction of hypovolemia.
  • Obstruction
  • Interstitial nephritis
  • Post–liver transplant renal dysfunction due to:
    • HRS due to failure of transplanted liver
    • Medications, e.g., cyclosporine
    • Pre-existing renal disease
    • Perioperative hypovolemia
Treatment
Pre Hospital
Attention to hypotension, active GI bleeding, respiratory distress
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Aggressive correction of hypovolemia with:
    • 0.9% normal saline (NS) IV fluid
    • Colloid volume expanders: 100 g albumin in 500 mL of normal saline
    • Closely monitor clinical status including use of CVP
    • Urine output should improve with prerenal azotemia
  • Manage life-threatening emergencies of renal failure:
    • Hyperkalemia
    • Severe acidosis
    • Hypoxemia
ED Treatment
  • Exclude reversible or treatable causes of HRS.
  • Supportive care until hepatic function recovers
  • Do no harm—discontinue potentially nephrotoxic agents:
    • NSAIDs
    • Aminoglycosides
    • Demeclocycline
  • Treat primary disease
  • Search for and treat coexisting renal disease
  • Correct electrolyte imbalances
  • Treat any associated cardiopulmonary disorder and hypoxia
  • Initiate broad-spectrum antibiotics if sepsis suspected
  • Correct liver associated complications:
    • Obstructive jaundice
    • Hepatic encephalopathy
    • Hypoglycemia
    • Peritonitis
  • Large-volume paracentesis with IV albumin replacement (to relieve tense ascites):
    • Increases renal blood flow
    • May briefly improve HRS
  • Dialysis:
    • Useful in correcting fluid, electrolytes, acid-base imbalances, pulmonary edema
    • Indicated for patients who have likelihood of hepatic regeneration, hepatic recovery, or liver transplantation
  • Liver transplant:
    • Only available cure
Medication (Drugs)
  • Dopamine (renal dose): 2–5 µg/kg/min:
    • May improve renal function
    • Not curative
  • Midodrine (7.5–12.5 mg PO t.i.d.) and octreotide (100–200 µg SC t.i.d.):
    • Octreotide is analog of somatostatin.
    • Midodrine is sympathomimetic drug.
  • Misoprostol: 0.4 mg PO q.i.d.
    • Synthetic analog of prostaglandin E1
  • Ornipressin: 2-hour infusion at 6 IU/h:
    • Vasopressin analog
    • Increases renal perfusion pressure and function
    • Not available in United States
  • Terlipressin: 2 mg/d for 2 days
    • Synthetic analog of vasopressin
    • Intrinsic vasoconstrictor activity
    • Not available in United States
Follow-Up
Disposition
Admission Criteria
  • All suspected HRS with GI and nephrology consults
  • ICU admission for associated cardiopulmonary disease, hepatic encephalopathy, marked electrolyte imbalances
Discharge Criteria
None
References
1. Arroyo V, Guevara M, Gines P. Hepatorenal syndrome in cirrhosis. Gastroenterology. 2002;122:1658–1676.
2. Dagher L, Moore K. The hepatorenal syndrome. Gut. 2001;49:729–737.
3. Gentilini P, Vizzutti F, et al. Ascites and hepatorenal syndrome. Eur J Gastroenterol Hepatol. 2001;13:313–316.
4. Gines P, Guevara M, Arroyo V, et al. Hepatorenal syndrome. Lancet. 2003;362:1819–27.
5. Roberts LR, Kamath PS. Ascites and hepatorenal syndrome: pathophysiology and management. Mayo Clin Proc. 1996;71:874.
6. Wong F, Blendis L. New challenge of hepatorenal syndrome: prevention and treatment. Hepatology. 2001;34:1242–1251
Miscellaneous
SEE ALSO: Hepatic Encephalopathy; Hepatitis
Codes
ICD9-CM
572.4
ICD10
K76.7


> Table of Contents > Hernia
Hernia
Jenny Lu
Basics
Description
  • Abnormal protrusion of peritoneal contents through defect in abdominal wall
  • Incarceration:
    • Contents in hernial sac cannot be manipulated back into abdomen.
  • Strangulation:
    • Compromise of vascular supply to entrapped bowel contained in hernia leading to ischemia and gangrene
    • Tender, unreducible hernia with signs and symptoms of bowel obstruction (nausea/vomiting, fever, leukocytosis)
Etiology
  • Indirect inguinal hernia:
    • Results from persistent process vaginalis
    • Herniation of peritoneal contents through internal ring
    • Right side more common than left
  • Direct inguinal hernia:
    • Owing to defect or weakness in transversalis area in Hesselbach triangle:
      • Inguinal ligament inferiorly
      • Inferior epigastric vessels laterally
      • Lateral border of rectus abdominus medially
      • Herniation through Hesselbach triangle
  • Incisional hernia:
    • Resultant breakdown of surgical fascial closure
    • Herniation through surgical fascia (incisional)
  • Femoral hernia:
    • Peritoneum herniates into femoral canal beneath inguinal ligament.
    • Frequently incarcerates due to protrusion through small orifice
  • Obturator hernia:
    • Passes through obturator membrane and exits beneath pectineal muscle
  • Umbilical hernia:
    • Failure of umbilical ring to close, congenitally
    • Protrusion through fibromuscular umbilical ring/umbilicus
    • 20–45% recurrence rate
Diagnosis
Signs and Symptoms
History
  • Pain/swelling:
    • Localized to region of hernia
  • Constant pain, vomiting, fever may indicate:
    • Incarceration
    • Strangulation
    • Obstruction
Physical Exam
Vital signs:
  • Usually normal
  • Tachycardia, hypotension with strangulation/sepsis
Inguinal Hernia
  • Pain
    • Localized to inguinal region
    • Exacerbated by straining/positional changes
    • Relieved by rest
  • Swelling:
    • Males: intermittent bulge in scrotum
    • Females: bulge immediately inferior to inguinal ligament or in labia
  • Swelling of spermatic cord, scrotum, or testes
  • Valsalva maneuver done while finger directed toward internal ring—may allow hernia sac to descend against finger
Femoral Hernia
Pain/swelling:
  • Localized to femoral orifice inferior to inguinal ligament
Incisional Hernia
Pain/swelling:
  • Localized to previous incision/scar
Obturator Hernia
  • Nonspecific abdominal pain
  • Intermittent intestinal obstruction
  • Weight loss
  • Pain:
    • Owing to pressure on obturator nerve from hernia (Howship-Romberg sign)
    • Along medial thigh
    • Radiating to hip
    • Relieved with thigh flexion
    • Exacerbated by hip extension, adduction, or external rotation
Spigelian Hernia
  • Abdominal pain/mass along anterior abdominal wall
  • Increased pain with maneuvers increasing intra-abdominal pressure
  • Intermittent bowel obstruction
  • Palpable mass along spigelian line:
    • Convex line extending from costal arch to pubic tubercle along lateral edge of rectus muscle
Pediatric Considerations
  • Diagnosis difficult:
    • Parents complain of bulge in inguinal area often no longer present at time of exam.
    • Incarcerated hernias may present with irritability, abdominal pain, or intermittent vomiting.
  • Incidence of incarceration/strangulation is 10–20%:
    • Greater than 50% in patients younger than 6 months of age
    • Incidence of incarceration higher in girls than boys
  • Umbilical hernias:
    • Strangulation and incarceration rare
    • Most close spontaneously.
    • Most surgeons will delay closure until 4 years of age.
Essential Workup
Careful history and physical exam:
  • Palpate inguinal/femoral area for tenderness/masses.
  • Repeat examination while patient is standing/straining.
P.513

Tests
Lab
  • CBC:
    • Leukocytosis with strangulation
  • Electrolytes, BUN/creatinine, glucose:
    • If vomiting/dehydration
  • Urinalysis:
    • For identifying genitourinary (GU) causes of groin pain
Imaging
  • Plain abdominal radiographs:
    • Obstructive bowel pattern with incarceration or strangulation
  • Ultrasound:
    • For identifying masses in groin or abdominal wall
  • CT:
    • To diagnose obturator or spigelian hernia
    • Inability to obtain good exam owing to body habitus
Differential Diagnosis
  • Hydrocele
  • Varicocele
  • Lymphadenitis
  • Testicular torsion
  • Testicular tumor
  • Undescended testis
  • Lymphogranuloma venereum
Treatment
Initial Stabilization
0.9% normal saline (NS) IV fluid resuscitation for bowel strangulation, obstruction, or sepsis:
  • Adults: 1 L bolus
  • Peds: 20 mL/kg bolus
ED Treatment
  • Incarcerated, unreducible, or strangulated hernias:
    • Intravenous fluids (IVFs)
    • Nasogastric tube (NGT)
    • Surgical consultation
    • Preoperative antibiotics for strangulated hernia
  • Hernia reduction method:
    • Intravenous sedation (benzodiazepine) and analgesia (opiate) if necessary
    • Place in Trendelenburg.
    • Allow 20–30 minutes for spontaneous reduction of hernia.
    • Manual reduction:
      • Place constant, gentle pressure on hernia.
      • For inguinal hernias, achieve reduction by putting fingers of one hand on internal ring while gently pulling then pressing on hernia distal to external ring.
    • Obtain surgical consultation if reduction is unsuccessful after one or two attempts.
    • Contraindications to reduction include:
      • Fever
      • Leukocytosis
    • Complications:
      • Introduction of strangulated bowel into abdomen
      • Further ischemia/necrosis occurs with no clinical improvement.
    • Reduction in girls may be more difficult if ovary encased within hernia.
Medication (Drugs)
Antibiotics (Controversial)
  • Cefoxitin: 1–2 g (peds: 0–7 days: 40 mg/kg/24h q12h; >7 days: 80–160 mg/kg/24h div. q4h–q6h) IV q6h–q8h
  • Cefazolin: 1–1.5 g (peds: 25–50 mg/kg/d div. q6h–q8h) IV q6h–q8h
Analgesics
  • Fentanyl: 1–4 µg/kg (peds: 1–4 µg/kg IV PRN) IV PRN
  • Cefazolin:1–1.5 g (peds: 25–50 mg/kg/d div. q6–8h) IV q6–8h
Sedatives
  • Midazolam: 2.5–5 mg (peds: 0.07 mg/kg) IV PRN
  • Morphine sulfate: 2.5–10 mg per dose (peds: 0.1–0.2 mg/kg IV/IM/SC q2h–q4h) IV/IM/SC q2h–q6h PRN
Follow-Up
Disposition
Admission Criteria
  • Strangulated hernias require immediate surgical intervention.
  • Incarcerated hernias require admission for urgent surgical intervention.
  • Intestinal obstruction
  • Peritonitis
  • Vomiting/dehydration
  • Severe pain
Discharge Criteria
  • After successful reduction has been achieved
  • Scheduled re-evaluation in 24 hours and referral to surgery
Issues for Referral
As above
References
1. Brooks DC. Abdominal Wall Hernias. Available at http://www.uptodate.com. Last updated: May 19, 2006.
2. Brooks DC. Treatment of Groin Hernias. Available at http://www.uptodate.com. Last updated: May 18, 2006.
3. Celdran A. Antibiotic use for hernia repair, J. Am Coll Surg. 2006;203(1):138–9.
4. Manthey D. Hernias. Available at http://www.emedicine.com/emerg/topic251.htm. Last accessed October 2004.
5. Mensching JJ, Musielewicz AJ. Abdominal wall hernias. Emerg Med Clin North Am. 1996;14:739–756.
6. Miller PA, Mezwa DG, Feczko PJ, et al. Imaging of abdominal hernias. Radiographics. 1995;15(2):333–347.
7. Perez AR. A randomized double-blind, placebo-controlled trial to determine the effectiveness of antibiotic prophylaxis for tension-free mesh herniorraphy, J. Am Coll Surg. 2005;200(3):393–7: discussion 397–8.
8. Ramsook C, Endom EE. Overview of inguinal hernia in children. Available at http://www.uptodate.com. Last accessed April 2006.
9. Townsend CM. Sabiston Textbook of Surgery. 17th ed. Philadelphia: WB Saunders; 2004.
Codes
ICD9-CM
553.9
ICD10
K46.9


> Table of Contents > Herpes Simplex
Herpes Simplex
Joanne Davis
Mark Richmond
Basics
Description
  • Viral disease characterized by recurrent painful vesicular lesions of mucocutaneous area
  • Lips, genitalia, rectum, hands, and eyes most commonly involved
  • Characterized by latency in sensory ganglia and reactivation
  • Incubation period is approximately 4 days from exposure.
  • Viral shedding occurs from 7–10 days (up to 23 days) in primary infection and 3–4 days in recurrent infections.
  • Neonatal infections can occur in utero, intrapartum (most common), or postnatal; occur in 1/3,500 births per year in the United States
  • Human-to-human transmission; 60–90% of population is infected with HSV-1 or HSV-2.
  • More common in blacks than whites in ages <40
  • Females affected more than males
Etiology
  • Herpes simplex type 1 (HSV-1) or type 2 (HSV-2) are DNA viruses of the Herpesviridae family.
  • Viral transmission occurs through mucosa or abraded skin by direct contact with infected secretions:
    • Recurrent mucosal shedding of HSV may transmit the virus.
  • Both viruses infect oral or genital mucosa:
    • Predilection of HSV-1 with orofacial infection
    • HSV-2 with genital infection
    • Common for HSV-1 to cause genital infections and HSV-2 to cause orofacial infections
Diagnosis
Signs and Symptoms
  • Primary infection may be unrecognized.
  • Classically presents with grouped 1- to 2-mm vesicles on an erythematous base
  • Vesicles may be filled with clear or cloudy fluid or may appear as frank pustules.
  • Orofacial infection:
    • Primary infection:
    • Gingivostomatitis or pharyngitis:
      • Ulcerative exanthem involving gingival and mucous membranes
      • Fever, malaise, irritability, headache, and myalgias
    • Cervical adenopathy:
      • Inability to eat owing to pain
      • Recurrent infection (recrudescence)
      • Usually involves lips, specifically the vermillion border
      • Commonly incited by sunlight, heat, stress, trauma, or immunosuppression
      • Prodrome of itching, tingling, throbbing, or burning followed by erythema, papule/vesicle, ulcer, crust, and healing
  • Skin:
    • History of exposure to HSV-1 or HSV-2
    • Abrupt onset of fever, edema, erythema, and localized tenderness
    • Herpetic whitlow:
      • HSV-2 > HSV-1
      • Infection of pulp and lateral aspect of finger with single or multiple vesicles
      • May occur from autoinoculation with primary oral or genital infection or from direct inoculation from occupational exposure
      • Can last 3–4 weeks
      • Recurrence possible
    • Traumatic herpes:
      • Can occur following cosmetic procedures of face, surgical and dental interventions, sun exposure or burns
    • Herpes gladiatorum:
      • Mucocutaneous infection of chest, face, and hands in wrestlers transmitted through traumatized skin
    • Eczema herpeticum:
      • HSV-1 > HSV-2
      • Occurs in children and young adults with atopic dermatitis
      • Higher risk if on steroids or infected with HIV
      • Varicelliform eruption with spread to surrounding skin
      • Fever, headache, and fatigue
      • HSV-associated erythema multiforme
      • Usually presents on palms and soles
      • Lasts 2–3 weeks
  • Eye:
    • Most common cause of corneal blindness
    • Caused by extension of facial lesions or direct inoculation
    • Acute onset of pain and photophobia
    • Periauricular adenopathy, blurry vision, chemosis, and conjunctivitis
    • May be unilateral or bilateral
    • Dendritic lesions of cornea noted on fluorescein exam
    • Different from herpes varicella zoster as dermatome not involved
  • CNS/encephalitis:
    • Most common cause of severe sporadic encephalitis in the western world
    • Usually from HSV-1 reactivation disease
History
May or may not have known history of exposure to HSV-1 or HSV-2
Physical Exam
Vesiculoulcerative lesions in orofacial or genital area
Pediatric Considerations
  • Up to 60–80% of babies who develop neonatal HSV are born to mothers without history of genital herpes.
  • Vesicular skin lesions may or may not be present on initial exam.
  • Primary genital disease of the mother increases risk of transmitting virus to fetus.
  • Most primary infections occur during childhood; symptomatic in only 5–10% of children
  • Orofacial disease is most likely to present as gingivostomatitis in children younger than 5 years of age.
  • Whitlow may be caused by thumb-sucking children with oral herpes.
Tests
  • Orofacial:
    • Presumptive diagnosis made by history and exam
    • If definitive diagnosis is necessary (e.g., systemic disease, child abuse):
      • Viral culture of vesicles
      • Fluorescent antibody detection of antigen; serum antibody studies
      • Scrapings for Tzanck smear or Papanicolaou stain
      • Skin biopsy if hyperkeratotic or lichenoid lesions
  • Eye:
    • Dendritic corneal lesions by fluorescein exam
    • Swab of affected area for viral culture or fluorescent antibody detection
  • CNS/encephalitis:
    • Lumbar puncture with cerebrospinal fluid (CSF) pleocytosis and negative bacterial antigens
    • CSF polymerase chain reaction (PCR) test
    • MRI/CT
    • EEG diagnostic if spike and waves in temporal region
Lab
  • Lesion scrapings
  • Virus isolation by tissue culture of fluorescent antibody provides isolate that can be typed, but has limited reliability depending on lab.
  • Tzanck smear demonstrating multinucleated giant cells, atypical keratinocytes, and large nuclei
  • Serum testing has limited ED use.
  • Enzyme-linked immunosorbent assay (ELISA) testing may demonstrate HSV antibodies, determining past exposure only.
  • Requires from 2 weeks to >3 months to detect seroconversion
P.517

Differential Diagnosis
  • Orofacial and skin:
    • Bacterial pharyngitis
    • Mycoplasma pneumoniae pharyngitis
    • Stevens-Johnson syndrome
    • Herpes zoster
    • Varicella
    • Pemphigus
    • Contact or chemical dermatitis
    • Impetigo
  • Eye:
    • Conjunctivitis: viral, bacterial, or allergic
    • Herpes zoster ophthalmicus
    • Scleritis/episcleritis
    • Angle-closure glaucoma
Treatment
Pre Hospital
  • Maintain universal precautions.
  • Pain control
Initial Stabilization
Protect airway in comatose or obtunded patients with suspected CNS disease.
ED Treatment
  • Orofacial/gingivostomatitis:
    • Primary disease in healthy children is generally not treated.
    • Primary disease in normal host with mild disease
    • Supportive treatment with hydration and topical anesthetics (viscous lidocaine, diphenhydramine elixir)
    • Oral acyclovir:
      • Severe disease or immunocompromised patients: IV or oral acyclovir, valacyclovir, or famciclovir
      • If recurrent disease, oral acyclovir most helpful if started with prodrome or at first sign of lesion
      • Reduces lesions and symptoms by 1–2 days
      • Topical antivirals generally ineffective for prophylaxis
      • Consider prophylaxis in patients with more than six episodes per year; history of herpes associated erythema multiforme or herpes gladiatorum; upcoming intense sun exposure or stress; perioral/intraoral surgery; cosmetic facial procedures
      • Reduces frequency and severity of herpes labialis and may help decrease asymptomatic shedding, leading to decreased transmission
      • Does not cure or terminate the disease
      • When prophylaxis stopped, most patients have recurrences
  • Skin (other than orofacial or genital):
    • May be treated with oral acyclovir
    • Antibiotics if secondary bacterial infection
    • Do not incise and drain: may lead to spread of infection.
  • Eye:
    • Topical antiviral therapy with trifluridine or vidarabine
    • Vidarabine ointment for children
    • Do not treat with steroids: may cause increased viral replication
    • Suppressive therapy with oral acyclovir
    • Ophthalmology consult
Pregnancy Considerations
Acyclovir has been used to suppress genital herpes near end of pregnancy and appears safe, but is not FDA approved.
Medication (Drugs)
  • Acyclovir:
    • Orofacial 400 mg PO t.i.d. for 10–24 days or 5 mg/kg IV (5–10 mg/kg) q8h for 7–14 days
    • Peds: primary infection: 15 mg/kg PO 5 times per day for 7 days
    • Skin (not orofacial or genital): 400 mg (20 mg/kg) PO t.i.d. for 10 days
    • Eyes for suppression therapy: 400 mg PO b.i.d.
    • Encephalitis: 10–15 mg/kg (20 mg/kg) IV q8h for 14–21 days
  • Famciclovir:
    • Orofacial/immunocompromised host: 250–500 mg PO t.i.d. for 5 days
  • Fluocinonide:
    • Adults: topical 0.05% gel q8h for 5 days
  • Penciclovir:
    • Adults and unapproved peds: topical 1% cream applied q2h while awake for 4 days
  • Trifluridine:
    • Adults and peds older than 6 years: one drop of 1% ophthalmic ointment to eye q2h while awake (max. nine drops per day) for 14–21 days
  • Valacyclovir:
    • Adults: 500–1,000 mg PO b.i.d. for 7 days (not FDA approved)
  • Vidarabine:
    • Adults or peds older than 2 years: topical 0.5-inch ribbon of 3% ophthalmic ointment to eye 5 times per day
  • Suppressive therapy:
    • Acyclovir: 200 mg PO 5 times per day for 5 days
    • Famciclovir: 125 mg PO daily for 3–5 days
    • Valacyclovir: 500 mg PO b.i.d. for 3–5 days
  • Long-term prophylaxis:
    • Acyclovi: 400 mg PO b.i.d.
    • Valacyclovir: 500–1,000 mg PO daily
    • Famciclovir: 250 mg PO b.i.d.
Alert
Antiviral dosing may need adjustment for renal failure.
Follow-Up
Disposition
Admission Criteria
  • Encephalitis, disseminated disease, dehydration
  • Severe local or disseminated disease in immunocompromised host
  • Neonatal HSV
  • ICU versus ward based on toxicity and need for airway support
Discharge Criteria
Uncomplicated local disease
Issues for Referral
  • Neonatal herpes infection
  • Suppressive treatment options
  • Herpes infection during pregnancy
References
1. Brady RC, Bernstein DI. Treatment of herpes simplex virus infections. Antiviral Res. 2004;61:81–94.
2. Nikkels AF, Pierard GE. Treatment of mucocutaneous presentations of herpes simplex virus infections. Am J Clin Dermatol. 2002;3:475–487.
3. Spruance SL, Kriesel JD. Treatment of herpes simplex labialis. Herpes. 2002;9:64–69.
4. Waggoner-Fountain LA, Grossman LB. Herpes simplex virus. Pediatr Rev. 2004;25:86–93.
Miscellaneous
SEE ALSO: Genital Herpes
Codes
ICD9-CM
054.2 Herpetic gingivostomatitis
054.3 Herpes encephalitis/meningitis
054.42 Herpes keratitis
054.6 Herpetic whitlow
054.9 Herpes labialis
646.8 Herpes gestationis
771.2 Congenital herpes


> Table of Contents > Herpes Zoster
Herpes Zoster
Michelle E. Pyka
Mark G. Richmond
Basics
Description
  • Commonly known as shingles or dermatomal zoster
  • Most common in patients with decreased cell- mediated immunity:
    • Older than 50 years of age
    • Neoplastic diseases (lymphoproliferative cancers)
    • Immunosuppressive drugs
  • Disseminates in 1–2% of normal hosts and frequently in immunocompromised hosts
  • Ramsay Hunt syndrome is characterized by zoster oticus, peripheral facial palsy, regional adenopathy, vertigo, and anesthesia of anterior two thirds of hemitongue:
    • From 7th and 8th cranial nerve involvement
  • Postherpetic neuralgia (PHN) is a complication of zoster:
    • Described as pain that persists at site of zoster lesions for >1 to 3 months after cutaneous disease has healed
    • 10–70% of patients will have pain after resolution of lesions.
    • Incidence increases with age older than 50 years, severe rash, and severe pain.
  • Syndrome of herpes zoster occurring without rash is called zoster sine herpete.
Etiology
  • Caused by varicella-zoster virus (VZV), a DNA virus in the Herpesviridae family
  • Mostly in individuals who previously had chickenpox and very rarely in vaccinated individuals
  • Reactivation of a virus that lies dormant in dorsal root ganglia
Pregnancy Considerations
Extremely low rate of fetal complications; no need to consider termination
Pediatric Considerations
Childhood zoster is most common when varicella occurred in utero or within 6 months of life.
Diagnosis
Signs and Symptoms
  • Prodrome of pain and paresthesias in dermatomal distribution:
    • Character of pain may be sharp, dull, tingling, burning, or intense pruritus.
    • Pain precedes rash by 1–10 days.
    • Prodrome less likely in young patients
    • Classical rash is grouped vesicles on erythematous base.
    • Initially are patches of erythema and then vesicles
    • Progress to scab and crust formation over 10–12 days
    • Crusts fall off in 2–3 weeks.
    • Lesions evolve synchronously.
    • One dermatome typically affected, rarely crosses midline
    • Most common nerve distributions are thoracic and lumbar, followed by trigeminal and cervical.
  • Ocular involvement occurs in half of cases involving ophthalmic division of trigeminal nerve:
    • Closely associated with disease occurring at tip of nose (Hutchinson sign)
    • Corneal involvement begins as punctate keratitis, which may coalesce to form pseudodendritic or stellate pattern.
  • Disseminated disease may cause signs and symptoms of meningoencephalitis, myelitis, peripheral neuropathy, hepatitis, and pneumonitis.
  • Immunosuppressed patients are more likely to have severe disease and visceral involvement.
Essential Workup
  • Clinical presentation is sufficient for diagnosis in most patients.
  • If definitive diagnosis is necessary, tissue culture is recommended.
  • Herpes zoster ophthalmicus (HZO) is diagnosed by slit-lamp exam:
    • The pseudodendrites of HZO are elevated and plaquelike, sitting on top of epithelium, and stain brighter with rose bengal.
    • Is less ulcerative than HSV and stains less brightly with fluorescein
Tests
Lab
  • Cell yields are highest if base of vesicular lesions are scraped.
  • Numerous rapid immunofluorescence assays exist to detect VZV in vesicular fluid and are preferred method:
    • Can distinguish between HSV and VZV
  • Tzanck smear demonstrates giant cells and intranuclear inclusions.
  • IgM and IgG are most commonly measured by enzyme-linked immunosorbent assay (ELISA):
    • Antibody titers rise 2 weeks after acute infection.
  • Polymerase chain reaction (PCR) may be useful in cerebrospinal fluid (CSF) analysis or verrucous lesions in which cultures are otherwise negative.
Differential Diagnosis
  • Zosteriform herpes simplex
  • Varicella
  • Herpes simplex (HSV)
  • Nonherpetic conjunctivitis
  • Enteroviral infections (e.g., hand-foot-and-mouth disease)
  • Insect bites
  • Bullous impetigo
  • Molluscum contagiosum
Treatment
Pre Hospital
  • Zoster is potentially contagious and may cause varicella in nonimmune health care workers:
    • Lesions should be covered.
  • Maintain universal precautions.
Initial Stabilization
  • Rarely necessary
  • IV access to administer fluids and antiviral therapy
  • Disseminated disease to CNS or lungs may require airway support.
P.519

ED Treatment
  • Goal of treatment is to treat acute viral infection, decrease pain, and prevent postherpetic neuralgia.
  • Acyclovir, valacyclovir, or famciclovir is recommended:
    • Should be instituted within 72 hours of rash formation
    • Valacyclovir and famciclovir are recommended over acyclovir in prevention of PHN.
  • Foscarnet recommended for acyclovir-resistant VZV in immunocompromised patients
  • Ocular involvement:
    • Necessitates ophthalmologic consultation
    • Oral (normal host) or intravenous (immunocompromised host) acyclovir is best started within 72 hours; may be beneficial up to 1 week after symptom onset.
  • Oral corticosteroids in acute zoster are controversial:
    • May reduce pain
    • Do not help prevent PHN
    • If not contraindicated, recommended in patients >50 years old, severe disease (>21 lesions), or severe pain
  • Long-acting narcotics and topical lidocaine patches are recommended for moderate to severe pain.
  • Over-the-counter analgesia for mild pain
  • Postherpetic neuralgia (PHN) is difficult to manage:
    • Early use of antiviral drugs may prevent it.
    • Lidocaine patch or lidocaine and prilocaine cream provides short-term relief.
    • Topical capsaicin is controversial and should not be initiated in ED.
    • Sustained-release oxycodone useful for analgesia
    • Tricyclic antidepressants recommended:
      • Nortriptyline and desipramine have fewer side effects than amitriptyline.
    • Gabapentin is safe and effective.
Medication (Drugs)
  • Acyclovir: adults: 800 mg PO 5 times per day for 7–10 days; immunocompromised with severe disease 10–12 mg/kg IV infused over 1 hour q8h (peds: 20 mg/kg PO q.i.d. for 5 days, 10 mg/kg IV q8h)
  • Famciclovir: adults: 500 mg PO t.i.d. for 7 days (peds: not approved)
  • Foscarnet: 40 mg/kg IV q8h for 14–26 days
  • Gabapentin: 100–300 mg nightly at bedtime increasing 100–300 mg every 3 days until adequate response or max. 3,600 mg/d div. t.i.d.
  • Lidocaine patch 5%: apply up to 3 patches for <12 hours within a 24-hour period.
  • Nortriptyline: 10–25 mg PO nightly at bedtime; increase by 25 mg every 2–4 weeks until adequate response; max. 125 mg/d
  • Prednisone: 30 mg PO b.i.d. days 1–7, 15 mg PO b.i.d. days 8–14, and 7.5 mg b.i.d. days 15–21
  • Valacyclovir: 1,000 mg PO t.i.d. for 7 days (peds: not approved)
  • Varicella-zoster immune globulin (VZIG): adults and peds: specialized dosing)
Pediatric Considerations
Aspirin should be avoided because of risk of Reye syndrome.
Follow-Up
Disposition
Admission Criteria
  • Disseminated disease
  • Immunocompromised patients with any of the following:
    • Involvement of trigeminal nerve
    • Herpes zoster ophthalmicus
    • Ramsay Hunt syndrome
    • Involvement of more than two dermatomes
    • Visceral involvement
  • Intractable pain
  • ICU versus ward depends on severity of disease.
Pediatric Considerations
Zoster in the neonate requires admission and treatment with IV acyclovir.
Discharge Criteria
  • Most are managed as outpatients.
  • Patients should be instructed that lesions may heal with scarring or leave depigmented areas.
  • Recommend isolation from steroid-dependent, pregnant, or immunocompromised persons until lesions are crusted:
    • VZIG recommended within 72 hours for exposed immunocompromised contacts
  • Neonates born to seronegative mothers exposed to zoster should receive VZIG within 24 hours.
Issues for Referral
  • Recommend referral of patients older than 60 years to primary care physician for vaccination therapy:
    • Recent published data support Oka/Merck VZV vaccine; was found to be beneficial in reducing incidence of herpes zoster as well as PHN.
  • PHN may require long-term follow-up; referral to pain specialist may be required.
References
1. Chen TM, George S, et al. Clinical manifestations of varicella-zoster virus infection. Dermatol Clin. 2002;20(2):267–282.
2. Dubinsky RM, Ali H, et al. Practice parameter: treatment of postherpetic neuralgia. Neurology. 2004: 63:959–965.
3. Gnann JW, Whitley RJ. Herpes zoster. N Engl J Med. 2002;347:340–346.
4. Jung BF, Johnson RW, et al. Risk factors for postherpetic neuralgia in patients with herpes zoster. Neurology. 2004;62:1545–1551.
5. Oxman MN, Levin MJ, et al. A vaccine to prevent herpes zoster and postherpetic neuralgia in older adults. N Engl J Med. 2005;352:2271–2284.
6. Starr CE, Pavan-Langston D. Varicella-zoster virus: mechanisms of pathogenicity and corneal disease. Ophthalmol Clin North Am. 2002;15(1):7–15, v.
Codes
ICD9-CM
053.9
ICD10
B02.9


> Table of Contents > Herpes, Genital
Herpes, Genital
Wender Hwang
Mark Richmond
Basics
Description
  • Genital herpes is a lifelong recurrent infection.
  • Approximately 1 in 4 Americans older than age 30 are seropositive for HSV-2:
    • Most are asymptomatic.
  • First episode/primary HSV infection:
    • 2–12-day incubation
    • Symptoms peak 8–10 days after onset.
    • Lesions heal in 3 weeks.
    • Primary infection may have more prominent clinical syndrome and complications (e.g., encephalitis, meningitis).
    • Primary infection may also go unnoticed:
      • Greater than 50% of first recognized signs and symptoms are not primary infection.
  • Recurrent HSV infection:
    • Average patient has three or four recurrences per year.
    • Virus reactivated from dorsal root ganglia
    • Triggered by local trauma, emotional stress, fever, sunlight, cold or heat, menstruation, infection, and so on
    • Milder clinical syndrome and fewer lesions that usually heal within 10 days
  • Asymptomatic HSV infection:
    • Virus is shed intermittently and often transmitted by persons who are without lesions or symptoms.
    • Asymptomatic viral shedding is detectable by polymerase chain reaction (PCR) test on 9–26% of days.
Etiology
  • 70–90% caused by a DNA virus herpes simplex virus, type 2 (HSV-2):
    • Remainder caused by herpes simplex virus type 1 (HSV-1)
  • Increasing prevalence of genital HSV-1 infection:
    • Higher rates of oral sex
    • Falling incidence of childhood (nonsexual) transmission owing to improved social conditions resulting in a larger pool of susceptible adolescents and adults
  • Primary genital infection by HSV-1 is similar to HSV-2 in symptoms and duration, but recurs much less frequently.
  • Acquisition of HSV-2 in patients with pre-existing HSV-1 infection is less commonly associated with systemic symptoms:
    • Acquisition of HSV-1 in persons with pre-existing HSV-2 infection is rare.
  • HSV vaccines currently in early clinical trials
  • High association with HIV and other sexually transmitted diseases (STDs)
Alert
  • Contact isolation and universal precautions should be maintained.
  • Patients with HIV coinfection have higher HIV viral levels in the blood and skin lesions during HSV recurrence.
Diagnosis
Signs and Symptoms
  • Local pain and itching
  • Herpetic cervicitis, vaginitis, or urethritis may present with dysuria, urinary hesitance or retention, vaginal discharge, or pelvic pain.
  • Herpetic pharyngitis or gingivostomatitis may occur with oral acquisition.
  • Systemic symptoms like fever, headache, malaise, photophobia, anorexia, myalgias, and lymphadenopathy are more common with primary infection.
History
  • 1 to 2-day prodrome of local tingling, burning, itching, or pain prior to eruption (can mimic sciatica)
  • Classically, lesions are noted on day 2 as macules and papules, then progress to vesicles, pustules, and then ulcerate by day 5.
  • Skin lesions crust over; mucosal membrane lesions heal without crusting.
Physical Exam
  • Lesions on vulva, vagina, cervix, perineum, buttocks; penile shaft or glans
  • Grouped vesicles on an erythematous base
  • On moist mucosal surfaces, ulcers may predominate.
  • Atypical features may include localized edema, erythema, crusts, or fissures.
Pediatric Considerations
  • Neonatal infections are often disseminated or involve the CNS with high morbidity and mortality.
  • Congenital HSV in the neonate without vesicles may mimic rubella, cytomegalovirus (CMV), or toxoplasmosis.
  • Consider sexual abuse in children with genital HSV; culture lesions and test for other STDs in suspected cases.
Essential Workup
Diagnosis based on typical history and physical examination
Tests
Lab
  • Viral load in lesions of primary infection >> recurrence
  • Tzanck preparation and staining of fluid from lesions is insensitive and nonspecific.
  • Viral culture of vesicle fluid or ulcer base positive in 80–95% of cases, decreasing sensitivity as lesions crust and heal
  • PCR 1.5–4 times more sensitive than viral culture; test of choice for cerebrospinal fluid (CSF) analysis in suspected CNS infection
  • Serologic tests not helpful in acute disease:
    • Highly sensitive and specific; detect anti-gG1 and anti-gG2 antibodies
    • Require from 2 weeks to >3 months to detect seroconversion
    • Cannot distinguish acute from chronic disease
    • HerpeSelect HSV-1/HSV-2 enzyme-linked immunosorbent assay (ELISA) assay, hours to days in lab
    • POCkit HSV2, bedside results in 10 minutes
Differential Diagnosis
  • Syphilis (T. pallidum)
  • Chancroid (H. ducreyi)
  • Lymphogranuloma venereum (LGV)
  • Granuloma inguinale (C. granulomatis)
  • Candidiasis
  • Behçet syndrome
Treatment
Initial Stabilization
Rarely required unless associated with systemic symptoms requiring hospitalization:
  • Disseminated infection
  • Hepatitis
  • Pneumonitis
  • CNS involvement
ED Treatment
  • Treatment partially controls symptoms and lesions; does not eradicate latent virus nor affect recurrences after drug is discontinued.
  • Episodic treatment of recurrences may shorten duration of lesions or ameliorate recurrences.
  • Daily suppressive therapy in patients with frequent recurrences (six or more per year) reduces frequency of recurrences by 75%.
  • Acyclovir interferes with viral DNA polymerase; equally effective medications with less frequent dosing regimens are famciclovir and valacyclovir.
  • Resistance to acyclovir in immunocompromised individuals is 5–10%:
    • Foscarnet 40 mg/kg IV t.i.d. may be effective.
  • Consider testing for concomitant STDs.
Pregnancy Considerations
  • Women with primary HSV infection during pregnancy should receive antiviral therapy.
  • Asymptomatic antiviral therapy after 36 weeks associated with decreased incidence of lesions at delivery:
    • Decreased cesarean delivery rates
    • Unknown effect on transmission because neither control nor therapy arms had cases of neonatal herpes
P.515

Medication (Drugs)
  • Systemic or severe infection requiring hospitalization:
    • Acyclovir: 5–10 mg/kg IV t.i.d., until clinical improvement:
      • Neonate: 20 mg/kg IV t.i.d.
  • First episode (7- to 10-day therapy; extend if not healed in 10 days)
    • Acyclovir: 400 mg PO t.i.d. or 200 mg PO 5 times per day
      • Peds: 20 mg/kg PO t.i.d. or 5 mg/kg IV t.i.d.)
    • Famciclovir: 250 mg PO t.i.d.
    • Valacyclovir: 1,000 mg PO b.i.d.
  • Recurrent infection (5-day therapy):
    • Acyclovir: 800 mg PO b.i.d. or 400 mg PO t.i.d. or 200 mg PO 5 times per day
    • Famciclovir: 125 mg PO b.i.d.
    • Valacyclovir: 500–1,000 mg PO b.i.d.
  • Suppressive therapy (daily)
    • Acyclovir: 400 mg PO b.i.d.
    • Famciclovir: 250 mg PO b.i.d.
    • Valacyclovir: 500–1,000 mg PO daily
  • Treatment of patients with HIV coinfection:
    • Recurrent infection: use the non-HIV first-episode regimen above.
    • Suppressive therapy: use the non-HIV recurrent-infection regimen.
Follow-Up
Disposition
Admission Criteria
  • Systemic involvement (encephalitis, meningitis), significant dissemination
  • Severe local symptoms (pain, urinary retention)
  • Severely immunocompromised patient
Discharge Criteria
  • Immunocompetent patient without systemic involvement
  • Discharge counseling:
    • Avoid sexual contact during prodrome until healed
    • Practice safe sex techniques even if there are no lesions.
    • Expect future recurrences; consider suppressive therapy if frequent.
    • Analgesics and antipruritics as needed
    • Dysuria and urinary retention may be relieved with sitz baths or pouring warm water over lesions during urination.
Issues for Referral
  • Neonatal herpes infection
  • Sexual abuse in children
  • Herpes infection during pregnancy
References
1. Donovan B. Sexually transmissible infections other than HIV. Lancet. 2004;363:545–556.
2. Kimberlin DW, Rouse DJ. Clinical practice: genital herpes. N Engl J Med. 2004;350:1970–1977.
3. Sexually transmitted diseases treatment guidelines 2002. Centers for Disease Control and Prevention. MMWR Recomm Rep. 2002;51(RR-6):1–78. Available at http://www.cdc.gov/STD/treatment/2-2002TG.htm#GenitalHerpes.
4. Sheffield JS, et al. Acyclovir prophylaxis to prevent herpes simplex virus recurrence at delivery: a systematic review. Obstet Gynecol. 2003;102:1396–1403.
Miscellaneous
SEE ALSO: Herpes Simplex
Codes
ICD9-CM
054.1 Genital herpes
054.10 Genital herpes, unspecified
054.11 Herpetic vulvovaginitis
054.12 Herpetic ulceration of vulva
054.13 Herpetic infection of penis
054.19 Other


> Table of Contents > Hiccups
Hiccups
Carrie Tibbles
James L. Smith Jr.
Basics
Description
  • Sudden, involuntary, contraction of the diaphragm (usually unilateral) and other inspiratory muscles terminated by abrupt closure of the glottis.
  • Usually occur with a frequency of 4–60 per minute
  • Occurs as a result of stimulation of one or more limbs of the hiccup reflex arc:
    • Involves irritation of the vagus and phrenic nerves
    • The “hiccup center” is located in the upper spinal cord.
  • Male-to-female ratio is 4:1:
    • In men, more than 90% of cases have an organic basis.
    • In women, a psychogenic cause is more likely.
Etiology
  • Idiopathic
  • Gastrointestinal:
    • Gastric distention
    • Esophageal lesions
    • Reflux esophagitis
    • Achalasia
    • Candida esophagitis
    • Carcinoma
    • Obstruction
    • Gastric lesions
    • Ulcer
    • Cancer
    • Hepatic lesions
    • Hepatitis
    • Hepatoma
    • Pancreatic lesions
    • Pancreatitis
    • Pseudocysts
    • Cancer
    • Inflammatory bowel disease
    • Cholelithiasis
    • Cholecystitis
    • Appendicitis
    • Abdominal aortic aneurysm
    • Postoperative, abdominal procedure
  • Diaphragmatic irritation:
    • Hiatal hernia
    • Tumors
    • Pericarditis
    • Eventration
    • Splenomegaly
    • Hepatomegaly
    • Peritonitis
  • CNS lesions:
    • Encephalitis
    • Ventriculoperitoneal shunt
    • Stroke
    • Subarachnoid hemorrhage
    • Arteriovenous malformations
    • Parkinson disease
    • Multiple sclerosis
  • Mediastinal and other thoracic lesions:
    • Pneumonia
    • Aortic aneurysm
    • Tuberculosis
    • Myocardial infarction
    • Lung cancer
    • Mediastinal adenopathy
  • Metabolic causes:
    • Uremia
    • Hyponatremia
    • Gout
    • Hypocalcemia
    • Diabetes
  • Toxic/drug-induced:
    • α-Methyldopa
    • Benzodiazepines
    • Steroids
    • Barbiturates
    • General anesthesia
  • Psychogenic causes:
    • Stress/excitement
    • Grief
    • Malingering
    • Conversion disorder
  • Head and neck:
    • Otic foreign body irritating the tympanic membrane
    • Pharyngitis
    • Laryngitis
    • Goiter
    • Retropharyngeal/peritonsillar abscess
Diagnosis
Signs and Symptoms
  • Characteristic sound abruptly ending an inspiratory effort
  • Attacks usually occur at brief intervals and last only a few seconds or minutes.
  • Attacks lasting more than 48 hours or persisting during sleep suggest an underlying disorder.
  • Described as persistent if duration longer than 48 hours; intractable if greater than 1 month
Essential Workup
  • Targeted history and review of systems to determine likelihood of potential underlying etiology:
    • Severity and duration of current episode
    • History of previous episodes and treatment attempts
  • Careful physical examination in search of an underlying cause
  • Consider further diagnostic testing, dictated by history and physical, if hiccups are persistent or chronic
Tests
Lab
  • CBC with differential
  • Electrolytes, blood urea nitrogen, creatinine
Imaging
  • Chest radiography
  • Further imaging may be indicated depending on clinical suspicion of a particular etiology; this can often be performed on an outpatient basis.
Differential Diagnosis
Eructation
P.521

Treatment
ED Treatment
  • Treat specific causes when identified:
    • Remove foreign bodies from the ear
    • Relieve gastric distention with a nasogastric tube
  • Nonpharmacologic maneuvers:
    • Catheter stimulation of the posterior pharynx
    • Direct stimulation of the uvula with a cotton swab
    • Supraorbital pressure
    • Carotid sinus massage
    • Digital rectal massage
  • Pharmacologic treatment:
    • Chlorpromazine
    • Haloperidol
    • Baclofen
    • Nebulized lidocaine
    • Amitriptyline
    • Phenytoin
    • Metoclopramide
Medication (Drugs)
  • Amitriptyline: 10 mg PO t.i.d.
  • Baclofen: 10 mg PO t.i.d.
  • Chlorpromazine: 25–50 mg IV/IM, 25–50 mg PO t.i.d.
  • Haloperidol: 2–5 mg IM
  • Lidocaine (4%): 3 mL nebulized, repeat if necessary
  • Metoclopramide: 10 mg IV/IM, 10–20 mg PO q.i.d.
  • Phenytoin: 200 mg IV
Follow-Up
Disposition
Admission Criteria
Admission is not indicated for uncomplicated cases of hiccups.
Discharge Criteria
Remedies that can be tried at home in case of recurrence:
  • Swallowing a spoonful of sugar
  • Sucking on a hard candy or swallowing peanut butter
  • Breath holding/Valsalva maneuver
  • Tongue traction
  • Lifting the uvula with a cold spoon
  • Drinking from the far side of a glass
  • Inducing fright
  • Smelling salts
  • Rebreathing into a paper bag
Issues for Referral
Referral in cases of intractable hiccups for investigation into underlying cause and more definitive therapeutic measures:
  • Phrenic nerve block of dominant diaphragm
  • Phrenic nerve crush or transection
  • Psychiatric interventions
  • Hypnosis
  • Behavioral modification
References
1. Kolodzik PW, Eilers MA. Hiccups (singultus): review and approach to management. Ann Emerg Med. 1991;20:565–573.
2. Launois S. Hiccup in adults: an overview European Respiratory Journal. 1993;Apr;6(4):563–575.
3. Lewis JH. Hiccups: reasons and remedies. In: Lewis JH, ed. A pharmacologic approach to gastrointestinal disorders. Baltimore: Williams & Wilkins, 1994:116.
4. Rosseau P. Hiccups. South Med J. 1995;88(2):175–181.
Codes
ICD9-CM
786.8
ICD10
R06.6


> Table of Contents > High Altitude Illness
High Altitude Illness
Christopher B. Colwell
Basics
Description
  • Incidence dependent on:
    • Rate of ascent
    • Final altitude
    • Sleeping altitude
    • Duration at altitude
  • Acute mountain sickness (AMS) incidence:
    • Up to 67% incidence with rapid ascent (1–2 days) to >14,000 feet
    • Twenty-two percent incidence for skiers visiting resorts and sleeping at 7,000–9,000 feet, 40% at 10,000 feet
  • AMS risk factors:
    • Previous history of high altitude illness
    • Exertion
    • Younger persons (<50)
    • Physical fitness not protective
  • High-altitude pulmonary edema (HAPE) incidence:
    • Less than 1–2%
    • Varies with rate of ascent
  • High-altitude cerebral edema (HACE) incidence <1%
Pregnancy Considerations
  • Relationship between pregnancy and high-altitude illness is not clearly established.
  • Pregnancy-induced hypertension, proteinuria, and peripheral edema are more common at high altitude, which may be related to maternal hypoxemia.
  • No evidence of increase in spontaneous abortions, placental abruption, or placenta previa at high altitudes
  • Travel by pregnant women with normal pregnancies to moderate altitudes appears safe, although caution should be exercised when traveling above 13,000 feet and for women with complicated pregnancies.
Geriatric Considerations
Although elderly persons are more likely to have underlying health problems that may be affected by altitude, such as hypertension, chronic obstructive pulmonary disease (COPD), and coronary artery disease, the risk of development of AMS is less in those older than age 55 than in other age groups.
Etiology
  • Rapid ascent above 8,000 feet without proper acclimatization is the most common cause of high-altitude–related illness.
  • Rapidity of ascent, final altitude reached, sleeping altitude, and individual susceptibility all play a role in development of high-altitude illness as well.
Diagnosis
Signs and Symptoms
History
N/A
Acute Mountain Sickness (AMS)
  • Headache plus at least one of the following:
    • Nausea/vomiting
    • Fatigue/lassitude
    • Dizziness
    • Difficulty sleeping
  • Onset 4–12 hours after ascent
  • Generally benign and self-limited
  • Symptoms may become debilitating.
High-Altitude Pulmonary Edema (HAPE)
  • Onset 2–4 days after ascent, most commonly on second night
  • Cough (dry at first, then productive)
  • Dyspnea at rest
High-Altitude Cerebral Edema (HACE)
  • Life threatening
  • Occurs in presence of HAPE and/or AMS:
    • Seen rarely as isolated entity
  • Onset:
    • May occur 12 hours after onset of AMS
    • Usually requires 2–4 days for development
  • Altered mental status
  • Severe headache
  • Nausea/vomiting
Pediatric Considerations
  • AMS in infants and young children manifested by:
    • Increased fussiness
    • Decreased playfulness
    • Decreased appetite
    • Vomiting
    • Sleep disturbances
  • Incidence of HAPE greater in younger individuals (<20 years) than adults
  • No cases of HAPE or HACE reported in children <4 years old
Physical Exam
N/A
AMS
Without presence of high-altitude pulmonary or cerebral edema, the physical exam will often be within normal limits:
  • More mild stages of AMS often misdiagnosed as viral syndromes or hangovers from alcohol ingestions
HAPE
  • Tachypnea
  • Rales
  • Cyanosis
  • Fever may be present.
  • Severe respiratory distress and death may occur.
HACE
  • Ataxia
  • Papilledema, retinal hemorrhages
  • Altered mental status/global encephalopathy
    • Focal neurologic deficit less common:
      • Seizure (rare)
    • Coma
Essential Workup
Clinical diagnosis in setting of recent altitude gain
AMS
  • Diagnosis made with history of headache plus at least one of the following:
    • Nausea/vomiting
    • Lassitude/fatigue
    • Dizziness
    • Insomnia
  • No diagnostic laboratory or imaging studies
HAPE
  • Dyspnea on exertion—universal finding at altitude
  • Dyspnea at rest—symptom of HAPE, worse at night
  • Rales, cyanosis, or cough support diagnosis.
  • Tachycardia, tachypnea correlate with severity.
HACE
  • Cerebellar ataxia with or without other symptoms of AMS
  • Papilledema, retinal hemorrhages are associated findings.
Tests
Lab
Arterial blood gas (ABG) for HAPE:
  • Reveals hypoxemia (pO2 30–50) and respiratory alkalosis, not acidosis
Imaging
  • Chest radiograph in HAPE:
    • Reveals patchy alveolar infiltrates with areas of clearing between patches
    • Unilateral or bilateral infiltrates (right midlung field being most common)
    • Cardiomegaly, “batwing” distribution of infiltrates, and Kerley B lines (typical of cardiogenic pulmonary edema)—absent in HAPE
  • ECG in HAPE:
    • Tachycardia
    • Evidence of right-heart strain
  • CT and MRI scans in HACE:
    • Vasogenic edema of white matter
P.523

Differential Diagnosis
AMS
  • Viral syndrome
  • Exhaustion
  • Alcohol hangover
  • Carbon monoxide poisoning
  • Meningitis
  • Encephalitis
HAPE
  • Pneumonia
  • High-altitude bronchitis and pharyngitis
  • Pulmonary embolism:
    • More rapid onset
    • Pleuritic chest pain
HACE
Cerebrovascular accidents/transient ischemic attacks:
  • Focal neurologic signs suggest vascular lesion.
Treatment
Pre Hospital
  • Severe cases require immediate evacuation to lower altitude.
  • Do not proceed to higher altitude in presence of symptoms.
  • Oxygen delivery or simulated descent in portable hyperbaric chamber (Gamow bag) can be lifesaving temporary measure making self-rescue possible.
Initial Stabilization
HAPE and HACE
  • Airway, breathing, and circulation management (ABCs):
    • Endotracheal intubation for impending respiratory failure, hyperventilation, or airway protection
  • Establish IV access.
  • Supplemental oxygen and monitoring
  • Continuous positive airway pressure (CPAP) for HAPE
ED Treatment
AMS
  • Mild cases usually self-limited:
    • Symptomatic treatment
    • Halt ascent until symptoms resolve
  • Acetazolamide for moderate to severe symptoms
  • Ibuprofen or acetaminophen for headache
  • Promethazine for nausea
  • Supplemental oxygen in severe cases
  • Descent for severe or persistent symptoms
  • Acetazolamide for AMS prophylaxis:
    • In high-risk individual with planned rapid ascent
HAPE
  • Immediate descent for moderate/severe symptoms
  • Mild cases may be managed without descent if:
    • Adequate oxygen supplies available
    • Serial medical examinations possible
    • Immediate descent for any deterioration in clinical status
  • Bed rest to avoid exercise-induced pulmonary hypertension
  • Supplemental oxygen
    • High flow rates (6–8 L/min) until improvement, then continue with lower flow rates
  • Nifedipine when other interventions are unavailable
  • β-agonist inhalers may be helpful.
HACE
  • Immediate evacuation to lower altitude
  • Oxygen
  • Dexamethasone
  • Bed rest with elevation of head at 30° and in severe cases aggressive management of elevated intracranial pressure
Medication (Drugs)
  • Acetazolamide:
    • AMS treatment: 250–500 mg (peds: 5 mg/kg) PO b.i.d.
    • AMS prophylaxis: 250 mg PO b.i.d. (peds: 5 mg/kg) PO b.i.d.; start 24 hours before ascent
  • Dexamethasone: 8 mg IV, then 4 mg PO/IV q.i.d.
  • Ibuprofen: 800 mg (peds: 5–10 mg/kg) PO t.i.d.
  • Nifedipine: 10 mg PO, then 30 mg sustained release (SR) PO b.i.d.
  • Promethazine: 12.5–25 mg (peds: 0.25–1 mg/kg) PO/PR (per rectum)/IM q4h–q6h
Follow-Up
Disposition
Descent to a lower facility mandatory in severe cases
Admission Criteria
  • Persistent symptoms after observation in lower altitude ED require admission.
  • HAPE
  • HACE
Discharge Criteria
Once clinical improvement seen and oxygen saturation >95% on room air
Issues for Referral
Offer prophylactic therapy for future ascents in patients with recurrent AMS (acetazolamide) or HAPE (nifedipine).
References
1. Grissom CK, Roach RC, Sarnquist FH, et al. Acetazolamide in the treatment of acute mountain sickness: clinical efficacy and effect on gas exchange. Ann Intern Med. 1992;116(6):461–465.
2. Hackett PH, Roach RC. High-altitude illness. N Engl J Med. 2001;345:107–14.
3. Hackett PH, Roach RC. High altitude medicine. In: Auerbach PS, ed. Wilderness Medicine. 4th ed. St. Louis, MO: Mosby; 2001:2–43.
4. Roach RC, et al. How well do older persons tolerate moderate altitude? West J Med. 1995;162:32–36.
5. Yaron M, Honigman B. High altitude medicine. In: Marx JA, ed. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:2035–2050.
Codes
ICD9-CM
993.2
ICD10
T70.2


> Table of Contents > Hip Injury
Hip Injury
Colleen Buono
Basics
Description
Hip Fracture
  • Fracture of proximal femur
  • Classified by:
    • Location
    • Displacement/angulation
    • Open/closed
    • Comminution
    • Fracture lines
    • Neurovascular state
Femoral Head/Neck Fracture (Intracapsular)
  • Minor mechanism in eldery, high-energy mechanism in young
  • Patient may or may not be ambulatory.
  • Associated with hip dislocations (anterior > posterior)
  • Nondisplaced head/neck fractures difficult to visualize; increased morbidity when fracture goes from nondisplaced to displaced
  • Femoral neck is occasional site of stress fracture in runners and military recruits (repetitive activity)
Intertrochanteric Fracture (Extracapsular)
  • Often due to fall in elderly patients
  • Nonambulatory with significant pain
  • Extremity often shortened, externally rotated
  • Can be site of significant blood loss
Subtrochanteric Fracture
  • Usually due to direct, significant trauma in young patients or lesser trauma in elderly
  • Common site for pathologic fracture
  • Extremity shortened, displacement of proximal fragment
  • Can be site of significant blood loss
Greater/Lesser Trochanter Fractures
In young patients; usually apophyseal avulsion
Hip Dislocation
  • Disarticulation of femoral head
  • Posterior dislocation (most common):
    • Often from motor vehicle accident (MVA) in which knees strike dashboard
    • Ten percent associated with sciatic nerve injury
  • Anterior dislocation:
    • Often due to trauma with sudden abduction of thigh
    • Associated femoral head fractures, femoral nerve injury
  • Central dislocation with acetabular fracture:
    • Usually from direct impact to greater trochanter
    • Associated significant blood loss, sciatic nerve injury
Pediatric Considerations
  • Usually have posterior hip dislocation:
    • Trivial force required for posterior hip locations in children <6 years old
  • Fracture usually requires high-impact trauma.
  • Must suspect non-accidental trauma (NAT)
  • Consider pathologic fracture with minor trauma.
Etiology
See individual injuries above.
Diagnosis
Signs and Symptoms
History
  • Groin, hip, thigh, medial knee pain, pain with ambulation/weight bearing in the setting of trauma
  • Minor trauma in the elderly due to osteoporosis; high-impact trauma in young adults
Physical Exam
  • Obvious signs of trauma:
    • Deformity or angulation, swelling, open fracture, or missile entrance wound
    • Lower extremity held in position of comfort
  • Hip fracture: flexion, abduction, external rotation
  • Posterior hip dislocation: flexion, adduction, internal rotation of hip, flexion of knee, hip immobile
  • Anterior hip dislocation: flexion, abduction, external rotation of hip, thigh shortening, hip immobile
Pediatric Considerations
  • Pediatric fracture patterns different due to developing cartilaginous components:
    • Assess for dislocation of the femoral capital epiphysis.
  • Fracture classification and management are also different.
  • Suspect NAT without obvious mechanism of injury.
  • Consider hip pain due to a separate process (limb-length discrepancy, neuromuscular disorders, neoplastic invasion of bone).
Essential Workup
  • Assess distal pulses, palpate compartments, evaluate sensation and motor function.
  • If pulses are not equal or palpable, bedside Doppler or angiography may be necessary.
  • Search for associated injuries:
    • Neurologic deficits
    • Vascular injury
    • Pelvic fractures
    • Spinal fractures
    • Blunt abdominal trauma
  • Radiographs as outlined below:
    • Remove splints and clothing when taking films.
    • Positive exam plus negative standard films indicates hip fracture until proven otherwise; further imaging (CT or MRI scan) is indicated.
  • In suspected child abuse, obtain appropriate radiographs to evaluate for other injuries.
Pediatric Considerations
  • Assess markers for nonaccidental trauma:
    • Delay in presentation; history of mechanism inconsistent with injury
    • Isolated trauma to the thigh, associated burns, bruises, linear abrasions
Tests
Lab
CBC, type and crossmatch
Imaging
  • Standard films: AP pelvis and true lateral of hip
  • Femoral neck fracture: anteroposterior (AP) pelvis with hip internally rotated 15–20°
  • Pubic rami and acetabular fractures: pelvic inlet and outlet views
  • Acetabular fractures: Judet views (oblique views of hip)
  • High suspicion with negative plain films: CT, MRI, or bone scan
Diagnostic Procedures/Surgery
  • Joint aspiration with or without arthrogram under fluoroscope if suspect a septic joint, foreign body, or hemarthrosis, especially in gun shot wounds to hip
  • Operative repair or wash out
Differential Diagnosis
  • Pubic ramus fracture
  • Acetabular fracture
  • Septic joint
  • Thigh, knee, ankle, or foot injury
  • Trochanteric bursitis
  • Iliotibial band tendinitis
  • Hip contusion
Treatment
Pre Hospital
  • Neurovascular exam is essential.
  • Immobilize extremity in position of comfort for patient.
Initial Stabilization
  • Airway, head, chest, or abdominal injuries take precedence in multiple trauma.
  • Maintain pelvis and hip stability.
  • Monitor blood pressure continuously.
  • Cautions:
    • DO NOT apply traction.
    • Monitor closely for development of hemorrhagic shock as thigh can contain 4–6 units of blood.
P.525

ED Treatment
  • Maintain pelvis and hip stability.
  • Remove splint and clothing.
  • Pain control:
    • Isolated hip injuries: parenteral analgesia
    • Multitrauma or pediatric patients: femoral nerve block
  • Orthopedic consultation:
    • Necessary for all hip fractures and dislocations
    • Emergent if neurovascular compromise
    • Open fractures must go directly to the OR for irrigation and débridement.
  • Fractures requiring surgery:
    • Cefazolin IV
  • Open fractures with lacerations, extensive soft tissue damage, or contamination:
    • Add gentamicin/tobramycin, tetanus.
  • If highly contaminated wound: Add penicillin G to cover Clostridial species.
  • Gunshot wounds:
    • Culture missile track, iodine dressing
Hip Dislocation
  • A true orthopedic emergency
  • Incidence of avascular necrosis and degenerative joint disease increases linearly with time to reduction:
    • Perform reduction in ED, ideally <6 hours from onset.
    • Allis or Stimson maneuvers
    • Also described: With patient in lateral decubitus position, move hip from flexed and adducted position to full external rotation with tibia perpendicular to floor.
  • Procedural sedation with etomidate, ketamine, or methohexital plus midazolam, propofol plus fentanyl
  • Look for fractures on postreduction imaging (plain film, CT).
  • Patients with prior hip arthroplasty may be reduced in the ED with procedural sedation and appropriate monitoring.
Medication (Drugs)
Antibiotics
  • Cefazolin: 1 g IM/IV q6h–q8h (peds: 25–50 mg/kg IM/IV div. q6h–q8h max. 1 g)
  • Gentamicin/tobramycin: 3–5 mg/kg/d IV/IM div. q8h (peds: 2–2.5 mg/kg q8h)
  • Penicillin G: 2 million IU IV q4h (peds: 100,000–400,000 IU/kg/d IV div. q4h–q6h to max. 24 million IU in 24h)
Moderate Sedation
  • Etomidate: 0.1–0.3 mg/kg IV once (not recommended for younger than 12 years of age)
  • Fentanyl: 50–100 mcg IV over 1–2 minutes once (peds: >6 months 1–2 mcg/kg IV once)
  • Ketamine: not recommended in adults owing to emergence reaction (peds: 1.0–2 mg/kg IV, 4 mg/kg IM once)
  • Methohexital 1–1.5 mg/kg IV once (peds: not recommended)
  • Midazolam: 0.07 mg/kg IM or 1 mg slowly q2–3min up to 5 mg max. (peds: 0.25–1.0 mg/kg PO once to a max. of 20 mg PO; 6 mo to 5 yr: 0.05–0.1 mg/kg IV titrate to max. 0.6 mg/kg 6–12 yr: 0.025–0.05 mg/kg IV titrate to max. 0.4 mg/kg
  • Propofol: 40 mg IV q10sec until induction; 5–10 mcg/kg/min IV continuous infusion
Pain Control
  • Hydromorphone: 0.5–2.0 mg IM/SC/slow IV q4h–q6h PRN; titrate for pain control (peds: 0.015 mg/kg/min per dose IV q4h–q6h PRN)
  • Morphine: 2–10 mg IV q4h, titrate for pain control (peds: 0.1 mg/kg IV q4h, titrate for pain control to max. 15 mg/dose)
Follow-Up
Disposition
Admission Criteria
  • All hip fractures
  • Septic joint
  • Suspicion of occult fracture
  • Suspicion of nonaccidental trauma in children
Discharge Criteria
  • Hip pain attributable to other cause
  • Fracture ruled out (negative radiographs plus negative clinical exam)
  • Patient with successful reduction of dislocated hip arthroplasty may be considered for discharge in consultation with orthopedics and with appropriate follow-up.
References
1. Dursteler B, Wightman J. Etomidate-facilitated hip reduction in the emergency department. Am J Emerg Med. 2000;18: 204–208.
2. The Harriet Lane Handbook, Fifteenth Edition. 2000. Mosby, Inc. Saint Louis, Mo.
3. Hughes L, Beaty J. Fractures of the head and neck of the femur in children. J Bone Joint Surg. 1994;76A(2):283–292.
4. Kutty S, et al. Traumatic posterior hip location of hip in children. Pediatr Emerg Care. 2001;17:32–35.
5. Long W, et al. Management of civilian gunshot injuries to the hip. Orthop Clin North Am. 1995;26(1):123–131.
6. McMurty A, Quaile A. Closed reduction of the traumatically dislocated hip: a new technique. Injury. 2001;32:162–164.
7. Rudman N, McIlmail D. Emergency department evaluation and treatment of hip and thigh injuries. Emerg Med Clin North Am. 2000;18:29–66.
8. Tarascon Pocket Pharmacopoeia 2006 Edition. Tarascon Publishing, Lompoc, CA. –
9. Ward K, Yealy D. Systemic analgesia and sedation in managing orthopedic emergencies. Emerg Med Clin North Am. 2000;18:141–166.
10. Zuckerman J. Hip fracture. N Engl J Med. 1996;334(23):1519–1525.
Miscellaneous
SEE ALSO: Femur Fracture
Codes
ICD9-CM
959.6
Core Content Code
18.4.13.1.8


> Table of Contents > Hirschsprung Disease
Hirschsprung Disease
Andrea Bracikowski
Sally Santen
Basics
Description
  • Congenital aganglionosis megacolon
  • 1:5,000 live births
Genetics
  • Mutations of the ret proto-oncogene found in both familial and sporadic forms
  • Male-to-female ratio 4:1
  • 8% have positive family history; 5–12% of siblings.
  • Associated chromosomal abnormality (12%); most commonly Down syndrome
  • Other congenital anomalies (GI, cardiac, craniofacial, cleft palate; 18%)
Etiology
  • Absence of enteric ganglia in the distal bowel
  • Creates functional obstruction to passage of stool
  • Failure of neural crest cells to migrate into parasympathetic Meissner (submucosal) and Auerbach (myenteric) ganglions
  • Begins at the internal anal sphincter and involves the rectosigmoid colon (75% of cases)
  • May extend entire length of gastrointestinal tract (often fatal)
  • Aganglionic segment chronically contracts, forming an obstruction to the passage of stool.
  • Proximal colon distends to hold stool that has not passed.
  • Stimulation of the anus allows passage of stool.
  • Toxic megacolon may develop.
Diagnosis
Signs and Symptoms
Three presentations, varying with age:
  • Neonatal:
    • Abdominal distention
    • Delayed passage of meconium in first 48 hours
    • Vomiting
    • Neonatal enterocolitis
    • Sepsis
  • Infancy:
    • Severe constipation
    • Chronic abdominal distention
    • Vomiting
    • Failure to thrive
  • Later childhood and adulthood:
    • Chronic constipation with obstruction
    • Enterocolitis at any age
    • Enterocolitis
    • Fever
    • Lethargy or toxic-appearing child
    • Abdominal distention
    • Bloody, foul-smelling diarrhea
    • Malnutrition
    • Reversible urinary tract infection (hydronephrosis, hydroureter, recurrent urinary tract infections [UTIs])
    • Acute appendicitis
    • Septicemia
History
  • Bowel movements frequently require rectal stimulation or enemas.
  • Narrow caliber stools
  • Encopresis and diarrhea are uncommon.
  • Absence of inciting factors associated with functional constipation (i.e., fissures, toilet training, diet)
Physical Exam
  • Possible palpable colon on the left
  • Occult blood possibly owing to enterocolitis or anal fissures (constipation)
Essential Workup
Abdominal radiographs:
  • Distended small bowel and proximal colon with an empty rectum are common findings.
  • Transition zone into a narrowed rectosigmoid segment
  • In neonates, films will commonly show a distal obstructive pattern.
  • In children, with chronic constipation films may show only large amounts of stool.
  • In children with enterocolitis, bowel wall edema or pneumatosis intestinalis may be present.
Tests
Lab
CBC, electrolytes, glucose, urinalysis, blood culture if toxic
Imaging
Barium enema:
  • Obtain after stabilization.
  • Dilated colon proximal to the contracted aganglionic colon with uncoordinated peristalsis
  • Delayed barium evacuation
P.527

Diagnostic Procedures/Surgery
  • Rectal manometry may assist in diagnosis, but is often abnormal in long-standing constipation.
  • Full-thickness rectal biopsy confirms diagnosis by the lack of ganglion cells.
Differential Diagnosis
  • Infants:
    • Meconium ileus or meconium plug from systic fibrosis
    • Congenital disorder
    • Intestinal or anal atresia or hypoplasia
    • Malrotation or duplication with volvulus
    • Necrotizing enterocolitis
  • Functional constipation
    • Sepsis
  • Children:
    • Functional constipation
  • Toxic
    • Opiates, anticholinergics
  • Infectious
    • Botulism
    • Trypanosoma cruzi
  • Acquired aganglionic colon
  • Metabolic or endocrine
    • Hypothyroid/parathyroid, adrenal insufficiency, electrolyte abnormality
  • Structural
  • Spinal cord defects, abdominal masses
Treatment
Initial Stabilization
  • Ill-appearing children
  • Airway, breathing, and circulation management (ABCs) with monitoring
  • Initial bolus 0.9% IV fluids (20 mL/kg) for shock, dehydration, sepsis
ED Treatment
  • Infants should be managed for bowel obstruction.
  • Consultation with a pediatric surgeon and pediatric gastroenterology
  • Unstable patient may require decompression by loop colostomy; stoma must contain normal bowel.
  • Stable children
  • Workup may be done as outpatient.
  • Definitive treatment is resection of the aganglionic section of bowel; staging unnecessary in relatively well child.
  • Return to normal bowel function is the usual result.
  • Enterocolitis may occur at any time.
  • Ultimate surgical goal is to place normal ganglion containing bowel within 1 cm of the anal opening.
Medication (Drugs)
  • When a child is toxic or has enterocolitis, use triple IV antibiotic coverage.
  • Ampicillin: 50 mg/kg q8h–q12h
  • Flagyl: 7.5 mg/kg q12h–q48h
  • Gentamicin: 2.5 mg/kg qh–q12h
Follow-Up
Disposition
Admission Criteria
  • Infants and neonates presenting with bowel obstruction
  • Enterocolitis
  • Ill-appearing infants should be admitted to a pediatric/neonatal intensive care unit (PICU/NICU).
  • If pediatric surgery is not available, transfer to a pediatric tertiary care center.
Discharge Criteria
  • Older children with constipation
  • Well hydrated and taking oral fluid
  • Responsible parents
  • Close follow-up with primary care provider
Issues for Referral
Care should be supervised by pediatric gastroenterologist/pediatric surgeon.
References
1. Amiel J, Lyonnet S. Hirschsprung disease, associated syndromes, and genetics: a review. J Med Genet. 2001;38:729–739.
2. Kays DW. Surgical conditions of the neonatal intestinal tract. Clin Perinatol. 1996;23:353–375.
3. Rudolph C, Benaroch L. Hirschsprung disease. Pediatr Rev. 1995;16:5–11.
4. Skinner MA. Hirschsprung disease. Curr Prob Surg. 1996;16:399–460.
5. Sullivan PB. Hirschsprung's disease. Arch Dis Child. 1996;74:5.


> Table of Contents > HIV/AIDS
HIV/AIDS
Mercedes Torres
Amal Mattu
Basics
Description
  • Opportunistic diseases occurring with decreasing CD4 counts:
    • CD <500 cells/mm3:
      • Oroesophageal candidiasis
      • Pneumococcal infection
      • Hairy leukoplakia
      • Immune thrombocytopenic purpura
    • CD4 <200 cells/mm3:
      • Pneumocystis jiroveci pneumonia
      • Cryptococcal infection
      • Disseminated tuberculosis
      • Cryptosporidiosis
      • Isosporiasis
      • Toxoplasmosis
      • Histoplasmosis
    • CD4 <50 cells/mm3:
      • CNS lymphoma
      • Cryptococcosis
      • Mycobacterium avium complex (MAC)
      • Tuberculosis (TB) pericarditis or meningitis
      • Cytomegalovirus (CMV)
      • Cholangiopathy
  • Common medication complications:
    • Hypersensitivity reaction:
      • Abacavir
    • Pancreatitis:
      • Dideoxyinosine
      • Dideoxycytidine
      • Lamivudine
      • Cotrimoxazole
      • Pentamidine
      • Ritonavir
      • Stavudine
      • Zalcitabine
    • Peripheral neuropathy:
      • Didanosine
      • Isoniazid
      • Linezolid
      • Stavudine
      • Zalcitabine
    • Kidney stones:
      • Indinavir
    • Stevens-Johnson syndrome:
      • Nevirapine
      • Efavirenz
      • Cotrimoxazole
    • Dapsone (used for treatment of TB) can cause hemolytic anemia.
    • Pentamidine can cause hypoglycemia.
    • Many of the antiretroviral medications can cause some hematologic effects (e.g., anemia or bone marrow suppression), gastrointestinal upset, and rash.
Etiology
  • The HIV retrovirus impedes the immune system by destroying the CD4 lymphocytes.
  • Risk factors:
    • Sexual promiscuity, multiple sexual partners
    • IV drug abuse
    • Homosexuality
    • Blood transfusions prior to 1985
    • Unprotected sex with at-risk partners
    • Children of women who engage in high-risk behavior
Diagnosis
Signs and Symptoms
  • Primary HIV infection:
    • Fever
    • Malaise
    • Rash on face and trunk
    • Flu-like syndrome with lymphadenopathy and hepatosplenomegaly
    • Commonly described as “mononucleosis-like”
    • Asymptomatic period averaging 8 or more years after initial infection
  • Advanced disease (CD4 <200):
    • Fatigue
    • Fevers
    • Night sweats
    • Weight loss/wasting
    • Alopecia
    • Chronic diarrhea with severe dehydration and electrolyte abnormalities
    • Cough
    • Dyspnea
    • Hemoptysis
    • Chronic low-grade headache
    • Altered mental status
    • Seizures
    • Dementia
    • Neuropathy
    • Painless visual loss
    • Skin lesions
History
  • Recent CD4 count and viral load, lowest CD4 count
  • History of or current use of antiretroviral medications
  • Medication compliance
  • Length of diagnosis/illness
  • History of opportunistic infections
  • Previous hospitalizations or intensive care unit admissions
  • Risk factors
Physical Exam
Patients with a history of HIV/AIDS or possible undiagnosed HIV/AIDS need a thorough physical examination with particular attention paid to signs of opportunistic infection or advanced disease.
Essential Workup
  • HIV serologic tests as noted below:
    • There is a window of 6 months between primary infection and seroconversion, during which tests may be negative.
  • Respiratory symptoms:
    • Chest radiograph
    • ABG
    • Induced sputum for gram stain, silver stain, acid-fast bacillus (AFB), and culture
    • Serum LDH
    • Blood cultures
  • Cardiac symptoms
    • Serum cardiac markers, electrolytes
    • Chest radiograph
    • Electrocardiogram
    • Echocardiogram in cases of suspected pericarditis, effusion, or tamponade
    • Blood cultures if endocarditis is suspected
    • Drug screen for cocaine and amphetamines
  • Neurologic symptoms:
    • Head CT with and without contrast
    • Lumbar puncture with opening pressure
    • Cerebrospinal fluid for glucose, protein, Gram stain and culture, cell count with differential, AFB smear, India ink stain, cryptococcus titer, and venereal disease research laboratory (VDRL).
  • Gastrointestinal symptoms:
    • Stool for ova and parasites, Gram stain, culture, and Clostridium difficile assay
    • Urine analysis
    • For women: urine hcg, pelvic exam with wet mount, and gonorrhea/chlamydia testing
    • Liver functions tests, amylase and lipase
    • Hepatitis serologies
    • Low threshold for CT abdomen/pelvis
    • Ultrasound if biliary symptoms present
    • Liberal indications for surgical consult, as HIV patients may not present with classic acute abdomen
  • Fever workup:
    • Include aerobic/anaerobic, fungal, AFB, and Mycobacterium avium complex blood cultures
  • Ocular symptoms:
    • Fluorescein staining with slit lamp examination
Tests
Lab
  • Enzyme-linked immunosorbent assay (ELISA)
    • Detects IgG antibody against HIV
    • Sensitivity and specificity are approximately 99%.
    • Can be negative during the window period
  • Western blot:
    • Detects IgG antibody against HIV proteins p24, gp120, gp 41
    • More specific than ELISA
    • Used to confirm a positive ELISA
    • The p24 antigen assay and PCR and viral cultures for HIV
    • Able to detect HIV during the 6-month seroconversion period
  • Rapid HIV testing:
    • Results available in 5–20 minutes
    • Four types of tests currently available
    • Samples include oral swabs, whole blood, serum, or plasma
    • All reactive tests require confirmatory testing with western blot or ELISA
    • >99% specific and sensitive
  • Absolute lymphocyte count (ALC):
    • Estimate CD4 count
    • Multiply WBC × percent lymphocytes
    • If ALC >2000, likely CD4 >200, if ALC <1000, likely CD4 <200
P.529

Imaging
  • Chest radiograph:
    • Bilateral interstitial infiltrates or pneumothorax:
      • Pneumocystis pneumonia
    • Reticulonodular infiltrates:
      • TB, KS, or fungal pneumonia
    • Hilar lymphadenopathy with infiltrate:
      • TB
    • Lobar consolidation:
      • Bacterial pneumonia
    • Cavitation:
      • TB, necrotizing bacterial pneumonia, coccidioidomycosis
    • Enlarged cardiac silhouette:
      • Pericarditis, dilated cardiomyopathy
    • Normal:
      • Does not rule out Pneumocystis jiroveci pneumonia or TB
  • Head CT with and without IV contrast:
    • Multiple ring-enhancing lesions with edema in basal ganglia or cortex:
      • Toxoplasmosis
    • Weakly enhancing periventricular lesions with edema:
      • CNS lymphoma
    • Multiple subcortical nonenhancing lesions:
      • Progressive multifocal leukoencephalopathy
  • Abdominal/pelvic CT:
    • Splenomegaly:
      • CMV, TB
    • Intestinal perforation or bowel obstruction:
      • CMV colitis, lymphoma, histoplasmosis, MAC, appendicitis, ulcer disease, KS
    • Cholecystitis or cholangitis:
      • Cryptosporidium, microsporidium, CMV
    • Pancreatitis:
      • Medication-related, neoplasm, infectious
Differential Diagnosis
  • Mononucleosis
  • Hepatitis
  • Syphilis
  • Rubella
  • Disseminated gonococcal infection
  • Pulmonary emboli
  • TB
  • Pneumonia
  • Pulmonary malignancies
  • Lymphocytic interstitial pneumonitis
  • Neurosyphilis
  • CMV encephalitis
  • CNS lymphoma
  • Coccidioidal meningitis
  • Subarachnoid hemorrhage
  • Cerebral infarction
  • Cerebral edema
Treatment
Initial Stabilization
  • ABCs
  • Supplemental oxygen or intubation as necessary
  • Identify code status prior to intubation
ED Treatment
  • Patients who appear to have bacterial infections, appear toxic, or have rapidly progressive symptoms should receive their first dose of antibiotics in the ED.
  • Primary HIV infection and maintenance:
    • Triple therapy (HAART):
      • One nonnucleoside reverse transcriptase inhibitors (NNRTI) and two nucleoside reverse transcriptase inhibitors (NRTI)
      • One PI and two NRTIs
      • Triple NRTI
  • Toxoplasmosis:
    • Pyrimethamine: <60 kg: 50 mg, ≥60 kg: 75 mg PO daily (peds: 1 mg/kg PO b.i.d. × 3 days, then 0.5 mg/kg PO b.i.d. × 4 weeks)
    • Sulfadiazine: <60 kg: 1000 mg, ≥60 kg: 150 mg (peds: load 75 mg/kg, then 30 mg/kg) PO q6h
    • Leucovorin: 10–20 mg PO daily
    • Treat for at least 6 weeks
  • Cryptococcal meningitis:
    • Amphotericin B: 6 mg/kg (peds: 3–4 mg/kg) IV daily
    • Flucytosine: 25 mg PO q.i.d.
    • Treat with above for 2 weeks, then fluconazole 100 mg (peds: 6 mg/kg) PO daily for 8 weeks
  • Esophageal candidiasis:
    • Fluconazole (dose above) for 14–21 days
  • MAC:
    • Clarithromycin: 500 mg (peds: 15 mg/kg) PO b.i.d.
    • Ethambutol: 15 mg/kg PO daily
    • May add rifabutin 300 mg PO daily if severe immunosuppression
  • PCP:
    • Trimethoprim/sulfamethoxazole: 20 mg/kg (peds: 15–20 mg/kg) daily div. q.i.d.
    • Pentamidine 4 mg/kg IV daily for sulfa-allergic patients
    • If PaO2 <70 mm Hg or A-a gradient >35 mm Hg, add prednisone 40 mg PO b.i.d. for 5 days, then taper
Medication (Drugs)
  • NRTIs:
    • Abacavir: 300 mg (peds: 8 mg/kg) PO b.i.d. or 600 mg PO daily
    • Didanosine: <60 kg: 250 mg PO daily; ≥60 kg: 400 mg PO daily (peds: 120 mg/m2 body surface area [BSA] PO q12h)
    • Emtricitabine: 200 mg (peds: unapproved) PO daily
    • Lamivudine: 150 mg (peds: 4 mg/kg) PO b.i.d. or 300 mg PO daily
    • Stavudine: <60 kg: 30 mg PO bi.d.; ≥60 kg: 40 mg (peds: 1 mg/kg) PO b.i.d.
    • Zalcitabine: 0.75 mg (peds: unapproved) PO t.i.d.
    • Zidovudine: 300 mg PO b.i.d. (peds: 160 mg/m2 BSA PO q8h)
    • Tenofovir: 300 mg (peds: unapproved) PO daily
  • Protease inhibitors (PI)
    • Amprenavir: 1400 mg (peds: 20 mg/kg) PO b.i.d.
    • Indinavir: 800 mg (peds: unapproved) PO q8h
    • Lopinavir/ritonavir: 400 mg/100 mg (peds:<40 kg: 10–12 mg/kg LPV, 2.5–3 mg/kg RTV) PO b.i.d.
    • Nelfinavir: 750 mg (peds: 25–35 mg/kg) PO t.i.d. or 1250 mg (peds: 45–55 mg/kg) PO b.i.d.
    • Ritonavir: 600 mg (peds: 400 mg/m2 BSA) PO b.i.d.
    • Saquinavir: (must take with ritonavir 100 mg PO b.i.d.) 1000 mg PO b.i.d. (peds: unapproved)
  • NNRTIs:
    • Delavirdine: 400 mg (peds: unapproved) PO t.i.d.
    • Efavirenz: 600 mg PO daily
    • Nevirapine: 200 mg (peds: 120 mg/m2 BSA) PO daily for 14 days, then 200 mg (peds: 120 mg/m2 BSA) PO b.i.d.
  • Fusion inhibitors:
    • Enfuvirtide: 90 mg (peds >6 years old: 2 mg/kg) subcutaneously b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Unexplained fever with CNS involvement or suspected endocarditis
  • Severe hypoxemia (PaO2 <70 mm Hg)
  • Cardiac symptoms suggestive of acute coronary syndrome
  • Pericardial effusion
  • Suspected bacterial pneumonia or TB
  • A change in neurologic status
  • New-onset seizures
  • Inability to ambulate
  • Inability to tolerate oral intake
  • Intractable diarrhea with dehydration
Discharge Criteria
The patient can maintain adequate oral intake, provide self-care, and ambulate.
Issues for Referral
Patient should be referred to a primary HIV care provider for initiation of HAART therapy regimen and ongoing care.
References
1. Barbaro G, Fisher SD, Giancaspro G, et al. HIV-associated cardiovascular complications: a new challenge for emergency physicians. Am J Emerg Med. 2001;19(7):566–574.
2. Belleza WG, Browne B. Pulmonary Considerations in the Immunocompromised Patient. Emergency Medicine Clinics of North America. 2003;21(2):499–531.
3. Guidelines for the Use of Antiretroviral Agents in HIV-1 Infected Adults and Adolescents. Panel on Clinical Practices for Treatment of HIV Infection. Department of Health and Human Services, Centers for Disease Control. October 29, 2004, http://www.AIDSinfo.nih.gov.
4. Hovanessian HC. New developments in the treatment of HIV disease: an overview. Ann Emerg Med. 1999;33(5):546–555.
5. Moran GJ, House HR. HIV-related illnesses: the challenge of ED management. Emerg Med Pract. 2002;4(1):128.
6. Slaven EM, Lopez F, Weintraub SL, et al. The AIDS Patient With Abdominal Pain: A New Challenge for the Emergency Physician. Emergency Medicine Clinics of North America. 2003;21(4):987–1015.
Codes
ICD9-CM
042
ICD10
B24


> Table of Contents > Hordeolum and Chalazion
Hordeolum and Chalazion
Shari Schabowski
Basics
Description
Result from inflammatory processes involving the glands of the eyelid along the lash line:
  • Hordeolum—acute glandular obstruction resulting in inflammation
  • Chalazion—end result of a chronic granulomatous inflammation
Hordeolum
  • Develops owing to outflow obstruction in one or more of the glands of the eyelid
  • The eyelid has many secretory glands:
    • External hordeolum:
      • Glands of Zeis—superficial sebaceous glands
      • Glands of Moll—superficial sweat glands
    • Internal hordeolum:
      • Meibomian glands—deeper modified sebaceous glands
      • May evolve into chalazion
  • Obstructed glands may become secondarily infected.
  • May progress to localized abscess formation or cellulitis
Chalazion
Chronic granulomatous inflammation in the meibomian gland:
  • Originates from inspissated secretions
  • Blockage of the gland's duct at the eyelid margin may result in release of the contents of the gland into the surrounding eyelid soft tissue.
  • A lipogranulomatous reaction ensues.
  • Occasionally, chalazia become secondarily infected.
  • May evolve from incompletely drained internal hordeolum
Etiology
Hordeolum
May become secondarily infected:
  • Staphylococcus aureus most commonly
Diagnosis
Signs and Symptoms
Hordeolum
  • Develops acutely when glandular outflow is obstructed
  • Red, tender, painful, swollen mass within the distal eyelid margin
  • Typically solitary, but may be multiple
  • Nontoxic-appearing patient
  • Presentation depends on which gland is affected:
    • External hordeolum:
      • Originates from obstruction of the superficial sebaceous or sweat glands whose ducts are located between the eye lashes
      • Exquisitely tender small mass that points anteriorly
    • Internal hordeolum:
      • Originates from obstruction of the sebaceous glands whose ducts are located on the inner aspect of the lid margin
      • Painful small mass that is palpable through the eyelid
      • May cause a foreign body sensation in the eye
      • Typically more inflamed, larger, and more painful
      • Most commonly drains through the conjunctival surface after 1 week of treatment, but may drain through the skin
  • Associated with localized inflammation in the surrounding tissue:
    • May lead to preseptal cellulitis
  • Tender preauricular lymph nodes may be present.
Chalazion
  • Firm, circumscribed, nontender, or minimally tender nodule
  • Noninflamed
  • Typically long-standing
  • Symptoms most commonly owing to physical properties:
    • Disrupts natural contour of eye
    • Obstructs visual field/peripheral vision
    • Pressure on globe
Essential Workup
Complete ophthalmologic examination
Hordeolum
  • Identify the origin of the abscess.
  • Determine extent of surrounding inflammation/cellulitis.
Chalazion
Determine whether physical properties of chalazion result in corneal exposure and injury.
Differential Diagnosis
  • Hordeolum
  • Chalazion
  • Blepharitis
  • Dacryocystitis
  • Dacryoadenitis
  • Preseptal cellulitis
  • Pyogenic granuloma
  • Sebaceous cell carcinoma
P.531

Treatment
ED Treatment
Hordeolum
  • Relieve obstruction and prevent abscess formation:
    • Warm compresses for 15 minutes 4–6 times per day
    • Gently massage the nodule to express obstructed material.
    • Rarely, in severe cases, incision and drainage of internal hordeolum may be necessary:
      • Typically done by ophthalmologist
      • If pointed toward the conjunctiva, vertical incision is made to avoid injury to the meibomian glands.
    • Prophylactic topical antistaphylococcal antibiotic ointment is applied in the cul-de-sac and massaged along the lid margin to stimulate duct and prevent secondary conjunctivitis.
Chalazion
For chalazion, complaints typically reflect nonemergent aesthetic and cumbersome physical properties of the mass:
  • Referral to ophthalmology for incision and curettage or steroid injection
  • Lubricating eyedrops may provide symptomatic relief
Medication (Drugs)
  • Lacri-Lube ophthalmologic drops: as needed for comfort
  • Sulfacetamide ophthalmologic ointment: applied every 2–4 hours until 24 hours after symptoms resolve completely
  • Gentamicin ophthalmologic ointment: applied every 2–4 hours until 24 hours after symptoms resolve completely
Follow-Up
Disposition
Admission Criteria
Secondary cellulitis or deep tissue infection develops
Discharge Criteria
  • All uncomplicated cases may be discharged.
  • If incision and drainage is necessary, follow-up with ophthalmology within 1–2 days
  • Symptoms are expected to resolve completely within 3–4 weeks; more typically complete resolution is seen within 7–10 days.
References
1. Cullom R. The Will's Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Disease. Philadelphia: Lippincott–Raven Publishers; 1998.
2. Kanski JJ. Clinical Ophthalmology. London: Butterworth-Heinemann; 1994:24.
3. Lederman C, Miller M. Disorders of the lacrimal system apparatus. Hordeola and chalazia. Pediatr Rev. 1999;20(8):283–284.
4. Prochazka MD, MSc, Allan V. Diagnosis and treatment of red eye. Primary Care Case Rev. 2001;4(1)23–31.
5. Rubin S, Hallagan L. Lids, lacrimals and lashes. Emerg Clin North Am. 1995;13(3):631–647.
Codes
ICD9-CM
373.2
373.11
ICD10
H00.1
H00.0


> Table of Contents > Horner Syndrome
Horner Syndrome
Richard S. Krause
Basics
Description
Unilateral sympathetic denervation produces signs of Horner syndrome:
  • Relaxation of retracting muscles in upper and lower lids:
    • Ptosis
  • Loss of pupillary dilator innervation:
    • Miosis (unopposed pupillary constriction)
  • Loss of sympathetic stimulation of sweat glands:
    • Anhidrosis
Etiology
  • Tumors of lung or metastases to cervical nodes:
    • May interrupt preganglionic sympathetic fibers (between thoracic sympathetic trunk and superior cervical ganglion)
  • Trauma: penetrating neck wounds
  • Pneumothorax:
    • Tension pneumothorax may cause traction on sympathetic fibers owing to shift of mediastinal structures.
  • Infiltration or infection of cervical nodes:
    • Sarcoidosis, tuberculosis
  • Vascular disorders:
    • Migraine or cluster headaches, carotid artery dissection
Pediatric Considerations
  • Hereditary Horner syndrome:
    • Blue iris (or irregular coloration) on affected side
    • Brown on unaffected side (heterochromia iridis)
  • Birth trauma:
    • May cause damage to sympathetic chain
Diagnosis
Signs and Symptoms
  • Horner syndrome is characterized by:
    • Ptosis: drooping of eyelid on affected side, usually slight
    • Miosis: decrease in pupillary size on involved side (pupillary asymmetry = 1 mm)
    • Anhidrosis: lack of sweating on involved side of face
  • The importance of Horner syndrome is its association with certain disease states.
Essential Workup
  • History and physical exam focused on neurologic findings
  • Chest radiograph to screen for tumor or pneumothorax
Tests
Provocative Testing
  • Pharmacologic (cocaine) testing confirms diagnosis of sympathetic ocular lesion:
    • One drop of 5% ocular cocaine solution is instilled into each eye.
    • Failure of pupil on involved side to dilate as much as other pupil (increase in amount of anisocoria) in 1 hour is confirmatory (positive test).
Imaging
  • CT or MRI of head, neck, or chest may be indicated depending on signs and symptoms.
Other
  • Ocular tonometry for suspected glaucoma
  • Carotid Doppler ultrasound (US) may be indicated to evaluate for carotid dissection (usually painful)
Differential Diagnosis
  • Increased intracranial pressure (ICP): almost always associated with altered level of consciousness (LOC), headache
  • Simple anisocoria (pseudo-Horner syndrome): 15–20% of the population have anisocoria and 3–4% also have miosis and ptosis.
    • Cocaine test is negative (both pupils dilate equally).
    • Inspect photo ID for pre-existing anisocoria.
  • Topical medications or exposures
  • Migraine or cluster headache
  • Glaucoma, inflammatory ocular diseases, or ocular trauma
Pediatric Considerations
  • Birth trauma in newborns
  • Hereditary Horner syndrome
P.533

Treatment
Pre Hospital
Cautions:
  • The importance of Horner syndrome is its association with more serious underlying conditions.
  • Patients with increased ICP or tension pneumothorax must be recognized immediately.
Initial Stabilization
  • If increased ICP is suspected, initiate measures to control ICP:
    • Intubation, osmotic diuretics
  • Tension pneumothorax:
    • Needle thoracostomy followed by chest tube
ED Treatment
Horner syndrome per se requires no ED treatment.
Medication (Drugs)
Cocaine: 5% (adult), 2.5% (peds:) ophthalmic solution: One drop in each eye is diagnostic.
Follow-Up
Disposition
Admission Criteria
Admission for isolated Horner syndrome is not needed:
  • Admission may be needed for underlying condition.
Discharge Criteria
Patients with isolated Horner syndrome may be discharged with appropriate follow-up arranged for continued workup as outpatient.
References
1. Arcasoy S, Jett J. Current concepts: superior pulmonary sulcus tumors and Pancoast's syndrome. New Engl J Med. 1997;337:1370–1376.
2. Fields C, Barker F. Review of Horner's syndrome and a case report. Optom Vis Sci. 1992;69(6):481–485.
3. Thanvi B, et al. Carotid and vertebral artery dissection syndromes. Postgrad Med. 2005;81:383–388.
4. Wilheim H, et al. Horner's syndrome: a retrospective analysis of 90 cases and recommendations for clinical handling. Ger J Ophthalmol. 1992;1(2):96–102.
Codes
ICD9-CM
337.9
ICD10
G90.2


> Table of Contents > Humerus Fracture
Humerus Fracture
Julie Marmon
Basics
Description
  • Proximal humerus fractures involve:
    • Humeral head
    • Lesser tuberosity
    • Greater tuberosity
    • Bicipital groove
    • Account for 5% of all fractures
    • Typically seen in adults over the age of 45 years and the elderly
    • >70% of patients with a proximal humerus fracture are 60 years and older
    • Neer classification: A system that identifies the number of fragments and their location
      • Fractures consist of 2- to 4-part fractures, and the locations include the anatomic neck, the surgical neck, the greater and lesser tuberosity.
      • Fracture-dislocation and humeral head splitting also part of Neer classification
  • Humeral shaft fractures
    • Humeral shaft fractures are of three types:
      • Nondisplaced,
      • Displaced or angulated
      • Severely displaced or associated with neurovascular compromise
    • Humeral shaft fractures account for 3% of all fractures
Etiology
  • Most often a history of a fall
  • Fall onto an outstretched hand
  • High-energy direct trauma
  • Excessive rotation of the arm in the abducted position
  • Electrical shock or seizure
  • Pathologic fracture from metastatic disease
  • Ball throwing
Pregnancy Considerations
Discuss need for operative treatment with orthopaedics and weigh benefits against possible risks to fetus.
Diagnosis
Signs and Symptoms
  • Pain, swelling, and tenderness
  • Difficulty in initiating active motion
  • Arm often closely held against the chest
  • Crepitus may be present
  • Ecchymosis within 24 to 48 hours at area of fracture
  • Diminished peripheral pulses
  • Decreased sensation over the deltoid muscle (axillary nerve), or forearm/first web space (radial nerve)
Essential Workup
Assessment of neurovascular status:
  • Assess individual nerves:
    • Radial (radial nerve palsy most common with middle and middle-distal transverse and spiral fractures)
    • Median
    • Ulnar
    • Axillary (sensation to the lateral aspect of the shoulder)
    • Musculocutaneous nerve (sensation to the extensor aspect of the forearm)
  • Presence of radial, ulnar, and brachial pulses, and good capillary refill in all digits
  • Diagnosis is confirmed by x-ray.
Pediatric Considerations
  • Salter-Harris I fractures are seen in children <5 years.
  • Neonatal fractures occur from obstetric trauma:
    • Pseudoparalysis often seen
  • Physeal separation in the infant may also be the result of physical abuse
  • Children 5–10 years:
    • Metaphyseal fractures due to rapid growth and thinning of the metaphyseal cortex
    • Most fractures are transverse or short oblique.
  • Salter Harris II fractures are seen in children ≥11 years.
  • Always consider nonaccidental trauma (NAT), especially with spiral fractures of the humerus
    • Implies a rotational component to the injury (especially age <3 years)
Tests
Imaging
  • Proximal humerus fractures:
    • Anteroposterior (AP), lateral views
    • Axillary, transthoracic, or “y” view:
      • Axillary view to assess tuberosity displacement, glenoid articular surface, and relationship of the humeral head to the glenoid
    • CT scan can be useful in evaluating articular surfaces of glenoid and humeral head.
  • Humeral shaft fractures:
    • AP and lateral views of entire humerus are mandatory.
    • Include shoulder and elbow views to exclude associated joint involvement.
Differential Diagnosis
  • Acute hemorrhagic bursitis
  • Traumatic rotator cuff tear
  • Dislocation
  • Acromioclavicular separation
  • Calcific tendinitis
  • Contusion
  • Tendon rupture
  • Neuropraxia
  • Pathologic fracture
Treatment
Pre Hospital
Cautions:
  • Excessive movement of the arm may produce further neurovascular injury.
  • Immobilization with sling and swath and transport
  • Rapid transport in presence of neurologic or vascular deficits
Initial Stabilization
  • Primary and secondary survey for associated injuries
  • Airway management and resuscitate as indicated
  • Immediate immobilization to prevent further fracture displacement or neurovascular injury
  • Sling with arm supported at the side or in the Velpeau position
  • Axillary pad may also be used for comfort.
  • After immobilization, perform another neurovascular exam.
  • Pain control with NSAIDs or narcotic analgesics
  • Application of ice to limit swelling
  • Open humerus fractures require covering with a sterile dressing, tetanus prophylaxis, and parenteral prophylactic antibiotics.
P.535

ED Treatment
  • Orthopaedic consultation:
    • Operative versus nonoperative treatment is decided in conjunction with orthopaedics
    • Pain management
    • NSAIDs
    • Narcotics
  • Proximal humerus fractures:
    • In general, the higher the number of fragments in the fracture and the greater the degree of displacement, the more difficult it is to manage the patient with a closed reduction.
    • 15–20% of proximal humerus fractures will have displaced fragments.
  • Nonoperative treatment:
    • Initial immobilization and early motion succeeds in many cases, as most proximal humeral fractures are minimally displaced.
    • Use a sling, swath, and axillary pad to immobilize.
    • Closed reduction and orthopaedic consultation
    • Conscious sedation for all closed reductions
    • 1-part and 2-part fractures often successfully treated with closed reduction
    • 3-part and 4-part fractures are unstable and may need ORIF
  • Humeral shaft fractures:
    • Usually don't require elaborate reduction or immobilization
    • Most humeral shaft fractures can be managed nonoperatively, with expected union rates approaching 100%.
    • 20° of anterior angulation and 30° of varus angulation are well tolerated by the musculature around the humerus.
    • Humerus can tolerate up to 3 cm of shortening as a result of overriding fracture fragments with little functional deficit.
    • Nondisplaced fractures can be treated with a sugar-tong splint of the upper extremity.
    • Grossly displaced or comminuted fractures require immobilization with a light hanging cast.
      • Contraindicated with a transverse fracture
    • Open fractures or fractures associated with neurovascular compromise require immediate orthopaedic consultation.
Pediatric Considerations
In children nearing skeletal maturity, determining the degree of displacement or separation of the proximal humeral epiphysis is essential as exact reduction is important to prevent later growth disturbance.
Medication (Drugs)
  • Pain medications:
    • NSAIDs
    • Narcotics
  • Conscious sedation with closed reductions (see Conscious Sedation)
Follow-Up
Disposition
Admission Criteria
  • Open fractures for operative management and parenteral antibiotic therapy
  • Fractures associated with neurovascular compromise
  • Displaced fractures that cannot be treated through closed reduction
  • Significant associated injuries that require admission and observation
Discharge Criteria
Nondisplaced fracture or a fracture that is successfully treated with closed reduction and no associated injuries
Pediatric Considerations
  • Pediatric patients are often less compliant with immobilization and less able to verbalize complaints and may benefit from admission.
  • Assess safety of environment in cases suspicious of NAT.
References
1. Bucholz RW, Heckman JD. Rockwood and Green's fractures in adults. 5th ed. Philadelphia, Pa.: Lippincott Williams & Wilkins, 2002.
2. Gregory PR. Fractures of the shaft of the humerus. In: Bucholz RW, Heckman JD, eds. Rockwood and Green's fractures in adults. 5th ed. Philadelphia, Pa.: Lippincott Williams & Wilkins, 2002.
3. Morrissy RT, Weinstein SL. Lovell and Winter's pediatric orthopaedics, vol 2. 5th ed. Philadelphia, Pa.: Lippincott Williams & Wilkins, 2001.
4. Neer CS. Displaced proximal humeral fractures: I. Classification and evaluation. J Bone Joint Surg. 1970;52A:1077–1089.
5. Palvenen M, et al. Update in the epidemiology of humerus fractures. Clinical Orthopaedics and Related Research. 2006;442:87–92.
6. Schemitsch E, Bhandari M. Fractures of the humeral shaft. In: Browner: Skeletal Trauma: Basic Science, Management, and Reconstruction, 3rd ed. Saunders, an imprint of Elsevier, 2003.
7. Simon R, Koenigskhecht S. Emergency orthopaedics, the extremities, 3rd ed. Norwalk, CT: Appleton & Lange, 1993.
8. Willimas R, Hardcastle N. Humeral fractures and nonaccidental injury in children. Emer Med J. 2005;22:124–125.
Miscellaneous
SEE ALSO: Conscious Sedation
Codes
ICD9-CM
812.0
812.1
812.2
812.3
812.4
812.5
ICD10
S422
S423
S424


> Table of Contents > Hydatidiform Mole
Hydatidiform Mole
Emi Latham
Basics
Description
Complete Mole
  • Fetal tissue not present
  • Diffuse chorionic villi swelling
  • Diffuse trophoblastic hyperplasia
  • Can occur twinned to a normal fetus
Partial Mole
  • Fetal or embryonic tissue may be present.
  • Focal chorionic villi swelling
  • Focal trophoblastic hyperplasia
  • Can also occur with twinning
Gestational Trophoblastic Tumor (GTT)
  • Risk factors:
    • Marked trophoblastic proliferation:
      • Elevated human chorionic gonadatropin (hCG) levels
      • Excessive uterine enlargement
      • Prominent theca lutein ovarian cysts
    • Older age
    • Repetitive molar pregnancies
  • Persistent disease possibility 20% in complete and 2–4% in partial moles
  • High-risk patients have a higher incidence of local invasion (31% versus 3.4%) and metastatic disease (8.8% versus 0.6%) than low-risk patients.
Genetics
  • Complete mole:
    • Karotype: 46, XX (90%); 46, XY (10%)
    • Enucleate egg fertilized by two sperm or by a haploid sperm that duplicates
    • Paternal DNA
  • Partial mole:
    • Karyotype: triploid 69XXX (90%); 69XXY (10%)
    • Haploid ovum duplicates and is fertilized by normal sperm, or haploid ovum fertilized by two sperm.
    • Maternal and paternal DNA
Etiology
  • Largely unknown
  • Advanced maternal age is the best estimated risk factor:
    • >40 years old carries five- to tenfold risk
    • Disease also noted in <20 years old
  • Frequency multiple times greater in Asian countries:
    • One per 1,500 live births in the United States and Western Europe
    • Up to one per 120 live births in the Far East
      • Increased risk not estimated to persist when mother moves to United States
  • Lower socioeconomic status
  • Deficiency in animal fat and vitamin A
  • Previous molar pregnancy carries 1–2% risk in future pregnancies
  • Finding in one of 600 therapeutic abortions
Diagnosis
Signs and Symptoms
Usually Exaggerated Subjective Symptoms of Pregnancy
  • Vaginal bleeding, most common (97%):
    • Late first trimester or early second trimester
    • Usually painless and like “prune juice”
    • May also have tissue passage
  • Hyperemesis gravidarum
  • Pelvic pressure
Complete Mole
  • Spontaneous abortion:
    • Often described as grapelike vesicles
    • Usually occurs in second trimester <20 weeks
  • Toxemia (27%):
    • Visual changes
    • Hypertension
    • Proteinuria
    • Hyperreflexia
    • Possibly convulsions
  • Hyperthyroidism (7%):
    • Marked tachycardia, tremor
    • Due to β-hCG stimulating thyrotropin receptors
  • Acute respiratory distress (2%):
    • Tachypnea, diffuse rales, tachycardia, mental status changes
    • Possibly embolism of trophoblastic tissue
    • May also be due to cardiopulmonary changes from toxemia, hyperthyroidism, or iatrogenic fluid replacement
Partial Mole
  • Usually does not exhibit dramatic clinical features of complete mole
  • Frequently presents with symptoms similar to patients with threatened or spontaneous abortion
  • Often presents at more advanced gestational age
  • May have fetal heart tones
Physical Exam
  • Uterine size/date discrepancy (50–66%):
    • Complete mole usually larger than dates would indicate
    • Partial mole can be smaller than dating suggests
  • Ovarian masses:
    • Multiple bilateral theca lutein cysts due to high levels of β-hCG
Essential Workup
hCG and Free Subunits
  • Complete mole:
    • Usually β-hCG >100,000 mIU/mL
    • Mean ratio of β-hCG to α-hCG is 20:9.
    • Higher serum level percentage of free β-hCG
  • Partial mole:
    • Mean ratio of β-hCG to α-hCG is 2:4.
    • Higher serum level percentage of free α-hCG
  • Can be followed as indicator of persistent disease
  • β-hCG >40,000 mIU/mL carries poor prognosis
Ultrasonography
  • Original technology most accurate in 2nd trimester:
    • Complete mole produces characteristic “snowstorm” vesicular sonographic pattern from absence of fetal tissue and swelling of chorionic villi with anechoic spaces.
    • Partial mole produces “swiss-cheese” appearance from cystic changes in placenta with scalloping of villa and in shape of gestational sac.
  • Newer high-resolution ultrasound allows for diagnosis within the first trimester:
    • Complex intrauterine mass with many small cysts
  • Theca lutein cysts:
    • Bilateral, multiloculated
    • Large at 6–12 cm
Tests
Lab
  • β-hCG
  • Blood type, Rh and crossmatch
  • CBC to assess for anemia and thrombocytopenia
  • Coagulation profile to assess for disseminated intravascular coagulation
  • Electrolytes with blood urea nitrogen and creatinine
  • Liver function tests
  • TSH and thyroxin (free T4) if hyperthyroidism suspected
  • Urinanalysis to evaluate for protein if toxemia suspected
Chest Radiograph
  • To assess for pulmonary edema in acute respiratory distress
  • To check for metastatic disease
  • For baseline study
Pathology
  • All conception products should be evaluated.
  • Products may be the only way to diagnose a partial molar pregnancy.
Differential Diagnosis
  • Threatened abortion
  • Missed abortion
  • Incomplete abortion
  • Ectopic pregnancy
P.537

Treatment
Pre Hospital
  • Ensure patent airway, provide oxygen.
  • IV access
  • Treat convulsions appropriately with benzodiazepine.
  • Save passed tissue for histological evaluation.
Initial Stabilization
  • IV access
  • Cardiac monitoring
  • Type and cross-match for blood, especially if patient requires uterine extraction.
ED Treatment
  • Acute respiratory distress:
    • Intubation and mechanical ventilation
    • Chest x-ray (CXR)
  • Hyperthyroidism:
    • β-adrenergic blockers
      • Administer before molar evacuation.
      • Stress of anesthesia or surgery may precipitate thyroid storm.
  • Preeclampsia/Eclampsia:
    • Convulsions
      • Administer benzodiazepine (Valium) or magnesium sulfate.
    • Hypertension:
      • Administer Hydralazine or Labetalol
  • Coagulopathy:
    • Transfuse with blood products as needed.
  • Suction Curettage:
    • Done by obstetrician, possibly in ED
    • Curative in 80% of cases
    • Method of choice in women wishing to preserve fertility
    • Oxytocin infusion to induce myometrial tone, may require other uterotonic formulations
  • Chemoprophylaxis:
    • Very controversial
    • Prescribed by obstetritrician only for patients with follow-up
    • Usually used in high-risk complete mole or if hormonal monitoring is unavailable
  • Hysterectomy:
    • Patients in older age group
    • Patients not interested in keeping fertility
    • High-risk disease
    • Does not prevent possible metastasis of GTT
Medication (Drugs)
  • Diazepam: 0.2–0.4 mg/kg IV, or 0.3–0.5 mg PR, up to 5–10 mg, for max. 30 mg
  • Hydralazine: 5–10 mg IV q20min, up to 60 mg
  • Labetalol: 20 mg IV with doubled dosing q10min for max. 300 mg
  • Magnesium Sulfate: 4–6 g IV over 15–20 minutes then maintenance 1–2 g/h
  • Oxytocin: Postpartum bleeding, 10 units IM
  • Propranolol: 1 mg IV increments q2min
  • Rhogam: 300 mcg within 72 hours
Follow-Up
Disposition
Admission Criteria
  • Enlargement of uterus beyond 16 weeks of gestation size:
    • The larger the uterus, the greater the risk for uterine perforation during suction curettage, hemorrhage and pulmonary complications.
  • Clinical evidence of preeclampsia, hyperthyroidism, respiratory distress
  • Hysterectomy
  • Partial molar pregnancy
  • Hemodynamic instability
Discharge Criteria
  • Uncomplicated dilation and curettage of low-risk and small-size mole in reliable patient
  • Stress importance of follow-up due to risk of persistent GTT:
    • β-hCG tested at 48 hours after evacuation, then weekly for 3 weeks, then monthly for 6 months
    • β-hCG should always decline; if it elevates, recheck CXR and uterine ultrasound.
Issues for Referral
  • Pelvic rest for 4–6 weeks after uterine evacuation
  • Recommend no pregnancies for 12 months
  • Future pregnancies should have early sonographic evaluation due to increased risk in future pregnancies.
References
1. Berkowitz RS, Goldstein DP. Management of molar pregnancy and gestational trophoblastic tumors. In: Knapp RC, Berkowitz RS, eds. Gynecologic oncology. 2nd ed. New York, NY:Mc Graw-Hill; 1993: 328–338.
2. Bloss J, Miller D: Gestational trophoblastic disease. In: Hankins GDV, Clark SL, Cunningham FG, Gilstrap LC, eds. Operative obstetrics. Norwalk, CT: Appleton and Lange; 1995:695.
3. Goldstein DP, Berkowitz RS. Current management of complete and partial molar pregnancy. J Reprod Med. 1994;39:139–146.
4. Kim DS, et al. Effects of prophylactic chemotherapy on persistent trophoblastic disease in patient with complete hydatidiform mole. Obstet Gynecol. 1986;67:690–694.
5. Soper JT, et al. Diagnosis and treatment of gestational trophoblastic disease: ACOG practice bulletin #53. Gynecol Oncol. 2004 Jun;93(3):575–585.
Codes
ICD9-CM
630
ICD10
O01.0
O0.1
O01.9


> Table of Contents > Hydrocarbon Poisoning
Hydrocarbon Poisoning
James W. Rhee
Basics
Description
  • Main complication from hydrocarbon exposure is aspiration:
    • Hydrocarbon aspiration primarily affects central nervous and respiratory systems.
  • Physical properties determine type and extent of toxicity:
    • Viscosity (resistance to flow):
      • Higher aspiration risk from products with lower viscosity
    • Volatility (ability of a substance to vaporize):
      • Hypoxia from aromatic hydrocarbons displacing alveolar air
    • Surface tension (ability to adhere to itself at liquid's surface):
      • Low surface tension allows easy spread from oropharynx to trachea, promoting aspiration (e.g., mineral oil, seal oil).
  • Volatile substance abuse:
    • Common solvents abused:
      • Typewriter correction fluid
      • Adhesive
      • Gasoline
      • Cigarette-lighter fluid
    • Sniffing: product inhaled directly from container
    • Huffing: product inhaled through a soaked rag held to face
    • Bagging: product poured into bag and multiple inhalations taken from bag
  • Major classes of hydrocarbons:
    • Aliphatics:
      • Include kerosene, mineral oil, seal oil, gasoline, solvents, and paint thinners
      • Pulmonary toxicity via aspiration
      • Asphyxiation from gaseous methane and butane by displacement of alveolar oxygen
    • Halogenated hydrocarbons:
      • Include carbon tetrachloride and trichloroethane
      • Found in industrial settings as solvents
      • Well absorbed by lungs and gut
      • High toxicity
      • Liver and renal failure associated with ingestion
    • Cyclics or aromatic compounds include toluene and xylene:
      • Highly volatile and well absorbed from gut
      • Death from benzene reported with 15-mL ingestion
    • Terpenes or wood distillates include turpentine and pine oil:
      • Significant gastrointestinal tract absorption
      • Significant central nervous system depression
Etiology
  • Accidental exposures typical in young children
  • Inhalation abuse of volatile hydrocarbons
  • Suicide attempts in adolescents and adults
Diagnosis
Signs and Symptoms
  • Often asymptomatic at presentation
  • Odor of hydrocarbons on breath
  • Early: euphoria:
    • Disinhibition
  • Late: dysphoria:
    • Ataxia
    • Confusion
    • Hallucination
  • Sudden sniffing death:
    • Cardiac arrest in volatile substance abusers secondary to hypersensitization of myocardium leading to malignant dysrhythmias on adrenergic stimulation
  • Pulmonary:
    • Mild to severe respiratory distress
    • Cyanosis
    • Aspiration (primary complication)
  • Central nervous system:
    • Intoxication
    • Euphoria
    • Slurred speech
    • Lethargy
    • Coma
  • Gastrointestinal tract:
    • Local mucosal irritation
    • Gastritis
    • Diarrhea
  • Cardiac:
    • Tachycardia
    • Dysrhythmias (volatile substance abuse)
  • Dermal:
    • Local erythema
    • Maculopapular or vesicular eruptions
    • Defatting dermatitis from chronic skin exposure
    • Huffer face rash in chronic abusers
Essential Workup
Obtain information on the following:
  • Product: exact name on label, manufacturer, and ingredients
  • Nature of ingestion or exposure: accidental or intentional
  • Estimated amount ingested
  • In industrial settings, Material Safety Data Sheets (MSDSs)
Tests
ECG for intoxicated volatile substance abusers
Lab
  • Pulse oximetry:
    • If abnormal, follow with arterial blood gases.
  • Electrolytes; BUN, creatinine, and glucose levels; and liver function tests:
    • For halogenated and aromatic hydrocarbon exposure
    • Metabolic acidosis
    • Hypokalemia
  • Carboxyhemoglobin levels for methylene chloride exposure:
    • Methylene chloride metabolized to carbon monoxide in vivo
Imaging
Chest radiograph:
  • Abnormalities visible 20 minutes to 24 hours after exposure
  • Increased bronchovascular marking and bibasilar and perihilar infiltrates (typical)
  • Lobar consolidation (uncommon)
  • Pneumothorax, pneumomediastinum, and pleural effusion (rare)
  • Pneumatoceles resolve over weeks.
Differential Diagnosis
  • Caustic, pesticide, or toxic alcohol ingestions
  • Accidental versus intentional:
    • Psychiatric evaluation for all intentional ingestions
  • Child neglect:
    • Poor supervision or unsafe home environment
P.539

Treatment
Pre Hospital
  • Decontaminate clothes, skin, and hair of any hydrocarbon exposure
  • Do not induce emesis.
  • Ipecac contraindicated owing to increased risk of aspiration
  • Keep volatile-substance abusers calm and avoid interventions that cause anxiety or distress.
  • Management of accidental hydrocarbon exposures at home controversial:
    • Fewer than 1% require physician intervention.
    • For asymptomatic or quickly asymptomatic after ingestion with reliable observer available
    • Applies only when exact product and its components are known and there is no indication for gastric decontamination or possibility for delayed organ toxicity
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Intravenous access and fluid resuscitation if hypotensive or ongoing fluid losses
  • Oxygen
  • Cardiac monitor
  • Naloxone, thiamine, D50W (or Accu-Chek) if altered mental status
ED Treatment
  • Supportive care
  • Treat respiratory symptoms:
    • Oxygen
    • Nebulized β2-agonist for bronchospasm (albuterol)
    • Endotracheal intubation and mechanical ventilation for respiratory failure
    • Steroids not indicated for bronchospasm
    • Avoid using epinephrine in volatile substance abusers as it may precipitate dysrhythmias
  • Gastric evacuation not indicated for vast majority of hydrocarbon ingestions:
    • Aspiration risk higher than risk of systemic absorption for aliphatic hydrocarbon mixtures, which account for most ingestions
    • Contraindicated if spontaneous emesis has occurred
    • Small-bore nasogastric tube aspiration of stomach contents may be indicated for some hydrocarbon (CHAMP) ingestions that have systemic toxicity:
      • CHAMP: camphor, halogenated hydrocarbons, aromatic hydrocarbons, metals (e.g., lead, mercury), pesticides
      • Only for very recent ingestions
      • Benefit of doing this procedure needs to be weighed heavily against risk of aspiration and subsequent pneumonitis.
      • Cuffed-tube endotracheal intubation for airway protection during lavage if no gag reflex or altered mental status
  • Activated charcoal not indicated except for significant coingestants
  • Cathartics not indicated:
    • Diarrhea common with hydrocarbon
Medication (Drugs)
  • Dextrose: D50W 1 ampule of 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Symptomatic patients
  • Patients with potential delayed organ toxicity (carbon tetrachloride or other toxic additives)
Discharge Criteria
  • Observe for 6 hours, then discharge:
    • Asymptomatic patients with normal chest radiograph and pulse oximetry findings
    • Asymptomatic patients with abnormal chest radiograph and normal oxygenation and respiratory rate may be discharged if reliable follow-up is ensured.
    • Symptomatic patients on presentation who quickly become asymptomatic
  • Observe volatile-substance abusers until mental status clears.
Issues for Referral
Psychiatry consult as needed
References
1. Anas N, Namasonthi V, Ginsburg C. Criteria for hospitalizing children who have ingested products containing hydrocarbons. JAMA. 1981;246:840–843.
2. Dice WH, Ward G, Kelly J, et al. Pulmonary toxicity following gastrointestinal ingestion of kerosene. Ann Emerg Med. 1982;11:138–142.
3. Esmail A, Meyer L, Pottier A, et al. Deaths from volatile substance abuse in those under 18 years: results from a national epidemiological study. Arch Dis Child. 1993;69:356–360.
4. Klein BL, Simon JE. Hydrocarbon poisonings. Pediatr Clin North Am. 1986;33:411.
5. Machado B, Cross K, Snodgrass WR. Accidental hydrocarbon ingestion cases telephoned to a regional poison center. Ann Emerg Med. 1988;17:804–807.
Codes
ICD9-CM
987.1


> Table of Contents > Hydrocele
Hydrocele
Sean O. Henderson
Basics
Description
  • Communicating hydrocele:
    • Patent processus vaginalis
    • Scrotum fills and empties with peritoneal fluid depending on body position
  • Noncommunicating hydrocele is owing to production of serous fluid by a disease process
Etiology
  • Imbalance between production and resorption of fluid within space between tunica vaginalis and tunica albuginea
  • Disease processes causing adult noncommunicating hydrocele include:
    • Epididymitis
    • Hypoalbuminemia
    • Tuberculosis
    • Trauma
    • Mumps
    • Spermatic vein ligation
    • In Third World, hydrocele is primarily caused by infections such as Wuchereria bancrofti or Loa Loa.
    • Rarely malignancy (first-degree testicular neoplasm or lymphoma)
  • Rare etiology is the abdominoscrotal hydrocele that may cause hydroureter or unilateral limb edema owing to compression:
    • Ultrasound reveals single sac extending from scrotum into abdominal cavity via the deep inguinal ring
Pediatric Considerations
  • Congenital in 6% of newborn boys
  • Usually diagnosed in newborn nursery
  • Caused by patent processus vaginalis, a structure that remains patent in 85% of newborns
  • May vary in size owing to position or crying:
    • Patients may present with history of scrotal mass that has resolved.
  • Most close by age of 2 years
Diagnosis
Essential Workup
  • History and examination with special attention to identifying torsion of testicle
  • Initial diagnostic test is transillumination of affected side:
    • This is rapidly being replaced as diagnostic test of choice by bedside ultrasound.
    • Bedside ultrasound:
      • Allows visualization of hydrocele as well as of testicle
      • Especially in cases of massive fluid collection, bedside ultrasound should be diagnostic test of choice.
  • Because of possibility in adults that a hydrocele may be owing to a primary neoplasm, the testicle must be palpated in its entirety.
Tests
Lab
No specific laboratory testing is indicated unless underlying cause demands it.
Imaging
Ultrasound is diagnostic and allows visualization of testicular anatomy:
  • Appears as large fluid-filled space surrounding the testicle
Differential Diagnosis
  • Testicular neoplasm
  • Testicular torsion
  • Epididymitis
  • Orchitis
  • Indirect inguinal hernia
Treatment
Initial Stabilization
Stabilization should focus on underlying cause (e.g., trauma).
ED Treatment
Appropriate examination of testicle to exclude primary neoplasm and referral
P.541

Medication (Drugs)
Treat underlying cause.
Pediatric Considerations
See Disposition below.
Follow-Up
Disposition
Admission Criteria
Patients with secondary hydrocele may need admission for further evaluation of underlying pathology (e.g., neoplasm, trauma).
Discharge Criteria
  • Otherwise healthy patients without co-morbid illness may be referred for further evaluation to urologist.
  • Hydrocele is usually repaired if cosmesis is a factor or in cases where it causes discomfort.
  • Repair can be:
    • Surgical:
      • Aspiration or sclerotherapy are alternatives to open hydrocelectomy.
    • Medical:
      • Aspiration of hydrocele contents and sclerotherapy to prevent recurrence
Pediatric Considerations
  • Most hydroceles in infant population will spontaneously resolve by 12 months of age:
    • Referral and observation are appropriate once diagnosis is made.
  • After age of 12–18 months, refer for surgical repair as communicating hydroceles usually have hernia that needs repair.
References
1. Akin EA, Khati NJ, Hill MC. Ultrasound of the scrotum. Ultrasound Q. 2004;20:181–200.
2. Beiko DT, Kim D, Morales A. Aspiration and sclerotherapy versus hydrocelectomy for treatment of hydroceles. Urology. 2003;61:708–712.
3. Kaplan GW. Scrotal swelling in children. Pediatr Rev. 2000;21:311–314.
4. Lau MW, Taylor PM, Payne SR. The indications for scrotal ultrasound. Br J Radiol. 1999;72:833–837.
5. Rabinowitz R, Hulbert WC. Acute scrotal swelling. Urol Clin North Am. 1995;22:101–105.
6. Rubenstein RA, Dogra VS, Seftel AD, et al. Benign intrascrotal lesions. J Urol. 2004;171:1765–1772.
Codes
ICD9-CM
603.9
ICD10
N43.3


> Table of Contents > Hydrocephalus
Hydrocephalus
Richard S. Krause
Basics
Description
  • Increased fluid in cranium
  • Obstructive hydrocephalus is most common form:
    • Obstruction is within ventricular system or in subarachnoid space.
  • Acute obstructive hydrocephalus may cause rapid rise in intracranial pressure (ICP), rapidly leading to death or permanent cerebral damage.
  • Nonobstructive hydrocephalus causes subacute symptoms and is a potentially treatable form of dementia.
Etiology
  • Obstructive hydrocephalus:
    • Obstruction of:
      • Foramen of Monro
      • Third ventricle, fourth ventricle
      • Aqueduct of Sylvius
      • Foramina of Luschka and Magendie (tumor or other masses)
      • Subarachnoid space around brainstem (postinfectious or postsubarachnoid hemorrhage [post-SAH])
    • Acute presentations usually secondary to cerebrospinal fluid (CSF) shunt blockage, SAH, or severe head trauma
  • Nonobstructive hydrocephalus:
    • Normal pressure hydrocephalus:
      • Increased intracranial volume without intracranial hypertension
    • Increased ventricular size on CT
  • Pediatric hydrocephalus:
    • Congenital hydrocephalus owing to neonatal hemorrhages, congenital malformations, or acquired postmeningitis secondary to subarachnoid scarring around brainstem
Diagnosis
Signs and Symptoms
Obstructive (Noncommunicating) Hydrocephalus
  • Headache
  • Nausea and vomiting
  • Decreased level of consciousness
  • Urinary incontinence
  • Ocular palsies
  • Papilledema, decreased vision
  • Pupillary dilation
  • Cushing response:
    • Raised systolic pressure and bradycardia
  • Pediatric patients:
    • Full fontanelle, irritability, and lethargy
  • May present like nonobstructive hydrocephalus if obstruction develops slowly
Nonobstructing (Communicating) Hydrocephalus
  • Progressive dementia, somnolence
  • Gait disturbance
  • Urinary incontinence
  • Impaired upward gaze
  • Generalized weakness and lethargy
  • Dementia is often insidious with subacute onset of progressive intellectual deterioration.
  • No headache or papilledema
  • Pediatric patients increase CSF volume slowly:
    • Craniomegaly
    • Retardation
    • Prominent scalp veins
    • Impaired upward gaze (setting sun sign)
Essential Workup
CT scan of the head will allow assessment of ventricular size and symmetry:
  • Aid in diagnosis of cerebral edema, mass lesions, and hemorrhage
Tests
Lab
Lumbar puncture (LP) is typically performed after head CT (for nonobstructive causes):
  • Opening pressure on LP will reflect increased ICP in nonobstructive hydrocephalus.
  • CSF should be sent for routine tests if infection is suspected.
    • Gram stain, culture, protein, and glucose
Imaging
MRI of brain reveals ventricular size and symmetry and may allow for better visualization of masses than CT.
Differential Diagnosis
  • Acute cerebral infarction or hemorrhage
  • Intracranial infection
  • Mass effect from fast-growing tumor or hematoma
  • Dementia or delirium of other cause
  • Toxic or metabolic encephalopathies
Pediatric Considerations
  • Suspect hydrocephalus in infant whose head circumference is increasing excessively.
  • Congenital anomalies:
    • Constitutional macrocrania
    • Megalencephaly
    • Dandy-Walker malformation
    • Arnold-Chiari malformation
    • Meningomyelocele
    • Choroid plexus papilloma
    • Hypoplasia/dysfunction of arachnoid villi
  • Infections:
    • Rubella
    • Cytomegalovirus (CMV)
    • Toxoplasmosis
    • Syphilis
    • Bacterial meningitis
    • Reye syndrome
  • Tumors, especially posterior fossa tumors:
    • Medulloblastoma, astrocytoma, ependymoma
  • Hemorrhage:
    • Intraventricular bleed and fibrosis, subarachnoid bleed
P.543

Treatment
Pre Hospital
Cautions:
  • Elevated ICP cannot be definitively diagnosed in the field.
  • When it is suspected, supplemental O2 and aggressive airway management are indicated.
  • If not contraindicated, patients should be transported with head elevated at 30°.
Initial Stabilization
  • Signs of impending herniation:
    • Rapid-sequence intubation (RSI)
      • Thiopental or etomidate for induction
      • Paralytic choice is controversial.
      • Depolarizing agents (succinylcholine) may increase ICP, although this effect may not be clinically significant.
      • Nondepolarizing agents (rocuronium, vecuronium) may be preferable.
    • Controlled ventilation to maintain PaCO2 at approximately 35 mm Hg
    • Maintain systolic blood pressure (BP) >100 mm Hg (adult) with fluids or pressors.
    • Mannitol
  • If a CSF shunt is present and there are signs of impending herniation:
    • Forced pumping of shunt chamber:
      • Flush device with 1 mL saline to remove distal obstruction.
      • Slow drainage of CSF from reservoir to achieve pressure <20 cm H2O.
      • IV mannitol to lower ICP
ED Treatment
  • When signs of impending herniation or acute shunt malfunction are absent, hydrocephalus does not require ED treatment.
  • Definitive treatment involves either placement (or revision) of shunting device or treatment of underlying cause (e.g., tumor).
  • Increased ICP refractory to other treatments may respond to controlled lumbar drainage.
  • Neurologic symptoms (gait disturbance) or severe headache associated with normal pressure hydrocephalus may respond to removal of 25–30 mL of CSF.
Medication (Drugs)
  • Atropine: 0.02 mg/kg IV (max. 0.1 mg)
  • Etomidate: 0.2–0.3 mg/kg
  • Lidocaine: 1 mg/kg IV
  • Mannitol: 0.5–1 mg/kg
  • Rocuronium: 0.6 mg/kg IV
  • Succinylcholine: 1–1.5 mg/kg IV
  • Vecuronium: 0.1 mg/kg
Follow-Up
Disposition
Admission Criteria
Evidence of increased ICP or shunt malfunction requires admission.
Discharge Criteria
Patients with presumed normal pressure hydrocephalus may be discharged for follow-up.
References
1. Black P. Hydrocephalus in adults. In: Youmans JR, ed. Neurological Surgery. Philadelphia: WB Saunders; 1996:927–944.
2. Bret P, Guyotat J, Chazal J. Is normal pressure hydrocephalus a valid concept in 2002? A reappraisal in five questions and proposal for a new designation of the syndrome as “chronic hydrocephalus”. J Neurol Neurosurg Psych. 2002;73(1):9–12.
3. Hebb A, Cusimano M. Idiopathic normal pressure hydrocephalus: a systematic review of diagnosis and outcome. Neurosurgery. 2001;49:1166–1186.
4. Ledin T, Bynke O, Odkvist LM. Influence of cerebrospinal fluid tapping on dynamic equilibrium in suspected hydrocephalus. Acta Otolaryngol. 1995;52(pt 2 suppl):317–319.
5. Mayer S, Chong J. Critical care management of increased intracranial pressure. J Intensive Care Med. 2002;17(2):55–67.
6. Sainte-Rose C, Hydrocephalus in childhood. In: Youmans JR, ed. Neurological Surgery. Philadelphia: WB Saunders; 1996:890–926.
Codes
ICD9-CM
331.4
ICD10
G91.9


> Table of Contents > Hyperbaric Oxygen Therapy
Hyperbaric Oxygen Therapy
Trevonne M. Thompson
Basics
Description
  • Administration of 100% oxygen at greater than 1 atmospheric pressure (typically 2–3 atms)
  • Mechanisms of action:
    • Increases oxygen availability at the cellular level:
      • Breathing 100% oxygen at 3 atms supplies enough dissolved oxygen to support life without hemoglobin.
    • Compresses formed gas bubbles (in cases of air embolism or decompression sickness)
  • Two types of hyperbaric oxygen chambers:
    • Monoplace:
      • Accommodates one supine patient
      • Technician outside the chamber for monitoring
      • Compressed with 100% oxygen
    • Multiplace:
      • Holds multiple patients
      • Holds attendants who “dive” with the patients
      • Airlocks available for medication/equipment transfer outside of the chamber
      • Compressed with air—patients breath oxygen by face mask, endotracheal tube, or face hood.
Diagnosis
Signs and Symptoms
Indications for hyperbaric oxygen therapy:
  • Arterial gas embolism
  • Decompression sickness
  • Carbon monoxide toxicity
  • Soft tissue infections:
    • Clostridial myonecrosis
    • Necrotizing fasciitis
    • Refractory osteomyelitis
    • Chronic nonhealing wounds
  • Wound care:
    • Radiation-induced tissue injury
    • Crush injuries
    • Thermal burns
    • Compromised skin grafts and flaps
Alert
The emergency physician should focus on arterial embolism, decompression sickness, and carbon monoxide toxicity as uses for hyperbaric oxygen.
Essential Workup
  • Determine need for hyperbaric oxygen therapy as described above.
  • Perform a comprehensive physical examination to screen for contraindications to therapy and to establish a pretreatment baseline examination.
  • Contraindications to therapy:
    • Untreated pneumothorax is the absolute contraindication:
      • May convert to a tension pneumothorax
    • Cardiovascular instability:
      • Unstable patient cannot be treated in a monoplace chamber.
      • May be treated in multiplace chamber when benefit outweighs risk
Tests
Lab
Arterial blood gas:
  • To evaluate for hypoxia in appropriate cases
Imaging
Chest radiography:
  • To evaluate for occult pneumothorax
P.545

Treatment
Initial Stabilization
  • Evaluate and manage airway, breathing, and circulation (ABCs).
  • Establish IV access.
  • One hundred percent oxygen
  • Cardiac monitor (when appropriate)
ED Treatment
  • Determine need for hyperbaric oxygen therapy.
  • Fill any devices with balloons (Foley catheters, endotracheal tubes) with fluid to avoid rupture during therapy.
  • Pretreat patients with any sinus complaints with decongestants.
  • Place myringotomy tubes in obtunded or mechanically ventilated patients or in patients with middle ear pathology (e.g., otitis media).
Alert
  • Complications of hyperbaric oxygen therapy:
    • Sinus/ear pain
    • Barotrauma:
      • Ruptured tympanic membranes
      • Tension pneumothorax
    • Seizures:
      • May be a result of oxygen toxicity
    • Decompression sickness:
      • When decompression is too rapid
    • Inability to access an unstable patient:
      • When using a monoplace chamber
Medication (Drugs)
Pseudoephedrine: 60 mg (peds: 2–5 years old, 15 mg; 6–12 years old, 30 mg) PO every q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • Arterial gas embolism
  • Decompression sickness
  • Significant carbon monoxide toxicity
Issues for Referral
  • May need to transfer to a facility that has a hyperbaric oxygen chamber
  • Evaluate risks and benefits when considering the transfer of a potentially unstable patient.
  • Divers Alert Network:
    • Stationed at Duke University Medical Center, North Carolina
    • 24-hour emergency hotline for consultation of dive-related injuries
    • Referral source for hyperbaric oxygen chambers
    • Telephone numbers:
      • (919) 684-8111
      • (800) 446-2671
    • Website:
      • http://www.diversalertnetwork.org
References
1. Sheridan RL, Shank ES. Hyperbaric oxygen treatment: a brief overview of a controversial topic. J Trauma. 1999;47(2):426–435.
2. Tibbles PM, Edelsberg JS. Hyperbaric-oxygen therapy. N Engl J Med. 1996;334(20):1642–1648.
Miscellaneous
SEE ALSO: Carbon Monoxide Toxicity; Decompression Sickness


> Table of Contents > Hypercalcemia
Hypercalcemia
Jeffrey King
Basics
Description
  • Severity depends on level of serum calcium and rate of its rise
  • 0.1–1% of patients on routine screening
  • Most cases mild (<12 mg/dL) and asymptomatic
  • Hypercalcemic crisis, usually >14 mg/dL, associated with serious signs and symptoms
  • Calcium in bloodstream in three forms:
    • Ionized: 45%
    • Bound to protein (primarily albumin): 40%
    • Bound to other anions: 15%
  • Ionized calcium—only physiologically active form
Etiology
  • Primary hyperparathyroidism
  • Malignancy
  • Miscellaneous
Diagnosis
Signs and Symptoms
History
  • Neurologic:
    • Headache
    • Fatigue
    • Weakness
    • Difficulty concentrating
    • Confusion
  • Renal:
    • Polyuria, polydipsia
    • Complaints related to oliguric renal failure
    • Chronically: complaints related to renal calculi, nephrocalcinosis, interstitial nephritis
  • Gastrointestinal:
    • Anorexia
    • Nausea
    • Vomiting
    • Abdominal pain
    • Constipation
    • Complaints related to intestinal ileus
    • Chronically: complaints related to increased risk of peptic ulcer disease and pancreatitis
  • Dermatologic:
    • Pruritus
Pediatric Considerations
  • Failure to thrive
  • Slow development
  • Mental retardation may ensue
Physical Exam
  • Neurologic:
    • Irritability
    • Lethargy
    • Stupor
    • Coma
    • Hyporeflexia
  • Cardiovascular:
    • Hypotension, if severely volume depleted, or hypertension
    • Sinus bradycardia, cardiac arrest with severe hypercalcemia (rare)
  • Renal:
    • Signs of dehydration
  • Dermatologic:
    • Band keratopathy
    • Ectopic calcification
Pediatric Considerations
  • Characteristic facies: pug nose, fat nasal bridge, “cupid's bow” upper lip
  • Hypotonia
Essential Workup
  • Ionized and total serum calcium levels, albumin levels:
    • Normal total calcium level is <10.5 mg/dL
    • Must correct for calcium that is protein bound, primarily to albumin
    • Corrected total calcium (mg/dL) = measured total calcium (mg/dL) + 0.8 × [4.0 – albumin concentration (g/dL)]
  • Electrolytes, BUN/creatinine, glucose
    • Possible oliguric renal failure
  • ECG:
    • Shortening of QT interval
    • Prolongation of PR interval
    • QRS widening
    • Accentuated side effects of digoxin
    • Sinus bradycardia, bundle branch block, AV block, cardiac arrest with severe hypercalcemia (rare)
    • Can cause Osborn J wave at end of QRS complex that is usually associated with hypothermia
Tests
Lab
  • Phosphate
  • Protein
  • Urinalysis
  • Parathyroid hormone level
  • Vitamin D level, if suspected
  • Digoxin level, if taking
  • Thyroid function tests
Imaging
  • CT head, if altered mental status
  • Workup for occult malignancy, if no other cause
Diagnostic Procedures/Surgery
Parathyroidectomy:
  • For primary hyperparathyroidism resulting in symptomatic or severe hypercalcemia
  • Some patients require urgent parathyroidectomy.
Differential Diagnosis
  • Primary hyperparathyroidism:
    • Most common cause in outpatients
    • Most common cause of primary hypothyroidism is parathyroid adenoma.
    • Usually mild, <11.2 mg/dL
    • Increased bone resorption, relative decrease in calcium excretion, increased intestinal calcium absorption
  • Malignancy:
    • Most common cause in hospitalized patients
    • Most common paraneoplastic complication of cancer
    • Most commonly from production of parathyroid hormone-related protein with similar actions
    • May result from production of other bone-resorbing substances by tumor
    • May result from local effects of osteolytic skeletal metastasis
  • Miscellaneous:
    • Hypercalcemia associated with granulomatous diseases
    • Excessive calcium supplements
    • Thiazide diuretics increase renal reabsorption.
    • Granulomatous disorders may lead to activation of vitamin D.
    • Acute vitamin A intoxication
    • Increased exogenous vitamin D intake
    • Milk-alkali syndrome from excessive ingestion of calcium and nonabsorbable antacids such as milk or calcium carbonate
    • Long-term lithium therapy
    • Renal transplantation
    • Hyperthyroidism
    • Acute tubular necrosis
P.547

Pediatric Considerations
  • Differential diagnosis: differences from adults
    • Primary hyperparathyroidism:
      • Less common than in adults
    • Infantile hypercalcemia:
      • Uncertain cause
      • Possibly hypersensitivity and in utero excessive exposure to vitamin D
    • Immobilization hypercalcemia:
      • Typically adolescent who is growing rapidly
      • Prolonged immobilization, especially in traction, leads to hypercalciuria and then hypercalcemia.
      • Presumably from increased bone resorption with decreased or arrested bone mineralization
Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs), intravenous access, oxygen, cardiac monitor
  • 0.9% normal saline (NS) 1 L bolus (20 mL/kg) for hypotension or severe dehydration
  • Naloxone, thiamine, D50W (or Accu-Chek) for altered mental status
ED Treatment
  • General:
    • Immediate therapy for severe hypercalcemia (corrected total >14 mg/dL) regardless of symptoms, and for symptomatic hypercalcemia
    • Asymptomatic, mild hypercalcemia does not require emergency treatment.
  • Fluid administration:
    • Isotonic saline for restoration of intravascular volume
    • Often need 2–5 L/d
    • Bedside vigilance necessary to prevent fluid overload
    • Correct other electrolyte abnormalities.
    • Cardiovascular status of patient may necessitate central venous pressure monitoring to adjust fluid administration rates.
  • Renal elimination:
    • After volume expansion and if needed to avoid overload, administer loop diuretics like furosemide.
    • Avoid thiazide diuretics.
    • May need peritoneal or hemodialysis against a low calcium dialysate in renal failure
  • Inhibition of osteoclastic activity:
    • Reduce mobilization of calcium from bone
    • Administer drug therapy when corrected calcium level >14 mg/dL or signs or symptoms
    • First-line drug therapy:
      • Bisphosphonates: pamidronate (more potent and possibly less toxic), etidronate
      • Calcitonin: rapid onset but modest decrease in levels
    • Other potential drug therapy:
      • Plicamycin: efficacious but numerous side effects
      • Hydrocortisone: especially useful with malignancies, granulomatous disorders, or vitamin D intoxication
    • Encourage ambulation in appropriate patients.
  • Underlying disorder:
    • Prepare to treat underlying cause.
    • Parathyroidectomy for primary hyperparathyroidism resulting in symptomatic or severe hypercalcemia
    • Treat tumor for malignancy.
    • Discontinue medication if cause.
Medication (Drugs)
  • Calcitonin: 4 IU/kg IM/SC q12h
  • Etidronate: 7.5 mg/kg over 4 hours daily for 3–7 days IV
  • Furosemide: 10–40 mg q6h–q8h (peds: 1–2 mg/kg) IV
  • Gallium nitrate: continuous infusion of 200 mg/m2/d for 5 days IV
  • Hydrocortisone: 200–400 mg/d IV for 3–5 days (peds: consult pediatrician)
  • Pamidronate: single 24-hr infusion of 60–90 mg IV (peds: consult pediatrician)
  • Plicamycin: 25 µg/kg/d over 4–6 hours IV for 3–8 doses
Follow-Up
Disposition
Admission Criteria
  • Corrected total calcium level >13.0 mg/dL
  • Signs or symptoms attributed to hypercalcemia
  • Monitored bed or ICU for corrected level >14 or serious signs and symptoms
Discharge Criteria
Corrected calcium level <13.0 mg/dL and no signs or symptoms of hypercalcemia
Issues for Referral
  • Rapid follow-up arranged to determine cause and long-term therapy
  • Consultation with endocrinologist should be considered.
References
1. Ariyan EA, Sosa JA. Assessment and management of patients with abnormal calcium. Crit Care Med. 2004;32(4 suppl.):S146–S154.
2. Carroll ME, Schaide DS. A practical approach to hypercalcemia. Am Fam Physician. 2003;67(9):1959–1966.
3. Inzucchi SE. Management of hypercalcemia. Postgrad Med. 2004;115(5):27–36
Codes
ICD9-CM
275.4


> Table of Contents > Hyperemesis Gravidarum
Hyperemesis Gravidarum
David Della-Giustina
John Pease
Basics
Description
Hyperemesis gravidarum, also known as pernicious vomiting of pregnancy, is the most severe form along continuum of nausea and vomiting of pregnancy.
Etiology
Exact cause unknown; however, possible causes include the following:
  • Elevated gestational associated hormone levels
  • Thyrotoxicosis
  • Upper GI motility dysfunction
  • Hepatic abnormalities
  • Autonomic nervous system dysfunction
  • Psychologic factors
  • Helicobacter pylori infection
Diagnosis
Signs and Symptoms
  • Nausea and vomiting during pregnancy affects between 50% and 90%.
  • Onset of symptoms by the 4th–10th week of pregnancy with resolution by the 20th:
    • Symptoms after the 20th week should raise one's suspicion of another process.
  • Hyperemesis gravidarum is a clinical diagnosis.
  • Hyperemesis is defined by the following:
    • Persistent, severe nausea and vomiting
    • Dehydration
    • Weight loss of >5% of total body weight
    • Laboratory findings: increased urine specific gravity, ketonuria, electrolyte disturbances, ketonemia
Essential Workup
  • History and physical examination with special attention to state of hydration and abdominal exam for other diagnoses associated with vomiting (appendicitis, cholecystitis, etc.)
  • The only mandated test is an uncontaminated urinalysis.
  • If patient has unremitting vomiting for >24 hours, obtain a CBC, electrolytes, renal function, liver enzymes, bilirubin, and lipase.
Tests
Lab
  • Urinalysis:
    • Increased specific gravity and ketonuria
    • Presence of glucose mandates checking serum glucose to rule out diabetes.
    • Presence of bilirubin mandates a search to rule out hepatobiliary cause for the vomiting.
  • CBC:
    • May have an elevated hematocrit owing to dehydration
    • White blood cell count is usually normal.
  • Electrolytes:
    • Elevated blood urea nitrogen indicating volume depletion
    • Hyponatremia, hypokalemia, hypochloremia, and metabolic alkalosis from loss of HCl in emesis
  • Liver function tests:
    • Mild increases in bilirubin may occur, but should be <4 mg/dL.
    • AST and ALT may also be mildly elevated, but not >100 IU/L
  • Amylase/lipase:
    • In one study, amylase was elevated in 24% of patients with hyperemesis gravidarum; however, the amylase was not pancreatic in origin; thus, use lipase rather than amylase to evaluate for pancreatitis.
Differential Diagnosis
  • Pyelonephritis; most commonly missed
  • Gastroenteritis
  • Hepatobiliary disease; hepatitis, cholecystitis, fatty liver of pregnancy
  • Pancreatitis
  • Appendicitis
  • Diabetic ketoacidosis
  • Hyperthyroidism
  • Uremia; persistent nausea and vomiting are seen with severe renal dysfunction.
Treatment
Initial Stabilization
IV hydration using a crystalloid with dextrose (D5LR or D5NS)
ED Treatment
  • IV hydration using up to 3 L of D5LR or D5NS
  • Dextrose is added to help break cycle of ketosis.
  • Treat until patient is no longer symptomatic from hypovolemia.
  • Antiemetics administered IV are given to break vomiting cycle.
    • P.549

  • Most commonly used medications:
    • Phenothiazines (promethazine and prochlorperazine):
      • Both Food and Drug Administration (FDA) category C, meaning have not been adequately studied
    • Metoclopramide:
      • FDA category B
    • Selective 5-HT3 receptor antagonist (ondansetron):
      • FDA category B
    • These medications have been used extensively in pregnancy, and there is little or no evidence that these antiemetics are associated with an increased risk of congenital anomalies.
    • Parenteral antiemetics are preferable to the risk of prolonged ketosis and the associated hypovolemia.
  • Oral rehydration in the ED after the initial fluid resuscitation and antiemetics are given
  • Thiamine 100 mg IV or IM in the patient who has a protracted course of symptoms:
    • There are case reports of patients developing Wernicke encephalopathy owing to hyperemesis gravidarum.
  • Methylprednisolone may be effective for patients with hyperemesis gravidarum:
    • Two studies demonstrated relief in symptoms and decreased need for admission for hyperemesis.
Medication (Drugs)
  • Methylprednisolone (category C): 48 mg IV or PO
  • Metoclopramide (category B): 10–20 mg IV
  • Ondansetron (category B): 8 mg IV
  • Prochlorperazine (category C): 5–10 mg IV not to exceed 40 mg/d
  • Promethazine (category C): 12.5–25 mg IV
  • Discharge medications:
    • Use first-line medications and elevate to the second-line agents for repeated visits.
    • Meclizine (category B): 25 mg PO q6h PRN, first line
    • Metoclopramide (category B): 10 mg PO q6h–q8h PRN, second line
    • Prochlorperazine (category C): 5–10 mg PO q6h or 25 mg PR q12h PRN, second line
    • Promethazine (category C): 12.5–25 mg PO or PR q4h–q6h PRN, second line
    • Pyridoxine (vitamin B6; category A): 25 mg PO t.i.d., first line (over-the-counter)
Follow-Up
Disposition
Admission Criteria
  • Inability to tolerate oral intake after treatment
  • Inability to control the emesis despite treatment
  • Severe electrolyte or metabolic disturbances
Discharge Criteria
  • Most patients can be discharged as long as they are able to tolerate oral intake and have adequate follow-up.
  • Correction of dehydration and associated symptoms
  • Decreased ketonuria
  • Patients should be reassured that their symptoms are common and almost always self-limited.
  • Patients should be counseled to eat frequent, small meals:
    • Meals should contain simple carbohydrates and be low in fats.
    • Avoid irritant or spicy foods.
  • Home IV therapy can be arranged if indicated.
References
1. Broussard C, Richter J. Nausea and vomiting of pregnancy. Gastroenterol Clin North Am. 1998;27:123–151.
2. Einarson A, Maltepe C, et al. The safety of ondansetron for nausea and vomiting of pregnancy: a prospective comparative study. Br J Obstet Gynaecol. 2004;111(9):940–943.
3. Eliakim R, Abulafia O, Sherer D. Hyperemesis gravidarum: a current review. Am J Perinatol. 2000;17(4):207–218.
4. Goodwin T. Hyperemesis gravidarum. Clin Obstet Gynecol. 1998;41(3):597–605.
5. Safari H, Alsulyman O, Gherman R, et al. Experience with oral methylprednisolone in the treatment of refractory hyperemesis gravidarum. Am J Obstet Gynecol. 1998;178(5):1054–1058.
Codes
ICD9-CM
643.00
ICD10
O21


> Table of Contents > Hyperkalemia
Hyperkalemia
Christopher B. Colwell
Basics
Description
  • Potassium distribution:
    • Extracellular space: 2%
    • Intracellular space: 98%
  • Potassium excretion:
    • Renal: 90%
    • GI: 10%
  • Renal and extrarenal mechanisms maintain normal plasma concentration between 3.5 and 5.0 mmol/L.
  • Renal excretion of potassium affected by:
    • Dietary intake
    • Distal renal tubular function
    • Acid-base balance
    • Mineralocorticoids
  • Regulation between intracellular and extracellular potassium balance affected by:
    • Acid-base balance
    • Insulin
    • Mineralocorticoids
    • Catecholamines
    • Osmolarity
    • Drugs
Etiology
Decreased Potassium Excretion
  • Most common cause: renal failure (acute or chronic)
  • Distal tubular diseases:
    • Acute interstitial nephritis
    • Renal transplant rejection
    • Sickle cell nephropathy
    • Renal tubular acidosis (diabetes)
  • Mineralocorticoid deficiency:
    • Addison disease
    • Hypoaldosteronism
  • Drugs:
    • Angiotensin-converting enzyme (ACE) inhibitors/angiotensin receptor blockers
    • Beta-blockers
    • Potassium-sparing diuretics
    • Nonsteroidal anti-inflammatory drugs (NSAIDs)
    • Cyclosporine
    • High-dose trimethoprim
    • Lithium toxicity
Intracellular to Extracellular Potassium Shifts
  • Metabolic acidosis:
    • Serum K+ rises 0.2–1.7 mmol/L for each 0.1 unit fall in arterial pH.
  • Hyperosmolar states
  • Insulin deficiency
  • Cell necrosis
  • Rhabdomyolysis
  • Hemolysis
  • Chemotherapy
  • Drugs:
    • Digitalis toxicity
    • Depolarizing muscle relaxants (e.g., succinylcholine)
    • Beta-blockers
    • α-Agonists
  • Hyperkalemic periodic paralysis
Excess Exogenous Potassium Load
  • Cellular breakdown:
    • Trauma
    • Tumor lysis
  • Salt substitutes
  • Oral potassium
  • Potassium penicillin G
  • Rapid transfusions of banked blood
Pseudohyperkalemia
  • Traumatic venipuncture with hemolysis
  • Postvenipuncture release of potassium can occur in setting of:
    • Thrombocytosis (platelets >800,000/mm3)
    • Extreme leukocytosis (WBC >100,000/mm3)
  • Prolonged tourniquet time
Diagnosis
Signs and Symptoms
History
  • Neuromuscular symptoms, predominantly weakness, which can progress to paralysis
  • Dyspnea owing to respiratory muscle weakness
  • Cardiac dysrhythmias can be initial manifestation, so patients could also present with chest pain, palpitations, or syncope.
Physical Exam
  • Muscular weakness (rare except in severe cases)
  • Cardiac dysrhythmias (see ECG Changes)
Essential Workup
  • Serum potassium >5.0 mmol/L
  • Collect in heparinized tube if pseudohyperkalemia suspected.
Tests
Lab
  • Electrolytes, BUN, creatinine, glucose:
    • Elevated BUN, creatinine in renal failure
    • Hyponatremia with mineralocorticoid deficiency
    • Mild metabolic acidosis with type IV renal tubular acidosis
  • Arterial blood gases:
    • Assess acid-base status
  • Creatinine kinase
  • Ca2+
  • For hyperkalemia in face of normal renal function, calculate transtubular potassium gradient (TTKG):
    • TTKG = urine K × Posm/Plasma K × Uosm
    • Posm, plasma osmolality; Uosm, urine osmolality
    • TTKG >8 suggests extrarenal cause; TTKG <6 indicates renal excretory defect.
Imaging
  • ECG: Changes correlate with degree of hyperkalemia:
    • Greater than 5.0–6.5: peaking of T waves; shortening of QTc interval
    • Greater than 6.5–8.0: PR prolongation; loss of P waves; widening of QRS complexes
    • Greater than 8.0: intraventricular blocks; bundle branch blocks; QRS axis shifts; sine wave complex
  • Serum potassium cannot be reliably predicted by ECG:
    • Some patients (particularly those with chronic renal failure) will tolerate higher potassium levels than others.
    • Potassium effects (as seen on ECG) more important than potassium level
Differential Diagnosis
Pseudohyperkalemia
Alert
Most common cause of hyperkalemia reported by lab is pseudohyperkalemia owing to hemolysis.
Treatment
Pre Hospital
  • Treatment of hyperkalemic-induced dysrhythmias/cardiac arrest involves different drugs from usual advanced cardiac life support (ACLS) measures (see Treatment, below):
    • Inhaled albuterol can lower potassium temporarily by 1 mmol/L.
    • Sodium bicarbonate can be effective.
  • Diagnosis suggested by prehospital rhythm strip or in at-risk populations (renal failure)
P.551

Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • IV access
  • Cardiac monitor
ED Treatment
Hyperkalemia with ECG Changes (Widened QRS Complexes): Antagonize Potassium-Mediated Cardiotoxicity
  • Administer calcium gluconate (in awake patient) or calcium chloride (in patient without pulse):
    • Onset 1–3 minutes
    • 30–60-minute duration
    • No effect on total serum potassium levels
Severe (>7.0) or Moderate (6.0–7.0) with ECG Changes (Heightened T waves or loss of P wave): Shift Potassium Intracellularly
  • Administer combination of insulin and glucose:
    • Onset 20–30 minutes
    • 2–4-hour duration
  • IV sodium bicarbonate:
    • Much more effective in patient who is acidotic
    • Onset 20 minutes
    • 2-hour duration
    • Caution in patients at risk for volume overload
    • Worsens concomitant hypocalcemia
  • Inhaled albuterol:
    • Onset within 30 minutes
    • 2–4-hour duration
Enhanced Excretion for K+ >6.0 without ECG Changes
Administer cation exchange resin:
  • Calcium or sodium polystyrene sulfonate PO or per rectum (PR)
  • Avoid in patients with suspected ileus or bowel obstruction.
All Patients
  • Limit exogenous potassium and potassium-sparing drugs.
  • Treat underlying cause.
Special Situations
  • Renal failure:
    • Arrange for dialysis.
    • Hemodialysis immediately effective at removing potassium
  • Furosemide:
    • Effective in absence of oliguric renal failure
    • Causes potassium-losing diuresis
  • Cardiac arrest:
    • Administer CaCl2 and NaHCO3 with known or suspected hyperkalemia.
  • Digoxin toxicity:
    • Avoid calcium:
      • When necessary, administer small doses extremely slowly.
    • Consider Digibind for K+ >5.5 mmol/L.
  • Mineralocorticoid deficiency:
    • Hydrocortisone
Medication (Drugs)
  • Albuterol: 10–20 mg (peds: 2.5 mg if <25 kg; 5.0 mg if ≥25 kg) nebulized over 10 minutes
  • Calcium chloride 10%: 10-mL amp (peds: 0.2 mL/kg per dose) IV over 2–5 minutes
  • Calcium gluconate 10%: 20-mL amp (peds: 0.6–1.0 mL/kg) IV over 2–5 minutes
  • Furosemide: 40–80 mg (peds: 1.0 mg/kg) IV—modify dose to achieve appropriate diuresis
  • Hydrocortisone: 100 mg (peds: 1–2 mg/kg) IV
  • Insulin and glucose: 10 IU (peds: 0.1 IU/kg) regular insulin plus 50 mL 50% (peds: 0.5–1 g/kg) dextrose IV
  • Sodium bicarbonate: One to three amps (44 mEq per amp) IV over 20–30 minutes (peds: 1.0–2.0 mEq/kg per dose)
  • Sodium polystyrene sulfonate (Kayexalate) or calcium polystyrene sulfonate (preferred with volume overload):
    • Oral: 15 g mixed with water or 50 mL of sorbitol q2h to total of 5 doses
    • Rectal enema: 50 g in 200 mL of sorbitol q4h–q6h
    • Peds: 1.0 g/kg orally or rectally
Follow-Up
Disposition
Admission Criteria
Admit most cases:
  • Process of potassium removal is relatively slow.
  • Most potassium is intracellular and therefore not measured on serum electrolytes.
  • Significant changes in levels will take time.
  • Levels may continue to rise.
Discharge Criteria
Mild hyperkalemia (<6.0 mmol/L) provided that:
  • Response to treatment has been demonstrated
  • Known correctable cause
  • Further rises in serum potassium not anticipated
  • Early follow-up possible
References
1. Halperin M, Kamel K. Potassium. Lancet. 1998;352:135–140.
2. Mahoney B, Smith W, Lo D, et al. Emergency interventions for hyperkalemia. Cochrane Database Syst Rev. 2005;18(2):CD003235.
3. Mattu A, Brady W, Robinson D. Electrocardiographic manifestations of hyperkalemia. Am J Emerg Med. 2000;18:721–728.
4. Rastegar A, Soleimani M. Hypokalaemia and hyperkalaemia. Postgrad Med J. 2001;77:759–764.
5. Rodríguez-Soriano J. Potassium homeostasis and its disturbances in children. Pediatr Nephrol. 1995;9(3):364–374.
Miscellaneous
SEE ALSO: Renal Failure; Dialysis Complications
Codes
ICD9-CM
276.7
ICD10
E87.5


> Table of Contents > Hypernatremia
Hypernatremia
Linda Mueller
Basics
Description
Hypernatremia definition: sodium >145 mEq/L:
  • Mild hypernatremia: serum sodium 146–155 mEq/L
  • Severe hypernatremia: serum sodium >155 mEq/L
Etiology
Divided into 3 categories
Hypovolemic Hypernatremia
  • Most common
  • Loss or deficiency of water and sodium with water losses being greater than sodium losses
  • Examples:
    • Diuretics
    • Glucosuria
    • Mannitol
    • Renal failure
    • High-protein feedings
    • Lactulose
    • Excess sweating
    • Respiratory loss
    • Defective thirst mechanism
    • Lack of access to water
    • Diarrhea/vomiting
Isovolemic Hypernatremia
  • Water deficiency without sodium loss; free water loss
  • Examples:
    • Fever
    • Hypothalamic diabetes insipidus:
      • Head trauma
      • Tumor
      • Infection (tuberculosis [TB], syphilis, mycoses, toxoplasmosis, encephalitis)
      • Granulomatous disease (sarcoid, Wegner)
      • Cerebrovascular accident
      • Aneurysm
    • Nephrogenic diabetes insipidus:
      • Congenital
      • Drugs (lithium, amphotericin B, foscarnet, demeclocycline)
      • Obstructive uropathy
      • Chronic tubulointerstitial disease (sickle cell nephropathy, multiple myeloma, amyloidosis, sarcoidosis, systemic lupus erythematosus, polycystic kidney)
      • Electrolyte disorders (hypercalcemia, potassium depletion)
Hypervolemic Hypernatremia
  • Gain of water and sodium, with sodium gain greater than water gain
  • Examples:
    • Iatrogenic—most common cause:
      • Sodium bicarbonate administration
      • NaCl tablets
      • Hypertonic parenteral hyperaliment
      • Hypertonic intravenous fluid (IVF)
      • Hypertonic dialysis
    • Cushing disease
    • Adrenal hyperplasia
    • Primary aldosteronism
Pediatric Considerations
  • More prone to iatrogenic causes
  • More likely to die or to have permanent neurologic sequela
  • Morbidity ranges from 25–50%.
  • May present with high-pitched cry, lethargy, irritability, muscle weakness
Diagnosis
Signs and Symptoms
General
  • Most symptoms attributed to underlying cause (dehydration)
  • More marked with acute changes
  • Death likely to occur with sodium of ≥185 mEq/L
  • May see the following symptoms, usually at levels ≥160 mEq/L:
    • Neurologic
      • Headache
      • Tremulousness
      • Irritability
      • Ataxia
      • Mental confusion
      • Delirium
      • Seizures
      • Coma
      • Hyperreflexia
      • Asterixis
      • Chorea
    • Musculoskeletal
      • Spasticity
      • Muscle weakness
    • Other
      • Anorexia
      • Tachypnea
      • Poor Skin turgor
      • Nausea/vomiting
Hypovolemic Hypernatremia
  • Tachycardia
  • Orthostasis
  • Dry mucous membranes
  • Oliguria
  • Azotemia
Hypervolemic Hypernatremia
  • Pulmonary edema
  • Peripheral edema
Essential Workup
Serum Na+ level
Tests
Lab
  • Electrolytes, BUN/creatinine, glucose
  • CBC
  • Urinalysis:
    • Specific gravity
    • Urine/serum osmolality
    • Urine Na+
Imaging
  • Chest radiograph:
    • For infection/aspiration
    • Pulmonary edema with hypervolemic hypernatremia
  • CT brain:
    • For altered mental status
    • Venous sinus thrombosis
    • Subarachnoid hemorrhages
    • Subdural hematoma
Differential Diagnosis
  • Diabetic ketoacidosis
  • Hyperosmolar coma
  • Primary CNS lesions
Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • 0.9% normal saline (NS) IV bolus for severe hypotension
  • Naloxone, thiamine, D50W (or Accu-Chek) for altered mental status
P.553

ED Treatment
General
  • Calculate water deficit:
    • Water deficit = 0.6 (weight in kg) × (actual Na+ – desired Na+)/(actual Na+)
  • Do not rapidly correct hypertonicity to normal serum osmolality:
    • Rapid correction may cause seizures.
    • Reduce serum sodium level by <0.5–0.7 mEq/L/h.
Hypovolemic Hypernatremia
  • Replace volume contraction with 0.9% NS IV bolus.
  • Change to D5W or hypotonic saline once volume replenished and hemodynamically stable
Isovolemic Hypernatremia
  • Calculate water deficit.
  • Correct water deficit with D5W or hypotonic saline:
    • Replace half of deficit in first 24 hours, then remainder over 1–2 days.
Hypervolemic Hypernatremia
  • Remove excess water with diuretics or dialysis.
  • When euvolemic, replace water deficit with D5W.
  • Avoid hypotonic saline solutions because patient already has excess of total body sodium.
Diabetes Insipidus (DI) Hypernatremia
  • Sodium restriction
  • Desmopressin:
    • Aqueous vasopressin (DDAVP)
    • Best therapeutic agent
  • Chlorpropamide (Diabinese) enhances effect of vasopressin at renal tubule.
  • Carbamazepine causes release of vasopressin.
  • Hydrochlorothiazide enhances sodium excretion.
  • Discontinue DI-inducing drugs.
Medication (Drugs)
  • Chlorpropamide (Diabinese): 100–500 mg/d
  • Vasopressin (DDAVP): 1–2 µg IV/SC q12h or 5–20 µg intranasally
Follow-Up
Disposition
Admission Criteria
  • Newly diagnosed sodium >150 mEq/L for monitoring and treatment
  • Admit sodium >160 mEq/L or symptomatic patients to ICU.
Discharge Criteria
  • Sodium <150 mEq/L in asymptomatic patient
  • Sodium >150 mEq/L in patients with history of chronically elevated sodium who are at their baseline and asymptomatic
References
1. Adrogue HS, Madias NE. Hypernatremia. N Engl J Med. 2000;342:1493–1499.
2. Ellison D. Disorders of sodium and water. Am J Kidney Dis. 2004;46(2):356–361.
3. Fall P. Hyponatremia and hypernatremia. A systematic approach to causes and their correction. Postgrad Med. 2000;107(5):75–82.
4. Fried LF, Palevsky PM. Hyponatremia and hypernatremia. Med Clin North Am. 1997;81(3):585–609.
5. Lin M, Lu S, Lim I. Disorders of water imbalance. Emerg Med Clin North Am. 2005;23:749–770, ix.
Codes
ICD9-CM
276.0
ICD10
E87.0


> Table of Contents > Hyperosmolar Syndrome
Hyperosmolar Syndrome
Matthew Robinson
Basics
Description
  • Results from a relative insulin deficiency in the undiagnosed or untreated diabetic
  • Sustained hyperglycemia creates an osmotic diuresis and dehydration:
    • Extracellular space maintained by the osmotic gradient at the expense of the intracellular space
    • Eventually profound intracellular dehydration occurs.
  • Total body deficits of H2O, Na+, Cl-, K+, PO4-, Ca2+ and Mg2+
  • In contrast to diabetic ketoacidosis (DKA), significant ketoacidosis does not occur:
    • Circulating insulin levels are higher.
    • The elevation of insulin counterregulatory hormones is less marked.
    • The hyperosmolar state itself inhibits lipolysis (the release of free fatty acids) and subsequent generation of ketoacids.
Geriatric Considerations
  • Most commonly seen in elderly type II diabetics who experience a stressful illness that precipitates worsening hyperglycemia and reduced renal function
  • In the elderly, 30–40% of cases are associated with the initial presentation of diabetes.
Pediatric Considerations
Hyperosmolar syndrome (HHS) rare in pediatric patients
Etiology
  • Hyperosmolar state precipitated by factors that:
    • Impair peripheral insulin action
    • Increase endogenous or exogenous glucose
    • Decrease patient's ability to replace fluid loss
  • Infection is most common precipitating factor in 32–60% of cases.
  • Other precipitating causes include:
    • Inadequate diabetes therapy
    • Medication omission
    • Diet indiscretion
    • Infections
    • Pneumonia
    • Urinary tract infection
    • Sepsis
    • Medications/drugs
    • Diuretics
    • Beta-blockers
    • Calcium channel blockers
    • Phenytoin
    • Cimetidine
    • Amphetamines
    • Ethanol
    • Coexisting illness
    • Myocardial infarction
    • Stroke
    • Renal failure
    • Heat stroke
    • Pancreatitis
    • Intestinal obstruction
    • Endocrine disorders
    • Burns
    • Heat stroke
Diagnosis
Signs and Symptoms
History
  • Progression of signs and symptoms occurs over days to weeks.
  • Polyuria/polydipsia/weight loss
  • Dizziness/weakness/fatigue
  • Blurred vision
  • Leg cramps
Physical Exam
  • Dehydration
  • Tachycardia
  • Sunken eyes
  • Hypotension
  • Orthostasis
  • Dry mucous membranes
  • Decreased skin turgor
  • Collapsed neck veins
  • Coma/lethargy/drowsiness
  • Urinary output maintained until late
  • Seizures/focal neurologic deficits
  • Concurrent precipitating medical illness
Essential Workup
  • Diagnostic criteria:
    • Serum glucose ≥600 mg/dL (usually >1,000 mg/dL)
    • Minimal ketosis
    • pH ≥7.30, HCO3 ≥15 mEq/L
    • Effective serum osmolality >320 mOsm/kg:
      • Effective serum osmolality = 2 × Na+ + glucose/18
      • Blood urea nitrogen not included because it is freely permeable between fluid compartments
Tests
Lab
  • Broad testing indicated to evaluate hyperosmolar syndrome and for precipitating causes
  • Electrolytes:
    • K+ may be elevated even in presence of total body deficit owing to shift from intracellular space to extracellular space.
    • Mild anion gap metabolic acidosis owing to lactic acid, β-hydroxybutyric acid, or renal insufficiency
    • Increased sodium—Correct for hyperglycemia: Corrected [Na+] = [Na+] + 1.6 × [(glucose in mg/dL) – 100]/100
  • BUN, creatinine:
    • Azotemia with elevated BUN/creatinine ratio owing to prerenal and intrarenal causes
  • Venous blood gas (VBG) or arterial blood gas (ABG) to rapidly determine pH:
    • ABG necessary to evaluate mixed acid base disorders
  • Serum ketones, β-hydroxybutyrate, and lactate level if pH < 7.3 or significantly elevated anion gap to evaluate mixed acid-base disorder
  • Serum osmolarity
  • CBC:
    • Leukocytosis owing to infection, stress, or hemoconcentration
    • Increased hemoglobin and hematocrit owing to hemoconcentration
  • Lipase and amylase:
    • Pancreatitis common
    • Elevated amylase and lipase with no evidence of pancreatitis common
    • May be owing to increased salivary secretion, hemoconcentration, or decreased renal clearance
  • Urinalysis:
    • Check for ketones/glucose.
    • Assess for urinary tract infection (UTI).
  • Magnesium, calcium, phosphate
  • Blood cultures in sepsis
  • Creatine kinase for rhabdomyolysis:
    • Incidence as high as 17%
  • Urine pregnancy test in females of childbearing years
  • Cardiac enzymes and troponin for myocardial infarction
Diagnostic Procedures/Surgery
  • ECG
  • Chest radiograph
  • Head CT: indicated if comatose or with a focal neurologic deficit
Differential Diagnosis
Differentiate from DKA:
  • If acidosis or significant anion gap present, must determine cause (i.e., ketosis, [DKA], lactic acidosis, [hypoperfusion, sepsis, or postictal], or other cause of metabolic acidosis
  • Mixed disorder of HHS and DKA present in up to 33% of patients
Treatment
Initial Stabilization
Airway, breathing, and circulation management (ABCs):
  • Secure airway in comatose patients.
  • Cardiac monitor and 18-gauge IV
  • Naloxone, thiamine, and blood glucose for coma of unknown cause
  • Restore hemodynamic stability with IV fluids.
  • 0.9% normal saline (NS) 1–2 L over the first hour
  • Larger volumes of fluid may be needed to normalize the vital signs and establish urine output.
P.555

ED Treatment
  • General strategy:
    • Frequent reassessment of volume and mental status
    • Electrolyte assessment difficult
      • Serum levels of Na+, K+, PO4- do not accurately reflect the total body solute deficits or the intracellular environment.
      • Repeat electrolyte and glucose levels hourly.
    • Search for a precipitating illness.
  • Fluids:
    • Begin resuscitation with 0.9% saline 1–2 L over 1–2 hours to restore intravascular volume and achieve hemodynamic stability.
    • Use 0.45% saline after initial resuscitation
    • Calculate total body water (TBW) deficit using corrected serum sodium:
      • TBW deficit = 0.6 × weight (Kg) × (1 - 140/corrected Na+)
    • Average fluid deficit is 9 L.
    • Replace 50% of the fluid deficit over the next 12 hours.
    • Add D5 to intravenous fluids when serum glucose <250 mg/dL.
  • Potassium:
    • Anticipate hypokalemia:
      • Total body deficit of approximately 5–10 mEq/kg body weight (replace over 3 days)
    • Begin potassium repletion after urine output is established. Do not start in anuric patients or if initial K+ level is >5.5 mEq/L.
      • If the initial K+ is normal (3.5–5.5 mEq/L), give 20–30 mEq KCl in the first liter of fluids, then give 20 mEq/h.
      • If the initial K+ is low (<3.3 mEq/L), begin 40 mEq KCl/h and avoid insulin.
    • Follow repeat serum K+ levels q1h–q2h and adjust treatment accordingly.
  • Insulin:
    • Some patients will not require insulin.
    • Use insulin as sole therapy in patients with fluid overload (i.e., acute renal failure [ARF]).
    • Begin only after achieving hemodynamic stability and evaluating for hypokalemia.
    • Earlier use of insulin may cause rapid correction of hyperglycemia with collapse of the intravascular space, hypotension, and shock or hypokalemia and dysrrhythmias.
    • SQ or IM insulin not recommended owing to erratic absorption
    • Titrate drip to decrease serum glucose by 75–150 mg/dL/h.
    • Decrease drip rate by half when serum glucose <250 mg/dL.
  • Phosphate:
    • Routine replacement not recommended
    • Supplementation in severely hypophosphatemic patients (<1.5 mEq/L) with normal serum calcium levels and normal renal function
    • Potassium phosphate if concomitant potassium depletion
  • Magnesium:
    • 0.35 mEq/kg magnesium in fluids for first 3–4 hours (2.5–3.0 g MgSO4 in 70-kg patient)
    • Caution in acute renal failure
  • Anticoagulation:
    • Arterial thrombosis may complicate hyperosmolar state.
      • Consider SQ heparin as prophylaxis.
    • Remain vigilant to detect thrombotic complications, e.g., myocardial infarction, pulmonary embolus, mesenteric ischemia.
  • Pitfalls:
    • Failure to look for precipitating event or cause
    • Too rapid correction of glucose—may lead to hypotension
    • Continuing isotonic fluids after volume resuscitation—may lead to hypernatremia
    • Continuing hypotonic fluids without frequent electrolytes—may lead to cellular edema, cerebral edema
    • Failure to prevent hypokalemia: respiratory depression, dysrhythmias
    • Avoid dilantin in the event of seizure activity:
      • Inhibits the endogenous release of insulin
Medication (Drugs)
  • Insulin: Begin with 0.05–0.1 U/kg/h; modify after assessing clinical response.
  • MgSO4 (magnesium sulfate): 50% (5 g/10 mL; dilute to at least 20% before IV use)
  • Naloxone: 2 mg (peds: 0.1 mg/kg) IV push (IVP)
  • Potassium phosphate IV: phosphates 3 mmol/mL and potassium 4.4 mEq/mL
  • Potassium phosphate PO: phosphorus 250 mg per tablet and potassium 1.1 mEq per tablet
  • Thiamine: 100 mg (peds: 10–25 mg) IVP
Follow-Up
Disposition
Admission Criteria
  • All but the mildest cases should be admitted to ICU:
    • Frequent serial labs for the first 24 hours
    • Rapid shifts in fluids and electrolytes and the potential for deterioration in mental status and arrhythmias mandate close monitoring.
  • Mild cases may be managed in an observation unit over 12–24 hours.
Discharge Criteria
  • Patients meeting the diagnostic criteria for hyperosmolar syndrome should not be discharged.
  • Mild hyperglycemia patients with mild volume deficits and normal serum osmolarity can be discharged after hydration and correction of hyperglycemia.
References
1. Chiasson JL, et al. Diagnosis and treatment of diabetic ketoacidosis and the hyperglycemic hyperosmolar state. Can Med Assoc J. 2003;168:859.
2. Dace, et al. Hyperglycemic crisis in diabetes mellitus type 2. Endocrinol Metab Clin North Am. 2001;30(4):817.
3. Gaglia JL, et al. Acute hyperglycemic crisis in the elderly. Med Clin N Am. 2004;88:1063.
4. Magee MF, Bhatt BA. Management of decompensated diabetes. Diabetic ketoacidosis and hyperglycemic hyperosmolar syndrome. Crit Care Clin. 2001;17(1):75–106.
Codes
ICD9-CM
250.2 Diabetes with hyperosmolar coma


> Table of Contents > Hyperparathyroidism
Hyperparathyroidism
Hugh Schuckman
Basics
Description
  • Parathyroid hormone (PTH) excess with symptoms owing to PTH actions:
    • Decreases urinary Ca2+ loss
    • Increases urinary PO4-2 loss
    • Stimulates vitamin D conversion from 25(OH)-D to 1,25(OH)-D in kidney
    • Liberates Ca2+ and PO4-2 from bone
  • Hypercalciuria produces increased magnesium losses in urine.
  • Magnesium (negative feedback to prevent hypercalcemia):
    • Cofactor in production of PTH
    • Essential for action of PTH in target tissues
Genetics
  • Associated with multiple endocrine neoplasia type I:
    • Hyperparathyroidism
    • Pancreatic islet disease (secrete any combination of gastrin, insulin, pancreatic polypeptide, vasoactive polypeptide, or glucagons)
    • Pituitary disease:
      • Hypersecretion of ACTH, prolactin, or growth hormone
      • Pituitary failure owing to mass effect
    • Foregut carcinoid tumor that may secrete corticotrophin-releasing hormone
  • Associated with multiple endocrine neoplasia type 2a:
    • Hyperparathyroidism
    • Medullary carcinoma of the thyroid
    • Pheochromocytoma
Etiology
Excess secretion of PTH owing to:
  • Primary hyperparathyroidism (adenoma 85%, hyperplasia 14%, carcinoma <1%)
  • Secondary hyperparathyroidism: (response to vitamin D deficiency or chronic renal failure with hyperphosphatemia):
    • Calcium is low or normal, but PTH levels are elevated.
Diagnosis
Stones, bones, abdominal groans, and psychic moans
Alert
  • Hypercalcemic crisis:
    • Anorexia, nausea, vomiting
    • Mental obtundation
Signs and Symptoms
History
  • Depend on the severity and rapidity of hypercalcemia
  • Usually either an incidental finding or a secondary manifestation such as renal calculi, peptic ulcer disease, pancreatitis, pseudo gout, gout, and so on
Pediatric Considerations
  • Neonate:
    • Hypotonia, weakness, and listlessness
    • Following delivery to hypoparathyroid mothers
  • Hypercalcemic infants:
    • Broad forehead
    • Epicanthal folds
    • Underdeveloped nasal bridge
    • Prominent upper lip
    • Mental retardation
  • Midteens—nonspecific symptoms of hypercalcemia
Physical Exam
  • Dehydration
  • Cardiac:
    • Hypertension (even in the face of dehydration)
    • Cardiac conduction abnormalities (not proportional to degree of hypercalcemia)
    • Bradydysrhythmia
    • Bundle branch blocks
    • Complete heart block
    • Asystole
    • Short QT interval (shortening of ST segment)
    • Potentiation of digitalis effects (Hypercalcemia plus digoxin equals digitalis toxicity)
  • Neurologic:
    • Headaches
    • Decreased reflexes
    • Proximal muscle weakness
    • Dementia
    • Lethargy
    • Coma
  • Psychiatric:
    • Personality changes
    • Depression
    • Inability to concentrate
    • Anxiety
    • Psychosis
  • GI:
    • Anorexia, nausea, vomiting
    • Constipation
    • Peptic ulcer disease
    • Pancreatitis
  • General:
    • Fatigue
    • Weight loss
    • Polyuria and polydipsia
  • Musculoskeletal:
    • Gout/pseudogout
    • Bone pain, bone cysts (osteitis cystica)
    • Arthralgias
    • Chondrocalcinosis
  • Renal:
    • Kidney stones
    • Nephrocalcinosis
    • Decreased renal concentrating ability
Essential Workup
  • Calcium level
  • Albumin:
    • Elevated albumin—falsely elevated calcium level
    • Low albumin—falsely lowered calcium level
  • Evaluate for symptoms of hypercalcemia, especially impending parathyroid storm (hypercalcemic crisis—anorexia, nausea, vomiting, obtundation progressing to coma).
  • Review history for medication ingestion (see Differential Diagnosis below).
  • No further ED workup if:
    • Asymptomatic
    • Normal ECG
    • Calcium level <14 mg/dL when corrected for albumin
  • If symptomatic with Ca2+ <14 mg/dL or any patient with Ca2+ ≥14 mg/dL, check:
    • Ionized calcium
    • Chest radiograph (for congestive heart failure [CHF]/malignancy)
    • Phosphorus
    • Electrolytes, BUN, creatinine
    • Sed rate
    • Alkaline phosphatase
    • Magnesium
    • Thyroid-stimulating hormone (TSH)
    • CBC
P.557

Tests
Lab
  • Calcium correction for albumin:
    • Corrected Ca2+ (mg/dL) = measured Ca2+ (mg/dL) + 0.8 [4.0 - albumin (g/dL)]
    • Acidosis:
      • Shifts binding to albumin—increases ionized (metabolically active) Ca2+
      • Decrease of 0.1 pH unit increases the ionized Ca2+ by 3–8%
  • Phosphorus:
    • Low in primary hyperparathyroidism
    • Usually high in secondary hyperparathyroidism
    • Normal or high in malignancy-related hypercalcemia
  • Chloride/PO4-2 ratio:
    • >33—hyperparathyroidism
    • <30—malignancy
  • Alkaline phosphatase:
    • Increased in 50% of patients with hyperparathyroidism
    • Normal with vitamin D excess
  • Erythrocyte sedimentation rate (ESR):
    • Normal in hyperparathyroidism
    • Elevated in malignancy or granulomatous diseases
  • Anemia:
    • Present with malignancy or granulomatous disease
    • Absent in hyperparathyroidism
  • Magnesium:
    • Low or low normal
  • Parathyroid hormone (PTH):
    • Elevated in primary and secondary hyperparathyroidism
  • PTH-related peptide:
    • Secreted by squamous cell carcinomas of lung, head, neck; renal carcinomas, bladder carcinomas, adenocarcinomas, and lymphomas
Imaging
Chest radiograph:
  • To assess CHF risk during IV hydration
  • Granulomatous disease or malignancy if cause of hypercalcemia is uncertain
Diagnostic Procedures/Surgery
Parathyroidectomy to treat and establish cause of hyperparathyroidism
Differential Diagnosis
  • PTH related:
    • Primary or secondary hyperparathyroidism
    • Familial hypocalciuric hypercalcemia
  • Malignancy related:
    • PTH-related peptide or Ca2+ release from osteolytic tumor
  • Vitamin D-related excess vitamin D intake or vitamin D production by granulomas
  • Immobilization—associated with Paget disease
  • Drug induced:
    • Thiazide diuretics
    • Lithium
    • Aluminum-containing antacids
    • Tamoxifen
    • Estrogens
    • Androgens
    • Vitamin A
Treatment
Pre Hospital
May present as a primarily psychiatric disorder
Initial Stabilization
  • Cardiac monitor if:
    • Symptomatic hypercalcemia
    • Ca2+ level >14 mg/dL
  • Hydrate with IV 0.9% normal saline (NS).
  • Correct acidosis.
ED Treatment
  • Treat hypercalcemia:
    • Vigorous hydration with 0.9% NS at minimum of 250 mL/h unless CHF:
      • Lowers calcium 1.5–2.0 mg/dL in 24 hours
      • Achieve urine output 100 mL/h
    • Administer furosemide or other loop diuretic (calciuric) after adequate volume replacement or in presence of CHF:
      • Common error: administration of furosemide before adequate hydration
      • If urinary sodium losses exceed replacement sodium, then renal conservation measures retard calcium excretion.
    • Avoid thiazide diuretics (retard calcium excretion).
    • Consider glucocorticoid administration (decreases gut absorption and increases renal excretion of Ca2+); most effective with vitamin D intoxication or granulomatous diseases.
    • Start bisphosphonates (pamidronate or etidronate) in conjunction with primary physician (inhibits calcium mobilization from bone).
  • Treat cardiac dysrhythmias in standard fashion:
    • Correct acidosis.
  • Determine the cause of the hypercalcemia.
  • Stop all medications that may contribute to hypercalcemia.
  • Exercise extreme caution in use of digoxin.
  • Anticipate CHF and electrolyte imbalance with frequent reassessment of patient and monitoring of serum electrolytes and magnesium levels.
  • Calcitonin if unable to use hydration
  • Emergent dialysis with renal failure
Medication (Drugs)
  • Calcitonin: 4–8 IU/kg SC q6h
  • Etidronate: 7.5 mg/kg in 500 mL NS over 3 hours (pregnancy category C/used, but safety not established in peds)
  • Furosemide: 40 mg IV q6h after assurance of adequate hydration
  • Hydrocortisone: 100 mg (peds: 1–2 mg/kg) IV
  • Pamidronate: 60–90 mg IV in 1 L NS over 4–24 hours (pregnancy category C/used, but safety not established in peds)
  • Prednisone: 40–80 mg PO
Follow-Up
Disposition
Admission Criteria
  • Corrected calcium >14 mg/dL
  • Symptomatic hypercalcemia
  • Evidence of abnormal cardiac rhythm or conduction
Discharge Criteria
  • Not meeting admission criteria
  • Able to maintain adequate hydration
Issues for Referral
If diagnosis is suspected, referral to check PTH levels and response to therapy
References
1. Goldman L, Bennett JC, eds. Cecil's Textbook of Medicine. 22nd ed. Philadelphia: WB Saunders; 2000.
2. Greenspan FS, Gardner DG. Basic and Clinical Endocrinology. 7th ed.: Lange Publishers; 2003.
3. Tintinalli JE, Kelen GD, Stapczynski JS. Emergency Medicine: A Comprehensive Study Guide. 6th ed. McGraw-Hill; 2004.
4. Wallach J, ed. Interpretation of Diagnostic Tests. 7th ed. Boston: Little, Brown and Company; 2000.
Codes
ICD9-CM
252.0
259.3
588.8
ICD10
E21.3


> Table of Contents > Hypertensive Emergencies
Hypertensive Emergencies
David F. M. Brown
Megan Fix
Basics
Description
  • Hypertensive emergency:
    • Uncontrolled hypertension associated with acute end-organ damage
  • Increase in circulating vasoconstrictors:
    • Norepinephrine
    • Antiotensin II
  • Arteriolar fibrinoid necrosis
  • Endothelial damage
  • Platelet and fibrin deposition
  • Loss of autoregulation of blood flow
  • End organ ischemia:
    • Prompts the renewed release of vasoconstrictors
    • Triggers a vicious cycle
  • 2% of hypertensive patients will have a hypertensive emergency.
  • Malignant hypertension:
    • Young African American men
    • Underlying renal disease
    • Flame-shaped hemorrhages, soft exudates, papilledema on funduscopic exam
  • Hypertensive encephalopathy:
    • Severe hypertension
    • Altered mental status
    • Papilledema
    • CT shows characteristic posterior leukoencephalopathy.
Etiology
  • CNS abnormalities:
    • Subarachnoid hemorrhage
    • Intracranial hemorrhage
    • Thrombotic infarction
    • Encephalopathy
    • Head trauma
    • Transient ischemic attacks
  • Cardiovascular abnormalities:
    • Acute coronary insufficiency
    • Acute aortic dissection
    • Accelerated hypertension
    • Acute heart failure
    • Myocardial infarction
    • Unstable angina
  • Renal system abnormalities:
    • Acute renal insufficiency
    • Acute glomerulonephritis
    • Renal artery stenosis
  • Excessive catecholamine states:
    • Pheochromocytoma
    • Adrenocortical tumors
    • Monoamine oxidase inhibitor interactions
  • Antihypertensive medication withdrawal
  • Pregnancy-induced hypertension
  • Pre-eclampsia
  • Autonomic hyperreactivity:
    • Guillain-Barré syndrome
    • Acute intermittent porphyria
  • Drugs:
    • Cocaine
    • Amphetamines
    • Oral contraceptives
    • Corticosteroids
    • Toxins
    • Heavy metals
Diagnosis
Signs and Symptoms
  • Elevation of blood pressure
  • Assess signs of end-organ compromise:
    • Chest pain (myocardial ischemia)
    • Back pain (aortic dissection)
    • Dyspnea (congestive heart failure [CHF])
    • Neurological symptoms
    • Seizures
    • Altered mental status
    • Headache
    • Confusion
    • Visual disturbance
History
  • Duration and severity of preexisting hypertension
  • Previous end-organ compromise:
    • Renal
    • Cerebrovascular
    • Cardiovascular
    • Great vessels
  • Details of antihypertensive therapy:
    • Compliance
  • Illicit drug use
Physical Exam
  • Blood pressure (BP) measurement both arms
  • Assess for end-organ compromise:
    • Neurologic:
      • Level of consciousness
      • Visual fields
      • Focal motor/sensory deficits
    • Ophthalmologic:
      • Funduscopic examination (retinal hemorrhages, papilledema)
  • Cardiac:
    • Elevated JVP
    • Crackles
    • S3
Tests
  • IV access
  • 12-lead ECG
  • Standard hospital protocols for chest pain, CHF
Lab
  • Blood urea nitrogen creatinine:
    • Acute elevation if renal damage
  • Electrolytes
  • Urinalysis:
    • Proteinuria and casts
  • Plasma rennin activity and aldosterone:
    • If renovascular disease or hypercortisolism suspected
  • Urine toxicology screen:
    • Indicated if illicit drug use suspected
    • Cocaine, amphetamines
Imaging
  • ECG:
    • Assess for myocardial ischemia
  • Head CT:
    • Exclude subarachnoid and intracerebral hemorrhage.
Diagnostic Procedures/Surgery
  • Intra-arterial line:
    • Continuous BP monitoring
  • Lumbar puncture:
    • Exclude subarachnoid hemorrhage.
Differential Diagnosis
  • Subarachnoid hemorrhage
  • Intracerebral hemorrhage
  • Cerebral infarction
  • Acute myocardial ischemia
  • Acute myocardial infarction
  • Acute pulmonary edema
  • Aortic dissection
  • Pre-eclampsia/eclampsia
  • Withdrawal syndromes:
    • Beta-blockers
    • Central-acting antihypertensive agents (clonidine)
  • States of catecholamine excess:
    • Pheochromocytoma
    • Cocaine/sympathomimetic drug intoxication
    • Tyramine ingestion when on MAOIs
Treatment
Initial Stabilization
  • ABCs
  • Cardiac monitoring
  • Pulse oximetry
  • Oxygen administration
  • IV access
  • Antiischemic therapy:
    • With signs of acute myocardial ischemia or infarction
ED Treatment
  • Treat end-organ damage, not absolute BP.
  • Reduce the mean arterial pressure by no more than 20–25%.
  • Decrease the diastolic BP to 100–110 mm Hg.
  • The reduction should occur over several minutes to hours.
    • P.559

  • More gradual reduction recommended in:
    • Long history of poorly controlled hypertension
    • Acute ongoing injury to CNS
    • Cardiac involvement
  • American Hospital Association guidelines for CVA recommend decreasing BP only when the MAP is greater than 130 mm Hg or the SBP is greater than 220 mm Hg:
    • Further BP reduction should be avoided in ED.
    • Goal is rapid onset, rapid maximal effect, and rapid offset for easy titration.
  • Nitroprusside:
    • Short-acting arterial and venous dilator
    • Immediate onset
    • Brief (2–3 minutes) duration of action
    • Complications:
      • Hypotension
      • Nausea
      • Reflex tachycardia
      • Thiocyanate toxicity
      • Degraded by light
    • Contraindication:
      • Pregnancy
  • Labetalol:
    • Combined alpha and beta-blocker
    • Onset 5–10 minutes
    • 3- to 6-hour duration
    • Does not cause reflex tachycardia
    • Easy conversion to oral therapy
  • Fenoldopam:
    • Selective postsynaptic dopaminergic receptor agonist (DA1)
    • Onset 3–4 minutes
    • Duration 8–10 minutes
    • Does not cause reflex tachycardia
    • Complications:
      • Flushing
      • Headache
      • Dizziness
      • Tachy/Bradycardia
      • ECG changes
      • Increased intra-ocular pressure
    • Contraindication:
      • Glaucoma (relative)
  • Diazoxide:
    • Smooth-muscle relaxant
    • Indications:
      • Hypertensive encephalopathy
      • Malignant hypertension
      • Pregnancy-induced hypertension
      • Pre-eclampsia/eclampsia
    • Complications:
      • Reflex sympathetic stimulation
    • Contraindications:
      • Aortic dissection
      • Acute myocardial ischemia
  • Phentolamine:
    • Alpha-blocker
    • Agent of choice in states of catecholamine excess
    • Indications:
      • Pheochromocytoma
      • MAOI reactions
      • Stimulant abuse
      • Antihypertensive drug withdrawal states
    • Caution:
      • Beta-blockers should be avoided in states of catecholamine excess.
      • Only give after alpha-blockade
      • Only for tachydysrhythmias
  • Use caution with oral agents in true hypertensive emergency:
    • Can cause a precipitous decrease in BP that is difficult to reverse and titrate
Specific Treatment Strategies
  • Accelerated-malignant hypertension:
    • Nitroprusside
  • Cerebrovascular emergencies:
    • Treat only when MAP >130 mm Hg or SBP >220 mm Hg.
    • Esmolol and labetalol are appropriate (easily titrated and minimal effect on cerebral vasculature).
    • Avoid calcium channel blockers which have been associated with increase in intracranial pressure.
  • Cardiovascular emergencies (CHF, ACS, aortic aneurysm):
    • CHF:
      • Nitroprusside to carefully reduce blood pressure for symptom relief
      • ACE inhibitor for CHF
      • Furosemide
      • Nesiritide
    • ACS:
      • Nitroglycerine (potent coronary vasodilator and reduces preload and afterload)
      • Goal to reduce BP to normal levels.
    • Aortic dissection:
      • Goal is to reduce pulse pressure (dp/dt).
      • Avoid reflex tachycardia
      • Beta-blockers
    • Recreational drugs:
      • Sympathomimetics (cocaine, phenylephrine, methamphetamine, tyramine in MAOI use)
      • Benzodiazepines
      • Avoid beta-blockers.
    • Pheochromocytoma:
      • Phentolamine (pure alpha-blockade)
Pregnancy Considerations
  • Pre-eclampsia:
    • Women who are pregnant for the first time
    • Between 20 weeks gestation and 2 weeks postpartum
    • Hypertension, peripheral edema, proteinuria
    • Can progress to eclampsia
    • Treatment:
      • Magnesium
      • Hydralazine
      • Diazoxide (second line)
      • Beta-blockers (second line)
Medication (Drugs)
  • Diazoxide: 50–100 mg IV bolus repeated or 15–30 mg/min IV infusion
  • Enalaprilat: 1.25–5 mg q6hr IV
  • Esmolol: 250–500 µg/kg/min for 1 minute, then 50–100 µg/kg/minute for 4 minute; may repeat
  • Fenoldopam: 0.1–0.3 µg/kg/min as IV infusion
  • Hydralazine: 10–20 mg IV; 10–50 mg IM
  • Labetalol: 20–80 mg IV bolus q10min; 0.5–2.0 mg/min IV infusion
  • Nicardipine: 5–15 mg/hr IV
  • Nitroglycerin: 5–100 µg/min IV infusion
  • Nitroprusside: 0.25–10 µg/kg/min as IV infusion
  • Phentolamine: 5–15 mg IV
Follow-Up
Disposition
Admission Criteria
  • All patients with hypertensive emergencies
  • Signs of end-organ damage
  • Intensive care unit for cardiac and BP monitoring
Discharge Criteria
Hypertensive urgencies:
  • Absence of cerebral, ocular, cardiac, or renal damage
  • Likely to be compliant with primary care
  • Known to have hypertension
  • Reversible precipitating cause (medication noncompliance)
  • Able to resume previous medication regimen
  • Can be seen in follow up within 7 days:
    • Return with chest pain or headache
References
1. Shayne PH, Pitts SR. Severely Increased Blood Pressure in the Emergency Department. Ann Emerg Med. 2003:41:513–529.
2. Vaughan Carl j, Delanty N. Hypertensive Emergencies. Lancet. 2000;356:411–417.
Miscellaneous
SEE ALSO: Aortic Dissection; Acute Coronary Syndrome; Acute Stroke; Subarachnoid Hemorrhage; Congestive Heart Failure
Codes
ICD9-CM
401.0 Essential hypertension, malignant
401.1 Essential hypertension, benign
401.9 Essential hypertension, unspecified
ICD10
I110 Essential (primary) hypertension
I111 Hypertensive heart disease
I112 Hypertensive renal disease


> Table of Contents > Hyperthermia
Hyperthermia
Michelle Canham
Basics
Description
  • Continuum of increasingly severe illnesses secondary to overwhelming heat stress
  • Begins with dehydration and electrolyte abnormalities and progresses to thermoregulatory dysfunction and multisystem organ failure
  • Body temperature is maintained within a narrow range by balancing heat load with heat dissipation.
  • Temperature elevation is accompanied by an increase in oxygen consumption and metabolic rate.
  • Oxidative phosphorylation becomes uncoupled and a variety of enzymes cease to function above 42°C (108°F).
Heat Stroke
  • Core body temp >105°F (40.5°C)
  • Loss of thermoregulatory function, severe CNS dysfunction, and multisystem organ failure
  • Classic heat stroke (nonexertional):
    • Occurs in those with compromised thermoregulation or an inability to remove themselves from a hot environment (extremes of age, debilitated)
    • Develops over days to weeks
    • Severe dehydration, skin warm and dry
  • Exertional heat stroke:
    • Occurs in younger, athletic individuals with a combined environmental and exertional heat stress
    • Develops over hours
    • Internal heat production overwhelms dissipating mechanisms.
    • May be sweating
Heat Exhaustion
  • Core temp: <104°F (40°C)
  • Fluid and electrolyte depletion
  • Thermoregulatory function is maintained.
  • CNS function is preserved.
Heat Cramps
Secondary to excessive sweating and sodium loss
Prickly Heat
Blockage of sweat glands leading to rash
Etiology
  • Pre-existing conditions that hinder the body's ability to dissipate heat:
    • Age extremes
    • Dehydration
    • Cardiovascular disease
    • Obesity
    • Hyperthyroidism
    • Febrile illness
    • Skin diseases that hinder sweating (psoriasis, eczema)
  • Pharmacologic contributors:
    • Sympathomimetics
    • LSD/PCP
    • MAO inhibitors
    • Anticholinergics
    • Antihistamines
    • Beta-blockers
    • Diuretics
    • Laxatives
    • Drug or alcohol withdrawal
  • Physical/environmental factors:
    • Prolonged exertion
    • Lack of mobility
    • Lack of air conditioning
    • Excessive humidity
    • Lack of acclimatization
Pediatric Considerations
Children are at increased risk of heat illness owing to increased body surface area to mass ratio.
Diagnosis
Signs and Symptoms
Heat Stroke
  • Classic triad: hyperthermia, CNS dysfunction, anhydrosis:
    • Perspiration is often present in early stages.
  • Core temp: >105°F (40.5°C)
  • CNS:
    • Severe confusion
    • Lethargy
    • Coma
    • Seizure
    • Ataxia
  • Cardiovascular (CV):
    • Tachycardia
    • Hypotension
    • Wide pulse pressure
    • Conduction disturbances
  • Pulmonary:
    • Tachypnea
    • Rales owing to noncardiac pulmonary edema
  • GI:
    • Nausea
    • Vomiting
    • Diarrhea
  • Skin:
    • Cutaneous vasodilation
    • Dry and hot if severe dehydration
    • Sweating may be present if patient is not dehydrated.
  • Acute oliguric renal failure owing to rhabdomyolysis, dehydration
  • Hepatic failure
  • Acute bleeding owing to disseminated intravascular coagulation (DIC)
Heat Exhaustion
  • Core temp: <104°F (40°C)
  • CNS:
    • Headache
    • Fatigue
    • Malaise
    • Agitation
  • CV:
    • Mild tachycardia
    • Dehydration
  • Pulmonary:
    • Tachypnea
  • GI:
    • Nausea
    • Vomiting
  • Skin:
    • Perspiration present, often profuse
Heat Cramps
  • Cramps in heavily exercised muscles
  • During or after exercise
  • Primarily in lower extremities
Heat Tetany
Carpal-pedal spasm—secondary to hyperventilation
Heat Edema
  • Swelling of dependent areas of body
  • Resolves after acclimatization
Prickly Heat
Pruritic maculopapular rash over clothed areas
Essential Workup
  • Accurate core temperature
  • History of heat exposure
  • Heat exhaustion—diagnosis of exclusion
  • Core temperature >105°F (40.5°C) and CNS dysfunction required to make diagnosis of heat stroke
Tests
Lab
Heat Stroke and Heat Exhaustion
  • CBC:
    • Leukocytosis, hemoconcentration often present
  • Electrolytes, BUN, creatinine, glucose
    • Hypernatremia with severe dehydration
    • Hyponatremia can occur if drinking copious free water.
    • Acute renal failure
  • Urinalysis (UA):
    • Myoglobin present in rhabdomyolysis
  • Blood and urine cultures to rule out infection
  • Toxicology screen
  • Serum creatinine kinase to rule out rhabdomyolysis
P.561

Heat Stroke
  • Liver function tests:
    • Hepatic necrosis presents with elevated transaminases.
  • PT/PTT/DIC panel:
    • Coagulopathy, DIC
  • Consider lumbar puncture.
Imaging
  • ECG indicated in elderly or at cardiac risk
  • CT head for altered mental status
  • Chest radiograph for adult respiratory distress syndrome (ARDS), aspiration pneumonia
Differential Diagnosis
  • Febrile illness/sepsis
  • Thyroid storm
  • Pheochromocytoma
  • Malignant hyperthermia
  • Cocaine/PCP
  • Anticholinergics
  • MAO inhibitors
  • Meningitis/encephalitis
  • Cerebral falciparum malaria
  • Delirium tremens
  • Neuroleptic malignant syndrome
Treatment
Pre Hospital
Institute cooling measures for severe heat illness:
  • Remove from heat stress
  • Disrobe patient
  • Cover body with wet sheet
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Continuous core temperature monitoring with a rectal or esophageal probe
  • Immediate/rapid cooling if temperature >104°F (40°C)
  • IV 0.9% normal saline (NS) 500 mL fluid bolus if hypotensive
  • If altered mental status, administer glucose (or Accu-Chek), thiamine, naloxone
ED Treatment
Cooling Measures
  • Initiate for body temperature >104°F (40°C).
  • Evaporative cooling:
    • Extremely effective (0.05–0.3°C/min)
    • Spray disrobed patient with fine mist of warm water (prevents shivering).
    • Airflow with fans blowing over patient
  • Conductive cooling:
    • Ice packs to groin/axilla—combine with evaporative cooling treatment above.
    • Iced or cold water immersion—effective but impractical
  • Iced peritoneal lavage and cardiopulmonary bypass for refractory cases
  • To avoid hypothermia, stop cooling therapy at 102°F (39°C)
  • Antipyretic agents are not helpful—underlying mechanism does not involve a change in the hypothalamus set point.
  • Avoid alcohol sponge baths—toxicity can occur owing to dilated cutaneous vessels.
Supportive Measures
  • Rehydration for heat stroke/heat exhaustion:
    • Initial rehydration with 0.5–1.0 L 0.9% NS
    • Avoid overhydration—may contribute to development of ARDS
    • Peds: 20 mL/kg bolus
    • Place Foley catheter to monitor urine output for heat stroke victims.
  • Benzodiazepines for seizures or shivering
  • For heat cramps:
    • Administer analgesics and oral or IV hydration with electrolyte-containing fluid.
  • For hyperventilation heat tetany:
    • Provide reassurance/calming measures/rebreathing in closed system (bag or nonrebreather without oxygen).
  • For heat edema:
    • Lower extremity elevation
    • Remove from heat stress.
Medication (Drugs)
  • Dextrose: 50–100 mL D50 (peds: 2 mL/kg of D25W over 1 min) IV push (IVP)
  • Diazepam (benzodiazepine): 5–10 mg (peds: 0.2–0.4 mg/kg) IVP
  • Lorazepam: 1–2 mg (peds: 0.05–0.1 mg/kg) IVP
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IVP
Follow-Up
Disposition
Admission Criteria
  • Heat stroke—admit to the ICU.
  • Heat exhaustion—admit to general or monitored floor:
    • Severe electrolyte abnormalities
    • Renal failure/evidence of rhabdomyolysis
    • Elderly
Discharge Criteria
All patients except those with heat stroke or severe heat exhaustion may be discharged.
References
1. Khosla R, Guntapalli KK. Heat-related illness. Crit Care Clin. 1999;15:251.
2. Lee-Chiong TL, Stitt JT. Heat stroke and other heat-related illnesses. Postgrad Med. 1995;98(1):26–36.
3. Walker JS, Barnes SB. Heat emergencies. In: Tintinalli JE, ed. Emergency Medicine: A Comprehensive Study Guide. 5th ed. New York: McGraw-Hill; 2000:1237–1242.
Codes
ICD9-CM
780.6
ICD10
R50.9


> Table of Contents > Hyperthyroidism
Hyperthyroidism
Rita Cydulka
Danielle A. Hoover
Basics
Description
  • Excessive thyroid hormone production results in a continuum of disease:
    • Mild hyperthyroidism
    • Thyrotoxicosis
    • Thyroid storm or thyrotoxic crisis with life-threatening manifestations
  • 1–2% of patients with hyperthyroidism progress to thyroid storm.
Genetics
  • Interplay between genetics and environment is likely.
  • Graves disease is associated with HLA-B8 and HLA-DR3.
  • Autosomal dominant inheritance seen in some families with nontoxic goiter:
    • Chromosome 14q, MNG1, and
    • Chromosome Xp22, MNG2
Etiology
  • Toxic diffuse goiter (Graves disease)
  • Toxic multinodular or uninodular goiter
  • T3 toxicosis
  • Hashimoto thyroiditis
  • Malignancy
  • Hypothalamic hyperthyroidism
  • Thyroid-stimulating hormone (TSH)–producing pituitary tumor
  • Postpartum thyroiditis
  • Radiation thyroiditis
  • Ingestion of excessive iodine (Jodbasedow disease)
  • Drug induced:
    • Amiodarone
    • Lithium
    • Iodine
    • Excessive thyroid hormone (factitious thyrotoxicosis)
Diagnosis
Alert
  • Thyroid storm is a life-threatening condition which may be precipitated by:
    • Infection
    • Trauma
    • Diabetic ketoacidosis
    • Myocardial infarction
    • Cerebrovascular accident
    • Abrupt withdrawal or acute ingestion ofthyroid medication
  • Thyroid storms involves exaggerated signs and symptoms of thyrotoxicosis:
    • Hyperpyrexia
    • Extreme tachycardia/dysrhythmias
    • Congestive heart failure
    • Shock
    • Disorientation/mental status changes
  • Signs and symptoms reflect end organ responsiveness to thyroid hormone:
    • Signs:
      • Fever
      • Tachycardia disproportional to fever
      • Hyperhidrosis
      • Wide pulse pressure
      • Congestive heart failure (CHF)
      • Shock
      • Tremor
      • Disorientation/psychosis
      • Coma
      • Goiter
      • Thyrotoxic stare/exophthalmos
      • Thyromegaly
      • Jaundice/tender liver
    • Symptoms:
      • Weight loss
      • Dysphagia or difficulty breathing secondary to obstruction by a goiter
      • Rash/pruritus/hyperhidrosis
      • Palpitations/chest pain
      • Dyspnea
      • Abdominal pain
      • Diarrhea/hyperdefecation
      • Myalgias
      • Weakness
      • Nervousness/anxiety
      • Menstrual irregularities
      • Heat intolerance
      • Insomnia
Geriatric Considerations
  • Apathetic hyperthyroidism:
    • Seen in the elderly
    • Owing to multinodular goiter
    • Subtle clinical findings:
      • Often reflecting single-organ dysfunction (CHF)
      • Weight loss
      • Depressed mentation
      • Tremor
      • Hyperactivity
Signs and Symptoms
History
Gradual onset of aforementioned signs and symptoms
Physical Exam
  • Vital signs:
    • Fever
    • Tachycardia
    • Elevation of systolic blood pressure
    • Tachypnea/hypoxia
  • Alopecia
  • Exophthalmos
  • Thyromegaly or goiter
  • Thyroid bruit
  • Fine, thin, diaphoretic skin
  • Irregularly irregular heartbeat
  • Lung rales (CHF)
  • Abdominal/right upper quadrant (RUQ) tenderness/jaundice
  • Muscular atrophy/weakness
  • Tremor
  • Mental status changes/coma
Essential Workup
  • Search for the underlying cause.
  • Plasma thyroid-stimulating hormone (TSH) assay is the initial test of choice in the ED:
    • Normal level usually excludes hyperthyroidism.
    • If TSH levels are not available, strong clinical picture should prompt initiation of therapy.
Tests
Lab
  • Thyroid function tests for:
    • Symptoms of hyperthyroidism
    • Elderly patient with new-onset CHF
    • New atrial fibrillation/supraventricular tachycardia (AFib/SVT)
  • TSH (usually decreased)
  • Free T4 (usually elevated)
    • If free T4 is unavailable, total T4 and resin T3 uptake
  • CBC:
    • Anemia
  • Electrolytes, BUN, creatinine, glucose:
    • Elevated BUN, creatinine, secondary dehydration
    • Hypokalemia
  • Calcium
  • Liver function tests
  • Urinalysis
  • Arterial blood gases for hypoxemia
  • Cardiac markers
  • ECG:
    • Tachydysrhythmias
    • Atrial fibrillation
Imaging
Chest radiograph (in CHF)
Differential Diagnosis
  • Pheochromocytoma
  • Sepsis
  • Sympathomimetic ingestion (e.g., cocaine, amphetamines)
  • Psychosis
  • Heat stroke
  • Delirium tremens
  • Malignant hyperthermia
  • Neuroleptic malignant syndrome
  • Hypothalamic stroke
  • Hypothyroidsim (may mimic apathetic hyperthyroidism)
  • Factitious thyrotoxicosis
P.563

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Cardiac monitor
  • Supplemental oxygen to meet metabolic needs
  • Initiate cooling measures:
    • Acetaminophen for fever:
      • Avoid aspirin (aspirin displaces thyroid hormone from thyroglobulin).
    • Cooling blanket
ED Treatment
  • Identify and treat the precipitating event.
  • For thyroid storm, initiate treatment sequence outlined below.
  • Inhibit hormone synthesis using thioamides:
    • Propylthiouracil (PTU):
      • Drug of choice
      • Decreases hormone synthesis and reduces peripheral conversion of T4
    • Methimazole
  • Block hormone release:
    • Potassium iodide, or
    • Oral Lugol solutions, or
    • Sodium iodide
    • Administer iodine therapy at least 1 hour after thioamides to prevent organification of the iodine.
  • Prevent peripheral conversion of T4–T3:
    • PTU or
    • Dexamethasone
  • Block the peripheral effects of thyroid hormone:
    • Beta-blockade:
      • Contraindicated/caution advised with CHF, diabetes mellitus, and reactive airway disease
      • Propranolol
      • Esmolol
    • When beta-blocker is contraindicated, use:
      • Reserpine
      • Guanethidine
  • Treatment of thyrotoxicosis, secondary thyroiditis:
    • Beta-blockade
    • Anti-inflammatory medications
  • General support:
    • Acetaminophen for hyperpyrexia
    • Control congestive heart failure with digitalis and diuretics.
    • Manage dehydration
    • Hydrocortisone
Medication (Drugs)
  • Dexamethasone: 2 mg IV q6h (peds: 0.15 mg/kg)
  • Esmolol: 500 µg/kg IV over 1 minute followed by maintenance dose of 50 µg/kg/min IV; titrate to effect
  • Guanethidine: 30–40 mg PO q6h
  • Hydrocortisone: 100 mg IV q8h
  • Lugol solutions: 8–10 drops PO q6h
  • Methimazole: 40 mg PO initially, then 25 mg PO q6h
  • Potassium iodide (SSKI): 5 drops PO q6h
  • Propranolol: 1–2 mg IV, repeated q10–15min as needed
  • Propylthiouracil (PTU): 600–1000 mg initially, then 200–250 mg PO q4h (peds: 5–7 mg/kg/24h)
  • Reserpine: 1–5 mg IM q4h–q6h, up to 15 mg/24h
  • Sodium iodide: 1 g IV q8h–q12h
Pregnancy Considerations
  • Physiologic changes associated with pregnancy may resemble many symptoms of hyperthyroidism, thus causing a delay in diagnosis.
  • Poorly controlled hyperthyroidism during pregnancy may result in:
    • Premature labor
    • Pre-eclampsia
    • Low birth weight
    • Spontaneous abortion
    • Stillbirth
  • Thyroid storm often precipitated by stress, including infection or birth
  • Treatment:
    • Initial stabilization as in the nonpregnant patient (ABCs, supportive measures)
    • PTU considered the safest drug in inhibiting hormone synthesis
    • Propranolol may be safely used to treat the peripheral effects of excess thyroid hormone.
    • Radioactive iodine absolutely contraindicated during pregnancy or while nursing
  • Postpartum thyroiditis:
    • Occurs in 5–10% of patients within 6 months of delivery
    • May require antithyroid medications temporarily
    • Half of those affected become euthyroid within 1 year
    • Transient hypothyroidism may follow; however, 40% of those affected go on to develop thyroid failure.
Follow-Up
Disposition
Admission Criteria
  • Thyroid storm
  • Requiring IV medications to control heart rate (HR)
  • Symptomatic patients (tachycardia, fever)
Discharge Criteria
Minimally symptomatic individuals who respond well to oral therapy
References
1. Larsen R, et al. Williams’ Textbook of Endocrinology. 10th ed. Philadelphia, PA: WB Saunders; 2003.
2. Mestman J. Hyperthyroidism in pregnancy. Clin Obstet Gynecol. 1997;40:45.
3. Tietgens ST, Leinung MC. Thyroid storm. Med Clin North Am. 1995;79:169–184.
4. Wogan JM. Selected endocrine disorders. In: Marx J, et al. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2001.
Codes
ICD9-CM
242.9
ICD10
E05.9


> Table of Contents > Hyperventilation
Hyperventilation
Robert F. McCormack
Basics
Description
  • Hyperventilation syndrome describes a constellation of symptoms (most commonly: dyspnea, chest pain, lightheadedness, and paresthesias) produced by a nonphysiologic increase in minute ventilation. Minute ventilation may be increased by increasing respiratory rate or tidal volume (sighs).
  • Pathologic or physiologic causes of hyperventilation must be excluded before the diagnosis of hyperventilation syndrome can be assigned.
Prevalence
  • 10–15% in the general population
  • More common in women (may be related to progesterone)
Etiology
  • Usually a response to psychological stressors
  • Etiology of symptoms is unclear; symptoms may be related to hypocapnia, hypophosphatemia, or hypocalcemia, but significant controversy exists in the literature.
Diagnosis
Signs and Symptoms
  • Cardiac:
    • Chest pain
    • Dyspnea
    • “Air hunger”
    • Palpitations
  • Neurologic:
    • Dizziness
    • Light-headedness
    • Syncope
    • Paresthesias
    • Headache
    • Carpopedal spasm
    • Tetany
  • Psychiatric:
    • Intense fear, anxiety
    • Giddiness
    • Feeling of unreality
  • General:
    • Fatigue
    • Weakness
    • Malaise
  • Clinical signs are rare and varied:
    • Tachypnea most common
    • However, tachypnea may not be present. Patient may increase tidal volume rather than respiratory rate.
  • Carpopedal spasm:
    • May be dramatic
    • Chvostek sign may be present.
Essential Workup
  • Diagnosis of exclusion:
    • Primary pathologic or physiologic causes of hyperventilation must be investigated and excluded.
  • Clinical diagnosis based on the history and physical exam
  • Vital signs including pulse oximetry
  • Hyperventilation syndrome will not result in hypoxia.
Tests
  • Hyperventilation provocation test after resolution of symptoms:
    • Forced overbreathing for 3 minutes may be attempted to reproduce the symptoms.
    • Diagnostic accuracy is controversial.
    • Reproducibility of the symptoms may help the patient understand the role of overbreathing and help manage future attacks.
  • ECG if chest pain present
Lab
  • Consider an arterial blood gas in any hypoxic patient.
  • Electrolytes, blood urea nitrogen, creatinine, and glucose levels for suspected acidosis/diabetic ketoacidosis
Imaging
Chest radiograph of any patient with hypoxia or focal findings on lung examination
Differential Diagnosis
  • Pathologic
  • Hypoxia:
    • Asthma
    • Congestive heart failure
    • Pulmonary embolus
    • Pneumonia
  • Severe pain
  • CNS lesions
  • Acidosis (DKA)
  • Pulmonary hypertension
  • Pulmonary embolus
  • Hypoglycemia
  • Mild asthma
  • Drugs:
    • Aspirin intoxication
    • Withdrawal syndrome (e.g., alcohol, benzodiazepines)
  • Physiologic
  • Pregnancy
  • Pyrexia
  • Altitude
P.565

Treatment
Pre Hospital
  • Patients with abnormal vital signs require IV access and pulse oximetry.
  • Supplemental oxygen if hypoxic
Initial Stabilization
  • Patients with abnormal vital signs require IV access and pulse oximetry
  • Initiate therapy for pathologic or physiologic cause of hyperventilation.
ED Treatment
  • Initiate treatment of hyperventilation syndrome for the following:
  • Initial workup does not support a pathologic or physiologic cause.
  • History and physical exam findings suggest the diagnosis of hyperventilation syndrome.
  • Reassurance, calming, and explanation of the voluntary component of the patient's symptoms often have immediate dramatic results.
  • Do not use paper bag rebreathing to increase the PCO2. This has not been supported in the literature.
  • It may be dangerous in patients with hypoxia or a pathologic or physiologic cause for hyperventilation.
  • Clarification of the psychologic stressors helps the patient avoid further attacks.
  • Assess for need of psychiatric evaluation (i.e., suicidal ideation)
  • Anxiolytics
  • Short course of anxiolytics may benefit patients with definable temporary stressors.
Medication (Drugs)
  • ED treatment:
    • Benzodiazepine if symptoms persist to break the cycle of anxiety and hyperventilation
    • Lorazepam: 1–2 mg PO or IV
    • Valium: 2–5 mg PO or IV
  • Outpatient treatment:
    • Buspirone: 5 mg PO t.i.d.
    • Valium: 2–5 mg PO or IV
Follow-Up
Disposition
Admission Criteria
Hyperventilation syndrome does not require admission.
Discharge Criteria
  • Exclusion or successful treatment of primary pathologic or physiologic causes of hyperventilation
  • No acute psychiatric issues
  • Adequate follow-up with a primary care physician
References
1. Saisch S, Wessely S, William N. Patients with Acute Hyperventilation Presenting to an Inner–City Emergency Department. Chest. 1996;110(4):952–957.
2. Gardner W. The pathophysiology of hyperventilation disorders. Chest. 1996;109:516–534.
3. Block M, Szidon P. Hyperventilation syndromes. Compr Ther. 1994;20:306–311.
4. Hanashiro PK. Hyperventilation: benign symptom or harbinger of catastrophe? Postgrad Med. 1990;88:191–193.
5. Gardner WN, Bass C. Hyperventilation in clinical practice. Br J Hosp Med. 1989;41:73–81.
6. Callaham M. Hypoxic hazards of traditional paper bag rebreathing in hyperventilating patients. Ann Emerg Med. 1989;18:622–628.
Codes
ICD9-CM
306.1
ICD10
R06.4


> Table of Contents > Hyperviscosity Syndrome
Hyperviscosity Syndrome
Matthew B. Mostofi
Basics
Description
  • Clinical consequences of increased blood viscosity
  • Viscosity is the resistance a material has to change in form.
  • The higher the blood viscosity, the more internal resistance to blood flows.
  • Increased cardiac output is required to provide adequate perfusion of hyper viscous blood.
  • Oxygen delivery is impaired as transit through the microcirculatory system slows.
Etiology
  • The most common cause (85–90%) of hyperviscosity is increased concentration of gamma globulins:
    • Monoclonal gammopathies: in malignant diseases like Waldenstrom macroglobulinemia and multiple myeloma
    • Polyclonal gammopathies: usually rheumatic diseases (very rare)
  • Increased numbers of red blood cells, as in polycythemia vera
  • Increased concentration (>100,000) of WBC, as in acute and chronic leukemia
Diagnosis
Signs and Symptoms
  • Classic triad:
    • Mucosal bleeding
    • Visual disturbances
    • Neurological
  • Hematological:
    • Bleeding is the most common manifestation.
    • Epistaxis
    • Gingival, rectal, uterine bleeding
    • Prolonged postprocedural bleeding
    • Blood dyscrasias
    • Pruritus owing to red cell breakdown products
    • Splenic enlargement
  • Ocular:
    • Change in visual acuity
      • Blurring
      • Diplopia
      • Visual loss
    • Characteristic “link-sausage effect” on funduscopy
    • Alternating bulges and constrictions within the retinal veins
    • Retinal hemorrhage, detachment
    • Exudate, microaneurysm formation
    • Papilledema
  • Renal:
    • Nephritic or nephrotic syndrome
    • Hematuria
    • Sterile pyuria
  • Neurological:
    • Headache
    • Ataxia
    • Mental status changes/coma
    • Dizziness/vertigo
    • Nystagmus
    • Tinnitus, hearing loss
    • Paresthesia, peripheral neuropathy
    • Seizure
  • Cardiovascular:
    • Angina or myocardial infarction
    • Dysrhythmias
    • Congestive heart failure
  • Dermatologic:
    • Raynaud phenomenon
    • Livedo reticularis
    • Palpable purpura
    • Eruptive spider nevuslike lesions
    • Digital infarcts
    • Peripheral gangrene
Essential Workup
  • Evaluate end-organ ischemia and bleeding.
  • Measure serum or whole blood viscosity.
  • Suspect diagnosis if the laboratory evaluation is hampered by serum stasis and increased viscosity causing analyzer blockage
Tests
Lab
  • CBC with WBC differential:
    • Anemia or erythrocytosis can be seen in hyperviscosity syndrome.
    • Anemia usually normocytic and normochromic
    • Rouleaux of erythrocytes on the peripheral smear important diagnostic clue
    • WBC for leukemia
  • Electrolyte, blood urea nitrogen, creatinine, and glucose levels:
    • Renal dysfunction is commonly noted in hyperviscosity syndrome.
    • Hypercalcemia and pseudohyponatremia in multiple myeloma
  • Urinalysis:
    • Proteinuria
    • Hematuria
    • Sterile pyuria
  • Coagulation profile
  • Serum and urine protein electrophoresis
  • Measurement of serum viscosity (not routinely available in ED setting):
    • Ostwald viscosimeter
    • Normal range for the serum viscosity relative to water is 1.4–1.8.
    • Minimal viscosity at which symptoms develop is 4.0 centipoise (cp).
  • Elevated leukocyte alkaline phosphatase, lactate dehydrogenase, and serum vitamin B12 levels
Differential Diagnosis
Bleeding and clotting disorders:
  • Platelet disorders (qualitative and quantitative)
  • Hereditary factor deficiencies
  • Acquired disorders (vitamin K deficiency, liver disease)
  • Disseminated intravascular coagulation
P.567

Treatment
Pre Hospital
IV fluid resuscitation with hemorrhage
Initial Stabilization
  • Rehydrate with 0.9% normal saline IV fluid.
  • Bleeding or end-organ ischemia may not be controlled by any treatment except plasmapheresis.
  • In patients with anemia and a leukemic picture, avoid blood transfusion until pheresis is performed to avoid exacerbation of hyperviscosity syndrome.
ED Treatment
  • Plasmapheresis/leukapheresis:
    • In stable patients: 40 mL/kg of body weight
    • In critical patients: 60 mL/kg of body weight
    • Side effects include hypocalcemia with use of a citrate-containing anticoagulant and dysrhythmia (rare).
  • Phlebotomy:
    • Useful in acute severe cases if plasmapheresis not readily available
    • Blood (100–200 mL) can be withdrawn and replaced with isotonic saline.
Special Therapy
Plasmapheresis:
  • Many patients require more than one plasmapheresis.
Follow-Up
Disposition
Admission Criteria
  • Evidence of end-organ ischemia or hemorrhage
  • Intensive care unit admission for the following:
    • Hemorrhage
    • Altered mental status
    • Acute myocardial infarction
Discharge Criteria
Discharge after definitive treatment of the underlying disorder.
References
1. Forconi S, Pieragalli D, Guerrini M, et al. Primary and secondary blood hyperviscosity syndromes and syndromes associated with blood hyperviscosity. Drug. 1987;33(suppl 2):19–26.
2. Geraci JM, Hansen RM, Kueck BD. Plasma cell leukemia and hyperviscosity syndrome. South Med J. 1990;83:800–805.
3. Gertz MA. Hyperviscosity Syndrome. J Intensive Care Med. 1995;10:128–141.
4. Pimentel L. Medical complications of oncologic disease. Emerg Med Clin North Am. 1993;22:407–419.
5. Somer T, Meiselman HJ. Disorders of blood viscosity. Ann Med. 1993;25:31–39.
6. Stolz JF, Donner M, Larcan A. Introduction to hemorheology: theoretical aspects and hyperviscosity syndromes. Int Angiol. 1987;6:119–132.
Codes
ICD9-CM
273.3
ICD10
C88.0


> Table of Contents > Hyphema
Hyphema
Jamil D. Bayram
Sami H. Uwaydat
Basics
Description
  • Blood in anterior chamber (AC) of eye (between iris and cornea)
  • Hyphema: grossly visible layering of blood
  • Microhyphema: suspended RBCs visible by slit-lamp only
Genetics
Genetic predisposition is related to hereditary blood dyscrasias (see below).
Etiology
  • Blunt trauma: most common (70–80%).
  • Anteroposterior compression of globe with simultaneous equatorial globe expansion causing rupture of iris stromal/ciliary body vessels
  • Penetrating trauma: direct injury to stromal vessels or sudden ocular decompression
  • Spontaneous: less common, lower incidence of complications:
    • Tumors:
      • Melanoma
      • Retinoblastoma
      • Xanthogranuloma
      • Metastatic tumors
    • Blood dyscrasias:
      • Hemophilia
      • Leukemia
      • Thrombocytopenia
      • Von Willebrand disease
    • Blood thinners: aspirin, Coumadin, heparin
    • Neovascularization of iris: in proliferative diabetic retinopathy, retinal vein occlusion, carotid stenosis
    • Postsurgical: cataract extraction, trabeculectomy, pars plana vitrectomy
Alert
In children with no history of trauma, suspect child abuse.
Diagnosis
Signs and Symptoms
  • Photophobia
  • Blurring of vision
  • Decreased visual acuity
  • Ocular pain
  • Nausea/vomiting
History
  • Previous visual acuity
  • Prior eye surgery
  • Prior glaucoma treatment
  • Past medical history (blood disorders including sickle cell disease)
  • Mechanism of trauma
  • Exact time of injury and of visual loss
  • History of excessive tearing after injury
Alert
History of excessive tearing may indicate open globe injury.
Physical Exam
  • General physical exam with emphasis on associated bodily injuries
  • Periorbital ecchymosis
  • Eyelid lacerations
  • Enophthalmos (depression of the globe within the orbit)
  • Limited ocular movement with diplopia (may indicate orbital floor fracture)
  • Proptosis (may indicate retro-orbital hemorrhage)
  • Ocular exam
    • Visual acuity
    • Rule out open globe (positive Seidel sign, corneal laceration, prolapse of intra-ocular structures)
    • Pupillary reaction to light (check for afferent pupillary defect prior to using dilating drops)
    • Tonometry for intraocular pressure (IOP) measurement
Alert
  • Exclude globe perforation before measuring intraocular pressure (IOP); low pressure can indicate globe perforation.
  • Slit-lamp exam; look for layer of blood in AC:
    • Four grades of hyphema depending on percentage of anterior chamber occlusion by blood:
      • Grade I: less than one third
      • Grade II: one third to one half
      • Grade III: greater than one half
      • Grade IV: total (called 8-ball hyphema; blood is dark and filling 100% of AC)
    • High-grade hyphemas are:
      • More likely to rebleed (25% of grade I compared with 67% of grade III)
      • More likely to develop glaucoma and corneal staining
      • Less likely to recover visual acuity
    • Dilated fundus exam (avoid pressure on globe)
Tests
Lab
  • Laboratory tests should be individualized depending on case.
  • Platelet count, PT/PTT, bleeding time if bleeding disorder is suspected
  • BUN, creatinine, and pregnancy test if aminocaproic acid is to be used (see below)
  • Factor VIII assay if family history of hemophilia
  • Sickle cell screen especially in African Americans and Mediterranean descent
Imaging
  • CT orbits (1-mm cuts) if open globe injury, intraocular foreign body, or orbital wall fracture are suspected
  • Ultrasound biomicroscopy (B scan) if total hyphema and intraocular structures cannot be visualized
Alert
Do not perform B scan if open globe injury is suspected (pressure applied during this procedure may cause extrusion of intraocular contents).
Differential Diagnosis
  • Uveitis
  • Endophthalmitis
Treatment
Pre Hospital
Place eye shield in case of corneal perforation.
Initial Stabilization
  • Keep head upright to allow blood in AC to settle down.
  • Limit activity, avoid bending, straining or exertion.
  • Place metal or plastic shield over involved eye until integrity of globe is confirmed.
  • Do not patch affected eye (if eye is patched, patient cannot notice sudden loss of vision).
  • Note that metal and plastic shields have holes that let patient see through whereas patch completely blocks patient's vision.
ED Treatment
  • Mild analgesics (avoid nonsteroidal anti-inflammatory drugs [NSAIDs] because of antiplatelet effect)
  • Antiemetics (associated N/V may worsen hyphema by increasing IOP)
  • Cycloplegics decrease pain from iritis:
    • Atropine 1% eyedrops 2–3 times per day until hyphema resolves
  • Topical steroids may decrease inflammation from iritis:
    • Prednisolone acetate 1% eyedrops (or equivalent) 4–8 times per day until hyphema resolves (usually 7–10 days)
  • Aminocaproic acid (antifibrinolytic):
    • Use in consultation with ophthalmologist:
      • Not commonly used because of frequent systemic side effects
    • Stabilizes fibrin clot in AC and decreases incidence of rebleed, but has no effect on final visual outcome
    • 50 mg/kg PO q4h for total of 5 days (do not exceed 30 g/d). Dose should be adjusted in renal failure.
    • May cause postural hypotension, nausea, vomiting, diarrhea
    • New topical form is not yet FDA approved.
    • Do not use in pregnant women or in patients prone to thrombosis. It can also cause acute renal failure in patients with hemophilia.
    • P.569

  • Prednisone:
    • Indications:
      • Hemophilia
      • Uncooperative children
      • Total hyphema
      • History ofthrombotic disease
    • Dose: 0.6–0.75 mg/kg/24h in div. doses, up to 60 mg/d for 5 days
  • For increased IOP:
    • For non-sickle cell patients, treat if IOP >30 mm Hg.
    • For sickle cell patients, treat if IOP >24 mm Hg.
    • Treat until IOP is controlled as indicated above.
    • Always start with one medication. Add another if unsuccessful in controlling pressure.
      • B-blockers—drug of choice: timolol or levobunolol 0.5% b.i.d.
      • Alpha agonist: apraclonidine 0.5% or brimonidine 0.2% t.i.d.
      • Topical carbonic anhydrase inhibitors (CAI): dorzolamide 2% or brinzolamide 1% t.i.d.
      • Oral CAI: acetazolamide 500 mg PO q12h (peds: 8–30 mg/kg/24h q6h–q8h) or methazolamide 50 mg q8h
      • Mannitol (1–2 mg/kg IV over 45 minutes q24h) when all other eyedrops fail to lower IOP to acceptable level
      • Avoid CAI and mannitol in sickle cell patients, as they may cause acidosis and induce sickling.
    • Allow 25–30 minutes for each eyedrop to work. If after using all the drops and mannitol, IOP is still high, then surgical evacuation of blood clot is warranted (AC tap or washout).
  • Drugs to avoid:
    • Pilocarpine: constricts pupil and prevents visualization of lens and retina
    • Prostaglandin eyedrops (e.g., latanoprost): increase inflammatory response
Follow-Up
Disposition
  • Discharge patient on atropine, prednisolone, and any appropriate IOP-lowering medications.
  • Continue aminocaproic acid if decision was made to start it in emergency department.
  • Antiemetics if needed
  • Stool softeners to minimize straining during bowel movements
  • Arrange for follow-up with ophthalmologist:
    • Daily slit-lamp exam daily for 3 days after initial trauma, to monitor for rebleeding, corneal staining, and increased IOP
    • Follow-up exam will determine length of treatment with atropine, prednisone acetate, and IOP-lowering eyedrops.
  • Note that hyphema size is not criterion for discharge or admission; IOP control is most important.
Admission Criteria
  • Medically uncontrolled IOP requiring surgical intervention
  • Ruptured globe
  • Noncompliant patients
  • Associated ocular or orbital injuries
  • Children <7 years of age:
    • Age group is usually at risk of amblyopia (also called lazy eye, which is irreversible visual loss secondary to visual deprivation in early childhood)
  • Patients at risk of complications (sickle cell disease, hemophilia)
Discharge Criteria
  • Absence of any admission criteria with IOP <30 mm Hg for non–sickle patients and <24 mm Hg for patients with sickle cell disease/trait
Issues for Referral
Below are patients who require immediate consultation with ophthalmologist in emergency department. If this is not possible, consultation should be arranged within 24 hours:
  • Visual acuity worse than 20/200 at presentation
  • Sickle cell disease/trait with high IOP
  • Large hyphema (filling greater than one third of AC)
  • Medically uncontrolled IOP
References
1. Berke S. Post-Traumatic Glaucoma. In: Yanoff M, Duker J, eds. Ophthalmology. 2nd ed. St. Louis, MO: Mosby; 2004:1518–1521.
2. Crouch ER Jr, Crouch ER. Management of traumatic hyphema: therapeutic options. J Pediatr Ophthalmol Strabismus. 1999;35(5):238–250.
3. Hamill MB. Current concepts in the treatment of traumatic injury to the anterior segment. Ophthalmol Clin North Am. 1999;12(3):457–464.
4. Hyphema and microhyphema. In: Rhee DJ, Pyfer MF, eds. The Wills Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Disease. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 1999:32–37.
5. Sankar PS, Chen TC, Grosskrentz CL. Traumatic hyphema. Int Ophthalmol Clin. 2002;42(3):57–68.
6. Walton W, Von Hagen S, Grigorian R. Management of traumatic hyphema. Survey Ophthalmol. 2002;47(4):297–334.
Miscellaneous
SEE ALSO: Endophthalmitis; Globe Rupture; Uveitis
Codes
ICD9-CM
364.41
ICD10
H21.0. Excludes traumatic hyphema
S05.1


> Table of Contents > Hypocalcemia
Hypocalcemia
Michelle Canham
Basics
Description
  • Hypocalcemia is defined as a total plasma calcium level <8.7 mg/dL:
    • Ionized calcium may be normal and therefore have no clinical manifestations occurring.
  • Normal total serum calcium concentrations are 8.7–10.5 mg/dL:
    • Under normal conditions, the ionized calcium is approximately half of the total calcium level.
Etiology
Incidence in the general population is 0.6%.
Mechanism
  • From either increased loss of calcium from the circulation or decreased entry into the circulation
  • Intravascular calcium circulates in three forms:
    • Bound to proteins (mainly albumin): 45–50%
    • Bound to complexing ions (citrate, phosphate, carbonate): 5–10%
    • Ionized (free) calcium (physiologically active form): 45–50%
  • Serum levels of calcium are primarily controlled by three hormones:
    • Parathyroid hormone (PTH):
      • Decrease in calcium levels leads to an increase in PTH secretion (increasing bone resorption, renal absorption, intestinal absorption, and urinary phosphate excretion).
    • Vitamin D (1,25-dihydroxyvitamin D):
      • Decrease in calcium level activates vitamin D (increasing bone resorption and intestinal absorption).
    • Calcitonin:
      • Causes a direct inhibition of bone resorption with increased calcium levels
  • Hypoalbuminemia is most common cause of hypocalcemia:
    • Each g/dL decrease in serum albumin decreases protein-bound serum calcium by 0.8 mg/dL.
    • Will not change ionized (free) calcium
Pediatric Considerations
  • Children have higher values of normal calcium (9.2–11 mg/dL).
  • Neonatal hypocalcemia: total serum calcium concentrations <7.0 mg/dL or serum-ionized calcium levels <4.4 mg/dL
  • Symptoms of hypocalcemia in infancy:
    • Hyperactivity, jitteriness
    • Tachypnea
    • Apneic spells with cyanosis
    • Vomiting
Diagnosis
Signs and Symptoms
  • Occur when ionized calcium <3.2 mg/dL
  • Depends on both the absolute and the rate of fall in calcium concentration
Neuromuscular
  • Paresthesias
  • Hyperreflexia
  • Muscle spasm
  • Tetany:
    • Neuromuscular irritability
    • Uncommon unless ionized calcium <4.3 mg/dL
  • Latent tetany (Chvostek and Trousseau signs)
  • Laryngeal stridor
  • Seizures
  • Choreoathetosis
Cardiovascular
  • Dysrhythmias:
    • Torsades de pointes
    • Heart block
  • Hypotension
  • Impaired contractility (congestive heart failure [CHF])
  • ECG changes:
    • QT and ST prolongation
    • T-wave abnormalities
Psychiatric
  • Irritability/anxiety
  • Psychosis
  • Depression
  • Confusion
  • Delusions
  • Chorea
  • Parkinsonisms
Ocular
  • Papilledema
  • Cataracts
  • May occur in patients with acute onset hypocalcemia
Essential Workup
Serum-ionized calcium level confirms the diagnosis
Tests
Lab
  • Arterial blood gas:
    • Change from normal pH of 0.1 units equals a reciprocal change in ionized calcium of approximately 1.7 mg/dL.
  • Serum albumin
  • Electrolytes, BUN/creatinine, glucose
  • Magnesium
  • Phosphate:
    • Increase in phosphate associated with hypoparathyroidism
    • Decrease in phosphate associated with vitamin D deficiency
  • PTH:
    • Very high levels of PTH associated with pseudohypoparathyroidism
    • High levels of PTH associated with vitamin D deficiency
    • Low levels of PTH associated with hypoparathyroidism
  • Serum calcidiol or calcitriol
Imaging
ECG:
  • Prolonged QT interval
  • Heart block
Differential Diagnosis
  • Impaired PTH action or secretion:
    • Parathyroid or thyroid surgery or radical neck surgery and/or irradiation for head and neck cancer
    • Autoimmune disease (typically presents in childhood)
    • Congenital hypoparathyroidism
    • Neonatal secondary to maternal hyperparathyroidism
    • Pseudohypoparathyroidism (resistance to PTH)
    • Infiltrative (amyloidosis, sarcoidosis)
  • Impaired vitamin D synthesis or action:
    • Nutritional malabsorption or poor intake
    • Renal or liver disease
    • Rickets disease
    • Pronounced hypophosphatemia
  • Sepsis or severe burns:
    • Impaired secretion of PTH and calcitriol
    • End organ resistance to the action of PTH
  • Calcium complex formation or sequestration:
    • Hyperphosphatemia
    • Ethylene glycol, ethylenediaminetetraacetic acid (EDTA), citrate (from transfusion)
    • Pancreatitis, rhabdomyolysis
    • Alkalosis (i.e., hyperventilation)
  • Hypomagnesemia:
    • Causes end organ PTH resistance
    • Decreased PTH secretion
    • Seen in chronic and/or critical illness
    • Must give magnesium to correct hypocalcemia
  • Medications:
    • Mithramycin, plicamycin, phosphate, calcitonin, bisphosphonates
    • Phenobarbital, Dilantin
    • Cisplatin
    • Cadmium, colchicine
    • Fluoride, citrate
  • Malignancies:
    • Prostate cancer
    • Breast cancer
    • Lung cancer
    • Chondrosarcoma
  • “Hungry bone syndrome”:
    • After parathyroid removal
    • Rapid accretion of calcium as bone is remineralized
P.571

Treatment
Initial Stabilization
Airway, breathing, and circulation management (ABCs):
  • Establish intravenous catheter access.
  • Cardiac monitor
ED Treatment
Acute Management
  • Treat symptomatic hypocalcemia as a medical emergency with parenteral calcium administration.
  • Calcium IV bolus:
    • Administer 100–300 mg of elemental calcium over 10–20 minutes (adult):
      • 10-mL ampule of 10% calcium chloride contain 272 mg of elemental calcium.
      • 10-mL ampule of 10% calcium gluconate contain 90 mg of elemental calcium (less likely to induce tissue necrosis).
    • Faster IV rates:
      • Can cause cardiac dysrhythmias
      • Calcium salts are irritating to veins.
    • Intramuscular calcium gluceptate or calcium gluconate if IV access not available
    • Bolus doses increase ionized calcium for only 1–2 hours—must be followed by an infusion.
  • Calcium infusion:
    • Calcium infusion rate: 0.5–1.5 mg/kg/h
    • Do not mix calcium with bicarbonate or phosphate:
      • Precipitation of salts may form.
    • Administer cautiously in patients taking digitalis:
      • May initiate and exacerbate digitalis toxicity
  • Response to therapy:
    • Individual responses vary.
    • Monitor calcium concentrations q1h–q4h during therapy.
    • Titrate treatment to symptoms or ECG changes.
    • Consider hypomagnesemia if the patient fails to respond to calcium therapy:
      • Correct hypomagnesemia with magnesium 2 g intravenous piggyback (IVPB) 10% solution over 10 minutes.
    • In setting of acidosis, correct calcium first; alkalosis will further reduce ionized calcium.
    • Side effects of IV calcium:
      • Nausea, vomiting
      • Hypotension
      • Dysrhythmias
Chronic Management
  • Oral calcium supplementation
  • 1–4 g/d of elemental calcium in div. doses
  • Vitamin D:
    • Enhances intestinal absorption
    • Initiate with calcium supplementation—alone not sufficient to restore calcium levels.
    • Dose:
      • 200 IU for ages 19–50 years
      • 400 IU for ages 51–70 years
      • 600–800 for ages >70 years
    • Multivitamin contains 400 IU of vitamin D.
  • Vitamin D preparations:
    • Ergocalciferol: 125 µg/d
    • Dihydrotachysterol: 100–400 µg/d
    • Calcifediol: 50–200 µg/d
    • Calcitriol 0.25–0.2 µg/d:
      • Rapid onset (preferred)
      • Most active metabolite of vitamin D
Pregnancy Considerations
Calcitriol requirements may double or triple toward the end of pregnancy.
Medication (Drugs)
  • IV Calcium:
    • Calcium chloride: 1 g in 10 mL (1 g = 360 mg [13.6 mEq] elemental calcium)
    • Calcium gluceptate (IV/IM): 1 g in 5 mL (1 g = 90 mg [4.5 mEq] elemental calcium)
    • Calcium gluconate: 1 g in 10 mL (1 g = 90 mg [4.5 mEq] elemental calcium)
  • Oral calcium:
    • Calcium carbonate: 350- to 1,500-mg tablets(1 g = 400 mg)
    • Calcium citrate: 950-mg tablets (1 g = 211 mg elemental calcium)
    • Calcium glubionate: 18 g/5 mL of syrup (1 g = 65 mg elemental calcium)
    • Calcium gluconate: 500- to 1,000-mg tablets (1 g = 90 mg elemental calcium)
    • Calcium lactate: 350- to 1,000-mg tablets (1 g = 130 mg elemental calcium)
Pediatric Considerations
  • Initial calcium bolus with 10% calcium gluconate should be 9–18 mg of elemental calcium/kg or 1–2 mL/kg not to exceed 5 mL in premature infants or 10 mL in term infants.
  • Calcitriol dose in children ranges from 0.1–3 µg/d.
Miscellaneous
Calcium content of common foods:
  • Milk or yogurt, 8 oz = 300 mg
  • Cheddar cheese, 1 oz = 200 mg
  • Calcium-fortified cereal, 1 cup = 300 mg
  • Calcium-fortified orange juice, 1 cup = 270 mg
  • Shrimp, 3 oz = 50 mg
  • Peanuts = 130 mg
  • Orange = 50 mg
Follow-Up
Disposition
Admission Criteria
  • Symptomatic or severe ionized hypocalcemia (<3.2 mg/dL)
  • Continuous IV calcium preparations necessary to maintain calcium levels
Discharge Criteria
  • Asymptomatic hypocalcemia
  • Ionized calcium >3.2 mg/dL in healthy patients with no co–morbid illness
References
1. Horak HA, Poumand R. Endocrine myopathies. Neurol Clin. 2000;18(1):203–213.
2. Kapoor M, Chan Z. Fluid and electrolyte abnormalities. Crit Care Clin. 2001;17(3):503–529.
3. Riggs JE. Neurologic manifestations of electrolyte disturbances. Neurol Clin. 2002;20(1):227–239, vii.
4. Thomas MK, Demay MB. Vitamin D deficiency and disorders of vitamin D metabolism. Endocrinol Metab Clin North Am. 2000;29(3):611–627, viii.
Codes
ICD9-CM
275.4
ICD10
E83.5


> Table of Contents > HypoGlycemia
HypoGlycemia
Matthew N. Graber
Basics
Description
  • Deficiency in counterregulatory hormones (glucagon, epinephrine, cortisol, growth hormone) or excessive insulin response
  • Serum glucose <50 mg/dL
Genetics
  • Congenital metabolic and endocrine disorders that decrease gluconeogenic ability (e.g., hereditary fructose intolerance)
  • Congenital hyperinsulinism
  • Neonatal diabetes mellitus (often a mutation effecting an ATP-dependent potassium channel)
Etiology
  • Increased insulin levels:
    • Overdose of oral hypoglycemic agent or insulin
    • Oral antihyperglycemics (i.e., α-glucosidase inhibitors, biguanides, and thiazolidinediones) do not cause hypoglycemia alone, but may enhance the risk when used with insulin or sulfonylureas.
    • Sepsis
    • Insulinoma
    • Autoimmune hypoglycemia
    • Alimentary hyperinsulinism
    • Renal failure (partially responsible for insulin metabolism)
    • Liver cirrhosis (responsible for significant insulin metabolism)
  • Underproduction of glucose:
    • Alcohol (inhibitory effect on glycogen storage and gluconeogenesis)
    • Drugs
    • Salicylates
    • Beta-blockers (including eyedrops)
    • Selective serotonin reuptake inhibitors (SSRIs)
    • Some antibiotics (e.g., sulfonylureas, pentamidine)
    • Adrenal insufficiency
    • Liver disease
    • Malnutrition
    • Dehydration
  • Cerebral edema
  • Extremes of age
  • Congestive heart failure
  • Renal failure
  • Counterregulatory hormone deficiency
  • Hypothyroidism or hyperthyroidism
Pregnancy Considerations
  • Third-trimester pregnant patients risk relative substrate deficiency–induced hypoglycemia.
  • The fetus is less likely to become hypoglycemic during mother's hypoglycemic episode secondary to active glucose transport across placenta
    • Oral hypoglycemic use in pregnancy may lead to profound and prolonged neonatal hypoglycemia.
Diagnosis
Signs and Symptoms
  • Adrenergic: caused by excessive counterregulatory hormones (i.e., epinephrine):
    • Diaphoresis
    • Anxiety
    • Tachycardia
    • Hunger
  • Neuroglycopenic:
    • Dizziness
    • Confusion
  • Hyperactive or psychotic behavior:
    • Slurred speech
    • Cranial nerve palsies
    • Seizures
    • Hemiplegia
    • Decerebrate posturing
  • Neonatal presentation:
    • Asymptomatic
    • Limp
    • Bradycardia
    • Irritable
    • Tremulous
    • Seizures
Alert
Patients with hypoglycemia unawareness may present with few if any of the above signs and symptoms and instead may present with only late findings such as seizure, focal neurologic findings, altered mental status, and coma.
Essential Workup
  • Diagnosis requires:
    • Demonstration of neuroglycopenic signs and symptoms as defined above
    • Lab evidence of hypoglycemia (Accu-Chek/Dextrostix)
  • Clearing of symptoms following glucose administration
Tests
Lab
  • Blood glucose (initial and posttreatment)
  • Electrolytes, BUN, creatinine:
    • Order if mental status does not improve post-glucose administration or sepsis considered.
  • CBC
  • Urinalysis
Imaging
Chest radiograph for:
  • Possible aspiration
  • Pneumonia as source of sepsis
Diagnostic Procedures/Surgery
ECG if suspect MI/ischemia owing to hypoglycemia or as cause of hypoglycemia
Differential Diagnosis
  • Neurologic:
    • Cerebral vascular accident/transient ischemic attack (CVA/TIA)
    • Seizure disorder
  • Drug or alcohol intoxication
  • Psychosis or depression
Pediatric Considerations
  • Salicylate ingestion
  • Reye syndrome
  • Growth hormone deficiency
  • Ketotic hypoglycemia
  • Inborn errors of metabolism
Treatment
Pre Hospital
  • Diagnosis with finger stick glucose (Accu-Chek)
  • Oral glucose–containing fluids or IV dextrose for hypoglycemia
  • Administer thiamine along with dextrose IV to prevent precipitation of Wernicke encephalopathy.
Initial Stabilization
  • Glucose:
    • Dextrose IV push (IVP)
    • Oral glucose in awake patient (with no IV) without risk of aspiration
    • Glucagon IM if unable to establish IV access
  • Airway, breathing, and circulation management (ABCs) with aspiration and seizure precautions
P.573

ED Treatment
  • Administer D50W 50 mL for decreased level of consciousness:
    • Second or third ampule may be necessary
    • Complications include volume overload and hypokalemia.
  • Initiate continuous IV infusion of 5–20% glucose solution for persistent mild hypoglycemia or if patient cannot eat.
  • Administer glucagon:
    • If hypoglycemia refractory to glucose
    • If IV access delayed
    • Ineffective in alcohol-induced hypoglycemia and significant liver disease
    • May repeat twice q20–30min
    • Administer hydrocortisone with glucagon for adrenal insufficiency.
    • Effective in 10–20 minutes
  • Administer octreotide:
    • If hypoglycemia refractory to glucose administration
    • If hypoglycemia secondary to sulfonylureas
  • Monitor blood glucose q2h–q3h and prior to discharge.
Medication (Drugs)
  • D50W: 1 amp (25 g) of 50% dextrose 1–2 mL/kg (child: 2 mL/kg D25W; infants: 5 mL/kg D10W) IVP
  • Glucagon: 0.5–2 mg IV/IM/SC:
    • Child: 0.03–0.1 mg/kg IV/IM/SC
    • Infant: 0.3 mg/kg IV/IM/SC; may repeat in 4 hours
  • Hydrocortisone: 100 mg (peds: 1–2 mg/kg) IV
  • Oral glucose: 20 g orally equals approximately 12-oz nondiet fruit juice, 14-oz nondiet cola, 2.5-oz chocolate
  • Octreotide: 50 µg q12h SC/IV
Follow-Up
Disposition
Admission Criteria
  • Overdoses of oral hypoglycemic agent (i.e., sulfonylureas) or long-acting insulin mandate observation for at least 24 hours.
  • Failure of neuroglycopenic symptoms to improve with glucose administration suggests neurologic injury, pre-existing neurologic condition, or another cause for these symptoms.
  • Recurrent hypoglycemic state in ED
  • Patients unable to tolerate oral fluids or food
  • Suicidal intentions
  • Older patients may require several days for complete recovery from severe or prolonged hypoglycemia.
Discharge Criteria
  • Discharge mild unintentional insulin overusage or failure to take oral calories if blood glucose normal, symptoms resolved, tolerating oral intake, and can be observed.
  • Families of patient with recurrent hypoglycemia should be instructed in IM glucagon administration.
Issues for Referral
Refer to primary physician for consideration of medication or diet changes if recurrent hypoglycemic episodes.
References
1. Comi RJ. Approach to acute hypoglycemia. Endocrinol Metab Clin North Am. 1993;22(2):247–262.
2. Service FJ. Hypoglycemia. Med Clin North Am. 1995;79(1):16.
3. Service FJ. Medical progress: hypoglycemic disorders. N Engl J Med. 1995;332:1144–1152.
4. Stanley CA, Baker L. The causes of neonatal hypoglycemia. N Engl J Med. 1999;340:1200–1201.
Codes
ICD9-CM
250.82 Diabetes with other specified manifestations
251 Other disorders of pancreatic internal secretion
251.2 Hypoglycemia, unspecified
775.6 Neonatal hypoglycemia
962.3 Poisoning by insulin and antidiabetic agents


> Table of Contents > Hypoglycemic Poisoning
Hypoglycemic Poisoning
Mark B. Mycyk
Basics
Description
  • Oral or parenteral agents that may cause hypoglycemia or other metabolic imbalances
  • Hypoglycemic poisoning may be intentional or unintentional (accidental).
Etiology
  • Insulin:
    • Enhances glucose uptake into cells
    • Limits glucose availability to the brain (most sensitive to hypoglycemia)
    • Influences potassium redistribution
  • Sulfonylurea agents:
    • Enhance insulin release from β cells, reduce hepatic glucose production, and increase peripheral insulin sensitivity
    • Hypoglycemic effect enhanced by polypharmacy, alcohol use, hepatic dysfunction, and renal insufficiency
  • Biguanide agents (metformin):
    • Antihyperglycemic agents
    • Decrease elevated serum glucose concentrations, but generally do not cause hypoglycemia on their own
    • In the presence of insulin, biguanides do the following:
      • Increase glucose uptake into cells
      • Limit glucose availability to the brain (most sensitive to hypoglycemia)
      • Influence potassium redistribution
      • Decrease gastrointestinal glucose absorption
      • Decrease hepatic gluconeogenesis
      • Metabolize glucose to lactate in intestinal cells, which may accumulate and lead to lactic acidosis
  • Thiazolidinediones:
    • In the presence of insulin, thiazolidinediones increase glucose uptake and use and decrease gluconeogenesis
  • α-Glucosidase inhibitors:
    • Lower systemic glucose by decreasing gastrointestinal absorption of carbohydrates
Diagnosis
Signs and Symptoms
  • Insulin or sulfonylureas:
    • Overdose causes hypoglycemia.
    • Symptoms most often occur when glucose <40–60 mg/dL (may occur at higher levels in diabetics).
    • Symptoms blunted by β-antagonists.
    • Facial flushing, diaphoresis, pallor, piloerection
    • Hunger, nausea, abdominal cramping
    • Labored respirations, apnea
    • Headache, blurred vision
    • Paresthesias, weakness, incoordination, tremor
    • Anxiety, irritability, bizarre behavior, confusion, stupor, coma, seizures
    • Palpitations, tachycardia, bradycardia (late)
    • Hypertension
    • Hypothermia
  • Biguanides:
    • Toxicity primarily owing to lactic acid accumulation
    • Nausea, vomiting, abdominal pain
    • Agitation, confusion, lethargy, coma
    • Kussmaul respirations
    • Hypotension, tachycardia
Pediatric Considerations
  • Neonatal hypoglycemia may occur after maternal use of sulfonylureas during labor.
  • Ingestion of one sulfonylurea tablet may cause hypoglycemia in a child.
  • Onset of symptomatic hypoglycemia may be delayed up to 8 hours.
Essential Workup
  • Diagnosis based on clinical presentation and an accurate history
  • Monitor serum glucose concentration.
  • Monitor vital signs and neurologic status.
  • Obtain serum electrolytes and lactate for biguanide ingestion.
  • Obtain liver function tests for thiazolidinedione ingestion.
Tests
Lab
  • Serum glucose before and after treatment
  • Electrolytes:
    • Check for hypokalemia
    • Anion gap acidosis
  • BUN, creatinine:
    • May reveal renal insufficiency, causing drug accumulation
  • CBC
  • Ethanol level
  • Lactate level
  • Liver function tests
  • Arterial blood gas
  • Assays for immunoreactive insulin and C-peptide levels:
    • Confirm surreptitious self-administration of exogenous insulin if insulin level is high and C-peptide is low in the setting of hypoglycemia
    • Do not correlate with severity of clinical symptoms
Imaging
  • ECG: sinus tachycardia, premature ventricular contractions (PVCs), atrial dysrhythmias
  • EEG: diffuse slowing without focal abnormalities
  • CT scan: cerebral edema if prolonged hypoglycemia
  • Chest radiograph: aspiration pneumonia or pulmonary edema
Differential Diagnosis
  • Addison disease
  • Panhypopituitarism
  • Sepsis
  • Insulinoma
  • Neuroendocrine tumors
  • Cirrhosis
  • Chronic ethanol abuse
  • Ethanol ingestion
  • Salicylate ingestion
  • β-antagonist ingestion
  • Ackee fruit poisoning
P.575

Treatment
Pre Hospital
Transport all pills/pill bottles involved in overdose for identification in ED.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Airway control essential
    • Administer supplemental oxygen.
    • IV access
    • Cardiac monitor and pulse oximetry
  • Naloxone, thiamine, D50 (or Accu-Chek) if altered mental status
ED Treatment
  • Hypoglycemia:
    • D50 bolus, then
      • IV infusion D5W or D10W to maintain euglycemia or mild hyperglycemia
      • Food
  • Neuroglycopenia:
    • May persist shortly after serum glucose corrected
    • Persistent symptoms require further dextrose administration.
  • Decontamination:
    • Administer activated charcoal for recent or large ingestion of oral agent (sulfonylurea or biguanide).
  • Supportive care
  • Hypotension:
    • 0.9% normal saline (NS) IV fluid bolus
    • Trendelenburg position
    • Dopamine titrated to pressure
    • Pressors may increase lactate production; use cautiously with biguanide-induced lactic acidosis.
  • Administer sodium bicarbonate for biguanide-induced lactic acidosis if pH <7.0.
  • Administer benzodiazepines for seizures.
  • Inhibit insulin secretion for sulfonylurea overdose with recurrent hypoglycemia with:
    • Octreotide
    • Diazoxide (watch for hypotension)
  • Early hemodialysis may be beneficial in cases of biguanide-induced lactic acidosis:
    • Corrects acid/base abnormalities
    • Enhances elimination of the drug
Medication (Drugs)
  • Activated charcoal: 1 mg/kg PO
  • Dextrose: 50–100 mL D50 (peds: 2 mL/kg of D25 over 1 minute) IV; repeat if necessary
  • Diazepam: 5–10 mg (peds: 0.2–0.5 mg/kg) IV q10–15min
  • Diazoxide: 200 mg PO or 1–3 mg/kg IV (infant: 8–15 mg/kg/24h q8h–q12h PO/IV; child: 3–8 mg/kg/24h q8h PO/IV)
  • Glucagon: 1–2 mg (peds: 0.03–0.1 mg/kg) IM/SC/IV
  • Lorazepam: 2–4 mg (peds: 0.03–0.05 mg/kg) IV q10–15min
  • Octreotide: 50–100 µg q8h–q12h SC/IV
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Hypoglycemia owing to sulfonylurea agents (may require several days of monitoring) or long-acting insulin preparations
  • Intentional overdose or self-injection of insulin warrants admission for 24 hours’ glucose monitoring.
  • All children with accidental ingestion of sulfonylureas
  • Metabolic alterations owing to biguanide ingestion or accumulation
Discharge Criteria
  • Accidental hypoglycemia owing to short-acting insulin injection in the setting of dietary insufficiency
  • Discharge after glucose correction and a 4-hour period of observation.
Issues for Referral
  • Patients with unintentional (accidental) poisoning require poison prevention counseling.
  • Patients with intentional (e.g., suicide) poisoning require psychiatric evaluation.
References
1. Green RS, Palatnick W. Effectiveness of octreotide in a case of refractory sulfonylurea-induced hypoglycemia. J Emerg Med. 2003;25(3):283–287.
2. Kruse JA. Metformin-associated lactic acidosis. J Emerg Med. 2001;20(3):267–272.
3. McLaughlin SA, Crandall CS, McKinney PE. Octreotide: an antidote for sulfonylurea-induced hypoglycemia. Ann Emerg Med. 2000;36(2):133–138.
4. Spiller HA. Management of antidiabetic medications in overdose. Drug Safety. 1998;19(5):411–424.
5. Wolf LR, Smeeks F, Policastro M. Oral hypoglycemic agents. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:423–432.
Codes
ICD9-CM
977.9


> Table of Contents > Hypokalemia
Hypokalemia
David N. Zull
Basics
Description
  • Defined as a serum potassium level <3.5 mEq/L:
    • Mild to moderate 2.5–3.5 mEq/L
    • Moderate to severe <2.5 mEq/L
  • Frequency:
    • Up to 20% of inpatients have documented hypokalemia (5% have levels <3.0 mEq/L).
    • Up to 14% of outpatients are mildly hypokalemic (most are related to diuretics or GI loss).
    • 5% of geriatric patients have K <3.0 mEq/L.
  • Potassium is the major intracellular cation:
    • Gradient is maintained by Na-K ATPase activity (enhanced by insulin and β-agonists) and mineralocorticoids.
  • Total potassium stores in a 70-kg person are approximately 3,500 mEq.
  • Electrophysiologic effects of hypokalemia:
    • Increase in the normal intracellular to extracellular potassium gradient:
      • Alters the depolarization threshold for muscles and nerves
      • Inhibits the termination of action potentials
    • Alterations in intracellular potassium directly affect cellular function.
Etiology
  • Renal losses:
    • Diuretics (thiazides, loop diuretics, carbonic anhydrase inhibitors), usually associated with loss of other cations (Mg2+, Ca2+, P3+, Na+)
    • Renal tubular damage
    • Primary renal tubular disorders (RTA type I and II)
    • Interstitial nephritis, analgesic nephropathy, drug toxicity (amphotericin, gentamicin, toluene), myeloma kidney
    • Hyperaldosteronism:
      • Primary (primary hyperaldosteronism, Cushing, pituitary tumor-producing ACTH, congenital adrenal hyperplasia)
      • Secondary (volume depletion, congestive heart failure [CHF], cirrhosis, nephrotic)
      • Exogenous (licorice ingestion, steroids)
    • Hypomagnesemia
    • Osmotic diuresis (mannitol, hyperglycemia)
  • Congenital disorders:
    • Bartter and Gitelman syndromes—hypokalemic metabolic alkalosis and low blood pressure:
      • Liddle syndrome is the same but with hypertension.
  • Delivery of negatively charged ions to the collecting duct (bicarbonate, some penicillins)
  • GI losses:
    • Diarrhea:
      • Proportional to volume and duration
    • Villous adenomas (K losses are more severe)
    • Laxative abuse
    • Vomiting and nasogastric suction result in volume depletion and metabolic alkalosis, which increases renal losses of potassium from bicarbonaturia and hyperaldosteronism.
    • Ureterosigmoidostomy
    • Intestinal fistulae, ileostomy
    • Cystic fibrosis
  • Intracellular shift of potassium
  • Alkalosis
  • Insulin
  • Adrenergic excess:
    • Severe stress (trauma, myocardial infarction, sepsis)
    • Treatment of asthma (frequent β-agonists and theophylline toxicity)
    • Cocaine, amphetamines
  • Hypokalemic periodic paralysis:
    • Familial
    • Thyrotoxic
    • Refeeding in prolonged starvation
    • B12 administration in severely deficient patient
    • Barium poisoning
  • Poor Intake (rare as a sole cause)
  • Nutritional (poverty, pica, dementia)
  • Eating disorders
  • Dental problems/oral lesions
  • Esophageal disease
Diagnosis
Signs and Symptoms
History
  • Neuromuscular:
    • Severe weakness (K <2.5 mEq/L)
    • May progress to paralysis if K <2.0 mEq/L and rapid development
    • Muscle cramps
    • Muscle tenderness
    • Paresthesias
    • Generalized fatigue and malaise
  • Constipation/Ileus
  • Cardiovascular:
    • Ventricular and atrial dysrhythmias (especially if underlying heart disease)
    • Potentiation of digoxin toxicity
    • Cardiac arrest
  • Polyuria (hypokalemic nephropathy):
    • Diabetes control worsened by hypokalemia (inhibiting insulin release)
Physical Exam
  • Hypertension—diuretic treatment, renal artery stenosis, primary hyperaldosteronism, licorice, congenital adrenal hyperplasia, Liddle syndrome
  • Hypotension—GI losses, overdiuresis, Bartter and Gitelman syndromes
  • Neuromuscular—muscle weakness, decreased reflexes, muscle tenderness if rhabdomyolysis
Tests
Lab
  • Electrolytes, BUN, creatinine, glucose:
    • High HCO3 suggests diuretic abuse, vomiting, mineralocorticoid excess, Bartter, Gitelman.
    • Low HCO3 suggests renal tubular disease.
  • Urine K (spot sample):
    • Less than 20 mEq/L suggests GI loss, potassium shift into cells, poor intake.
    • More than 40 mEq/L suggests renal loss.
    • Twenty to 40 mEq/L—calculate transtubular potassium gradient (TTPG) = (urine K × serum osm)/(serum K × urine osm): >7 suggests renal loss; <3 GI loss, poor intake; 3–7, mixed
  • Urine Na:
    • < 20 mEq/L with elevated urine K suggests secondary hyperaldosteronism.
  • Plasma renin if hypertensive:
    • High renin: secondary hyperaldosteronism, renal artery stenosis
    • Low renin: primary hyperaldosteronism
Imaging
ECG findings:
  • Low-voltage T waves
  • Sagging of the ST segments
  • U waves:
    • In severe hypokalemia, the T disappears and the U wave predominates, giving the illusion of dramatic QT prolongation.
  • Diminutive P waves (sometimes misread as a nodal rhythm)
  • Atrial (premature atrial contractions [PACs], atrial fibrillation [A fib]) and ventricular dysrhythmias (premature ventricular contractions [PVCs], ventricular tachycardia [VT], torsade),
    • Especially in patients with underlying cardiomyopathy or digoxin toxic
Differential Diagnosis
  • Intrinsic cardiac disease with dysrhythmias
  • Causes of muscular weakness:
    • Neuromuscular junction disease (myasthenia gravis, organophosphate poisoning, botulism)
  • Spinal cord disease
  • Polyneuropathies
  • Primary acute myopathies
  • Cataplexy
P.577

Treatment
Initial Stabilization
  • Volume resuscitation
  • Airway, breathing, and circulation management (ABCs)
ED Treatment
  • Total body deficit is 200–300 mEq per 1 mEq/L decrement in serum potassium level.
  • Rate of replacement and route dependent on presence of symptoms, severity of hypokalemia, and comorbidities
  • Complete replacement over several days
  • Oral potassium preferable to IV therapy whenever possible
Oral Potassium
  • Potassium chloride:
    • Preferred replacement in almost all cases
    • Liquid (or powder dissolved in water or juice) is more bioavailable, but nausea may occur.
    • 10–40 mEq per dose
    • Rapid rise in K, but will drop after 4 hours from transcellular shift
    • Tablets (wax matrix and microencapsulated) are more palatable, more sustained effect, but slowly absorbed and have potential for small bowel ulceration.
  • Potassium gluconate or citrate:
    • Use in acidotic patients.
    • Ineffective if accompanying metabolic alkalosis unless saline given concomitantly
    • Gradual oral repletion effective
    • Greater than 120 mEq over 24 hours is not well tolerated.
Intravenous Potassium
  • Recommended if neuromuscular symptoms, cardiac arrhythmias, ongoing GI losses, or severe hypokalemia
  • Potassium chloride is the preferred replacement:
    • Potassium phosphate is used only if accompanying severe hypophosphatemia.
  • Administration:
    • A potassium rider at 10 mEq/h piggybacked into maintenance 0.9 normal saline (NS) is safest and best tolerated (peds: 0.1–0.2 mEq/kg/h)
    • 15–20 mEq/h are feasible by peripheral vein but not recommended:
      • Higher rates of infusion are associated with pain and phlebitis.
    • If K is added to maintenance fluids, the concentration should not be >40 mEq/L.
    • If sustained life-threatening dysrhythmias, up to 40 mEq/h by central line or two peripheral lines can be considered.
    • Frequent monitoring of serum potassium is critical when large amounts of K are used.
  • Hypokalemic periodic paralysis and other situations in which there is significant transcellular K shifts (adrenergic excess):
    • Small amounts of K are effective (20 mEq IV).
    • More zealous administration may lead to rebound hyperkalemia.
Electrolyte Corrections
  • Magnesium:
    • Consider if hypokalemia is resistant to K replacement.
    • Slow IV infusion of 2 g
  • Chloride:
    • Hypokalemia with alkalosis is resistant to replacement unless volume depletion and hypochloremia is corrected by saline administration.
Follow-Up
Disposition
Admission Criteria
  • Need of IV potassium repletion
  • Cardiac dysrhythmias
  • Profound muscle weakness
  • Ongoing K losses
  • Serum potassium <2.5 mEq/L
  • Associated with significant hypotension or severe hypertension
  • Significant comorbidities or geriatric
Discharge Criteria
  • Asymptomatic
  • Able to replete deficiency with oral potassium
  • Early follow-up available and reliable patient
Issues for Referral
Nephrology referral or consult if suspicion of renal wasting
References
1. Lederer E, Erbeck K, Ouseph R. Hypokalemia. Available at http://www.emedicine.com, Medicine, 2004.
2. Lin SH, Chiu JS, Hsu CW, et al. A simple and rapid approach to hypokalemic paralysis. Am J Emerg Med. 2003;21:487–491.
3. Rastegar A, Soleimani M. Hypokalemia and hyperkalemia. Postgrad Med J. 2001;77:759–764.
4. Riggs J. Neurologic manifestations of neurologic disease: neurologic manifestations of electrolyte disturbances. Neurol Clin. 2002;20:1–10.
5. Weiss-Guillet EM, Takala J, Jakob SM. Diagnosis and management of electrolyte emergencies. Best Pract Res Clin Endocrinol Metab. 2003;17:623–651.
Codes
ICD9-CM
276.8
ICD10
E87.6


> Table of Contents > Hyponatremia
Hyponatremia
Linda Mueller
Basics
Description
  • Sodium <130 mEq/L
  • Most common electrolyte disturbance (1–4% of hospitalized patients)
Etiology
Pseudohyponatremia
  • Low-measured serum sodium but normal measured serum osmolarity
  • Occurs secondary to the displacement of sodium to aqueous phase of serum
  • Seen with elevated lipids or proteins
  • Disease examples include:
    • Multiple myeloma
    • Hyperlipidemia
Hyponatremia with Normal Osmolarity and Fluid Overload
  • Inappropriate retention of water
  • Disease examples include:
    • Congestive heart failure
    • Cirrhosis
    • Renal failure
    • Nephrotic syndrome
Hyponatremia with Normal Osmolarity and Euvolemia
  • Patients tend to have increased total body water without marked edema
  • Purest form of dilutional hyponatremia
  • Disease examples include:
    • Endocrine abnormalities:
      • Hypothyroid
      • Stress
      • Sydrome of inappropriate ADH (SIADH)
    • Diseases that cause SIADH:
      • Pulmonary disease (tuberculosis, Legionella, Aspergillosis, chronic obstructive pulmonary disease)
      • CNS disorders (bleeding, malignancy, trauma)
      • Cancer (small cell lung, pancreas, duodenum)
      • HIV infection
    • Water intoxication (3–7% of institutionalized psychotic patients), can also occur in marathon runners
    • Mineralocorticoid abnormalities
    • Postoperative hyponatremia (particularly after transurethral prostatectomy)
Hyponatremia with Normal Osmolarity and Hypovolemia
  • Deficits in total body water and total body sodium
  • Sodium deficits exceed water deficits
  • Possible etiologies include:
    • Gastrointestinal losses
    • Sweating
    • Burns
    • Cystic fibrosis
    • Salt-wasting nephropathies
    • Diuretics
Drug-induced
  • Drugs may stimulate antidiuretic hormone (ADH) and cause hyponatremia:
    • Clofibrate
    • Cyclophosphamide
    • Carbamazepine
    • Vincristine, vinblastine
    • Oxytocin
    • Bromocriptine
    • Barbiturates
    • Opiates
  • Drugs may increase sensitivity to ADH and cause hyponatremia:
    • Chlorpropamide
    • NSAIDs
  • Drugs may stimulate thirst and cause hyponatremia:
    • Thiothixene
    • Amitriptyline
    • Fluphenazine
    • Ecstasy
    • Fluoxetine
    • Sertraline
    • Haloperidol
Hyponatremia with Hyperosmolarity
  • Due to excessive osmotically active substances
  • Possible etiologies include:
    • Elevated glucose (most common cause of hyponatremia)
    • Corrected Na+ = 0.016 × (measured glucose – to 100) + measured sodium
    • Mannitol infusion
    • Maltose and glycine
Pediatric Considerations
  • More prone to water intoxication
  • High incidence of iatrogenic hyponatremia
Diagnosis
Signs and Symptoms
Mild: Na+ >120 mEq/L
  • Headache
  • Nausea
  • Vomiting
  • Weakness
  • Anorexia
  • Muscle cramps
  • Rhabdomyolysis
Moderate: Na+ between 110 and 120 mEq/L
  • Impaired response to verbal stimuli
  • Decreased response to painful stimuli
  • Visual/Auditory hallucinations
  • Bizarre behavior
  • Incontinence
  • Hyperventilation
  • Gait disturbance
Severe: Na+ <110 mEq/L
  • Signs of herniation:
    • Decorticate/Decerebrate posturing
  • Bradycardia
  • Hypertension
  • Altered temperature regulation
  • Dilated pupils
  • Seizure activity
  • Respiratory arrest
  • Coma/Unresponsive
Chronic
May be asymptomatic
Essential Workup
  • Serum sodium level:
    • Recheck sodium to verify.
  • Review patient medication list.
  • Obtain good medical history for possible etiologies.
Tests
Lab
  • Electrolytes, blood urea nitrogen (BUN)/creatinine
  • Glucose:
    • Correct sodium value accordingly if severe hyperglycemia.
  • Calculate osmolality:
    • Plasma osmolality = [2 × NA(mEq L) + Glucose/18 + BUN/2.8]
  • Urine sodium
Differential Diagnosis
Pseudohyponatremia due to:
  • Hyperglycemia
  • Hyperlipidemia
  • Hyperproteinemia
P.579

Treatment
Initial Stabilization
  • ABCs
  • Initiate IV fluid with 0.9% NS.
  • Naloxone, thiamine, D50W (or Accu-Chek) for altered mental status
ED Treatment
Depends on severity and chronicity of hyponatremia and underlying etiology
Acute Hyponatremia with Severe CNS Symptoms
  • Goal:
    • Raise serum sodium by 10 mEq/L or to level >120–125 mEq/L over 6 hours with administration of hypertonic saline
  • Calculate sodium deficit:
    • Na+ deficit = 0.6 (weight in kg)(140 – Na+)
  • 250 mL of 3% or 5% saline solution in adult over 4–6 hours will raise serum sodium by 10–15 mEq/L
    • OR may dose 1–2 mL/kg/h of 3% saline solution
  • Sodium contents:
    • 1 L 0.9% NS = 154 mEq of sodium
    • 1 L 3% saline = 513 mEq of sodium
Hypovolemic Hyponatremia
  • Correct underlying cause.
  • Replete volume with 0.9% NS IV.
  • Primary goals to restore:
    • Extracellular fluid
    • Cardiac output
    • Organ perfusion
Hypervolemic/Euvolemic Hyponatremia
  • Water restriction to less than 1 L per day with high dietary salt intake
  • For faster correction of sodium:
    • Administer IV 0.9% NS with loop diuretic (furosemide).
  • Maximum rate of correction = 0.5 mEq/L/h
Medication (Drugs)
  • Furosemide: 20–40 mg IV push
  • Sodium replacement:
    • Calculate Na+ deficit
    • Replace no more than half of requirement over 8–12 hours
Follow-Up
Disposition
Admission Criteria
  • Symptomatic hyponatremia
  • Sodium <120 mEq/L
  • Asymptomatic, mild hyponatremia (Na+ 120–127 mEq/L), with comorbid factors
Discharge Criteria
  • Sodium greater than 130 mEq/L and asymptomatic
  • Known chronic history of hyponatremia with no acute changes
  • Asymptomatic, mild hyponatremia (Na+ 120–129 mEq/L) with no comorbid factors; however, must have close outpatient follow-up
References
1. Fall PJ. Hyponatremia and hypernatremia: a systematic approach to causes and their correction. Postgrad Med. 2000;107(5):75–82.
2. Fried LF, Palevsky PM. Hyponatremia and hypernatremia. Med Clin North Am. 1997;81(3):585–609.
3. Kumar S, Berl T. Sodium. Lancet. 1998;352:220–228.
4. Lin M, Liu S, Lim I. Disorders of water imbalance. Emerg Med Clin North Am. 2005;23(3):749–770, ix.
5. Mulloy AL, Caruana RJ. Hyponatremic emergencies. Med Clin North Am. 1995;79:155–167.
6. Oh M. Pathogenesis and diagnosis of hyponatremia. Nephron. 2002;(Suppl 1):2–8.
7. Palmer B, Gates J, Lader M. Causes and management of hyponatremia. Ann Phamacother. 2003;37:1644–1702
Codes
ICD9-CM
276.1
ICD10
E87.1


> Table of Contents > Hypoparathyroidism
Hypoparathyroidism
Hugh Schuckman
Basics
Description
  • Hypoparathyroidism is owing to a deficiency in parathyroid hormone (PTH).
  • Pseudohypoparathyroidism is owing to end organ unresponsiveness to PTH.
  • Parathyroid hormone (PTH):
    • Decreases urinary Ca2+ loss
    • Increases urinary PO4 loss
    • Stimulates vitamin D conversion from 25(OH)-D to 1,25(OH)2-D in kidney
    • Liberates Ca2+ and PO4 from bone
  • Calcitonin:
    • Promotes deposition of Ca2+ and PO4 into bone (produced primarily in C cells in thyroid)
  • Magnesium:
    • Cofactor in production of PTH
    • Essential for action of PTH in target tissues
  • Hypoparathyroidism:
    • Primary failure of the parathyroid gland (may have associated Addison disease)
  • Pseudohypoparathyroidism:
    • Tissue unresponsiveness with elevated PTH levels
    • Associated with hypothyroidism and hypogonadism
Genetics
  • Congenital absence
  • DiGeorge syndrome:
    • Hypoparathyroidism
    • Thymic dysplasia
    • Severe immunodeficiency
  • Wilson disease:
    • Destruction of gland owing to copper deposition
  • Autoimmune polyglandular syndrome type I:
    • Hypoparathyroidism
    • Adrenal insufficiency
    • Mucocutaneous candidiasis
  • Albright syndrome (hereditary osteodystrophy):
    • Short stature
    • Obesity
    • Round face
    • Short neck
    • Short 4th and 5th metacarpals and metatarsals (type I pseudohypoparathyroidism)
Etiology
  • Failure of parathyroid gland:
    • Autoimmune destruction
    • Surgical interruption of blood supply or gland removal
    • Radiation damage
    • Hypomagnesemia as PTH cofactor
  • End organ unresponsiveness to PTH
Diagnosis
Alert
The most common symptomatic presentation is postop for parathyroidectomy.
Pediatric Considerations
  • Neonates/infants:
    • Transient hypoparathyroidism in first year of life
    • Subnormal intelligence proportional to duration of hypocalcemia
    • Dental hypoplasia
Signs and Symptoms
Physical Exam
  • Related to severity, rapidity of onset, and duration of hypocalcemia
  • General:
    • Weakness
    • Malaise
  • Neuromuscular:
    • Paresthesias (especially circumoral and extremities)
    • Carpal pedal spasm
    • Latent spasm elicited by:
      • Chvostek sign (twitching of circumoral muscles after tapping facial nerve in front of the tragus)
      • Trousseau sign (spasm after inflating blood pressure cuff 20 mm above patient's systolic blood pressure [BP] for 3 minutes)
    • Laryngospasm/bronchospasm
    • Blepharospasm
    • Muscle cramps
    • Tetany
    • Seizures (presenting symptom of one third with hypoparathyroidism)
    • Increased intracranial pressure (ICP) with papilledema
    • Parkinson syndrome and other extrapyramidal disorders
    • Myelopathy
  • Cardiovascular:
    • Prolonged QT interval (owing to ST segment prolongation)
    • Heart block
    • Congestive heart failure (CHF)
    • Ventricular fibrillation (VFib)
    • Vasoconstriction
  • Psychiatric:
    • Impaired memory
    • Confusion
    • Hallucinations
    • Dementia
  • Dermatologic:
    • Brittle hair and nails
    • Psoriasis
  • Hyperpigmentation:
    • Lenticular cataracts
Essential Workup
  • If no hypocalcemic symptoms with hypocalcemia, check albumin level:
    • If still low after correcting for hypoalbuminemia, check ionized Ca2+.
  • If hypocalcemic symptoms with normal total Ca2+, check pH for alkalosis:
    • If not alkalotic, check ionized Ca2+ (active form).
    • Metabolic or respiratory alkalosis increases the binding to albumin reducing the ionized Ca2+.
  • If hypocalcemic symptoms with low ionized Ca2+, check a PTH level:
    • Low in primary hypoparathyroidism and in vitamin D deficiency
    • Elevated in pseudohypoparathyroidism and hypocalcemia from renal failure
Tests
Lab
  • Calcium: Correct for albumin using formula:
    • Corrected Ca2+ (mg/dL) = measured Ca2+ (mg/dL) + 0.8[4.0 - albumin (g/dL)]
  • Ionized Ca2+ if symptomatic with low total calcium
  • Electrolytes, BUN, creatinine, glucose
  • Magnesium
  • Arterial blood gas (ABG) if symptomatic with normal total Ca2+:
    • Elevation of 0.1 pH unit decreases the ionized Ca2+ by 3–8%.
  • Phosphorus:
    • Elevated except when hypocalcemia caused by vitamin D deficiency
    • Metastatic calcification can cause hypocalcemia by tissue deposition when the calcium/phosphorus product is >60.
Imaging
Tooth roots may be absent.
Diagnostic Procedures/Surgery
ECG:
  • Prolonged QT interval:
    • Owing to ST-segment prolongation from hypocalcemia
Differential Diagnosis
  • Must differentiate from variety of causes of hypocalcemia
  • Lab artifact:
    • Low total calcium that is normal when corrected for albumin level with no symptoms of hypocalcemia
  • Alkalosis:
    • Symptomatic hypocalcemia with a normal total calcium
  • Hypomagnesemia (needed for PTH secretion)
  • PTH resistance (congenital)
  • PTH suppression by ethanol, chemotherapeutics, or cimetidine
    • P.581

  • Vitamin D deficiency (low Ca2+ + low PO4):
    • Anticonvulsant use (decreased vitamin D absorption)
    • Liver disease
    • Resistance to vitamin D
    • Malabsorption or dietary deficiency
  • Gram-negative sepsis
  • Renal failure or nephrotic syndrome
  • Chelation:
    • Pancreatitis (fatty acids chelate calcium)
    • Ammonium bifluoride (tire cleaner spray)
    • Hydrofluoric acid
    • Citrated blood
    • Acute hyperphosphatemia:
      • Fleet enemas
      • Rhabdomyolysis
      • Acute renal failure
Treatment
Pre Hospital
  • Administer calcium in refractory VFib or status epilepticus in addition to usual medications if known hypoparathyroidism or suspected hypocalcemia.
  • Stridor may herald laryngospasm.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Manage airway if laryngospasm.
  • Administer IV calcium bolus (chloride or gluconate) if unstable cardiac rhythm or tetany:
    • Slow infusion much safer unless patient markedly symptomatic
  • Prepare for ventricular dysrhythmias including ventricular fibrillation.
  • Seizure precautions
ED Treatment
  • Calcium replacement:
    • Ten percent calcium chloride (27.2 mg elemental Ca2+/mL)
      • For life-threatening conditions: 1 amp (10 mL) over 3–5 min IV or 10%
    • Calcium gluconate (9 mg elemental Ca2+/mL)
      • For life-threatening conditions: 1–3 amp (10 mL/amp) over 5–10 min/amp
    • For non-life-threatening conditions, administer calcium via slow infusion of 500–1,000 mg elemental Ca2+ over 6–24 hours (peds: 100 mg elemental Ca2+/kg/24h)
    • Continuous cardiac monitoring
    • Stop infusion if bradycardia develops.
    • Perform frequent checks of serum Ca2+ levels.
    • Calcium administration may precipitate digitalis toxicity.
    • Supplement to lowest possible Ca2+ level keeping the patient asymptomatic, then switch to oral replacement.
      • Soft tissue calcification may occur with calcium/phosphorus product of 60 (Ca × PO4).
  • Replace magnesium if low.
  • Bind phosphorus:
    • Aluminum hydroxide–containing antacids (Maalox, Mylanta, or Gelusil) if creatinine <2
    • Calcium acetate (Phos-lo) or calcium carbonate when concurrent renal failure if creatinine >2
  • Vitamin D supplementation
  • Avoid carbonated beverages (high in phosphorus).
  • Assess for associated endocrinopathies.
Medication (Drugs)
  • Calcium acetate (Phos-lo 167 mg elemental Ca): 1 or 2 tabs with meals
  • Calcium carbonate 500 mg (elemental Ca): 1 or 2 tabs q.i.d. (2–4 g/d) (peds: 45–65 mg/kg/d)
  • Calcium chloride 10% (27.2 mg elemental Ca2+/mL): one amp over 3–5 min IV if life-threatening condition; otherwise, slow infusion
  • Calcium gluconate 10% (9 mg elemental Ca2+/mL): 1–3 amp over 5–10 min per amp if life-threatening condition; otherwise, slow infusion
  • Magnesium oxide 400 mg: 1 or 2 tabs daily
  • Magnesium sulfate: 2 g IV (peds: 25–50 mg/kg up to 2 g) over 2 hours—if severe, 6 g over 6 hours
  • Vitamin D: 400 IU/d
Follow-Up
Disposition
Admission Criteria
  • Symptomatic hypocalcemia
  • Abnormal ECG
  • Inability to take vitamin D or calcium orally
  • Corrected calcium <5 mg/dL
Discharge Criteria
  • Asymptomatic hypocalcemia
  • Not meeting any admission criteria
Issues for Referral
Any patient requiring therapy or needing follow-up laboratory studies
References
1. Goldman L, Bennett JC, eds. Cecil's Textbook of Medicine. 22nd ed. Philadelphia: WB Saunders; 2000.
2. Greenspan FS, Gardner DG. Basic and Clinical Endocrinology. 7th ed. Lange Publishers; 2003.
3. Tintinalli JE, Kelen GD, Stapczynski JS. Emergency Medicine: A Comprehensive Study Guide. 6th ed. New York: McGraw-Hill; 2004.
4. Wallach J, ed. Interpretation of Diagnostic Tests. 7th ed. Boston: Little, Brown and Company; 2000.
Codes
ICD9-CM
252.1
ICD10
E20.9


> Table of Contents > Hypothermia
Hypothermia
Jordan Moskoff
Basics
Description
Body temperature <35°C
Risk Factors
Poor temperature tegulation:
  • Very young
  • Advanced age
  • Co-morbid condition
  • Intoxication
Pathophysiology
  • Loss of heat:
    • Radiation—most rapid, 50% of heat loss
    • Conduction
    • Convection
    • Evaporation
    • Respiration
  • Heat production:
    • Shivering
    • Nonshivering thermogenesis
    • Increased thyroxine
    • Increased epinephrine
Etiology
  • Dermal disease:
    • Burn
    • Exfoliative dematitis
    • Severe psoriasis
  • Drug induced
    • Ethanol
    • Phenothiazines
    • Sedative-hypnotics
  • Environmental:
    • Immersion
    • Nonimmersion
  • Iatrogenic:
    • Aggressive fluid replacement
    • Heat stroke treatment
  • Metabolic:
    • Hypoadrenalism
    • Hypopituitarism
    • Hypothyroidism
  • Neurologic:
    • Acute Spinal cord transection
    • Head trauma
    • Stroke
    • Tumor
    • Wernicke disease
  • Neuromuscular inefficiency:
    • Age extreme
    • Impaired shivering
    • Lack of acclimatization
  • Sepsis
Pediatric Considerations
Infants have a large body surface to mass ratio.
Diagnosis
Signs and Symptoms
  • Mild 35–32.2°C (95–90°F):
    • Initial excitation phase to combat cold:
      • Hypertension
      • Shivering
      • Tachycardia
      • Early tachycardia followed by bradycardia
      • Tachypnea
      • Vasoconstriction
    • Over time with onset of fatigue:
      • Apathy
      • Ataxia
      • Cold diuresis
      • Defect in distal tubular reabsorption of sodium and water
      • Impaired judgment
  • Moderate 32.2–28°C (90–82.4°F):
    • Atrial dysrhythmias
    • Bradycardia:
      • Decreased spontaneous depolarization of pacemaker cells
      • Refractory to atropine
    • Decreased level of consciousness
    • Decreased respiratory rate:
      • Progressive respiratory depression with CO2 retention
    • Dilated pupils
    • Diminished gag reflex
    • Extinction of shivering
    • Hyporeflexia
    • Hypotension
    • J-wave (Osborn wave) on ECG
  • Severe <28°C (82.4°F):
    • Apnea
    • Coma
    • Decreased or no activity on EEG (electroencephalography)
    • Nonreactive pupils
    • Oliguria:
      • Renal blood flow depressed 50%
    • Pulmonary edema
    • Ventricular dysrhythmias/asystole:
      • Cardiac cycle lengthens, resulting in increased intervals
Essential Workup
  • Accurate core temperature confirms diagnosis.
  • Low-reading thermometer
Tests
Lab
  • Arterial blood gas (ABG):
    • Temperature correction not needed
  • CBC:
    • Hematocrit rises owing to decreased plasma volume.
    • Leukopenia does not imply absence of infection:
      • High-risk groups, e.g., neonate, immunocompromised should receive empiric antibiotics.
  • Electrolytes, BUN, creatinine:
    • Vary during rewarming; recheck frequently—especially creatine phosphokinase (CPK) and potassium (K+)
  • PT, PTT, and platelets:
    • Prolonged clotting times, thrombocytopenia common
  • Toxicology screen:
    • Alcohol/drug ingestion common
Imaging
  • Chest radiograph:
    • Pneumonia common complication
  • ECG:
    • Tachycardia to bradycardia
    • Atrial fibrillation with slow response
    • Ventricular fibrillation
    • Asystole
    • Prolonged PR, QRS, QT intervals
    • J Osborn Waves
    • ST elevation mimicking acute coronary syndrome
Differential Diagnosis
  • Environmental
  • Sepsis
  • Primary CNS disorder
Treatment
Pre Hospital
  • Controversies:
    • Cardiopulmonary resuscitation (CPR) not recommended if:
      • Electrical rhythm present without palpable pulse or blood pressure with short transport time
  • Cautions:
    • Prolonged palpation/auscultation for cardiac activity—30–45 seconds
    • Apparent cardiovascular collapse may be depressed cardiac output, often sufficient to meet metabolic demands.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Supplemental oxygen
    • Oral and nasotracheal intubation are safe.
    • Place nasogastric (NG) tube postintubation.
    • Cardiac monitor
    • Warmed D5.9 normal saline (NS) preferred over lactated Ringer:
      • Shivering depletes glycogen.
  • Remove wet clothing and begin passive external rewarming.
  • Administer Narcan, D50W (or Accu-Chek), and thiamine to a patient with altered mental status.
  • Stress dose steroids (Solucortef 100 mg IV) for known adrenal insufficiency or treatment failure
  • Obtain accurate core temperatures using rectal thermometer.
P.583

ED Treatment
Cardiac Arrest Resuscitation
  • Most dysrhythmias correct with rewarming alone.
  • Ventricular fibrillation induction occurs with rough handling, chest compressions, hypoxia, and acid-base changes.
  • CPR is less effective owing to decreased chest wall elasticity.
  • Defibrillation is rarely successful at temperatures <28–30°C
    • Defibrillate one to three times and then again post rewarming.
    • Once >30°C, if ventricular fibrillation persists use amiodarone.
    • Direct current results in myocardial damage.
Dysrhythmia Management
  • Atrial fibrillation:
    • Common <32°C
    • Usually converts spontaneously
  • Malignant ventricular dysrhythmias:
    • Amiodarone drug of choice
    • Avoid lidocaine and procainamide—may increase ventricular fibrillation.
Rewarming Techniques
  • Faster rewarming rates (1–2°C/h) generally have better prognosis than slower rewarming rates (<0.5°C/h).
  • Active rewarming is necessary at core temperature of <32°C:
    • Internal thermogenesis insufficient to increase body temperature
    • Shivering extinguished
Passive External Rewarming
  • Ideal technique for most healthy patients with mild hypothermia
  • Must have intact thermoregulatory mechanisms, normal endocrine function, and adequate energy stores
  • Cover the patient with dry insulating material.
  • Endogenous thermogenesis must generate an acceptable rate of rewarming.
  • Disadvantage—core rises very slowly.
Active External Rewarming
  • Delivers heat directly to the skin
  • Safe in previously healthy young acutely hypothermic victims
  • Requires intact circulation to remove peripherally rewarmed blood to core
  • Associated with core temperature after drop
  • Rewarming shock—venous pooling in warmed extremities secondary to vasodilatation
  • Cover trunk preferentially
  • Bair Hugger device provides forced warm air—prevents shock or after drop.
Active Core Rewarming Techniques
  • Airway rewarming (complete humidification at 40–45°C):
    • Administer to all patients.
  • Heated IV (40–42°C) D5.9NS:
    • Administer to all patients.
    • High flow rates must be maintained.
    • Use blood warmer or calibrated microwave.
  • Heated gastric irrigation via nasogastric or orogastric tubes:
    • Not recommended
    • Low amount of surface area
    • Aspiration risk if airway not secured
  • Pleural irrigation (0.9 NS at 30–42°C):
    • Use in severe hypothermia without cardiac activity.
    • 1 or 2 chest tubes—midaxillary and midclavicular bilaterally
    • Contraindicated in patients with cardiac rhythm because the chest tube may induce ventricular fibrillation
  • Heated peritoneal lavage (0.9 NS at 40–45°C):
    • Use in unstable hypothermic patients or stable patients with severe hypothermia whose rewarming rates are <1°C/h.
    • 1 or 2 catheters
    • Advantageous in patients with overdose or rhabdomyolysis
Extracorporeal Rewarming
  • Most effective rewarming method
  • Hemodialysis:
    • Initiate for patients with drug overdoses or severe electrolyte disturbances.
  • Continuous arteriovenous rewarming:
    • Blood pressure must be >60 mm Hg.
    • Blood circulated through warmer from percutaneously inserted femoral arterial and contralateral venous catheters
  • Extracorporeal venovenous rewarming:
    • Blood is removed via central venous catheter, heated to 40°C, and returned via second central or large peripheral venous catheter.
  • Cardiopulmonary bypass:
    • Treatment of choice in severe hypothermia with cardiac arrest
    • Complications include:
      • Hemolysis
      • Arterial injury
      • Air embolism
      • Those associated with systemic heparinization
Additional Therapy
  • Methylprednisolone or hydrocortisone for suspicion of adrenocortical insufficiency or steroid dependence
  • Empiric treatment with levothyroxine only for myxedematous patients
Medication (Drugs)
  • Amiodarone: 300 mg IV push (IVP) for ventricular fibrillation followed by 1 mg/kg infusion
  • Dextrose: D50W one amp—50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Hydrocortisone: 250 mg IVP
  • Levothyroxine: 50–500 µg IV over several minutes
  • Methylprednisolone: 30 mg/kg IVP
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Moderate to severe hypothermia (<32°C)
  • Young, healthy patients with no co-morbid illness who have mild accidental hypothermia (>32°C) that responds well to warming:
    • Admit to an observation area.
    • Discharge if asymptomatic after 8–12 hours and they remain asymptomatic.
Discharge Criteria
  • Young, healthy patients with no co-morbid illness
  • Very mild accidental hypothermia (>35°C) that responds well to warming
  • Safe, warm environment to go to after discharge
References
1. Cheng D. The EKG of hypothermia. J Emerg Med. 2002;22(1):87–91.
2. Daniel F, Danzl DF. Accidental hypothermia. In: Marx JA, ed. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:1979–1996.
3. Hanania NA, Zimmerman JL. Accidental hypothermia. Crit Care Clin. 1999;15(2):235–249.
4. Mccullough L. Diagnosis and treatment of hypothermia. Am Fam Physician. 2004;70:2325–2332.
Codes
ICD9-CM
991.6
ICD10
T68


> Table of Contents > Hypothyroidism
Hypothyroidism
Rita Cydulka
Jessica R. Goldstein
Basics
Description
  • Decreased levels of effective circulating thyroid hormone and sensitivity to catecholamines lead to decreased metabolic rate, compensatory vasoconstriction, reduced blood volume, heart rate, and cardiac output.
  • Myxedema coma is a rare extreme form of hypothyroidism characterized by altered mental status and defective thermoregulation triggered by a precipitating event or illness.
  • Results from a deficiency of thyroid hormone
  • Primarily owing to thyroid disease caused by:
    • Autoimmune process, e.g., Hashimoto thyroiditis, postpartum thyroiditis
    • Iatrogenic failure, e.g., radiation, thyroidectomy, drugs
  • Pituitary disease or secondary failure accounts for less than 4% of cases.
  • Usually follows an indolent course with decompensation after specific stress factors
  • Myxedema coma caused by further stress on patient with hypothyroidism, which results in failure of compensatory mechanisms. Stressors include:
    • Hypoxia
    • Hypothermia
    • Hypotension
    • Hypoglycemia
    • Hyponatremia
    • Adrenal insufficiency
    • Sedative hypnotic drugs
Etiology
  • Primary:
    • Congenital
    • Autoimmune:
      • Thyroiditis
      • Hashimoto disease
    • Idiopathic
    • Iatrogenic:
      • Postsurgical
      • External radiation
      • Radioiodine therapy
      • Antithyroid drugs (iodides, lithium)
    • Inherited defect:
      • Aplasia
      • Hypoplasia
      • Enzymatic defect
      • Treatment of maternal hyperthyroidism
    • Ingestion of drugs or goitrogens during pregnancy
    • Neoplasm: primary (carcinoma) or secondary (infiltration)
    • Infection: viral (rarely aerobic or anaerobic bacteria)
    • Trauma: neck injury
  • Secondary:
    • Pituitary tumor
    • Infiltrative disease (sarcoid) or tumor
    • Trauma
Diagnosis
Signs and Symptoms
History
  • Weakness/fatigue/drowsiness
  • Cold intolerance
  • Headaches
  • Myalgias
  • Menorrhagia
  • Constipation
  • Weight gain
  • Emotional lability
  • Mental status changes
Physical Exam
  • Puffy eyelids
  • Sparse pubic, axillary hair
  • Absent lateral one-third eyebrows
  • Prolonged relaxation phase deep tendon reflexes (DTRs)
  • Yellow tinged/dry skin
  • Pallor
  • Goiter
  • Myxedema—dry, waxy swelling of skin/subcutaneous tissues
  • Swelling of hands/feet
  • Huskiness of voice
  • Galactorrhea
Myxedema Coma
  • Extreme form of hypothyroidism (see above) triggered by stress or illness
  • Hypothermia
  • Bradycardia
  • Hypotension
  • Altered mental status
Geriatric Considerations
Suspect myxedema coma in decompensated elderly women with history of chronic or untreated hypothyroidism.
Pregnancy Considerations
  • Postpartum thyroiditis occurs in up to 5% of women.
  • Usually occurs 3–6 months postpartum
  • Complain of depression, weakness, fatigue
Pediatric Considerations
  • Neonatal Graves disease occurs in about 10% of women with Graves during pregnancy regardless of treatment.
  • Thyroid-stimulating hormone (TSH) antibodies and propylthiouracil (PTU) cross placenta.
  • PTU excreted in small quantities in breast milk
Essential Workup
Laboratory confirmation of the diagnosis of hypothyroidism/myxedema coma is usually not possible in the ED.
Tests
Search for the underlying cause of myxedema coma.
Lab
  • Thyroid function studies:
    • Free T4 (low)
    • High-sensitivity TSH (increased)
    • If free T4 unavailable—total T4 (decreased) and resin T3 uptake (increased)
  • CBC:
    • Anemia
  • Electrolytes, BUN, creatinine, glucose:
    • Hyponatremia
    • Hypoglycemia
  • AST, lactate dehydrogenase (LDH), creatine phosphokinase (CPK)
  • Arterial blood gases:
    • Hypoxemia/hypercapnia
    • Acidosis
Imaging
ECG:
  • Profound bradycardia
Differential Diagnosis
  • Nephrotic syndrome
  • Chronic nephritis
  • Hypoalbuminemia
  • Chronic renal disease
  • Sepsis
  • Depression
  • Congestive heart failure (CHF)
Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Intubation and ventilation may be necessary.
  • Cardiac monitor
  • Blood pressure support
  • Supplemental oxygen to meet metabolic needs
  • Correct hypothermia:
    • Initiate passive warming measures.
    • Aggressive rewarming may precipitate hypotension from vasodilation.
P.585

ED Treatment
Mild hypothyroidism—refer for oral thyroid replacement as an outpatient.
Myxedema Coma
  • Life-threatening condition
  • Initiate thyroid hormone replacement therapy if a high index of suspicion:
    • Prompt IV replacement improves survival.
    • L-thyroxine (LT4) or liothyronine (LT3):
      • Some experts advocate LT4 over LT3
    • Reassess 4 hours after initial dose.
    • Use smaller doses of thyroid hormone in the elderly or patients with cardiac disease.
  • Hydrocortisone to prevent Addisonian crisis
  • Dextrose for hypoglycemia
  • IV fluid bolus for hypotension:
    • Avoid pressors, if possible, as they may precipitate dysrhythmias.
    • Response to pressors is poor until thyroid replacement initiated.
    • Thyroid hormone augments action of pressors.
  • Correct the underlying precipitant.
Medication (Drugs)
  • Dextrose: 50–100 mL D50 (peds: 2 mL/kg of D10 over 1 min) IV
  • Hydrocortisone: 100 mg (peds: 4 mg/kg) IV q6h–q8h
  • L-thyroxine (LT4): 300–600 µg load IV followed by 50–100 µg IV daily
  • Liothyronine (LT3): 10–20 µg load IV followed by 10 µg IV q4h for 24h, then 10 µgIV q6h for 24–48h.
Follow-Up
Disposition
Admission Criteria
ICU admission for myxedema coma
Discharge Criteria
Hypothyroid patients should be referred to a primary caretaker for initiation of oral thyroid hormone replacement therapy.
References
1. Fliers E, Wiersinga WM. Myxedema coma. Rev Endocr Metab Disord. 2003;4:137–141.
2. Holmes L, Lakshmanan M. The patient with chronic endocrine disease. In: Herr RD, Cydulka RK, eds. Emergency Care of the Compromised Patient. Philadelphia: Lippincott–Raven Publishers; 1994:123–133.
3. Jordan RM. Myxedema coma. Pathophysiology, therapy, and factors affecting prognosis. Med Clin North Am. 1995;79:185–194.
4. Larson R, Davies TF, Hay ID. The thyroid. In: Wilson JD, ed. Williams’ Textbook of Endocrinology. 9th ed. Philadelphia, PA: WB Saunders; 2001:389–516.
5. Pimentel L, Hansen KN. Thyroid disease in the emergency department: a clinical and laboratory review. J Emerg Med. 2005;28(2):201–209.
6. Sarlis NJ, Gourgiotis L. Thyroid emergencies. Rev Endocr Metab Disord. 2003;4(2):129–136.
7. Wogan JM. Endocrine disorders. In: Marx JA, Hockenberger RS, Walls RM, et al., eds. Rosen's Emergency Medicine. 5th ed. St. Louis, MO. Mosby; 2002.
Codes
ICD9-CM
244.9
ICD10
E03.9


> Table of Contents > Idiopathic Thrombocytopenic Purpura
Idiopathic Thrombocytopenic Purpura
Michael Schmidt
Amer Aldeen
Basics
Description
  • Idiopathic thrombocytopenic purpura (ITP) is thrombocytopenia without apparent cause or abnormalities in other cell lines.
  • Incidence is approximately 10/100,000 per year—may be an underestimate owing to subclinical cases of thrombocytopenia.
  • Acute ITP:
    • Half of cases involve children.
    • 90% of children recover within 8 weeks with or without therapy.
    • Adult recovery is delayed and requires specific therapy to achieve remission.
  • Chronic ITP:
    • Occurs mostly in adults
    • Young women are most susceptible
    • Characterized by variable response to corticosteroids and other immune suppressants
Genetics
ITP appears to run in families, as do variations in response to corticosteroids for treatment.
Etiology
  • Autoantibodies cause immune-mediated destruction of circulating platelets, primarily in the spleen.
  • Some patients do not possess autoantibodies, suggesting a role for T-cell-mediated cytotoxicity.
  • Eradication of H. pylori can sometimes be associated with platelet recovery (unclear mechanism).
Diagnosis
Signs and Symptoms
History
  • Up to 28% of patients are asymptomatic and diagnosed on routine CBC.
  • Bleeding is the most common complaint:
    • Common:
      • Mucous membrane: gingiva, epistaxis, conjunctival, menorrhagia
    • Rare (more common in coagulopathies):
      • GI bleeding, hemarthrosis, hematuria, and hematomas
  • 84% of pediatric cases of ITP follow recovery from a viral illness.
Physical Exam
  • Petechiae
  • Nonpalpable nature of purpura distinguishes ITP from Henoch-Schönlein purpura (HSP).
  • Neurologic deficits from intracranial hemorrhage (ICH):
    • ICH is the most common cause of death in ITP.
    • Risk of ICH in ITP increases with age:
      • Age <40 years: 2%
      • Age >60 years: 48%
Essential Workup
Diagnosis of exclusion—other causes of thrombocytopenia must be ruled out.
Tests
Lab
  • CBC with differential and peripheral smear:
    • Thrombocytopenia
    • Normal platelet size
    • Normal WBC and RBC morphology and size
  • HIV testing
  • Electrolytes, BUN, creatinine: to evaluate kidney function for TTP/HUS (hemolytic uremic syndrome)
Imaging
CT head to evaluate for ICH
Diagnostic Procedures/Surgery
Bone marrow biopsy:
  • All adults >60 years
  • Atypical symptoms
  • Patients considering splenectomy
  • Children with persistent thrombocytopenia >6 months
  • Children unresponsive to intravenous immunoglobulin (IVIG)
  • Children before steroids to evaluate for acute leukemia
Differential Diagnosis
  • Impaired bone marrow production:
    • Bone marrow fibrosis
    • Bone marrow infiltration owing to malignancy
    • Cytotoxic drugs used in chemotherapy
    • Congenital/acquired bone marrow abnormalities
  • Splenic sequestration:
    • Portal hypertension
    • Neoplastic infiltration
    • Sickle cell disease
  • Accelerated destruction of platelets:
    • Vasculitis
    • TTP/HUS
    • Disseminated intravascular coagulation (DIC)
    • Cardiac valvular disease
  • Drug induced:
    • Decreased platelet production:
      • Chemotherapy
      • Thiazide diuretics
      • Ethanol
      • Estrogen
    • Increased destruction of platelets:
      • Aspirin
      • Heparin
      • Chlorpropamide
      • Chloroquine
      • Gold salts
      • Sulfonamides
      • Insecticides
P.587

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Stabilize life-threatening bleeding:
    • Intracranial hemorrhage:
      • Airway control
      • Cautious hyperventilation or mannitol
      • Neurosurgery consultation
    • Hemorrhagic shock:
      • Two large-bore IVs
      • Direct pressure for hemostasis
      • Blood transfusions
      • Platelet transfusions: 2–3 times the normal amount
      • IV glucocorticoids
      • IVIG
    • Mucous membrane bleeding:
      • Apply topical collagen sponge.
ED Treatment
  • Initial treatment options for ITP are based on:
    • Degree of thrombocytopenia
    • Severity of illness
    • Duration of symptoms
    • Age
    • Risk factors for bleeding (hypertension, peptic ulcer disease, vigorous lifestyle)
    • Hematologist preference
  • Efficacy of treatment is demonstrated in terms of platelet recovery time and not morbidity or mortality.
  • Specific treatment options:
    • Observation is recommended for children without bleeding complications or profound thrombocytopenia (<20 K)
    • Profound thrombocytopenia (<20 K)
      • High-dose corticosteroids: 75% response
      • IVIG: 80% response
      • Anti-D IG: 70% response (used only in Rh+ patients)
    • Splenectomy:
      • Second-line therapy if inadequate response to a course of glucocorticoid therapy
      • Two thirds of adult patients respond, three fourths of pediatric patients respond.
      • No specific indications for emergent splenectomy
Pregnancy Considerations
  • Differential diagnosis of thrombocytopenia during pregnancy:
    • Gestational thrombocytopenia (75%):
      • Usually of no clinical significance
      • Does not cause neonatal thrombocytopenia
    • HELLP syndrome (hemolysis, elevated liver enzymes, and low platelets)
    • ITP (15%)
      • Maternal platelet count does not correlate to neonatal thrombocytopenia.
      • Treatment with steroids or IVIG does not alter incidence of neonatal thrombocytopenia.
      • Degree of thrombocytopenia should not alter decision of vaginal birth versus C-section.
      • Measure neonatal CBC and check brain ultrasound for ICH.
      • Treat neonatal thrombocytopenia with IVIG and steroids.
Medication (Drugs)
  • Anti-D IG: 50 µg/kg/24h IV
  • Collagen absorbable hemostat sponges: Apply directly to bleeding surface with pressure 1′′ × 2′′ and 3′′ × 4′′ sponges.
  • Dexamethasone: 40 mg PO daily
  • IVIG: 1–2 g/kg IV for 1 dose
  • Methylprednisolone: 1g IV q8h (peds: 30 mg/kg/24h)
  • Prednisone: 1 mg/kg/24h PO (peds: 2 mg/kg/24h)
Follow-Up
Disposition
Admission Criteria
  • Life-threatening bleeding regardless of platelet count
  • Any bleeding with platelet count <20 K
  • Asymptomatic patient with platelet count <20 K with issues of noncompliance or poor follow-up
Discharge Criteria
  • Asymptomatic patients
  • Patients with minor bleeding and platelets >30 K
Issues for Referral
Hematology referral is indicated in all cases (either outpatient or inpatient consultation).
References
1. Cines D, Blanchette V. Immune thrombocytopenic purpura. N Engl J Med. 2002;346:13.
2. George J, Woolf S, Raskob G, et al. Idiopathic thrombocytopenic purpura: a practice guideline developed by explicit methods for the American Society of Hematology. Blood. 1996;88:3.
3. Provan D, Norfolk D, Bolton-Maggs P. Guidelines for the investigation and management of idiopathic thrombocytopenic purpura in adults, children and in pregnancy. Br J Haematol. 2003;120:574.
Miscellaneous
SEE ALSO: HELLP Syndrome; Thrombotic Thrombocytopenic Purpura
Codes
ICD9-CM
287.2
ICD10
D69.3


> Table of Contents > Immunizations
Immunizations
Ghazala Q. Sharieff
Basics
Description
  • Enhances or initiates resistance to infectious diseases.
  • Passive immunization occurs by administration of antibody or through placental antibody transmission from the mother to the fetus:
    • The transplacental antibodies can protect the newborn for the first few months of life.
  • Active immunization results in stimulation of the immune system:
    • Antibody response is seen after 7–10 days.
    • IgM followed by IgG response
    • The IgG antibodies (which confer resistance) peak between 2 and 6 weeks.
    • The route of vaccine administration is important in immune response: Improper administration may result in decreased immunity.
  • Parenteral vaccines, unlike oral vaccines, may not induce mucosal secretory IgA antibodies, which prevent organism absorption in the intestines
Etiology
  • Five types of vaccines are currently available:
    • Attenuated (weakened) live virus used in measles, mumps, and rubella (MMR) vaccine and varicella (chicken pox) vaccine
      • May cause serious infections in people with compromised immune systems—killed (inactivated) viruses or bacteria are used in some vaccines.
      • Polio, pertussis, and influenza vaccines use killed virus—vaccines are safe, even in people with compromised immune systems.
    • Acellular pertussis vaccine causes fewer local and systemic reactions than whole cell pertussis vaccine.
    • Toxoid vaccines contain a toxin produced by the bacterium or virus (diphtheria and tetanus).
    • Hepatitis B vaccine is made with recombinant DNA technology.
    • Biosynthetic vaccines contain synthetic substances conjugated with an immunogenic carrier protein, which appear to be antigens to the immune system (Hib–Haemophilus influenzae type B and pneumococcal vaccines).
  • Menjugate group C conjugate is another new vaccine for active immunization of children older than 2 years of age, adolescents, and adults for the prevention of Neisseria meningitis serogroup C.
  • Several combination vaccines are also available, but may not be routinely administered owing to the increased cost:
    • Pediarix (diphtheria and tetanus toxoids and acellular pertussis adsorbed, hepatitis B [recombinant], and inactivated poliovirus vaccine combined) is a combination vaccine providing protection against five serious diseases simultaneously, thereby reducing the total number of shots infants receive by up to six.
    • Comvax—combines the hepatitis B and Hib vaccine into one shot
    • TriHIBit—combines Hib and DTaP: Unfortunately, this vaccine is licensed only for use as the fourth dose of the vaccination series at age 15–18 months.
    • Twinrix—combines hepatitis A and hepatitis B into one shot and is given as a three-dose series
Epidemiology
  • Incidence of several life-threatening illnesses has been markedly reduced with widespread immunization use.
  • Polio caused by wild-type viruses has been eliminated from the Western Hemisphere.
  • Hib, diphtheria, and tetanus vaccines have nearly eliminated these invasive diseases among children.
  • Incidence of measles, rubella, and varicella has also declined, rubella is very uncommon at present.
  • Seven-valent conjugate vaccine (PnCRM-7) (Prevnar; Wyeth Vaccines, Pearl River, New York), which contains serotypes 4, 6B, 9V, 14, 18C, 19F, and 23F:
    • PnCRM-7 is 80–100% effective against vaccine-type invasive disease and 50–60% effective against vaccine-type pneumococcal otitis media.
  • Two new vaccines providing passive immunity to respiratory syncytial virus (RespiGam [RSV-IG] and Palivizumab) are already in use for infants younger than 24 months of age with a history of prematurity <35 weeks gestation, chronic lung disease (bronchopulmonary dysplasia), severe congenital heart disease, or severe immunodeficiencies.
  • Tdap is now recommended for children >7 years, adolescents, and adults.
  • A new rodavirus vaccine (Rotateq) is now available.
Diagnosis
Signs and Symptoms
Review prior immunization reactions:
  • The most common events associated with vaccination are mild febrile and local reactions.
Hib
Sterile abscesses may occur at the site of an intramuscular injection. Nerve and vascular injuries are uncommon. Specific side effects to routine vaccinations are listed below.
Diphtheria-Tetanus-Pertussis
  • Historically, many of the significant reactions were associated with DTP rather than DTaP.
  • Mild local reactions (redness, induration, and tenderness at the injection site):
    • Constitutional symptoms (fever <40.5°C, fussiness, drowsiness, crying)
  • Brief, generalized seizures may occur after administration of DTaP.
    • Usually seen in febrile children after the third or fourth dose of the vaccine series
  • Hypotonic-hyporesponsive episodes (collapse or shocklike state) are less common after DTaP vaccination.
  • Episodes of persistent, inconsolable crying for 3 or more hours have been observed following DTP injection and rarely after DTaP.
  • Encephalopathy
  • Guillain-Barré syndrome (GBS) within 6 weeks of vaccination
Hepatitis B
Premature infants with birth weights of <2 kg may have a decreased response to vaccination:
  • Current recommendations advise that preterm low-birth-weight infants receive hepatitis B vaccine at 1 month chronologic age.
Influenza
  • Febrile reactions occur in children younger than 2 years of age between 6 and 24 hours following injection.
  • Slight increase in cases of GBS in adults.
Polio
  • Several cases of oral vaccine–associated paralytic polio (VAPP) had been reported in the United States annually using attenuated vaccine.
  • Inactivated poliovirus vaccine (IPV), which does not carry a risk of paralysis, was introduced into the routine immunization schedule in 2000.
  • IPV contains three types of poliovirus inactivated with formaldehyde. Immunity postvaccination is expected to be lifelong.
Measles-Mumps-Rubella
  • Transient rash or fever ≥39°C from 6–12 days after vaccination
  • Transient thrombocytopenia within 2 months of vaccination. Other precautions to future immunization include the recent administration of immune globulin and active tuberculosis.
Varicella
  • A few children may develop a mild varicella-like illness with the development of fewer lesions (either vesicular or maculopapular) and lower rates of fever than unimmunized children with varicella disease.
  • Children who develop a postvaccination rash may rarely transmit the virus to others.
Essential Workup
  • Take an immunization history of status of immunizations:
    • If incomplete, take a good history as to the reason why immunizations have not been administered.
  • Reasons to defer vaccine administration:
    • All patients who are acutely ill with or without fever >38.5°C
    • Defer pertussis for 3 weeks after a convulsion.
    • Recent administration of immune globulin is a precaution to immunization.
    • True contraindications to vaccination
    • Anaphylactic reaction to a previous dose of the vaccine:
      • Anaphylaxis to baker's yeast contraindicates immunization with hepatitis B vaccine.
      • Anaphylaxis to chicken or egg protein contraindicates influenza vaccination.
      • Anaphylaxis to neomycin or gelatin contraindicates MMR immunization.
      • P.589

    • Specific reactions within 48 hours of vaccine of a previous vaccine:
      • Severe, inconsolable screaming for 3 hours
      • Distinctive high-pitched cry
      • Hyporesponsive episode
      • Temperature >40.5°C unexplained by other cause
      • Severe local reaction involving the circumference of the injected limb unless owing to inadvertent subcutaneous injection
    • Encephalopathy within 7 days of vaccine:
      • severe acute neurologic illness with prolonged seizures and/or unconsciousness and/or focal signs
    • Progressive neurologic disease excluding epilepsy
    • Immunocompromised hosts should not receive the varicella vaccine.
    • Severely immunocompromised patients (non-HIV related) should not receive the MMR vaccine.
    • Pregnant patients should not receive the varicella vaccine, and the hepatitis A vaccine should be used with caution. Live virus vaccines are not routinely recommended during pregnancy.
  • Vaccines may be given with the following:
    • Mild acute illness with or without fever
    • Mild to moderate local reaction (i.e., swelling, redness, soreness), low-grade or moderate fever after previous dose
    • Lack of previous physical examination in well-appearing person
    • Current antimicrobial therapy
    • Convalescent phase of illness
    • Premature birth (hepatitis B vaccine is an exception)
    • Recent exposure to an infectious disease
    • History of penicillin allergy, other nonvaccine allergies, relative with allergies, receiving allergen extract immunotherapy
    • HIV-infected children who are either asymptomatic or not severely immunocompromised should be vaccinated.
  • Review the timing of the patient's immunizations and determine if catch-up immunizations are necessary.
  • Specific discussion with the parents is required to review the risks and benefits of tetanus, particularly given the frequent occurrence of trauma and the need to provide both passive and active immunity at that time:
    • Generally, an informed consent is required or at a minimum, documentation in the chart that the risks and benefits have been thoroughly discussed.
    • In addition, The National Childhood Vaccine Injury Act requires that all health care providers provide parents or patients with copies of Vaccine Information Statements before administering each dose of the vaccines listed in the schedule.
Treatment
  • Route and timing of vaccine administration: See Reference 1.
  • Prophylaxis with acetaminophen at the time of injection and again at 4 and 8 hours postvaccination may reduce the incidence of fever and local reactions:
  • Children who receive varicella vaccine should avoid salicylates for 6 weeks postvaccination because of the association of varicella infection and salicylates to Reye syndrome.
Follow-Up
Disposition
Admission Criteria
  • Patients with serious adverse reactions following immunization should be admitted.
  • Patients with anaphylaxis and encephalopathy may require admission to a pediatric intensive care unit.
  • Unexpected adverse events should be reported to the Vaccine Adverse Event Reporting System (VAERS).
Discharge Criteria
Patients may be discharged home after routine immunizations unless an immediate adverse reaction occurs.
References
1. Advisory Committee on Immunization Practices of the CDC: Available at http://www.cdc.gov/nip.
2. American Academy of pediatrics (http://www.aap.org).
3. American Academy of Pediatrics. Red Book 2003: Report of the Committee on Infectious Diseases. 26 th ed. Elk Grove Village, IL: Author; 2003.
4. American Academy of Pediatrics. Thimerosal in vaccines–Joint statement of the American Academy of Family Physicians, The American Academy of Pediatrics, The Advisory Committee on Immunization Practices, and the United States Public Health Service. Available at: http://www.aap.org/policy/jointthim.html.
5. Black S, Shinefield H, Fireman B, et al. Efficacy, safety, and immunogenicity of heptavalent pneumococcal vaccine in children. Pediatr Infect Dis J. 2000;19:187–195.
6. Black SB, Shinefield HR, Hansen J, et al. Postlicensure evaluation of the effectiveness of seven valent pneumococcal conjugate vaccine. Pediatr Infect Dis J. 2001;20:1105–1107.
7. Halsey NA, Hyman SL. Measles-mumps-rubella vaccine and autistic spectrum disorder: report from the New Challenges in Immunization Conference. Pediatrics. 2001;107:e84.
8. National immunization hotline ([800] 232-2522).
9. Recommended Childhood and Adolsecent Immunization Schedule, by Vaccine and Age—United States, 2006. Available at http://www.cdc.gov/nip/recs/child-schedule.htm
Miscellaneous
SEE ALSO: Anaphylaxis; Encephalitis; Hepatitis; Influenza; Measles; Mumps; Pertussis; Polio; Seizure, Adult; Seizure, Pediatric; Tetanus; Varicella


> Table of Contents > Immunosuppression
Immunosuppression
Lara K. Kulchycki
Larry A. Nathanson
Basics
Description
Deficiency in the ability to fight infection:
  • Antibody (B cell)
  • Cellular (T cell)
  • Phagocytic dysfunction
  • Complement deficiency
  • Breach of skin/mucosal barriers
  • Congenital versus acquired
Etiology
  • Aging:
    • Immunosenescence
    • Poor circulation and wound healing
    • Nosocomial infections:
      • Recent or frequent hospitalizations
      • Nursing home residents
    • Blunted fever and inflammatory responses
  • IV drug abuse
  • HIV infection:
    • CD4 count determines susceptibility to particular pathogens
  • Diabetes:
    • Hyperglycemia impairs immune system
    • Large and small vessel vascular disease
    • Decreased sensation from peripheral neuropathy
  • Malnutrition:
    • Poverty and homelessness
    • Alcoholism
  • Asplenia:
    • Functional asplenia (sickle cell disease)
    • Surgical removal of the spleen
  • Organ transplant recipients:
    • Immunosuppressive medications
    • At risk for viral infections with cytomegalovirus, Epstein Barr virus, and human herpes viruses
  • Cancer and cytotoxic chemotherapy:
    • Neutropenia defined as absolute neutrophil count (ANC) <500/mm3 or <1,000/mm3 with anticipated drop to <500 within 24–48 hours
    • Length and severity of neutropenia predicts the likelihood of infection.
    • In the United States, gram-positive organisms are the leading etiology of infection (60–70%).
    • Gram-negative infections are less common, but more dangerous.
    • Multiple organisms are common.
    • Anaerobic isolates are relatively rare.
    • Fungal pathogens are more likely with prolonged neutropenia (>1 week).
Diagnosis
Signs and Symptoms
History:
  • Fever may be the only symptom of a life-threatening infection.
  • One fifth of patients with neutrophil counts <100/mm3 are bacteremic.
  • Frequent lack of localizing symptoms
  • Use of prophylactic medicines, such as trimethoprim/sulfamethoxazole or fluconazole, will alter the spectrum of likely pathogens and their resistance patterns.
Physical Exam
  • Examine the patient from head to toe.
  • Evidence of inflammation may be absent:
    • Surgical abdomen without peritoneal signs
    • Meningitis without meningeal signs
    • Infected wounds or indwelling lines without induration, erythema, or purulent discharge
Tests
  • Labs:
    • Choice of studies must be tailored to the patient and the presenting complaint.
    • Interpretation is more difficult given impaired inflammatory response:
      • Pulmonary infections without infiltrates
      • Urinary tract infections without pyuria
      • Meningitis without cerebrospinal fluid (CSF) pleocytosis
    • CBC count with differential
    • Blood cultures:
      • Two sets of bacterial cultures
      • Draw one culture from an indwelling line, if present.
      • Fungal cultures if there is clinical suspicion of fungal pathogen
    • Urinalysis/Urine culture
    • Arterial blood gas:
      • Can be useful in determining the need for empiric steroids in patients with suspected Pneumocystis carinii (PCP)
  • Imaging:
    • Chest radiograph recommended if patient is neutropenic, hypoxic, or has pulmonary symptoms/signs.
    • Further imaging can be tailored to the patient, such as CT or MRI scans.
Diagnostic Procedures/Surgery
Lumbar puncture (LP) should be performed if there is a clinical suspicion for meningitis:
  • Check platelet counts and coagulation studies.
  • Consider sending cryptococcal antigen even in the absence of CSF pleocytosis.
Differential Diagnosis
  • Infection:
    • Oropharynx
    • Sinuses
    • Lung
    • Gastrointestinal tract
    • Perineum/Anus
    • Urinary tract
    • Skin/soft tissue
    • Indwelling catheters
  • Noninfectious etiology of fever:
    • Drug fever
    • Certain cancers
    • Vasculitis
    • Pulmonary embolism
Treatment
Pre Hospital
  • Establish IV access
  • IV fluid bolus
Initial Stabilization
  • Aggressive fluid resuscitation for patients with hypovolemia
  • Goal-directed therapy for patients with septic physiology
  • Consider central access with central venous pressure monitoring to gauge fluid status.
  • Cardiac ultrasound can be used to evaluate for suspected malignant pericardial tamponade.
  • Administer pressors for hypotension that fails to respond to IV fluids:
    • Dopamine 5–20 mcg/kg/min IV
    • Norepinephrine 2–12 mcg/min IV
ED Treatment
  • Rapidly collect appropriate cultures and administer broad-spectrum antibiotics.
  • Low-risk patients may be candidates for oral antibiotic regimens and possibly even outpatient treatment for their fever.
    • P.591

  • Low risk:
    • Age <60 years
    • Outpatient status at time of fever
    • ANC >100 cells/mm3
    • Temperature <39°C
    • Duration of neutropenia <7 days
    • Expected resolution of neutropenia <10 days
    • Well appearing
    • Malignancy in remission
    • No history of fungal infections
    • Normal chest radiograph
    • No change in mental status
    • Lack of comorbid conditions:
      • Shock
      • Hypoxia/tachypnea
      • Dehydration
      • Chronic pulmonary disease
      • Diabetes
Medication (Drugs)
  • Oral regimens:
    • Comparable results in low-risk adults
    • Ciprofloxacin: 750 mg PO b.i.d. plus amoxicillin-clavulanate 500 mg PO 3 times daily
  • Parenteral monotherapy:
    • Ceftazidime: 2 g IV q8h (peds: 150 mg/kg/d IV div. q8h)
    • Cefepime: 2 g IV q8h (peds: 150 mg/kg IV div. q8h)
    • Imipenem-cilastatin: 0.5 g IV q6h–q8h (peds: dose based on age/weight)
    • Meropenem: 1 g IV q8h (peds: dose based on location of infection)
    • Piperacillin-tazobactam (less well studied in neutropenia): 3.375 g IV q6h (peds: dose based on age)
  • For high-risk patients, consider adding an aminoglycoside (AG) for synergism:
    • Gentamicin: 2–5 mg/kg IV q8h–812h (peds: dose based on age)
    • Added AG increases risk of adverse events, including acute renal failure.
  • Empirical vancomycin is usually not indicated:
    • Consider adding if suspected line sepsis or history of penicillin-resistant pneumococci or methicillin resistant S. aures (MRSA)
    • Vancomycin: I g IV q12h (peds: dose age- and weight-based)
  • Anaerobic coverage may be added if there is concern for oral or abdominal/perianal infections:
    • Clindamycin: 600–900 mg IV q6–q12h (peds: 40–60 mg/kd/d IV div. q6h)
Follow-Up
Disposition
Admission Criteria
  • Neutropenic precautions bed if needed
  • Admit hemodynamically unstable patients to the intensive care unit.
  • Maintain lower admission criteria for:
    • Elderly
    • Diabetics
    • IV drug users
    • Children
Discharge Criteria
  • Low-risk patients that are well appearing and tolerating oral antibiotics and fluids
  • 24 hours follow up must be available in order to clinically reassess the patient and monitor culture results.
  • Discuss the disposition with the responsible hematology/oncology, infectious disease, or transplant physician prior to discharge.
References
1. Fishman JA, Rubin RH. Infection in organ-transplant recipients. N Engl J Med. 1998;338(24):1741–1751.
2. Freifeld A, et al. A double-blind comparison of empirical oral and intravenous antibiotic therapy for low-risk febrile patients with neutropenia during cancer chemotherapy. N Engl J Med. 1999;341(5):305–311.
3. Hidalgo M, et al. Outpatient therapy with oral ofloxacin for patients with low risk neutropenia and fever: a prospective, randomized clinical trial. Cancer. 1999;85(1):213–219.
4. Hughes WT, et al. 2002 guidelines for the use of antimicrobial agents in neutropenic patients with cancer. Clin Infect Dis. 2002;34(6):730–751.
5. Kern WV, et al. Oral versus intravenous empirical antimicrobial therapy for fever in patients with granulocytopenia who are receiving cancer chemotherapy. International Antimicrobial Therapy Cooperative Group of the European Organization for Research and Treatment of Cancer. N Engl J Med. 1999;341(5):312–318.
6. Klastersky J, et al. The Multinational Association for Supportive Care in Cancer risk index: A multinational scoring system for identifying low-risk febrile neutropenic cancer patients. J Clin Oncol. 2000;18(16):3038–3051.
7. Malik IA, et al. Feasibility of outpatient management of fever in cancer patients with low-risk neutropenia: results of a prospective randomized trial. Am J Med. 1995;98(3):224–231.
8. Mullen CA, et al. Outpatient treatment of fever and neutropenia for low risk pediatric cancer patients. Cancer. 1999;86(1):126–134.
9. Paul M, Soares-Weiser K, and Leibovici L, Beta lactam monotherapy versus beta lactam-aminoglycoside combination therapy for fever with neutropenia: systematic review and meta-analysis. Bmj. 2003;326(7399):1111.
10. Pizzo PA. Fever in immunocompromised patients. N Engl J Med. 1999;341(12):893–900.
11. Rolston KV. New trends in patient management: risk-based therapy for febrile patients with neutropenia. Clin Infect Dis. 1999;29(3):515–521.
12. Talcott JA, et al. Risk assessment in cancer patients with fever and neutropenia: a prospective, two-center validation of a prediction rule. J Clin Oncol. 1992;10(2):316–322.
13. Wingard JR. Empirical antifungal therapy in treating febrile neutropenic patients. Clin Infect Dis. 2004;39(Suppl 1):S38–S43.


> Table of Contents > Impetigo
Impetigo
Irving Jacoby
Basics
Etiology
  • Classic impetigo:
    • The result of bacteria entering through traumatic skin portal from scratch, abrasion, or insect bite
    • Caused by Staphylococcus aureus, group A β-hemolytic streptococci, or both
    • More prevalent in warm climates and warm seasons
    • Often associated with poor hygiene
    • Coverage for both streptococci and S. aureus is given.
  • Bullous impetigo:
    • Caused by S. aureus, phage group II
    • Epidermal cleavage is caused by two staphylococcal exfoliative toxins: exfoliatins or exfoliative toxins A and B
Diagnosis
Signs and Symptoms
  • Classic (nonbullous) impetigo:
    • Begins as a single 2- to 4-mm erythematous macule or papule that may evolve into a vesicle or pustule, on a red base
    • Rupture of the vesicle, usually within 24 hours, leaves a honey-colored, dark brown, or reddish-black exudative crust.
    • Highly contagious
    • Often pruritic, may be spread from the original site of infection by scratching
    • Mild lymphadenopathy may be seen, usually not lymphadenitis.
    • Systemic manifestations are rare.
    • Rheumatic fever does not occur following streptococcal skin infection.
    • Skin infection with nephritogenic strains of group A streptococci are major antecedents of poststreptococcal glomerulonephritis around the world.
  • Bullous impetigo:
    • Occurs most commonly in the neonate, but can occur at any age
    • Lesions begin as vesicles that turn into flaccid bullae with clear yellow fluid.
    • Nikolsky sign is absent.
    • Large, fragile bullae rupture quickly, leaving only a shiny, erythematous base with peeling edges.
History
Fever and constitutional symptoms are uncommon.
Physical Exam
The diagnosis is made based on observation of the classic exam findings, especially appearance, and distribution.
Essential Workup
Cultures of fluid from bullae or pustules may be considered in those cases refractory to traditional therapy or if methicillin-resistant S. aureus (MRSA) is of particular concern during an outbreak.
Tests
Lab
  • Anti-streptolysin O titer after streptococcal impetigo is scant
  • Anti-DNase B response readily occurs; 90% of patients with nephritis complicating streptococcal skin infections have elevated titers.
Differential Diagnosis
  • Herpes simplex
  • Varicella
  • Atopic dermatitis
  • Contact dermatitis
  • Dermatophytosis
  • Erysipelas
  • Candidiasis
  • Scabies
  • Pediculosis
  • Pemphigus vulgaris
  • Bullous pemphigoid
  • Thermal burns
  • Stevens-Johnson syndrome
  • Bullous erythema multiforme
  • Staphylococcal scalded skin syndrome (SSSS; caused by systemic spread of exfoliatin in susceptible individuals)
  • Pemphigus neonatorum (Ritters Disease), or SSSS in the newborn
  • Toxic epidermal necrolysis (TEN)
  • Cutaneous anthrax
Treatment
Pre Hospital
  • Apply dressings to cover for transport.
  • Gloves must be worn, as agents can be transmitted person to person.
  • Cautions:
    • Maintain universal precautions.
    • Siblings of affected children in same household should be checked for lesions.
Initial Stabilization
In healthy children or adults, classic or bullous impetigo is not a life-threatening condition and does not require resuscitative measures,
ED Treatment
  • Small lesions may be treated with topical therapy alone using mupirocin or in conjunction with systemic therapy.
  • Larger, widespread lesions should be treated with systemic therapy.
  • Treatment should include a β-lactamase–resistant penicillin, cephalosporin, or macrolide antimicrobial for 10 days:
    • If no response, check for MRSA and switch antibiotic to cover for MRSA.
  • Systemic antibiotic advisable during epidemics of acute poststreptococcal glomerulonephritis
  • Local care should include cleansing, removal of crusts, and application of wet dressings to the affected areas.
P.593

Medication (Drugs)
  • All treatment regimens are 10 days.
  • Avoid use of erythromycin if high incidence of erythromycin resistance of streptococci or staphylococci in the community.
Oral
  • Ampicillin/clavulanic acid: 250 mg PO q8h (peds: 20 mg/kg/d PO in div. doses q8h)
  • Azithromycin: 500 mg PO on day 1; 250 mg PO days 2–5 (peds: 10 mg/kg PO on day 1; 5 mg/kg PO days 2–5)
  • Cephalexin: 500 mg PO q.i.d. (peds: 25–50 mg/kg/d PO in div. doses q8h–q12h)
  • Clarithromycin: 250 mg PO q12h (peds: 15 mg/kg in div. doses q12h)
  • Clindamycin: 150 mg PO t.i.d. (peds: 5 mg/kg t.i.d.)
  • Dicloxacillin: 250 mg PO q6h (peds: 25–50 mg/kg/d PO in div. doses q6h)
  • Erythromycin ethylsuccinate: 250 mg PO q6h (peds: 40 mg/kg/d PO in div. doses q6h)
  • Linezolid: 600 mg PO b.i.d.—extremely expensive, used only for multiallergic patients or MRSA (peds: not approved for children)
Topical
Mupirocin (2% ointment): adult and peds: Apply topically to affected area t.i.d. (non-bullous impetigo only).
Follow-Up
Disposition
Admission Criteria
  • Admission for impetigo alone is rarely necessary.
  • Patients with disease that is widespread, especially widespread bullae, or refractory to outpatient therapy
  • Toxic, ill-appearing, or immunocompromised patients require admission.
  • Nephritis may already be present at time patients present for care if presentation delayed more than 4–5 days.
  • More typically nephritis, if seen, occurs 2–4 weeks after a streptococcal skin infection.
Discharge Criteria
  • Patients should not be toxic appearing.
  • Patients should be able to comply with the recommended treatment regimen.
  • Follow-up for re-evaluation
Issues for Referral
Periorbital edema, leg swelling, or hematuria or proteinuria should suggest poststreptococcal glomerulonephritis (PSGN).
References
1. Hirschmann JV. Impetigo: etiology and therapy. In: Remington JS, Swartz M, eds. Current Clinical Topics in Infectious Diseases. Vol 22. Malden, MA: Blackwell; 2002:42–51.
2. Yun HJ, et al. Prevalence and mechanisms of low- and high-level mupirocin resistance in staphylococci isolated from a Korean hospital. J Antimicrob Chemother. 2003;51:619–623.
Codes
ICD9-CM
684
ICD10
L01.0


> Table of Contents > Inborn Errors of Metabolism
Inborn Errors of Metabolism
David A. Perlstein
Basics
Description
  • Defect in the type, amount, and toxicity of metabolites that accumulate owing to an inherited abnormal pathway in children; results in a variety of clinical findings. More than 400 human diseases caused by inborn errors of metabolism
  • Epidemiology:
    • Incidence:
      • Variable: 1:10,000–1:200,000 births
Genetics
Common inherited metabolic diseases:
  • Urea cycle defects
  • Organic acidemias
  • Disorders of amino acid metabolism
  • Defects in fatty-acid oxidation
  • Mitochondrial disorders
  • Carbohydrate disorders
  • Mucopolysaccharidoses
  • Sphingolipidoses
  • Peroxisomal disorders
Pathophysiology
Related to defect in metabolic pathway
Etiology
Diverse group of disorders involving genetic deficiency of an enzyme of an intermediary metabolite or a membrane transport system
Diagnosis
Signs and Symptoms
  • Rapid decompensation may occur.
  • Neonates, initial presentation:
    • Asymptomatic
    • Hypothermia (mitochondrial defects)
    • Hypotonia/hypertonia (peroxisomal disorders)
    • Apnea (urea cycle defects, organic acidosis)
    • Seizures (peroxisomal disorders, glucose transporter defects)
    • Coma (numerous)
    • Vomiting (numerous)
    • Poor feeding, growth (numerous)
    • Jaundice (galactosemia, Niemann-Pick C)
    • Hypoglycemia (galactosemia, maple syrup urine
    • Dysmorphic features (lysosomal storage disorders, congenital adrenal hyperplasia, Smith-Lemli-Opitz)
  • Older children, untreated:
    • Failure to thrive (urea cycle defects)
    • Dehydration (organic acidosis)
    • Vomiting (urea cycle defects and others)
    • Diarrhea (numerous)
    • Food intolerance (lipid defects, amino acid defects)
    • Lethargy (urea cycle defects)
    • Ataxia (urea cycle defects)
    • Seizures (numerous)
    • Mental retardation (phenylketonuria [PKU] and others)
History
Complete history of current and concomitant illness:
  • Newborn screening
  • Dietary
  • Family
  • Consanguinity
  • Other
Physical Exam
  • Abnormal odor
  • Altered mental status
  • Tachypnea
  • Abnormal facies
  • Cataract
  • Cardiomyopathy
  • Hepatomegaly
  • Splenomegaly
  • Dermatitis
  • Jaundice
Essential Workup
Key is to consider in differential diagnosis:
  • Deteriorating neurologic status
  • Unexplained failure to thrive with dehydration, persistent vomiting, or acidosis
  • Shock unresponsive to conventional resuscitative measures
Tests
Lab
  • Bedside glucose determination
  • Electrolytes, BUN/creatinine, glucose
  • CBC with differential
  • Calcium level
  • Liver function tests, fractionated bilirubin, prothrombin time
  • Arterial or venous blood gas
  • Uric acid
  • Urinalysis
  • Chemistries, as indicated:
    • Ammonia level
    • Quantitative serum amino acids
    • Urine organic and amino acids
    • Lactate and pyruvate levels
  • Cultures:
    • Blood
    • Cerebrospinal fluid
Imaging
  • CT scan of head for altered mental status
  • Chest radiograph
Diagnostic Procedures/Surgery
Spinal tap
Differential Diagnosis
  • Often misdiagnosed as sepsis, dehydration, failure to thrive, toxic ingestion, or nonaccidental trauma
  • Infection:
    • Sepsis
    • Meningitis
    • Encephalitis
  • Metabolic:
    • Reye syndrome
    • Hepatic encephalopathy
    • Hyperinsulinemia
    • Hormonal abnormality
  • Renal:
    • Renal failure
    • Renal tubular acidosis
  • Toxic ingestion
  • Central nervous system mass lesions
  • Nonaccidental trauma
Treatment
Pre Hospital
Alert
  • Careful assessment of airway, breathing, circulation
  • Bedside glucose, if possible
  • Intravenous glucose infusion takes precedence over fluid boluses unless patient in shock. Correction can occur concurrently.
  • Avoid lactated Ringer solution.
  • Keep child NPO.
Initial Stabilization
For altered mental status, administer Narcan, glucose (ideally after Accu-Chek and thiamine.)
P.595

ED Treatment
  • Initiate IV glucose at rate of 8–10 mg/kg/min to prevent catabolism:
    • Corresponds to D10 at 1.5 times maintenance
    • Do not delay glucose infusion to give a “bolus” of isotonic saline; may be given concurrently in a child in shock.
    • If patient is severely hypoglycemic, give IV glucose bolus of D25.
  • Rehydrate if patient is hypoglycemic:
    • Restore normal acid-base balance.
  • Administer bicarbonate if pH is <7.0.
    • Initiate dialysis if severe acidosis does not improve quickly.
  • Increase urine output to help in removal of some toxins.
  • Initially, stop all oral intake; amino acid metabolites may be neurotoxic.
  • Treat severe hyperammonemia with dialysis or with ammonia-trapping drugs such as:
    • Arginine hydrochloride
    • Sodium benzoate
    • Sodium phenylacetate
    • Sodium phenylbutyrate
    • Dosages vary with disease; consult metabolic physician before use.
  • Identify and treat intercurrent or precipitating infection/illness.
  • Consult metabolic physician when any child presents with suspected inherited metabolic disease.
Medication (Drugs)
  • D25: 2–4 mL/kg IV
  • Sodium bicarbonate: 1–2 mEq/kg IV
  • Other disease-specific drugs including: pyridoxine and levocarnitine as indicated
Follow-Up
Disposition
Admission Criteria
  • Infants and children presenting with new onset of suspected inherited metabolic disease
  • Significant urinary ketones or not tolerating oral intake
  • Intensive care unit:
    • Significant altered mental status
    • Severe or persistent acidosis
    • Unresponsive hypoglycemia
    • Hyperammonemia
  • Transfer to specialized pediatric center may be indicated.
Discharge Criteria
  • Normal mental status
  • Normal hydration with unremarkable labs
  • No evidence of significant intercurrent illness
  • Close follow-up arranged with primary care physician
References
1. Barness LA. An approach to the diagnosis of metabolic diseases. Fetal Pediatr Pathol. 2004;23:3–10.
2. Behrman RE, Kliegman RM, Jenson HB. Nelson Textbook of Pediatrics. 17th ed. Philadelphia: WB Saunders; 2004.
3. D'Agata ID, Balistreri WF. Evaluation of liver disease in the pediatric patient. Pediatr Rev. 1999;20:376–390.
4. Goodman SI, Green CL. Metabolic disorders of the newborn. Pediatr Rev. 1994;15:359–365.
5. Korson MS. Advances in newborn screening for metabolic disorders: what the pediatrician needs to know. Pediatr Ann. 2000;29:294–301.
6. Leonard JV. Inborn errors of metabolism around time of birth. Lancet. 2000;356:583–587.
7. Thoene JG. Treatment of urea cycle disorders. J Pediatr. 1999;134:255–256.
8. Wolf AD, Lavine JE. Hepatomegaly in neonates and children. Pediatr Rev. 2000;21:303–310.
Codes
ICD9-CM
270-279 Other metabolic and immunity disorders
277.9 Unspecified disorder of metabolism


> Table of Contents > Inflammatory Bowel Disease
Inflammatory Bowel Disease
Shayle Miller
Basics
Description
  • Idiopathic, chronic inflammatory diseases of intestines, which can involve extraintestinal sites as well.
  • Differentiation between ulcerative colitis (UC) and Crohn's not always clear; intermediate forms of inflammatory bowel disease (IBD) exist.
  • May present as initial onset of disease or exacerbation of existing disease.
  • Maintain high index of suspicion owing to frequent, subtle presentation of Crohn's disease
  • Pediatric considerations:
    • Can occur in first few years of life.
    • Extraintestinal manifestations may predominate.
  • Differences between Crohn's and UC:
    • Rectum is almost always involved in UC with continuous inflammation proximally in colon.
    • Small intestine is not involved in UC.
    • Crohn's can occur anywhere from mouth to anus, often with normal GI tract segments between affected areas.
    • Crohn's involves transmural inflammation, whereas UC is confined to submucosa.
  • Similarities between Crohn's and UC:
    • Higher rate of colon cancer with disease >10 years
    • Pain of exacerbation remission
    • Bimodal age distribution with early peak between teens and early 30s and second peak about age 60
  • Crohn's disease clinical pattern:
    • Ileocecal: approximately 40%
    • Small bowel: approximately 30%
    • Colon: approximately 25%
    • Other: approximately 5%
  • UC clinical pattern on presentation:
    • Pancolitis: 30%:
      • Most severe clinical course
    • Proctitis or proctosigmoiditis: 30%:
      • Relatively mild clinical course
    • Left-sided colitis (up to splenic flexure): 40%:
      • Between two above in severity
Etiology
  • Unknown
  • Two diseases—these are separate entities with common genetic predisposition.
  • A positive family history very common.
  • Multifactorial origin involving interplay among following factors:
    • Genetic
    • Environmental
    • Immune
  • Pathogenesis:
    • Gut wall becomes unable to downregulate its immune responses, ultimately resulting in chronic inflammation.
  • There is no definitive evidence for etiologic role of infectious agent
  • Psychogenic factors may play role in some symptomatic exacerbations.
Diagnosis
Signs and Symptoms
  • Crohn's disease can present with any clinical correlates of chronic inflammatory, fibrostenotic, or fistualizing illness.
  • Ulcerative colitis may begin subtly or as catastrophic illness.
  • Constitutional, gastrointestinal, and extraintestinal manifestations are common with both Crohn's and UC.
History
  • Constitutional:
    • Crohn's:
      • Low-grade fever
      • Night sweats
      • Weight loss
      • Fatigue
    • UC:
      • Fever usually only in fulminant disease
      • Weight loss
      • Fatigue
  • Gastrointestinal:
    • Abdominal pain/tenderness—Crohn's disease:
      • Episodic
      • Periumbilical; may localize to right lower quadrant (RLQ) with ileal disease
      • Generalized with more diffuse intestinal involvement
      • Can localize to area of intra-abdominal abscesses or fistulous involvement
      • Tenderness and distension suggest obstruction or toxic megacolon
    • Abdominal pain/tenderness—UC:
      • More generalized than Crohn's disease
      • Often limited to predefecatory period
      • Tenderness with distension—suspect toxic dilation
  • Stool:
    • Crohn's disease:
      • Mild loose stool
      • Rarely more than four or five per day
      • About 50% bloody
    • UC:
      • Diarrhea variable, can be severe
      • Vast majority are bloody, sometimes with severe hemorrhage
      • Mucus
      • Tenesmus and urgency common
  • Nausea/vomiting:
    • Crohn's disease:
      • Obstruction common with ileocolonic disease
    • UC:
      • Obstruction rare
      • Diminished bowel sounds with toxic dilation
  • Liver:
    • Sclerosing cholangitis can be seen.
    • Cholelithiasis can be seen in 35–60% of Crohn's.
  • Renal:
    • Nephrolithiasis
    • Obstructive hydronephrosis
  • Musculoskeletal:
    • Peripheral arthritis/arthralgias—follows disease activity
    • May be confused with juvenile rheumatoid arthritis, idiopathic growth failure, anorexia nervosa
Physical Exam
  • Perianal:
    • Crohn's disease:
      • Perianal abscesses
      • Fissures—characteristically painless
      • Fistulas—seen in up to half of patients with colonic disease
      • May present prior to other manifestations
    • UC:
      • No perianal involvement
  • RLQ pain/mass often mistaken for appendicitis
  • Extraintestinal:
    • Eye:
      • Uveitis
      • Episcleritis
      • Keratitis
    • Oral:
      • Aphthous stomatitis
    • Dermatologic:
      • Erythema nodosum
      • Pyoderma gangrenosum
Essential Workup
  • It may present as initial onset of disease or exacerbation of existing disease.
  • Maintain high index of suspicion because of subtle presentation of Crohn's disease.
Tests
Lab
  • Nothing diagnostic
  • CBC:
    • Anemia secondary to chronic or acute blood loss
  • Electrolytes, BUN/creatinine, glucose
  • Stool exam:
    • Occult blood
    • Clostridium difficile
    • Fecal leukocytes may be present.
    • O & P and culture to rule out infectious cause of enteritis
  • Erythrocyte sedimentation rate (ESR) is always elevated.
  • Newer, investigational, serologic tests may have use as adjunctive diagnostic aides, screening testing, or predictors in therapy.
Imaging
  • Upright chest and abdominal radiographs for:
    • Toxic megacolon (>6 cm dilation)
    • Obstruction
    • Air in wall of colon (may indicate impending perforation)
    • Perforation—subdiaphragmatic air or free air outlining liver or gall bladder
  • CT abdomen:
    • Distinguish abscess from localized inflammatory mass in Crohn's
    • P.597

  • Colonoscopy with biopsy can confirm diagnosis of UC or Crohn's:
    • Can be withheld with severe symptoms owing to perforation risk.
  • Contrast imaging of small bowel, especially terminal ileum, may confirm diagnosis of Crohn's.
Differential Diagnosis
  • Infectious enteritis
  • Pseudomembranous colitis (C. difficile)
  • Appendicitis
  • Diverticulitis
  • Diverticulosis
  • Functional bowel disease
  • Lymphoma involving bowel
  • Ischemic colitis
  • Gonococcal or chlamydial proctitis
  • HIV
  • Colon cancer
  • Vasculitis
  • Amyloidosis
Treatment
Initial Stabilization
  • IV 0.9% normal saline (NS) volume replacement if dehydrated
  • Transfusion if significant blood loss
ED Treatment
General Measures
  • Nasogastric (NG) suction if obstruction or toxic dilation suspected
  • Broad-spectrum antibiotics for fulminant UC or suspected perforation
  • Consider steroid replacement if stress doses required for those recently on oral steroids
  • Surgical evaluation indications:
    • Free perforation
    • Intestinal obstruction
    • Massive, unresponsive hemorrhage
    • Toxic dilation:
      • Not an absolute indication for surgical intervention
      • Intensive medical management with small bowel decompression and close radiographic monitoring and surgical consultation
  • Walled off perforation with abscess:
    • Usually not indication for emergent surgery
    • Careful observation for peritonitis
  • Medical therapy:
    • Treatment is usually not initiated unless diagnosis already established.
    • Refill or restart medications in patient with known disease.
    • ED prescribed medical regimen should be individualized, and consultation with gastroenterologist strongly recommended:
      • Aminosalicylate (sulfasalazine mesalamine) is used for mild to moderate disease.
      • Antidiarrheal agent (diphenoxylate) is used—but withhold if severe disease or suspect toxic megacolon.
      • Steroid (prednisone, budesonide or hydrocortisone enema, ACTH) is used for moderate to severe disease.
      • Antibiotics (metronidazole and/or ciprofloxacin) aid in treatment of Crohn's with colon/perineal involvement.
      • Immunosuppressive agents (azathioprine, methotrexate) are used in severe disease.
      • Monoclonal antibodies neutralize cytokine tumor necrosis factor (TNF)-alpha and inhibit binding to TNF-alpha receptors (infliximab [Remicade]). Used as parenteral therapy in disease unresponsive to other modalities. Not ED drug, but be aware of potential severe adverse reactions, infusion reactions, autoimmune diseases and infections.
Pediatric Considerations
If nonaccidental trauma is suspected, prompt referral to appropriate child protective agencies is required along with medical treatment.
Medication (Drugs)
  • ACTH: 80–120 IU/24h IM or IV
  • Ciprofloxacin: 500 mg PO q12h
  • Hydrocortisone enema: 60 mg
  • Mesalamine enemas: 1–4 g retention enema—retain overnight
  • Mesalamine suppository: 500 mg per rectum (PR) b.i.d.
  • Mesalamine tablets (Asacol sustained release 400 mg; Pentasa 250 mg): 800 mg PO t.i.d; 1,000 mg PO q.i.d.
  • Metronidazole: 250–500 mg (peds: 30 mg/kg/24h) PO t.i.d.
  • Prednisone: 40–60 mg PO daily
  • Sulfasalazine (Azulfidine): 500 mg PO q.i.d.
Follow-Up
Disposition
Admission Criteria
  • Surgical indication:
    • Massive, unresponsive hemorrhage
    • Perforation
    • Toxic dilation
    • Obstruction
  • Severe flare-up:
    • Electrolyte imbalance
    • Severe dehydration
    • Severe pain
    • High fever
    • Significant bleeding
Discharge Criteria
  • Initial presentation of diarrhea, mild pain, without toxicity, with close follow-up
  • Mild to moderate exacerbation of known disease without obstruction, severe bleeding, severe pain, dehydration, with close follow-up, on renewed therapy or with addition of steroid
References
1. Chang JC, Cohen RD. Medical management of severe ulcerative colitis. Gastroenterol Clin North Am. 2004;33(2):235–250, viii.
2. Lim WC, Hanauer SB. Controversies with aminosalicylates in inflammatory bowel disease. Rev Gastroenterol Disord. 2004;4(3):104–117.
3. Sanborn WJ. New concepts in anti-tumor necrosis factor therapy for inflammatory bowel disease. Rev Gastroenterol Disord. 2005;5(1):10–18.
4. Sanborn WJ. Serologic markers in inflammatory bowel disease. Rev Gastroenterol Disord. 2004;4(4):167–174.
Codes
ICD9-CM
555.9
556.9
ICD10
K50.9
K51.9


> Table of Contents > Influenza
Influenza
Philip Shayne
Basics
Description
  • Acute, usually self-limited, viral infection
  • Transmission: by dispersion in small-particle aerosols created by sneezing, cough, and talking
  • Virus deposited on respiratory tract epithelium and absorbed
  • Incubation period: 1–2 days
  • Duration: 3 days:
    • Severity of symptoms in proportion to height of the fever
  • Outbreaks usually occur during winter months.
  • Complications:
    • Primary influenza viral pneumonia
    • Secondary bacterial pneumonia
    • Exacerbations of chronic obstructive pulmonary disease (COPD)
    • Rare complications: myositis, myocarditis, pericarditis, and aseptic meningitis
  • Key features:
    • Epidemic nature of the disease
    • Mortality results largely from pulmonary complications.
Pediatric Considerations
  • Children exhibit more lower-respiratory involvement (croup, bronchitis, bronchiolitis, pneumonitis) and higher temperatures than adults.
  • Myalgias in the calf muscle
  • Febrile convulsions occur in approximately 10% of children younger than 5 years of age with influenza infection.
  • Reye syndrome:
    • Influenza may be predisposing factor.
    • Rare and severe complication
    • Characterized by fatty degeneration of the liver and cerebral edema
    • Symptoms:
      • Nausea
      • Vomiting
      • Stupor
    • Strong correlation with salicylates: Avoid aspirin products in children with influenza.
Etiology
  • Most caused by three genera of the Orthomyxoviridae family: influenza virus types A, B, and C
  • Epidemics:
    • Every 1–3 years
    • Caused by antigenic drift—new variants from minor changes in surface protein
    • Most cases occur in 2–3 weeks.
    • Duration of the epidemic <6 weeks
  • Pandemics:
    • Every 10 years
    • Caused by new strains created by antigenic shift—major changes in virus structure
  • Waterfowl reservoir of influenza virus
Diagnosis
Signs and Symptoms
History
  • Abrupt onset of high fever
  • Chills, shivering
  • Myalgias
  • Headache
  • Malaise
  • Anorexia
Physical Exam
  • Fever: 38–40°C (100–104°F)
  • Nasal discharge
  • Conjunctivitis
  • Pharyngitis
  • Dry cough
Geriatric Considerations
Elderly may present with high fever, lassitude, and confusion without pulmonary complications.
Essential Workup
Clinical diagnosis based on the signs and symptoms of influenza during the winter months in the setting of a known outbreak
Tests
Lab
  • CBC (optional):
    • WBC: normal to mildly decreased
  • Pulse oximetry/arterial blood gas (ABG) for significant pulmonary symptoms
Imaging
Chest radiograph for prominent lower respiratory symptoms
  • Normal (50–90%)
  • Bilateral interstitial infiltration
Diagnostic Procedures/Surgery
  • Culture of nasopharyngeal swab or aspirate is useful for population testing (to know what is prevalent in your community)
  • Rapid enzyme-linked immunosorbent assay (ELISA) antigen test:
    • Can distinguish types A and B
    • Sensitivity about 75%, specificity 90%, within 2 days of symptom onset
    • Nasal swab better than throat
Differential Diagnosis
  • Indistinguishable from most viral infections (upper respiratory tract infections [URIs])
  • Bronchitis
  • Atypical pneumonia
  • Epstein-Barr infection (infectious mononucleosis)
  • Distinguishing features from anthrax:
    • Influenza is much more likely to include a sore throat and rhinorrhea.
    • Anthrax is much more likely to include dyspnea and nausea.
Treatment
Initial Stabilization
Aggressive fluid resuscitation, supplemental oxygen, and positive-pressure ventilation as clinical circumstances dictate
ED Treatment
  • Supportive and symptomatic:
    • Antipyretics (acetaminophen or nonsteroidal anti-inflammatory drugs [NSAIDs])—avoid aspirin
    • Cough suppressants
    • Rehydration
  • Antivirals effective if given within 48 hours of symptom onset:
    • Amantadine and rimantadine effective against influenza A
    • Zanamivir and oseltamivir have activity against types A and B.
    • Reduce symptom duration by 1 day
    • Costly, except for amantadine
    • Accelerate functional recovery
    • Recommended for:
      • Pneumonia
      • Patient with severe disease
      • Immunocompromised
      • Patients at high risk for complications
P.599

Prevention
  • Inactivated, polyvalent influenza vaccine recommended annually for:
    • Adults >65 years
    • Residents of nursing homes and long-term care facilities
    • Children age 6–23 months
    • Children 6 months to 18 years old on chronic aspirin therapy
    • High-risk individuals (COPD, cardiovascular disease, immunocompromised, diabetics)
    • Health care workers
    • Caretakers of children <6 months old
    • Women who will be pregnant during influenza season
  • Attenuated-live intranasal vaccine (FluMist) currently approved for healthy people.
    • Contraindicated for:
      • Pregnant women
      • Close contacts and health care workers for severely immunocompromised patients
  • Chemoprophylaxis in the following settings:
    • Short-term prophylaxis during outbreak of influenza A in high-risk patients who did not receive vaccine
    • In conjunction with vaccine in high-risk patients (including those with HIV infections) expected to respond poorly to vaccine
    • In lieu of vaccine when vaccine is contraindicated in high-risk individuals
    • In individuals providing care for high-risk persons
    • Zanamivir not FDA approved for prophylaxis
      • Could interfere with live-virus vaccine
      • Should not be started for at least 2 weeks after inoculation
      • Should be stopped 48 hours before administration
Pregnancy Considerations
  • Inactivated vaccine is recommended for women expected to be pregnant during influenza season.
  • Live-attenuated virus contraindicated in pregnancy
Medication (Drugs)
  • Amantadine:
    • 200 mg PO initially, then 100 mg PO b.i.d. for 3–5 days
    • For patients >65 years old, decrease amantadine dosage to 100 mg/d
  • Oseltamivir: 75 mg PO b.i.d. for 3–4 days
  • Rimantadine: 200 mg PO initially, then 100 mg PO b.i.d. for 3–5 days
  • Zanamivir: 10 mg nasal insufflation b.i.d. for 3–5 days
Follow-Up
Disposition
Admission Criteria
  • Hypoxia (pneumonia)
  • Severe dehydration
  • Alteration in mental status
Discharge Criteria
Most patients will have a short, self-limited course provided they are able to tolerate fluids and antipyretics.
References
1. Antiviral drugs for prophylaxis and treatment of influenza. Med Lett. 2004;46(1194):85–86.
2. Arruda E, Hayden FG. Update on therapy of influenza and rhinovirus infections. Adv Exp Med Biol. 1996;394:174–187.
3. Call SA, Vollenweider MA, et al. Does this patient have influenza? JAMA. 2005;293:987–997.
4. CDC. Notice to readers: considerations for distinguishing influenza-like illness from inhalational anthrax. MMWR Morb Mortal Wkly Rep. 2001;50(44):984–986.
5. Fleming DM. Managing influenza: amantadine, rimantadine and beyond. Int J Clin Pract. 2001;55(3):189–195.
6. Influenza vaccine 2004–2005. Med Lett. 2004;46(1193):83–84.
7. Mossad SB. Prophylactic and symptomatic treatment of influenza. Current and developing options. Postgrad Med. 2001;109(1):97–105.
Miscellaneous
SEE ALSO: Anthrax
Codes
ICD9-CM
487
ICD10
J11.1


> Table of Contents > Intracerebral Hemorrhage
Intracerebral Hemorrhage
Atul Gupta
Rebecca Smith-Coggins
Basics
Description
Hemorrhage into brain parenchyma:
  • Compression of brain tissues
  • Secondary injury results from cerebral edema, increased intracranial pressure, and the possibility of brain herniation.
Etiology
Intracerebral hemorrhage can occur spontaneously or from trauma:
  • Uncontrolled or acute hypertension (most common)
  • Vascular malformations:
    • Arteriovenous malformation
    • Venous angiomas
    • Ruptured cerebral aneurysms
  • Neoplasm (particularly melanoma and glioma)
  • Anticoagulant therapy (Coumadin, heparin)
  • Thrombolytic agents
  • Illicit drugs (cocaine, amphetamines)
  • Bleeding disorders (hemophilia)
  • Cerebral amyloid angiopathy
  • Traumatic hemorrhage secondary to blunt or penetrating injury
Diagnosis
Signs and Symptoms
History
  • Severe headache, typically sudden in onset
  • Hypertension
  • Seizures
  • Evidence of head injury
  • Meningismus
  • Vomiting
  • Altered level of consciousness (may be comatose):
    • Altered mental status may occur as late as 24–48 hours after head injury.
Physical Exam
Variable neurologic deficits depending on site of intracerebral hemorrhage:
  • Putamen hemorrhage (35%): contralateral hemiparesis and hemisensory loss, with occasional dysphagia or neglect
  • Lobar hemorrhage (30%): variable signs depending on involved area
  • Cerebellar hemorrhage (15%): vomiting, ataxia, and nystagmus
  • Thalamic hemorrhage (10%): similar to putamen, but may also have eye movement abnormalities
  • Caudate hemorrhage (5%): confusion, memory loss, hemiparesis, gaze paresis
  • Pontine hemorrhage (5%): quadriplegia, pinpoint pupils, ataxia, sensorimotor loss
Essential Workup
Immediate noncontrast head CT:
  • Acute hemorrhage appears as high-density lesion.
Tests
Lab
Check coagulation studies (PT/PTT, INR, platelets).
Imaging
  • CT as above
  • New-generation MRI may be useful but currently not as available or rapid as CT.
Differential Diagnosis
  • Seizure
  • CNS infection
  • CNS mass
  • Electrolyte or acid-base abnormality
  • Intoxication/Wernicke encephalitis
  • Migraine headache
  • Transient ischemic attack (TIA):
    • Todd paralysis
    • Air embolism
  • Differential diagnosis once bleed is seen on CT:
    • Spontaneous hemorrhage (hypertensive, arteriovenous malformation [AVM], neoplasm, etc.)
    • Traumatic hemorrhage
    • Subarachnoid hemorrhage
    • Subdural hematoma
    • Epidural hematoma
Pediatric Considerations
  • Additional differential diagnoses include:
    • Moyamoya disease
    • Acute infantile hemiplegia
P.601

Treatment
Pre Hospital
  • C-spine precautions if head or neck injury is suspected
  • Elevation of head with C-spine control
  • Initial prehospital responder must ascertain neurologic defect to be able to note progression of symptoms.
Initial Stabilization
  • Manage airway and resuscitate as needed:
    • Patients with depressed level of consciousness should be intubated immediately for controlled ventilation.
  • Early neurosurgical consultation
ED Treatment
Blood pressure (BP) management:
  • Must use caution in blood pressure control because acute lowering of BP to normal in setting of increased intracranial pressure (ICP) could reduce cerebral perfusion to ischemic levels
  • Use nitroprusside, esmolol, or labetalol to slowly lower diastolic blood pressure initially by 10%.
  • Normotensive levels should be achieved over 12–24 hours.
  • May use hydralazine as an alternative
  • Treatment of elevated intracranial pressure
  • Controlled ventilation to PaCO2 of 35 torr
  • Fluid restriction; elevate head of bed 30°
  • Mannitol—osmotic diuresis
  • Use furosemide as an alternative.
  • Correct coagulopathies if present.
  • Consider anticonvulsants: phenytoin.
Medication (Drugs)
  • Esmolol: 0.5–1 mg/kg initial bolus IV, followed by 50–150 µg/kg/min infusion
  • Furosemide: 20–40 mg (peds: 0.5–1.0 mg/kg per dose) IV; may repeat as necessary
  • Hydralazine: 10–40 mg (peds: 0.1–0.2 mg/kg per dose) IV; may repeat as necessary
  • Labetalol: 20 mg (peds: 0.3–1.0 mg/kg per dose) IV; may give additional 40–80 mg IV q10min to max. 300 mg
  • Mannitol: 1 g/kg IV
  • Nitroprusside: 0.5 µg/kg/min IV initially and titrate to effect
  • Phenytoin: 15–20 mg/kg per dose (peds: 0.5–1.0 mg/kg/min) at rate of 40–50 mg/h
Follow-Up
Disposition
Admission Criteria
  • To OR if surgical intervention is indicated
  • To ICU if intubated; altered level of consciousness; or on IV infusion for blood pressure control
  • Admit to neurologic observation unit if normal neurologic exam without evidence of progression of bleed, and hemodynamically stable
Discharge Criteria
All patients with intracerebral hemorrhage should be admitted.
References
1. Broderick JP, Adams HP Jr, Barsan W. Guidelines for the management of spontaneous intracerebral hemorrhage: a statement for healthcare professionals from a special writing group of the stroke council, American Heart Association. Stroke. 1999;30:905–915.
2. Diringer MH. Intracerebral hemorrhage: pathophysiology and management. Crit Care Med. 1993;21:1591–1603.
3. Heiskanen O. Treatment of spontaneous intracerebral and intracerebellar hemorrhages. Stroke. 1993;24(12 suppl):I94–95.
4. MacKenzie JM. Intracerebral hemorrhage. J Clin Pathol. 1996;49(5):360–364.
5. Ojemann RG, Heros RC. Spontaneous brain hemorrhage. Stroke. 1983;14:468–475.
6. Panagos PD. Intracerebral hemorrhage. Emerg Med Clin North Am. 2002;20:631–655.
Codes
ICD9-CM
431


> Table of Contents > Intussusception
Intussusception
Roger Barkin
Basics
Description
  • The proximal bowel invaginates into the distal bowel, producing infarction and gangrene of the inner bowel:
    • Greater than 80% involve the ileocecal region.
  • Often occurs with a pathologic lead point in children >2 years:
    • Hypertrophied lymphoid patches may be present in infants.
    • Children >2 years, one third of patients have pathologic lead point.
    • Children >6 years, lymphoma is the most common lead point.
    • Adults usually have a pathologic lead point.
  • The most common cause of intestinal obstruction within the first 2 years of life
  • Epidemiology in the United States:
    • Most frequently between 5 and 9 months of age
    • The incidence is 2.4 cases per 1,000 live births.
    • Male > female predominance of 2:1
    • Mortality is <1%.
  • Morbidity increases with delayed diagnosis.
Alert
Patients, particularly those in the pediatric age group, with a picture of potential intestinal obstruction, especially with Hematest positive stool or altered mental status, need to have intussusception considered.
Etiology
  • Most cases (85%) have no apparent underlying pathology.
  • Predisposing conditions that create a lead point for invagination:
    • Masses/tumors:
      • Lymphoma
      • Lipoma
      • Polyp
      • Hypertrophied lymphoid patches
      • Meckel diverticulum
    • Infection:
      • Adenovirus or rotavirus infection
      • Parasites
    • Foreign body
    • Henoch-Schönlein purpura
    • Celiac disease and cystic fibrosis (small intestine intussusception)
Diagnosis
Signs and Symptoms
History
  • Classic triad (present in <50% of patients):
    • Abdominal pain
    • Vomiting, often bilious
    • Stools have blood and mucus (“currant jelly” stools)
  • Recurrent painful episodes accompanied by pallor and drawing up of the legs; intermittent fits of sudden intense pain with screaming and flexion of legs:
    • Occur in 5- to 20-minute intervals
  • Mental status changes:
    • Irritability
    • Lethargy or listlessness; child can be limp or have a rag doll appearance
    • May precede abdominal findings
  • Stool variable:
    • Heme-positive (occult), bloody, or “currant jelly”
  • Preceding illness several days or weeks prior to the onset of abdominal pain:
    • Diarrhea
    • Viral syndrome
    • Henoch-Schönlein purpura
  • Recurrent intussusception occurs in <10% of patients.
Physical Exam
  • Fever
  • Abdomen distended and swollen:
    • A “sausage” mass may be palpated in the right upper quadrant.
    • May have absent cecum in right iliac fossa
    • Peristaltic wave may be present.
    • Rectal examination may reveal bloody stool and palpable mass.
  • Dependent on the time from onset to diagnosis; perforation with peritonitis and sepsis may be present.
Essential Workup
  • The diagnosis is suggested by the history and is proven radiographically.
  • A heme-positive stool may aid in the diagnosis, particularly in the presence of lethargy or listlessness.
Tests
Lab
  • CBC
  • Serum electrolytes, BUN
  • Type and cross-match,
Imaging
  • Abdominal radiograph:
    • Abnormal in 35–40% of patients
    • Decreased bowel gas and fecal material in the right colon
    • Abdominal mass
    • Apex of intussusceptum outlined by gas
    • Small bowel distention and air-fluid levels secondary to mechanical obstruction
    • May aid in excluding intestinal perforation
  • Enema:
    • Often both diagnostic and therapeutic. Reoccurrences do happen.
      • Seventy-four percent successful if intussusception present ≤24 hours
      • Thirty-two percent effective when present >24 hours
      • The more distal the intussusception, the lower the ability to reduce it radiographically
      • Recurrent disease has similar success to initial episode.
    • Complications include bowel perforation, reduction of necrotic bowel, incomplete reduction with delay in surgery, and overlooking pathologic lead point.
    • Barium:
      • Traditional standard for diagnosis and treatment
      • Characteristic coiled spring appearance
    • Air:
      • Fluoroscopic guidance
      • Avoids peritoneal contamination of perforation
      • Increasingly used for diagnosis and treatment
    • Contraindications:
      • Peritonitis
      • Perforation
      • Unstable patients secondary to sepsis or shock
  • Ultrasound is highly accurate and may be useful as a screening technique; operator dependent:
    • Typical appearance is a “donut” structure, with hyperechoic core surrounded by hypoechoic rim of homogeneous thickness.
Diagnostic Procedures/Surgery
If enema is unsuccessful in reducing, surgery is required on an emergent basis.
P.603

Differential Diagnosis
  • Infection
  • Acute gastroenteritis
  • Appendicitis
  • Inflammatory bowel disease
  • Infectious mononucleosis
  • Pneumonia
  • Pharyngitis/group A streptococcal
  • Pyelonephritis
  • Colic
  • Intestinal obstruction/peritonitis
  • Strangulated hernia
  • Malrotation/volvulus
  • Hirschsprung disease
  • Trauma
  • Intestinal vascular/hemorrhagic disorder
  • Anal fissure/hemorrhoids
  • Ulcer disease
  • Vascular malformations
  • Henoch-Schönlein purpura
  • Polyp
  • Protein-sensitive enterocolitis
  • Diabetes mellitus
  • Coagulopathy
Treatment
Pre Hospital
  • Intravenous access
  • IV bolus of 20 mL/kg of 0.9% normal saline (NS) if evidence of hypovolemia, abdominal distention, peritonitis, sepsis
  • Diagnosis rarely confirmed in prehospital setting
Initial Stabilization
  • Intravenous access and initiation of 0.9% NS at 20 mL/kg bolus
  • Nasogastric tube
ED Treatment
  • Stabilize patient hemodynamically.
  • Surgical consultation
  • Abdominal radiograph film series
  • Interventional radiography for reduction if no contraindications:
    • Enemas are 75–80% successful at reduction, reflecting duration of condition.
    • Recurrences may also be reduced radiographically.
  • Antibiotics:
    • Initiate if evidence of peritonitis, perforation, or sepsis.
    • Ampicillin, clindamycin, and gentamicin
  • Laparotomy:
    • Indications:
      • Enema is unsuccessful
      • Enema contraindicated
      • Pathologic lead point
      • Multiple recurrences
    • Procedure:
      • Gentle milking of the intussusceptum
      • Resection of any nonviable bowel as well as any lead points that are identified
Medication (Drugs)
  • Ampicillin: 100–200 mg/kg/d q4h IV
  • Clindamycin: 30–40 mg/kg/d q6h IV
  • Gentamicin: 5.0–7.5 mg/kg/d q8h IV
Follow-Up
Disposition
Admission Criteria
  • Patients undergoing successful enema reduction should be observed for 24–48 hours for complications or reoccurrence.
  • Patients undergoing surgery
Discharge Criteria
May be considered after a very prolonged period of observation following successful enema reduction:
  • Stable patient with normal mental status
  • Symptomatic relief of abdominal pain during the postreduction period
Issues for Referral
Surgeon should be aware of patients with potential diagnosis of intussusception.
References
1. Bajaj L, Roback MG. Postreduction management of intussusception in a children's hospital emergency department. Pediatrics. 2003;112:1302.
2. Daneman A, Alton DJ: Intussusception: issues and controversies in diagnosis and reduction. Radiol Clin North Am. 1996;34:743.
3. Fecteau A, Flageole H, Nguyen LT, et al. Recurrent intussusception: safe use of hydrostatic enema. J Pediatr Surg. 1996;31(6):859–861.
4. McCabe JB, et al. Intussusception. A supplement to the mnemonic for coma. Pediatr Emerg Care. 1987;3:118.
5. Stein M, Alton DJ, Daneman A. Pneumatic reduction of intussusception: 5-year experience. Radiology. 1992;183:681.
6. Stringer MD, Pablot SM, Brererton RJ. Paediatric intussusception. Br J Surg. 1992;79:867–876.
7. Winslow BT, Westfall JM, Nicholas RA. Intussusception. Am Fam Physician. 1996;54(1):213–217.
Codes
ICD9-CM
560.0
ICD10
K56.1


> Table of Contents > Iritis
Iritis
Jessica Freedman
Basics
Description
  • Inflammation of anterior uveal tract
  • Iritis and anterior uveitis are synonymous.
  • Uveitis secondary to trauma is also called traumatic iritis.
Etiology
  • Most cases are idiopathic, but may be traumatic or associated with numerous infectious and noninfectious systemic diseases.
  • May be acute or chronic
  • Noninfectious systemic diseases include the following:
    • Ankylosing spondylitis
    • Reiter syndrome
    • Sarcoidosis
    • Behçet disease
    • Inflammatory bowel disease
    • Juvenile rheumatoid arthritis
    • Kawasaki syndrome
    • Interstitial nephritis
    • IgA nephropathy
    • Drug reactions
    • Sjögren syndrome
    • Psoriatic arthritis
  • Infectious conditions include the following:
    • Viral:
      • Rubella
      • Measles
      • Adenovirus
      • Herpes simplex virus
      • Herpes zoster virus
      • HIV
      • Mumps
      • Varicella
      • Cytomegalovirus
      • West Nile virus
    • Bacterial:
      • Tuberculosis
      • Syphilis
      • Pertussis
      • Brucellosis
      • Lyme disease
      • Chlamydia
      • Rickettsia
      • Gonorrhea
      • Leprosy
    • Fungal
  • Malignancies include the following:
    • Leukemia
    • Lymphoma
    • Multiple sclerosis
    • Malignant melanoma
  • Other causes include the following:
    • Cocaine use
    • Exposure to pesticides
    • Corneal foreign body
    • Blunt trauma
Diagnosis
Signs and Symptoms
  • Acute presentation:
    • Ocular pain, red eye
    • Photophobia (consensual)
    • Lacrimation
    • Decreased visual acuity (usually mild)
    • Cells and flare in anterior chamber; hypopyon
    • Posterior synechiae (adhesions of iris to lens)
    • Miosis
    • Low intraocular pressure (occasionally may be high)
    • Injection of perilimbal vessels (ciliary flush)
  • Chronic presentation:
    • Recurrent episodes
    • Few or no acute symptoms
Essential Workup
  • History and review of systems:
    • Up to 50% may be associated with systemic disease.
  • Slit-lamp exam:
    • Inflammatory cells (leukocytes) or “flare” in the anterior chamber are diagnostic.
    • Flare is a homogeneous fog secondary to protein leakage into aqueous humor.
    • Use short, wide beam to best appreciate cells and flare.
    • Cellular deposits with more severe inflammation
  • Intraocular pressure
  • If topical anesthesia relieves pain, probably not iritis
Tests
  • None usually indicated
  • Tailored outpatient workup if history, signs, and symptoms point strongly to a certain cause (with referral to ophthalmology, rheumatology, or internal medicine)
Lab
  • Tuberculosis:
    • Purified protein derivative (PPD)
  • Sarcoidosis:
    • PPD
  • Ankylosing spondylitis:
    • Erythrocyte sedimentation rate
    • HLA-B27
  • Inflammatory bowel disease:
    • HLA-B27
  • Reiter syndrome:
    • HLA-B27
    • Cultures of conjunctiva and urethra
  • Psoriatic arthritis:
    • HLA-B27
  • Lyme disease:
    • Immunoassays
  • Juvenile rheumatoid arthritis:
    • Antinuclear antibody
    • Rheumatoid factor
  • Sarcoidosis:
    • Angiotensin-converting enzyme
    • Serum lysozyme level
  • Sexually transmitted disease:
    • Rapid plasma reagin or VDRL test
    • Fluorescent treponemal antibody absorption (FTA-ABS) test
    • Appropriate cultures
Imaging
  • Ankylosing spondylitis:
    • Sacroiliac spine radiograph
  • Sarcoidosis:
    • Chest radiograph
  • Tuberculosis:
    • Chest radiograph
Differential Diagnosis
  • Conjunctivitis
  • Keratitis
  • Acute angle-closure glaucoma
  • Episcleritis
  • Corneal abrasion
  • Corneal foreign body
  • Intraocular foreign body
  • Posterior segment tumor
P.605

Treatment
Initial Stabilization
  • Goal:
    • Reduce inflammation and prevent complications
  • Cycloplegic agent (short-acting):
    • Decreases pain, photophobia
    • Prevents development of posterior synechiae
ED Treatment
  • Cycloplegia
  • Topical steroids if indicated:
    • Use with caution, in consultation with ophthalmologist.
    • May cause significant complications (i.e., progression of herpes simplex virus keratitis)
  • Treat secondary glaucoma.
  • Supportive measures:
    • Warm compresses
    • Dark glasses
    • Analgesia
  • Identification of cause:
    • Initiate appropriate management.
  • Ankylosing spondylitis:
    • Systemic anti-inflammatory agents
    • Physical therapy
  • Inflammatory bowel disease:
    • Systemic steroids
    • Sulfadiazine
    • Vitamin A
  • Reiter syndrome:
    • Treat urethritis (and sexual contacts).
  • Behçet disease:
    • Systemic steroids or immunosuppressive agents
  • Infectious causes:
    • Appropriate management of underlying infection
Medication (Drugs)
  • Cycloplegic:
    • Cyclopentolate 1–2% for mild to moderate inflammation: 1 drop t.i.d. for (lasts up to 24 hours)
    • Homatropine 2 or 5% for moderate inflammation: 1 drop t.i.d. (lasts up to 3 days)
    • Atropine 1% for moderate to severe inflammation: 1 drop t.i.d. (lasts 7–14 days)
  • Topical steroid:
    • Prednisolone acetate 1%: 1 drop q1h–q6h, depending on severity
  • Analgesic:
    • Tylenol or Tylenol with codeine
Pediatric Considerations
  • Cycloplegics not recommended in children younger than 6 years:
    • May cause systemic anticholinergic toxicity with blurred vision, flushing, tachycardia, hypotension, and hallucinations
Follow-Up
Disposition
Admission Criteria
Not indicated unless significant systemic illness
Issues for Referral
  • Iritis:
    • Refer to ophthalmologist within 24 hours for follow-up care and possible steroid therapy.
  • Inflammatory bowel disease:
    • Gastroenterology consult
  • Reiter syndrome:
    • Rheumatology consult
  • Psoriatic arthritis:
    • Rheumatology consult
  • Juvenile rheumatoid arthritis:
    • Rheumatology consult
References
1. Bertolini J, Pelucio M. The red eye. Emerg Med Clin North Am. 1995;13:561–579.
2. Kunimoto D, Kanitkar K, Makar M. The Wills Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Diseases. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
3. Leibowitz HM. The red eye. New Engl J Med. 2000;343:345.
4. Weinberg RS. Uveitis. Ophthalmol Clin North Am. 1999;12:71–79.
Codes
ICD9-CM
364.3
ICD10
H20.9


> Table of Contents > Iron Poisoning
Iron Poisoning
Sean Bryant
Basics
Description
  • Peak concentrations are 2–4 hours postingestion.
  • Serum concentrations not reliable if obtained more than 4–6 hours after ingestion:
    • Enteric coated or sustained release—erratic and may warrant serial levels
  • Postabsorption: Iron redistributes into tissues and fall in serum iron occurs as free iron then causes damage at cellular level.
  • Injury patterns:
    • Corrosive injury to intestinal mucosa results in profound fluid loss (shock), hemorrhage, and perforations.
    • Liver receives largest load of iron because of portal venous circulation—has highest injury (hemorrhagic periportal necrosis)
  • Free iron:
    • Concentrates in mitochondria, disrupting oxidative phosphorylation; catalyzes lipid peroxidation and free radical formation, resulting in cell death, and increases anaerobic metabolism and acidosis
    • Causes myocardial depression, venodilation, and cerebral edema
  • Hydration of ferric form yields three protons, resulting in acidemia.
Etiology
  • Elemental iron ingestion:
    • Nontoxic <20 mg/kg
    • Moderate to severe >40 mg/kg
    • Lethality possible >60 mg/kg
    • Elemental iron equivalents:
      • Ferrous sulfate—20% (325 mg = 65 mg Fe)
      • Ferrous gluconate—12%
      • Ferrous fumarate—33%
    • Prenatal vitamins vary from 60–90 mg elemental iron per tablet.
    • Children's vitamins may contain 5–18 mg elemental iron per tablet.
Pediatric Considerations
  • Historically highest mortality rate among pediatric accidental exposures (adult iron products)
  • Children's chewable iron products have been shown to be safe.
Diagnosis
Signs and Symptoms
  • Classically divided into five stages:
    • Stage 1: gastrointestinal (0.5–6 hours):
      • Abdominal pain
      • Vomiting
      • Diarrhea
      • Hematemesis
      • Hematochezia
    • Stage 2: latent/quiescent (6–24 hours):
      • Resolution of GI symptoms
      • Deceptive phase
      • Possible hypotension and acidosis
    • Stage 3: shock and organ failure (6–72 hours):
      • Hypoperfusion
      • Metabolic acidosis
      • Coma
      • Coagulopathy
    • Stage 4: hepatic failure (2–3 days):
      • Coagulopathy
      • Hypoglycemia
      • Jaundice
      • Elevated liver function tests (LFTs) and bilirubin
    • Stage 5: obstruction (2–4 weeks):
      • Gastric outlet and small bowel obstruction
      • Abdominal pain, vomiting
  • Patient may present in or skip any of the five stages.
  • If onset of stage 1 does not occur within 6 hours, likely not significant ingestion
Essential Workup
Acute iron poisoning is clinical diagnosis, regardless of laboratory results.
Tests
Lab
  • Serum iron levels (µg/dL)
    • Peak absorption between 2 and 6 hours
    • Four hours most common time for peak level
    • Delayed peak with enteric coated/sustained release
  • Electrolytes, BUN/creatinine, glucose:
    • Anion gap metabolic acidosis
    • Hyperglycemia early
    • Hypoglycemia late
  • Arterial blood gas (ABG):
    • Metabolic acidosis
  • CBC:
    • Anemia with significant hemorrhage
    • Leukocytosis
  • Liver function
  • Coagulation profile
  • Lactate level
  • Type and screen if hemorrhage
  • Total iron-binding capacity (TIBC) is not useful.
Imaging
Abdominal radiograph check for:
  • Tablets (children's chewables rarely visible)
  • Absence of pill fragment interpretation:
    • Patient did not ingest iron.
    • Iron was in solution or has already dissolved.
    • Patient ingested pediatric multivitamin product.
    • Absence of radiopacities does not rule out significant or lethal ingestion.
  • Perforation
Differential Diagnosis
  • Sepsis
  • Acetaminophen toxicity
  • Toxic ingestions causing anion gap acidosis:
    • Salicylate
    • Cyanide
    • Methanol
    • Ethylene glycol
  • Mushrooms
  • Heavy metals
  • Theophylline toxicity
  • GI bleed from other causes (alcoholic liver disease)
P.607

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Airway if needed
    • Venous access and fluids for hypotension
    • Cardiac monitor and pulse oximetry
  • Narcan, thiamine, dextrose (or Accu-Chek) as needed for altered mental status
ED Treatment
Decontamination
  • Iron is poorly adsorbed to activated charcoal.
  • Gastric lavage has not been shown to change outcome.
  • NaHCO3, phospho soda, and oral deferoxamine are not recommended.
  • If pill fragments are visualized or history of significant ingestion:
    • Administer whole bowel irrigation (WBI) with administration of Go-Lytely (peds: 10–15 mL/kg/h; adult: 1–2 L/h) while monitoring progression with kidneys, ureters, and bladder (KUBs) radiograph.
    • Caution with GI bleed
  • Endoscopy or gastrotomy can remove bezoar formation after massive ingestions (>240 mg/kg).
Chelation with Deferoxamine (DFO)
  • DFO is highly specific chelator of parenteral iron.
  • IV infusion results in more constant DFO levels and is route of choice:
    • Must be given as soon as possible (<24 hours)
  • Administration techniques:
    • Increase IV infusion rate to 15 mg/kg/h over 20 minutes, monitoring for hypotension.
    • Decrease infusion rate if hypotension occurs.
    • Infusion rates as high as 45 mg/kg/h have been used and tolerated.
    • Disregard manufacturer's recommendation of maximum daily doses of 6 g in serious iron exposures.
  • IM DFO challenge test is not advocated.
  • Indication for administration:
    • Sustained GI symptoms
    • Altered mental status
    • Hypotension, lethargy, metabolic acidosis, or shock
    • Serum iron >500 µg/dL
    • Serum iron >350 µg/dL and pills seen on KUB
    • Rising serum iron levels
    • Interpret serum levels cautiously—time since ingestion must be considered:
      • Treatment may be indicated in patient who presents late, after distribution stage (>8 hours postingestion), with serum iron level <350 µg/dL
    • If serum iron levels not readily available, base treatment decisions on clinical course.
  • Length of infusion (controversial):
    • DFO–iron complex causes urine to turn vin rose color—this suggests continuing infusion until urine returns to normal.
    • Resolution of signs and symptoms of significant toxicity is criteria for discontinuing DFO.
    • Prolonged DFO therapy longer than 24–48 hours may precipitate adult respiratory distress syndrome (ARDS).
    • In severe cases with continued signs and symptoms, infusion may be continued cautiously at lower dose.
  • Controversies:
    • Safety of DFO infusions given for >24 hours
    • Maximal infusion rates and total amount of DFO given
    • What serum iron concentration warrants treatment
    • End point of treatment (best end point is resolution of poisoning, i.e., acidemia)
    • Role of extracorporeal elimination
  • Contact regional poison center for moderate to severe iron exposures.
Follow-Up
Disposition
Admission Criteria
  • GI symptoms or dehydration
  • Patients treated with deferoxamine
  • ICU admission for coma, shock, metabolic acidosis, or iron levels >1,000 µg/dL
Discharge Criteria
  • Asymptomatic with negative radiograph
  • Minimal to no symptoms after 6-hour observation
  • Mild GI symptoms that have resolved without evidence of metabolic acidosis and serum iron <350 µg/dL
References
1. Anderson BD, Turchen SG, Manoguerra AS, et al. Prospective analysis of ingestions of iron containing products in the United States: are there differences between chewable vitamins and adult preparations? J Emerg Med. 2000;19:255–258.
2. Bryant SM, Leikin J. Iron. In: Brent J, Wallace KL, Burkhart KK, et al., eds. Critical Care Toxicology. St. Louis, MO: Mosby; 2005.
3. Leikin J, Paloucek F. Iron. In: Poisoning and Toxicology Handbook. Hudson, OH: Lexi-Comp; 2002.
4. Mills KD, Curry SC. Acute iron poisoning. Emerg Med Clin North Am. 1994;12(2):397–413.
5. Perrone J. Iron. In: Goldfrank LR, ed. Goldfrank's Toxicologic Emergencies. New York: McGraw-Hill; 2002.
6. Tenenbein M. Benefits of parenteral deferoxamine for acute iron poisoning. J Toxicol Clin Toxicol. 1996;34(5):485–489.
7. Tenenbein M. Iron. In: Ford MD, Delaney KA, Ling LJ, et al., eds. I. Philadelphia: WB Saunders; 2001.
Codes
ICD9-CM
964.0
ICD10
T45.4


> Table of Contents > Irritable Bowel
Irritable Bowel
Scott A. Miller
Basics
Description
  • Syndrome of abdominal pain and altered bowel habits with no mechanical, biochemical, or inflammatory conditions explaining symptoms
  • Prevalence estimated to be 12%
  • Symptom-based diagnosis
Genetics
There is a familial aggregation of irritable bowel syndrome (IBS), but it is unclear if this represents a genetic link or learned illness behavior.
Etiology
  • Multiple possible pathophysiologic factors
  • Altered gastrointestinal motility:
    • Increased motility associated with diarrhea (D-IBS)
    • Decreased motility associated with constipation (C-IBS)
  • Increased gut sensitivity (visceral hyperalgesia):
    • Exaggerated response to normal GI physiology
  • Mucosal inflammation:
    • Increased incidence of IBS symptoms after bacterial enteritis
  • Emotional stress:
    • Increased incidence of anxiety, somatoform disorders, or history of abuse in patients who seek care
    • No evidence of increased psychiatric illness in those who do not seek care
Diagnosis
Signs and Symptoms
History
  • Rome II criteria: At least 12 weeks (which need not be consecutive) in the preceding 12 months of abdominal pain or discomfort with two of the following three features:
    • Relieved with defecation and/or
    • Onset associated with a change in the frequency of stool and/or
    • Onset associated with a change in form (appearance) of stool
  • Manning and Rome I criteria exist with differing sensitivities and specificities.
  • Other symptoms consistent with IBS:
    • Abdominal distention or bloating
    • Passage of mucus in stools
    • Altered stool passage (straining, urgency, or feeling of incomplete evacuation)
    • Postprandial upper abdominal discomfort
    • Symptoms of gastroesophageal reflux
    • Flatulence
  • Female:male ratio of 2:1 overall, much higher in those who seek care
  • Alarm features (suspect more serious etiology):
    • Onset of symptoms past age 50 years
    • Unexplained weight loss
    • Progressive or unrelenting abdominal pain
    • Symptoms awaken patient at night.
    • Family history of colon cancer
    • Large-volume diarrhea
    • Hematochezia
Physical Exam
  • Usually well appearing
  • Normal physical exam
  • May have tender sigmoid or palpable sigmoid cord
Essential Workup
Clinical diagnosis, so careful history crucial
Tests
Lab
  • Typically no abnormalities found
  • Labs directed at excluding other serious pathology
  • CBC
  • Electrolytes, BUN, creatinine, glucose
  • Liver function tests
  • Stool studies
  • Thyroid studies
  • Antigliadin antibody—celiac disease, can be done by primary medical doctor (PMD)
Imaging
  • To exclude serious pathology
  • Plain abdominal films if concerned about obstruction
  • Abdominal CT if concerned about other surgical pathology
  • Gallbladder ultrasonography
Diagnostic Procedures/Surgery
  • Colonoscopy with biopsy
  • Hydrogen breath test—lactose intolerance
  • Upper GI endoscopy
Differential Diagnosis
  • Celiac disease
  • Inflammatory bowel disease
    • Ulcerative colitis/proctitis
    • Crohn disease
  • Infectious enteritis
  • Small intestinal bacterial overgrowth
  • Lactose intolerance
  • Colorectal cancer
  • Diverticular disease
  • Biliary disease
  • Diabetes
  • Pancreatitis
  • Hypothyroidism or hyperthyroidism
  • Obstruction
  • Peptic ulcer disease
  • Acute intermittent porphyria
P.609

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • IV fluid for dehydration
ED Treatment
  • Empathetic approach and therapeutic physician–patient relationship
  • Exercise:
    • Improves gastric emptying
    • Improves constipation
  • Diet:
    • Avoid dietary excesses, caffeine, or any triggers
    • Moderation of fat intake
    • Avoidance of beans, cabbage, uncooked broccoli, other flatulent foods if symptomatic
  • 5HT4 receptor agonist tegaserod:
    • Stimulates peristalsis
    • Helpful in C-IBS
  • Constipation symptoms:
    • High-fiber diet, fiber supplements
    • Osmotic laxatives:
      • Magnesium hydroxide
      • Magnesium citrate
      • Polyethylene glycol
      • Lactulose
      • Sorbitol
  • Diarrhea symptoms:
    • Bowel training
    • Loperamide
    • Diphenoxylate-atropine
  • Abdominal pain:
    • Avoid narcotics.
    • Antispasmodics/anticholinergics:
      • Dicyclomine
      • Hyoscyamine
      • Warn of anticholinergic side effects.
    • Nonnarcotic analgesics:
      • Acetaminophen
      • Nonsteroidal anti-inflammatory drugs (NSAIDs)
      • Tramadol
      • Gabapentin
    • Tricyclic antidepressants:
      • Raise threshold for and tolerance of pain
  • Psychotherapy and selective serotonin reuptake inhibitors (SSRIs):
    • More psychopathology among those who seek treatment for IBS, so may be useful
Medication (Drugs)
  • Amitriptyline: 25 mg PO at bedtime
  • Dicyclomine: 10–20 mg PO q.i.d.
  • Diphenoxylate-atropine: 5 mg PO q.i.d.
  • Gabapentin: Start at 100 mg PO daily.
  • Hyoscyamine: 0.125–0.25 mg PO or sublingual
  • Lactulose: Start at 10 g PO daily.
  • Loperamide: 2 mg PO q4h PRN
  • Magnesium citrate: 150–300 mL (1.745 g/30 mL solution) once, may repeat
  • Magnesium hydroxide: 650 mg to 1.3 g PO q.i.d.
  • Polyethylene glycol: 17 g PO daily
  • Sorbitol: 1 g/kg PO daily
  • Tegaserod: 6 mg PO b.i.d.
  • Tramadol: 50 mg PO b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Suspicion of an emergent abdominal condition
  • Severe symptoms with associated psychiatric disorder
  • Uncertainty about the diagnosis
Discharge Criteria
Almost all patients can be managed as outpatients.
Issues for Referral
  • All patients need to follow up with primary care physician.
  • Some may benefit from GI or psychiatric referral.
References
1. Cash BD, Chey WD. Diagnosis of irritable bowel syndrome. Gastroenterol Clin North Am. 2005;34(2):205–220.
2. Lacy BE. Irritable bowel syndrome: a primer on management. Rev Gastroenterol Disord. 2003;3(3):S32–S42.
3. Lesbros-Pantoflickova D, Michetti P, et al. Meta-analysis: the treatment of irritable bowel syndrome. Aliment Pharmacol Ther. 2004;20:1253–1269.
4. Mertz HR. Irritable Bowel Syndrome. N Engl J Med. 2003;349:2136–2146.
5. Schoenfeld, P. Efficacy of current drug therapies in irritable bowel syndrome: what works and does not work. Gastroenterol Clin North Am. 2005;34(2):319–335.
Miscellaneous
SEE ALSO: Inflammatory Bowel Disease; Gastroenteritis
Codes
ICD9-CM
564.1
ICD10
K58.9


> Table of Contents > Irritable Infant
Irritable Infant
Stacey A. Suecoff
David H. Rubin
Basics
Description
  • Most children have some period of the day when they are most irritable, usually toward the evening:
    • Normal infant crying ranges from 1–4 hours by 6 weeks of age.
  • Irritability based on a comparison with the child's normal pattern
  • Colic is the most common cause of inconsolable crying in infants, occurring in as many as 25% of healthy children:
    • Episodes of screaming accompanied by drawing up knees and passage of flatus
    • Usually begins at 2–3 weeks and may continue through 12 weeks
    • Diagnosis of exclusion
Etiology
  • Infection/inflammation:
    • Minor acute infections (upper respiratory infection, otitis media, thrush, gingivostomatitis)
    • Urinary tract infection
    • Meningitis
    • Osteomyelitis
    • Pneumonia
    • Gastroenteritis
    • Gastroesophageal reflux, esophagitis
  • Colic
  • Teething
  • Constipation
  • Parental anxiety
  • Trauma:
    • Foreign body, fracture, tourniquet (hair around digit or penis)
    • Hematoma—subdural, epidural
    • Corneal abrasion
    • Child abuse
    • Diaper pin
    • Splinter
    • Anal fissure
  • Sickle cell crisis
  • Incarcerated hernia, testicular torsion
  • Intussusception
  • Medications:
    • Diphtheria, pertussis, and tetanus (DPT) vaccine reaction
    • New prescription
    • Home remedy
    • Vitamin use/overdose
  • Deficiency:
    • Malnutrition
    • Iron deficiency/anemia
  • Hypoxia—cardiopulmonary disorder:
    • Supraventricular tachycardia
    • Congestive heart failure
  • Endocrine/metabolic:
    • Hypoglycemia
  • Vascular
Diagnosis
Signs and Symptoms
History
Obtain complete history (including neonatal history) and information regarding routine feeding, crying.
Physical Exam
  • Assess vital signs including rectal temperature and pulse oximetry.
  • Measure and plot for percentiles: height, weight, and head circumference.
  • Perform a thorough physical exam with infant completely undressed.
Tests
Lab
  • CBC, urinalysis, chemistries, and cultures as indicated by history and physical examination
  • Stat blood glucose at bedside if indicated.
Imaging
  • Fluorescein eye exam
  • Chest radiograph to exclude cardiopulmonary disease
  • ECG
  • CT scan of the head
  • Contrast radiograph studies such as barium enema for specific indications
Diagnostic Procedures/Surgery
  • Skeletal survey
  • Stool hemoccult test
Differential Diagnosis
See Etiology above.
P.611

Treatment
Initial Stabilization
  • Manage underlying conditions; stabilize airway, breathing, and circulation (ABCs).
  • Immediate removal of hair tourniquets, splinters, and so on.
ED Treatment
  • Initial evaluation of the child focusing on parent–child interaction and then on potential underlying conditions
  • Colic responds to soothing, rhythmic activities, avoiding stimulants (coffee, cola), minimizing daytime sleep:
    • Soy or hydrolyzed casein formula may be transiently beneficial.
    • Parents must reduce stress:
    • No proven pharmacologic therapy
  • Support, empathy, close follow-up
  • Prolonged observation of the child is usually appropriate.
Medication (Drugs)
Dependent on the underlying condition
Follow-Up
Disposition
Admission Criteria
  • Life-threatening underlying condition
  • Significant parental stress secondary to crying infant
Discharge Criteria
  • No serious condition
  • Functional and supportive family
  • Excellent follow-up is essential; parents must feel that their observations and concerns are not being ignored; close follow-up and ongoing observation will occur.
References
1. Barnett RM. Psychiatric and behavioral disorders. In: Barkin RM, ed. Pediatric Emergency Medicine. 2nd ed. St. Louis, MO: Mosby; 1997:1042–1055.
2. Barr RG. Colic and crying syndromes in infants. Pediatrics. 1998;102(5 suppl E):1282–1286.
3. Chalabi R, Matre WM, Greene MK. Infant with irritability, feeding problems, and progressive development abnormalities presenting repeatedly to a pediatric emergency department. Pediatr Emerg Care. 1997;13(2):123–126.
4. Garrison MM, Christakis DA. A systematic review of treatments for infant colic. Pediatrics. 2000;106(1 pt 2):184–190.
5. Hiscock H, Jordan B. 1. Problem crying in infancy. Med J Aust. 2004;181(9):507–512.
6. Hyams JS. Functional gastrointestinal disorders. Curr Opin Pediatr. 1999;11(5):375–378.
7. Ruiz-Contreras J, Urquia L, Bastero R. Persistent crying as predominant manifestation of sepsis in infants and newborns. Pediatr Emerg Care. 1999;15(2):113–115.
8. Swischuk LE. Irritable infant and left lower extremity pain. Pediatr Emerg Care. 1997;13(2):123–126.
9. Trocinski DR, Pearigen PD. The crying infant. Emerg Med Clin North Am. 1998;16:895–910.
Codes
ICD9-CM
799.2
ICD10
R68.1


> Table of Contents > Irritant Gas Exposure
Irritant Gas Exposure
Sean Bryant
Basics
Description
  • An irritant is any noncorrosive substance that on immediate, prolonged, or repeated contact with respiratory mucosa will induce a local inflammatory reaction.
  • Respiratory irritants are inhaled as gases, fumes, particles, or liquid aerosols.
  • Inhaled irritants:
    • Pulmonary toxicity determined primarily by its water solubility
  • Inhalation accidents frequently involve a mixture of irritant gases as well as chemical asphyxiants:
    • Carbon monoxide
    • Hydrogen cyanide
    • Hydrogen sulfide
    • Oxides of nitrogen
Risk Factors
Exposure to potential irritants:
  • Occupational
  • Leisure
  • Intentional
  • Accidental
Pathophysiology
Cellular injury through interaction with respiratory mucosal water with subsequent formation of acids, alkalis, and free radicals
Etiology
  • Settings:
    • Industrial: chemical manufacturing, mining, plastics, and petroleum industries
    • Home: improper use or storage of cleaning chemicals
    • Fires: Combustion yields toxic gases.
  • Immediate onset of upper airway inflammation with highly water-soluble irritant gases or with aerodynamic diameter >5 µm:
    • Ammonia (fertilizers, refrigerants, dyes, plastics, synthetic fibers, cleaning agents):
      • Immediate symptoms range from mild edema and erythema to full-thickness burns and airway obstruction.
    • Sulfur dioxide (fumigants used on produce, bleaching, tanning, brewing, wine making, combustion of coal, and smelting of sulfide-containing ores):
      • Combines with water, forming sulfuric acid
    • Hydrogen chloride (formed during combustion of chlorinated hydrocarbons such as polyvinyl chloride):
      • Combines with water, forming hydrochloric acid
    • Chloramine (generated when ammonia and bleach are mixed):
      • When exposed to moist surfaces, releases hydrochlorous acid
    • Acrolein (production of plastics, pharmaceuticals, synthetic fibers; formed during combustion of petroleum products, cellulose, wood, paper):
      • May cause protein damage via free radical production and sulfhydryl binding
    • Formaldehyde (production of plywood, particle board, insulation; combustion product of gas stoves and heaters):
      • Combines with water to form sulfuric acid and formic acid
    • Hydrogen fluoride (combustion of fluorinated hydrocarbons):
      • Depletes calcium stores, resulting in cell death
  • Latent period of minutes to hours before onset of symptoms with irritant gases of intermediate water solubility or aerodynamic diameter of 1–5 µm:
    • Chlorine (product of chlorinated chemicals; bleaching agent):
      • Upper and lower airway damage after reacting with water to form hydrochloric and hydrochlorous acids
  • Delayed onset of symptoms up to 24 hours after inhalation with irritant gases of poor water solubility or aerodynamic diameter <1 µm (with little or no warning of exposure):
    • Oxides of nitrogen produced:
      • In manufacture of dyes and fertilizers
      • By electric arc welding and gas blowing
      • By fermentation of nitrogen-rich silage (silo-filler's disease)
      • In combustion of nitrocellulose and polyamides
    • Phosgene/carbonyl chloride (arc welding and pesticide production: combustion of chlorinated hydrocarbons and solvents)
    • Ozone (produced during arc welding)
    • Cadmium oxide (oxyacetylene welding and electroplating)
Diagnosis
Signs and Symptoms
  • Dependent on water solubility
  • Highly water-soluble gases:
    • Eye, nose, throat burning
    • Shortness of breath
    • Wheezing
    • Cough
    • Hoarseness
    • Stridor
    • Obstruction
  • Intermediate water solubility:
    • Upper and lower tract involvement
    • Mucosal irritation
    • Bronchospasm
    • Dyspnea
    • Wheezing
    • Cough
    • Rales
    • Possible delayed pulmonary edema
  • Other:
    • Dermal irritation
    • Headache
    • Nausea
    • Vomiting
    • Confusion
    • Seizures
    • Syncope
Essential Workup
History of exposure to irritant gases in addition to noted symptoms confirms diagnosis.
Tests
ECG in the following patients:
  • Elderly
  • Cardiac history
  • Evidence of significant pulmonary symptoms
P.613

Lab
  • Arterial blood gas:
    • Assess oxygenation, ventilation status, and pH.
    • Pulse oximetry is unreliable.
  • Carbon monoxide level:
    • If smoke inhalation with concomitant irritant gas inhalation (see Carbon Monoxide Poisoning)
  • Methemoglobin level:
    • If oxides of nitrogen are suspected
  • Serum calcium level:
    • If hydrogen fluoride is suspected
  • Lactate:
    • Elevation may indicate cellular poisoning from carbon monoxide or cyanide.
  • Pregnancy test in all females of childbearing age
  • Rapid dextrose
  • Cardiac enzyme levels if acute coronary syndrome suspected
Imaging
Chest radiograph:
  • Frequently normal on presentation
  • May take up to 24 hours to reveal pulmonary edema or evidence of diffuse injury
Diagnostic Procedures/Surgery
  • Spirometry:
    • Assess evidence suggesting airway narrowing and bronchoconstriction.
  • Direct laryngoscopy:
    • Assess evidence of upper airway edema.
  • Corneal fluorescein:
    • Assess evidence of corneal burns/injury.
Differential Diagnosis
  • Asthma exacerbation
  • Allergic stimuli (pollen)
  • Physical stimuli (cold air)
  • Bronchitis
  • Pneumonia
  • Occupational asthma
  • Hypersensitivity pneumonitis
  • Congestive heart failure
Treatment
Pre Hospital
Rescuer's goal is to prevent self-contamination with use of protective clothing or equipment (self-contained breathing apparatus).
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • One hundred percent oxygen through a tight-fitting, nonrebreathing face mask
    • Early intubation may be necessary to protect airway from edema.
    • Mechanical ventilation
    • Continuous positive airway pressure or positive end expiratory pressure may enhance oxygenation.
  • Decontaminate by removing clothes and irrigating skin and ocular tissues.
ED Treatment
  • Inhaled nebulized β2-adrenergic agonists (albuterol) for bronchoconstriction
  • Inhaled/IV/PO corticosteroids: beclomethasone, methylprednisolone, prednisone:
    • Controversial
    • No controlled trials that document benefit of acute corticosteroids after irritant gas inhalation
  • Nebulized sodium bicarbonate (3.75% solution) after chlorine gas exposure:
    • Reported to improve oxygenation in several case reports/series
  • Nebulized calcium gluconate after acute hydrogen fluoride inhalation:
    • Reported, but with no proven benefit
  • Cyanide antidote kit if hydrogen cyanide is suspected (see Cyanide Poisoning)
  • Oxygen or hyperbaric oxygen therapy if carbon monoxide poisoning documented
Medication (Drugs)
  • Albuterol: 0.5 mL (peds: 0.03 mL or 0.15 mg/kg per dose) of 0.5% solution diluted in normal saline to 3 mL aerosolized
  • Calcium gluconate: nebulized (2.5–3% solution) prepared by adding 0.15 g of calcium gluconate to 6 mL of normal saline
  • Metaproterenol: 0.3 mL (peds: 0.1–0.3 mL) of 5% solution diluted in normal saline to 3 mL aerosolized
  • Sodium bicarbonate: nebulized (3 mL of 8.4% sodium bicarbonate mixed with 2 mL of normal saline to prepare 5 mL of 5% solution):
    • Repeat as needed.
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission:
    • Intubated patients
    • Significant respiratory insufficiency or potential upper airway obstruction
  • Persistently symptomatic with bronchospasm or oxygen requirement
  • Exposure to irritant gases that affect peripheral airways:
    • Delayed pulmonary edema and respiratory failure may occur.
  • Conservative treatment for children, pregnant females, elderly patients, or those with pre-existing chronic obstructive pulmonary or coronary disease
Discharge Criteria
  • Mild exposures that respond well to supportive care and have no oxygen requirement or bronchospasm after a 4- to 6-hour observation period
  • Follow-up chest radiograph during observation and prior to discharge, especially if any symptoms are present or clinically worsening
References
1. Bosse GM. Nebulized sodium bicarbonate in the treatment of chlorine gas inhalation. J Toxicol Clin Toxicol. 1994;32:233–241.
2. Newman-Taylor AJ. Respiratory irritants encountered at work. Thorax. 1996;51:541–545.
3. Rorison DG, McPherson SJ. Acute toxic inhalations. Emerg Med Clin North Am. 1992;10:409–435.
4. Vinsel PJ. Treatment of acute chlorine gas inhalation with nebulized sodium bicarbonate. J Emerg Med. 1990;8:327–329.
5. Weiner AL, Bayer MJ. Inhalation: gases with immediate toxicity. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001.
6. Weiss SM, Lakshminarayan S. Acute inhalation injury. Clin Chest Med. 1994;15:103–116.
Miscellaneous
SEE ALSO: Carbon Monoxide Poisoning; Cyanide Poisoning
Codes
ICD9-CM
987.9


> Table of Contents > Isoniazid Poisoning
Isoniazid Poisoning
Sean Bryant
Basics
Description
  • Complexes with and inactivates pyridoxal-5 phosphate, the active form of pyridoxine (vitamin B6)
  • Complexes with pyridoxine, which is then renally eliminated
  • Inhibits pyridoxine phosphokinase, hindering the conversion of pyridoxine to its active form
  • Interfering with pyridoxine levels yields a net decrease in gamma-aminobutyric acid (GAMA) production
  • Depressed GABA causes cerebral excitability and seizures.
  • Inhibits lactate dehydrogenase, decreasing the conversion of lactate to pyruvate:
    • Contributes to the profound anion gap acidosis
  • Chronic toxicity:
    • Interferes with synthesis of nicotinic acid (niacin)
    • Causes syndrome indistinguishable from pellagra after months of therapy (niacin deficiency)
  • Some actions similar to the mono amine oxidase inhibitors:
    • Reports of a tyraminelike reaction to isoniazid
    • Rare cases of mania, diaphoresis, depression, obsessive-compulsive disorder, and psychosis
Pharmacokinetics
  • Rapidly absorbed reaching peak levels within 1–2 hours
  • Volume of distribution 0.6 L/kg and 10% protein binding
  • Renally excreted within 24 hours after acetylation in the liver
  • Half life <1 hour in fast acetylators, and 2–4 hours in slow-acetylating individuals
Etiology
  • High risk includes immigrants, homeless, HIV infected, alcoholics, and lower socioeconomic status populations
  • Slow acetylators (60% of African Americans and whites compared to 20% of Asians) are more prone to chronic effects/toxicity.
  • LD50 in humans estimated to be 80–150 mg/kg
  • Ingestions less than 1.5 g lead to mild toxicity, and those of 10 g or more often result in fatality
Diagnosis
Signs and Symptoms
Acute Toxicity
  • Neurologic:
    • Altered mental status
    • Seizures refractory to traditional methods of control
    • Agitation
    • Coma
    • Dizziness
    • Ataxia
    • Hyperreflexia
    • Slurred speech
    • Hallucinations
    • Psychosis
  • Gastrointestinal (GI):
    • Nausea
    • Vomiting
  • Renal:
    • Anuria
    • Oliguria
  • Cardiovascular:
    • Hypotension
    • Tachycardia
    • Shock
    • Cyanosis
  • Metabolic:
    • Profound anion gap metabolic acidosis (elevated lactate)
    • Hyperthermia
Chronic Toxicity
  • Neurologic:
    • Peripheral neuropathy
    • Optic neuritis, optic atrophy
    • Psychosis
    • Insomnia
    • Vertigo
    • Pellagra
  • GI hepatitis
    • Liver failure, hepatitis
    • Nausea, vomiting, constipation
    • Anorexia
Essential Workup
Without specific history of ingestion, initiate general workup for:
  • Altered mental status
  • Seizures
  • Metabolic acidosis
Tests
Lab
  • ABG:
    • Profound metabolic acidosis
  • Electrolytes, blood urea nitrogen/creatinine, glucose:
    • Elevated anion gap acidosis
    • Hyperglycemia
  • CBC:
    • Acute toxicity:
      • Leukocytosis
      • Eosinophilia
    • Chronic toxicity:
      • Agranulocytosis
      • Eosinophilia
      • Hemolysis
      • Anemia
Imaging
  • Chest radiograph:
    • Evidence of tuberculosis increases suspicion for toxicity
    • Evaluate for aspiration pneumonia
  • CT/lumbar puncture if indicated and questionable history
Differential Diagnosis
  • Toxins:
    • Tricyclic antidepressants
    • Salicylates (aspirin)
    • Theophylline
    • Methanol/ethylene glycol
    • Paraldehyde
    • Lithium
    • Carbon monoxide
    • Cocaine
    • Agents that cause metabolic acidosis
  • CNS:
    • Cerebrovascular accident
    • Intracranial hemorrhage/mass/trauma/abscess
  • Hypoglycemia
  • Uremia
  • Thyrotoxicosis
P.615

Treatment
Initial Stabilization
  • ABCs:
    • Supplemental oxygen
    • Intubate if necessary for airway protection
    • Cardiac monitor
    • 0.9% NS access
  • Narcan, thiamine, D50W (Accu-Chek) if altered mental status
ED Treatment
  • Vitamin B6 (pyridoxine):
    • Specific antidotal treatment for INH toxicity
    • Goal: 1 g of pyridoxine for each gram of INH ingested (1 g q2–3min)
    • Administer 5 g for unknown amount ingested.
    • May repeat in 20 minutes for refractory seizures or persistent coma
    • If insufficient quantity of pyridoxine available, contact other hospital pharmacies and your regional poison control center to obtain more.
    • If no parenteral pyridoxine available, crush tablets and administer as a slurry.
  • Seizure control:
    • Pyridoxine restores deficiency in GABA
    • Benzodiazepines are synergistic with pyridoxine
    • Phenytoin has no role
  • Gastric decontamination after stabilization:
    • Consider gastric lavage only in life-threatening ingestions presenting within 1 hour with a protected airway (being aware of potential seizure activity and obtundation)
    • Activated charcoal dosed at 10:1 ratio (AC: drug)
  • Hemodialysis:
    • Persistent symptoms despite adequate therapy
    • Renal insufficiency in symptomatic patients
  • Sodium bicarbonate:
    • For severe metabolic acidosis
    • Acidosis usually resolves spontaneously after elimination of seizures.
Medication (Drugs)
  • Dextrose: D50W 1 amp (50 mL or 25 g) (peds: D25W 2–4 mL/kg) IV
  • Diazepam (benzodiazepine): 5–10 mg (peds: 0.2–0.5 mg/kg) IV
  • Lorazepam (benzodiazepine): 2–6 mg (peds: 0.03–0.05 mg/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV/IM initial dose
  • Pyridoxine (vitamin B6): 1 g IV for each gram of INH ingested (see above)
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV/IM
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission for refractory seizures, severe acidosis, coma, altered mental status
  • Uncontrolled nausea/vomiting, unclear history of ingestion, or suicidal
Discharge Criteria
  • Symptoms are usually observed within 45 minutes of an acute overdose but may be delayed for 2 hours or longer
  • Discharge if asymptomatic after 6 hours
References
1. Boyer EW. Antituberculous agents. In: Goldfrank LR, ed. Goldfrank's toxicologic emergencies. McGraw-Hill, 2002.
2. Brent J, Vo N, Kulig K, et al. Reversal of prolonged isoniazid-induced coma by pyridoxine. Arch Intern Med. 1990;150:1751–1753.
3. Henry GC, Haynes S. Isoniazid and other antituberculous drugs. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical toxicology. Philadelphia, PA: WB Saunders, 2001.
4. Leikin J, Paloucek F. Isoniazid. In: Poisoning and toxicology handbook. Hudson, OH: Lexi-comp, 2002.
5. Mcfee RB, Mofenson HC, Carracio TR. Isoniazid poisoning. Emerg Med. 2000;32:57–58.
Miscellaneous
SEE ALSO: Seizures
Codes
ICD9-CM
961.8
ICD10
T37.1


> Table of Contents > Isopropanol Poisoning
Isopropanol Poisoning
Paul Kolecki
Basics
Description
  • CNS depressant effect of isopropanol is two to three times as potent as ethanol.
  • Many products that contain isopropanol also contain methanol, ethylene glycol, and ethanol.
  • Rapidly absorbed following oral ingestion
  • Ketogenic, but does not cause significant acidosis
  • Metabolized by alcohol dehydrogenase to acetone (a CNS depressant):
    • Concomitant ethanol ingestion doubles half-life of isopropanol but not acetone.
    • Acetone eliminated by lung and kidney
  • Half-life:
    • Isopropanol: 3–16 hours
    • Acetone: 7.5–26 hours
Etiology
  • Isopropanol (isopropyl alcohol): clear, colorless, volatile liquid with faint odor of acetone and bitter taste
  • Available as 70% rubbing alcohol solution:
    • May contain blue dye that was added to inhibit its abuse (“blue heaven”)
  • Found in:
    • Various toiletries
    • Disinfectants
    • Window-cleaning solutions
    • Paint remover
    • Solvents
    • Jewelry cleaners
    • Detergents
    • Antifreeze
  • Typical adult patient: chronic alcoholic who has been on drinking binge and recently depleted his or her ethanol supply
  • Dermal and rectal administration can cause systemic toxicity.
Diagnosis
Signs and Symptoms
  • Usually occur within 30–60 minutes of ingestion
  • Neurologic:
    • Lethargy
    • Weakness
    • Headache
    • Inebriation
    • Vertigo
    • Ataxia
    • Apnea
    • Coma
    • Initial excitation phase seen with ethanol ingestion is absent.
  • Gastrointestinal:
    • Nausea/vomiting
    • Abdominal pain
    • Gastritis
    • Hematemesis
  • Cardiovascular:
    • Hypotension
    • Tachycardia
    • Myocardial depression
    • Peripheral vascular dilatation
  • Pulmonary:
    • Respiratory depression
    • Hemorrhagic tracheobronchitis
  • Dermatologic:
    • Skin irritation
    • Burns
  • Ocular:
    • Irritation
    • Lacrimation
Pediatric Considerations
  • Accidental ingestions common <6 years old
  • Rubbing alcohol sponge baths may cause inhalational toxicity.
Essential Workup
  • History of ingestion
  • Odor of isopropanol or acetone on patient's breath
Tests
Lab
  • Electrolytes, BUN, creatinine (Cr), glucose:
    • Hypoglycemia occurs.
    • Does not produce significant acidosis unless accompanied by end organ hypoperfusion
    • Acetone can produce false elevation of serum Cr:
      • When acetone level >40 mg/dL, Cr values rise at approximately 1 mg Cr/100 mg/dL acetone.
      • Cr returns to baseline following acetone metabolism.
  • CBC:
    • Decreased hematocrit with significant hemorrhagic gastritis
  • Arterial blood gas (ABG):
    • Acidosis rare unless owing to hypoperfusion or coingestant
  • Urinalysis:
    • Ketones present
  • Serum ketones present
  • Isopropanol level:
    • Coma with level >150 mg/dL
  • Serum osmolarity:
    • Osmolar gap—difference between measured and calculated osmolarity
    • Calculated osmolarity = 2 Na+ BUN/2.8 + glucose/18 + ethanol/4.3.
    • Osmolar gap present if measured minus calculated osmolality >10
    • Gap increases by 1 mOsm/kg for each 5.9 mg/dL of isopropanol and 5.5 mg/dL of acetone.
Imaging
  • Chest radiograph: for aspiration pneumonia with altered meatal status (AMS) and vomiting
  • CT head: concomitant head injury occurs.
Differential Diagnosis
For CNS depression and elevated osmolar gap includes:
  • Ethanol
  • Ethylene glycol
  • Methanol
  • Glycerol
  • Mannitol
Pediatric Considerations
Prone to hypoglycemia following exposure
P.617

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
    • Maintain airway and assist in ventilation if necessary.
  • Hypotension:
    • Treat initially with 0.9% normal saline (NS) IV fluid bolus.
    • Initiate dopamine or norepinephrine infusion if hypotension persists.
    • Packed red blood cells with significant hemorrhagic gastritis
  • Naloxone, thiamine, dextrose (or Accu-Chek) if altered mental status
ED Treatment
  • Primarily supportive therapy—no specific antidote
  • Irrigate skin/eyes for dermal or ocular exposure.
  • Consider activated charcoal:
    • For coingestants
    • Large doses can absorb significant amounts of isopropanol.
  • Do not treat with ethanol infusion or 4-methylpyrazole.
  • Hemodialysis:
    • Effectively removes isopropanol and acetone
    • Most managed with supportive care alone
    • Indications:
      • Hemodynamic instability despite fluid replacement and use of pressors
      • Levels >400 mg/dL (associated with severe hypotension and prolonged coma)
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 90 g PO
  • Dextrose: D50W 1 amp: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Dopamine: 2–20 µg/kg/min IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Sorbitol: 1–2 g/kg to max. 150 g (peds >1 year old: 1–1.5 g/kg as 35% solution to max. 50 g) PO mixed in activated charcoal slurry
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
Moderate to severe isopropanol toxicity (altered mental status, hypotension)
Discharge Criteria
  • Observe asymptomatic patients following ingestion for 2–4 hours before discharge.
  • Mild intoxication that resolves over 4–6 hours
References
1. Burkhart KK, Kulig K. The other alcohols. Methanol, ethylene glycol, and isopropanol. Emerg Med Clin North Am. 1990;8:913–928.
2. Sharma AN. Toxic Alcohols. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al., eds. Goldfrank's Toxicologic Emergencies. 7th ed. New York: McGraw-Hill; 2002:980–990.
Codes
ICD9-CM
980.2
ICD10
T55.2


> Table of Contents > Jaundice
Jaundice
Andrew Chang
Basics
Description
Yellow pigmentation of tissues and body fluids due to elevated serum bilirubin
Etiology
  • Unconjugated hyperbilirubinemia: Unconjugated bilirubin is the direct breakdown product of heme, water insoluble, and measured as indirect bilirubin:
    • Hemolytic:
      • Excessive production of unconjugated bilirubin
    • Hepatic:
      • Decreased conjugation of bilirubin
      • Gilbert syndrome
    • Decreased uptake:
      • Physiologic jaundice
  • Conjugated hyperbilirubinemia:
    • Conjugated bilirubin is water soluble and measured as direct bilirubin.
    • In conjugated hyperbilirubinemia, bilirubin is returned to the bloodstream after conjugation in the liver instead of draining into the bile ducts.
    • Hepatocellular dysfunction:
      • Hepatitis
      • Cirrhosis
      • Tumor invasion
      • Toxic injury
    • Intrahepatic (nonobstructive) cholestasis
    • Extrahepatic (obstructive) cholestasis
Diagnosis
Signs and Symptoms
History
  • Cholestasis:
    • Pruritus
    • Pale stools
    • Dark urine
  • Malignancy:
    • Anorexia
    • Weight loss
    • Malaise
  • Abdominal pain
Physical Exam
  • Right upper quadrant tenderness:
    • Courvoisier's rule:
      • Painless jaundice and a palpable, nontender gallbladder represent malignant common duct obstruction.
  • Stigmata of cirrhosis:
    • Abdominal collateral circulation including caput medusae, hepatosplenomegaly, or hepatic atrophy
    • Ascites
    • Spider telangiectasis
    • Palmar erythema
    • Dupuytren contractures
  • Palpable gallbladder
  • Hepatomegaly
  • Splenomegaly
  • Abdominal mass
  • Evidence of cachexia
  • Kayser-Fleischer rings:
    • Wilson disease
Essential Workup
  • History and physical examination, together with routine laboratory tests, will suggest the diagnosis in about 80% of patients with jaundice.
  • Bilirubin level—severity may suggest cause of obstruction:
    • Malignancy causes highest levels (10–30 mg/dL).
    • Choledocholithiasis rarely exceeds 15 mg/dL.
Tests
Lab
  • Alkaline phosphatase:
    • If no bone disease and not pregnant, then elevation suggests impaired biliary tract function.
    • 2×: hepatitis and cirrhosis
    • 3×: extrahepatic biliary obstruction (i.e., choledocholithiasis) and intrahepatic cholestasis (i.e., drug-induced and biliary cirrhosis)
  • Aminotransferases—provide evidence of hepatocellular damage:
    • Alanine aminotransferase (ALT, SGPT): primarily in the liver
    • Aspartate aminotransferase (AST, SGOT): liver, heart, kidney, skeletal muscle, and brain
  • GGTP (γ-glutamyl transpeptidase)—throughout hepatobiliary system, pancreas, heart, kidneys, and lungs:
    • May be the most sensitive indicator of biliary tract disease
  • 5′-Nucleotidase—widespread tissue distribution:
    • Confirms hepatic origin of an elevated alkaline phosphatase level
  • Albumin: decreased with severe liver disease
  • Prothrombin time: Prolonged level is an important prognostic indicator in patients with acute hepatitis.
Imaging
  • Ultrasound: most effective initial imaging technique:
    • More than 90% effective in identifying cholelithiasis
    • Ductal dilation is a reliable indicator of extrahepatic obstruction:
      • A dilated common bile duct (CBD) and gallbladder suggest distal obstruction, whereas dilation of the intrahepatic ducts (without CBD dilation) suggests proximal obstruction.
    • Tumors of the liver and head of pancreas usually well visualized
    • Distinguishes solid liver tumors from cystic structures
  • Plain radiographs:
    • May show evidence of hepatic and splenic enlargement or biliary calcifications
  • Hepatic nuclear scan (HIDA):
    • Accurate method of diagnosing acute cholecystitis or cystic duct obstruction
    • Time consuming (usually several hours)
  • CT:
    • Superior to ultrasound in detecting pancreatic and intra-abdominal tumors
    • Can help differentiate fluid-containing structures
Diagnostic Procedures/Surgery
Endoscopic retrograde cholangiopancreatography (ERCP):
  • Diagnostic:
    • Stones seen as filling defects within bile duct lumen.
    • Malignancies seen as strictures
  • Therapeutic:
    • Extraction of common bile duct stones and insertion of stents to bypass malignant obstructions
    • Biopsy under direct vision.
Differential Diagnosis
  • Prehepatic:
    • Hemolysis (sickle cell, other hemoglobinopathies)
    • Ineffective erythropoiesis
    • Drugs
    • Gilbert syndrome: usually benign inherited form of unconjugated hyperbilirubinemia
    • Crigler-Najjar syndrome
    • Prolonged fasting
  • Hepatocellular:
    • Hepatitis (infectious, alcoholic, autoimmune, toxin, drug induced)
    • Cirrhosis
    • Postischemia
    • Hemochromatosis
    • P.619

  • Intrahepatic cholestasis:
    • Pregnancy
    • Drugs
    • Dubin-Johnson syndrome
    • Rotor syndrome
    • Benign recurrent cholestasia
    • Familial syndromes
    • Sepsis
    • Postoperative jaundice
    • Lymphoma
  • Extrahepatic obstruction:
    • Common duct stone
    • Biliary stricture
    • Bacterial cholangitis
    • Sclerosing cholangitis
    • Carcinoma (ampulla, gallbladder, pancreas), cholangiosarcoma
    • Pancreatitis, pancreatic pseudocyst
    • Hemobilia
    • Duodenal diverticula
    • Ascariasis
    • Post–laparoscopic cholecystectomy complications
    • Congenital biliary atresia
    • Congenital choledochal cyst
Pediatric Considerations
  • Intrahepatic cholestasis:
    • Cardiovascular (congenital heart disease, congestive heart failure, shock, asphyxia)
    • Metabolic or genetic (αl-antitrypsin deficiency, trisomy 18 and 21, cystic fibrosis, Gaucher's disease, Niemann-Pick disease, glycogen storage disease type IV)
    • Infectious (bacterial sepsis, cytomegalovirus [CMV], enterovirus, herpes simplex virus [HSV], rubella, syphilis, tuberculosis, varicella, viral hepatitis)
    • Hematologic (severe isoimmune hemolytic disease)
Treatment
Initial Stabilization
  • Isotonic IV fluid therapy if dehydrated
  • Toxic-appearing patients:
    • Supplemental oxygen, cardiac monitoring
    • Nasogastric suction and bladder catheterization
ED Treatment
  • For bacterial cholangitis/sepsis, obtain blood cultures and administer parenteral antibiotics:
    • Ampicillin, gentamicin, and metronidazole or
    • Ticarcillin, or piperacillin, and metronidazole or
    • Cefoxitin and tobramycin
  • Obstructive extrahepatic jaundice:
    • Surgical consult
  • Choledocholithiasis:
    • ERCP papillotomy, balloon or basket retrieval, or open surgery
  • Obstructive intrahepatic or nonobstructive jaundice:
    • Medical management:
      • Withdraw causative drug, ethanol
      • Interferon for chronic hepatitis B and C
      • Penicillamine and phlebotomy for Wilson disease and hemochromatosis
      • Corticosteroids for chronic hepatitis of autoimmune origin
Pediatric Considerations
  • Exchange transfusion:
    • Emergent treatment of markedly elevated bilirubin (>20 mg/dL in full-term infants) and for correction of anemia caused by isoimmune hemolytic disease
  • Phototherapy—for neonatal jaundice when bilirubin = 17 mg/dL:
    • Measure bilirubin once to twice daily and stop when bilirubin has been reduced by about 4–5 mg/dL
  • Phenobarbital: in sepsis and drug-induced causes; decreases conjugated bilirubin
  • Metalloporphyrins: investigational inhibitors of heme oxygenase
Medication (Drugs)
  • Ampicillin: 2 g IV q6h (peds: 25 mg/kg IV q6h–q8h)
  • Cefoxitin: 2 g IV q6h (peds: 40–160 mg/kg/d div. q6h–q12h)
  • Gentamicin: 2–5 mg/kg IV q8h (peds: same)
  • Metronidazole: 1 g IV q12h (peds: 30 mg/kg/d div. q12h)
  • Piperacillin/TZ: 3 g IV q6h (peds: 300 mg/kg/d div. q6h [>2 months of age])
  • Ticarcillin/CL: 3 g IV q6h (peds: 75–100 mg/kg/d div. q6h)
  • Tobramycin: 2–5 mg/kg IV q6h (peds: same)
Follow-Up
Disposition
Admission Criteria
  • Bacterial cholangitis
  • Intractable pain
  • Intractable emesis
  • Associated pancreatitis
  • Elevated prothrombin time
Discharge Criteria
  • No evidence of infection (evaluate as outpatient)
  • Tolerating liquids
References
1. Dennery PA, Seidman DS, Stevenson DK. Neonatal hyperbilirubinemia. N Engl J Med. 2001;344:581–590.
2. Faust TW, Reddy KR. Postoperative jaundice. Clin Liver Dis. 2004;8:151–166.
3. Frank BB. Clinical evaluation of jaundice: a guideline of the Patient Care Committee of the American Gastroenterological Association. JAMA. 1989;262(21):3031–3034.
4. Gartner LM, Herschel M. Jaundice and breastfeeding. Pediatr Clin North Am. 2001;48:389–399.
5. Roche SP, Kobos R. Jaundice in the adult patient. Am Fam Physician. 2004;69:299–304.
6. Rossi RL, Traverso LW, Pimentel F. Malignant obstructive jaundice. Surg Clin North Am. 1996;76:63–70.
7. Stevenson DK, Wong RJ, DeSandre GH, et al. A primer on neonatal jaundice. Adv Pediatr. 2004;51:263–288.
Codes
ICD9-CM
782.4
ICD10
R17


> Table of Contents > Kaposi Sarcoma
Kaposi Sarcoma
Adam Wos
Basics
Description
  • A mesenchymal tumor involving blood and lymphatic vessels
  • Associated with human herpesvirus 8 (HHV-8) also known as Kaposi sarcoma herpesvirus (KSHV)
  • Lesions are typically found on the skin, mucous membranes, GI and respiratory tracts, lymphatic system, and visceral organs.
  • Tumors consist of spindle-shaped cells between collagen bundles, neovascular spaces, extravasated erythrocytes, and an infiltrate of lymphocytes.
  • Staging based on AIDS Clinical Trials Group (ACTG) classification
    • Characterizes patients as good or poor based on:
      • Tumor burden
      • Immune function
      • Presence or absence of systemic illness
  • Four epidemiologic manifestations:
    • Classic Kaposi sarcoma (KS):
      • Initially described in 1872 in males in Mediterranean region and Eastern Europe
      • Primarily cutaneous disease, occurring after sixth decade of life, with a typically indolent course
    • Endemic African KS:
      • High prevalence up to 12% in sub-Saharan Africa
      • Clinical pattern ranges from benign cutaneous disease to fulminant lymphadenopathic disease.
    • Iatrogenic immunosuppressive KS:
      • Occurring in organ transplant recipients or patients receiving chronic immunosuppressive therapy
    • AIDS-related KS:
      • The most common HIV-associated malignancy
      • Incidence has declined significantly in the United States in the era of highly active antiretroviral therapy (HAART)
      • Decreased incidence as an AIDS-defining illness
      • Unpredictable clinical course, even in patients with well-controlled HIV disease
Etiology
Mechanism
  • HHV-8 is found in all KS lesions, yet not all those infected with HHV-8 have KS:
    • HHV-8 is felt to be necessary but not sufficient by itself to cause KS.
  • Host genetic factors likely contribute.
  • HHV-8 genome codes for viral cyclins, cytokines, and antiapoptotic factors:
    • Thought to disrupt mitosis, interrupt apoptosis, and increase angiogenesis
  • Spindle cells thought to originate from peripheral blood hematopoietic precursors:
    • First invade dermis and progress from macular to plaque to tumor stage
  • Risk of developing KS increases with degree of immunosuppression:
    • Measured by lower CD4 counts and higher HHV-8 and HIV viral loads
  • AIDS-KS lesions tend to flare during opportunistic infections.
  • Survival for patients with HIV-related KS is influenced more heavily by the depth of immunosuppression and the control of the underlying HIV disease than by tumor burden.
  • Modes of transmission of HHV-8:
    • Sexual contact, especially among homosexual males, who have much higher risk of KS than other HIV patients
    • Vertical transmission from mother to child
    • Saliva appears to be most frequent form of transmission in endemic African form.
    • Blood products
    • Donated transplanted organs
Diagnosis
Signs and Symptoms
  • Cutaneous:
    • Lesions may arise quickly within a few days.
    • Red, pink, purple, or brown macular lesions with occasional yellow halos
    • Irregularly shaped, ranging from several millimeters to few centimeters in size
    • Frequently lesions are symmetric and arranged along lines of skin tension.
    • Painless and nonpruritic
    • Common sites include face, especially adnexal structures of eyes and nose, trunk, and lower extremities.
    • Lymphatic obstruction can lead to severe edema, pain, and ulceration, especially in lower extremities, groin, and periorbital areas.
  • Oral:
    • Most common site of initial involvement
    • Purplish lesions on palate and gingiva
    • Can be easily traumatized from normal chewing, causing bleeding, ulceration, and secondary infection
  • Visceral:
    • Gastrointestinal:
      • Common, but usually asymptomatic
      • Does not typically affect prognosis
      • Can occur anywhere in GI tract but most commonly in stomach
      • Lesions begin as macular and submucosal.
      • Lesions may progress to become nodular and bulky with central ulceration.
      • Advanced disease may present with pain, obstipation, and bleeding.
    • Respiratory:
      • Found in about one third of KS patients
      • Lesions in tracheobronchial tree, pulmonary parenchyma, or pleura
      • Presents at the lower range of CD4 counts
      • Eighty-five percent of patients have evidence of cutaneous disease.
      • Frequently presents concomitantly with opportunistic infections
      • Symptoms: dyspnea, nonproductive cough
      • Chest pain, fever, and hemoptysis are less common.
      • Symptoms may persist for weeks, then progress rapidly to pulmonary failure.
      • Lung sounds often clear, but may have crackles, wheezes, or signs of pleural effusion
  • Systemic:
    • Lymphatic obstruction is most common cause of morbidity; can occur in absence of cutaneous involvement.
    • Solid organs such as liver, spleen, heart, bone marrow, and urogenital tract are less commonly affected.
Essential Workup
  • History should focus on symptoms by system, and examiner should assess degree of immune compromise.
  • Physical examination:
    • Careful examination of skin, oral mucosa for lesions
    • Fecal occult blood in patients with suspected GI bleed
    • Lung exam for signs of crackles or dullness to percussion that may suggest a pleural effusion
Tests
Lab
  • Punch biopsy of skin lesions with histologic examination is the gold standard of diagnosis:
    • Not usually performed in ED
    • Demonstrates angioproliferation with spindle cells, cleftlike spaces, and extravasation of RBCs
  • CBC may show leukopenia, thrombocytopenia from AIDS, anemia in setting of GI bleed.
  • Arterial blood gas (ABG) in setting of respiratory distress may demonstrate hypoxemia or respiratory alkalosis.
  • Electrolytes, liver panel, blood cultures, sputum smear and culture, lactate dehydrogenase (LDH) in setting of fever and respiratory symptoms to rule out other causes
  • Thoracentesis in setting of pleural effusion typically exudative, or frankly bloody
P.621

Imaging
  • Chest radiograph:
    • Bilateral opacities in a central or perihilar distribution
    • Nodular densities
    • Pleural effusions
    • Intrathoracic adenopathy
  • Thallium/gallium scan:
    • KS lesions are thallium avid and gallium negative.
    • Opposite pattern of opportunistic infections and non-Hodgkin lymphoma
  • Chest CT can guide biopsy of extrabronchial lesions.
  • Kidneys, ureters, and bladder (KUB) radiograph or CT of abdomen to look for small bowel obstruction if suspected
Diagnostic Procedures/Surgery
  • Bronchoscopy with lesional biopsy:
    • Gold standard for diagnosis of pulmonary KS
    • Demonstrates cherry red nodules
  • GI endoscopy to evaluate source of bleeding or upper GI obstruction
Differential Diagnosis
  • Cutaneous disease:
    • Bacillary angiomatosis (Bartonella species infection of the skin)
    • Purpura
    • Hematoma
    • Hemangioma
    • Arteriovenous malformation
    • Angiosarcoma
    • Dermatofibroma
    • Nevi
  • Gastrointestinal disease:
    • Peptic ulcer disease
    • Pancreatitis
    • Hepatobiliary tract disease
    • Carcinoid tumor
    • Stomach cancer
    • Variceal disease
  • Pulmonary disease:
    • Community acquired pneumonia
    • Active tuberculosis
    • Opportunistic infections such as Pneumocystis carinii, aspergillosis, Coccidioides
    • Lung carcinoma
    • Non-Hodgkin or Hodgkin lymphoma
Treatment
Pre Hospital
Determination of the existence of any advanced directives for patients with advanced AIDS
Initial Stabilization
  • Protection for health care workers:
    • Universal precautions
  • Administer oxygen.
  • Place on cardiac monitor and measure pulse oximetry.
  • Establish IV access with 0.9% normal saline.
  • Endotracheal intubation and mechanical ventilation if respiratory failure evident
  • Resuscitation with intravenous crystalloid, blood products as needed if hypotensive from GI bleed
ED Treatment
  • Care of KS must take into account type of KS, extent of tumor, and organs involved.
  • ED care focused on stabilizing acute manifestations of disease and appropriate referral for management of nonemergent lesions
  • Goal of treatment for AIDS-KS is palliation of symptoms:
    • Cosmetically disfiguring lesions
    • Problematic oral lesions
    • Pain and edema from lymphadenopathy
  • Intensification of HAART medications is first line of treatment in AIDS-KS.
  • Local therapy of cutaneous lesions:
    • Cryotherapy
    • Radiation therapy
    • Laser therapy
    • Local excision surgery for troublesome lesions at carefully selected sites
    • Topical treatment with alitretinoin gel
    • Intralesional chemotherapy with vinblastine or vincristine
  • Systemic therapy:
    • Liposomal anthracyclines (pegylated liposomal doxorubicin):
      • First-line therapy for advanced KS
      • Higher response rates with fewer adverse events than previous standard of bleomycin and vincristine
    • Paclitaxel:
      • High response rate in patients who have failed anthracyclines
    • Interferon alpha:
      • Indicated for HIV-related KS if CD4 count is >400 and KS in early stages
    • Experimental:
      • Thalidomide
      • Angiogenesis inhibitors
      • Anti-HHV-8 therapy with ganciclovir, cidofovir, or foscarnet
Medication (Drugs)
  • Vinblastine: 0.1–0.5 mg/cm2 of lesion intralesional, up to 2 mg; repeat once in 3 weeks
  • Interferon alpha: 30 million U/m2 body area SC three times weekly
  • Pegylated liposomal doxorubicin: 20 mg/m2 body area IV every 3 weeks
  • Paclitaxel: 100 mg/m2 body area IV every 2 weeks
  • Thalidomide: 100 mg PO daily for 8 weeks
Follow-Up
Disposition
Admission Criteria
  • Respiratory failure
  • Unstable GI bleed
  • Bowel obstruction
  • Secondary infection of lesion or sepsis
Discharge Criteria
Patients with uncomplicated KS lesions may be discharged with referral to a hematologist/oncologist or HIV specialist.
Issues for Referral
Uncomplicated mucocutaneous lesions for local therapy as indicated for palliation
References
1. Belleza WG, Browne B. Pulmonary considerations in the immunocompromised patient. Emerg Med Clin North Am. 2003;21(2):499–531, x–xi.
2. Hengge UR, et al. Update on Kaposi's sarcoma and other HHV8 associated diseases. Part 1: epidemiology, environmental predispositions, clinical manifestations, and therapy. Lancet Infect Dis. 2002;2(5):281–292
3. Huang L, Stansell JD. Pulmonary complications of human immunodeficiency virus infection. In: Murray J, Nadel J, eds. Textbook of Respiratory Medicine. 3rd ed Philadelphia: WB Saunders; 2000:2204–2206.
4. Levine AM, Hancock BW, MacPhail P, et al. The treatment of AIDS-related cancer. Lancet Oncol. 2003;4(9):576–581.
5. Mbulaiteye SM, Parkin DM, Rabkin CS. Epidemiology of AIDS-related malignancies: an international perspective. Hematol Oncol Clin North Am. 2003;17(3):673–696.
6. VonRoenn JH. Clinical presentations and standard therapy of AIDS-associated Kaposi's sarcoma. Hematol Oncol Clin North Am. 2003;17(3):747–762.
Codes
ICD9-CM
176.9


> Table of Contents > Kawasaki Disease
Kawasaki Disease
Adam Z. Barkin
Basics
Description
  • Acute inflammatory process involving multiple organs
  • Vasculitis most severe in medium-sized arteries, including coronary arteries
  • Stages:
    • Acute (lasts 1–2 weeks):
      • Fever, oral mucosal erythema, conjunctival injection, erythema and edema of hands and feet, cervical adenopathy, aseptic meningitis, hepatic dysfunction, diarrhea
      • Myocarditis, pericardial effusion, no aneurysms by echocardiography
    • Subacute (when fever, rash, and lymphadenopathy resolve until about 4 weeks):
      • Anorexia, irritability, desquamation of hands and feet, thrombocytosis
      • Coronary artery aneurysms visible on echocardiography
      • Risk for sudden death is highest.
    • Convalescent phase (about 6–8 weeks):
      • Clinical signs are absent.
      • Erythrocyte sedimentation rate (ESR) normalizes.
  • Epidemiology:
    • Eighty percent of cases occur in children <4 years old; peak at 1–2 years; rare in infants <3 months old.
    • Adult cases have been reported.
    • Asians are at highest risk.
    • Males > Females 1.5:1.
Genetics
Possible genetic predisposition
Etiology
Unknown—thought to be infectious based on manifestations of disease, epidemics, and increased numbers of cases in winter and early spring
Diagnosis
Signs and Symptoms
History
  • Temperature >38.5°C (often spiking) for at least 5 days:
    • Begins abruptly and may last >2 weeks
  • Cardiac:
    • Shortness of breath
    • Chest pain
  • HEENT:
    • Eyes:
      • Conjunctivitis
      • Photophobia
    • Mouth:
      • Erythema, dry and fissured lips, strawberry tongue, pharyngeal erythema
  • Skin rash
  • Musculoskeletal:
    • Arthralgia, arthritis
  • Neurologic:
    • Extreme irritability
  • Gastrointestinal:
    • Diarrhea
    • Vomiting
    • Abdominal pain
Physical Exam
  • Cardiac:
    • Evidence of congestive heart failure
    • Evidence of pericarditis
    • Rub
    • Myocarditis
    • Evidence of valvular disease
    • Murmur
  • HEENT:
    • Eyes:
      • Bilateral conjunctival injection without exudates
      • Bulbar conjunctiva is more frequently involved than palpebral conjunctiva.
      • Usually within 2 days of onset of fever and lasting 1–2 weeks
      • Photophobia, uveitis, iritis
    • Mouth:
      • Erythema, dry and fissured lips, strawberry tongue, pharyngeal erythema
    • Lymph:
      • Cervical lymphadenopathy (node diameter >1.5 cm)
  • Neurologic:
    • Irritability
    • Meningismus
  • Skin:
    • Rash, primarily on the trunk
    • May be maculopapular, scarlatiniform, or erythema multiforme–like; erythroderma
    • Changes in the hands or feet—erythema, edema (acute phase); unwilling to bear weight
    • Desquamation (subacute phase) of the tips of fingers and toes 2–3 weeks after onset of illness
  • Genitourinary:
    • Urethritis
    • Meatitis
  • Gastrointestinal:
    • Hydrops of the gallbladder
Essential Workup
  • Diagnostic criteria:
    • Fever for 5 days plus four of the five following criteria:
    • Bilateral conjunctival injection
    • Changes in oral mucosa
    • Polymorphous erythematous rash
    • Changes in hands or feet—edema, erythema, desquamation
    • Cervical lymphadenopathy >1.5 cm
  • Atypical cases can be seen without meeting diagnostic criteria.
  • Experienced clinicians can make the diagnosis before 5 days of fever.
P.623

Tests
Lab
  • CBC:
    • WBC—normally elevated with shift to left in acute phase
    • Normocytic anemia
    • Thrombocytopenia if myocardial infarction or severe coronary disease
    • Thrombocytosis usually in second to third week
  • Urinalysis:
    • Sterile pyuria
    • Proteinuria
  • Erythrocyte sedimentation rate (ESR) elevated from first week until 4–6 weeks
  • Increased C-reactive protein
  • Cerebrospinal fluid (CSF) pleocytosis
  • Cultures: negative blood, urine, CSF, throat
  • Increased transaminases and bilirubin
Imaging
  • Echocardiogram:
    • Acute phase (baseline)
    • 2–3 weeks
    • 6–8 weeks
  • Chest radiograph
Diagnostic Procedures/Surgery
  • ECG if concern about myocardial infarction or pericarditis
  • Slit-lamp exam—uveitis
Differential Diagnosis
  • Viral infections:
    • Adenovirus
    • Enterovirus
    • Measles
    • Epstein-Barr virus
    • Rubella
    • Rubeola
  • Bacterial infection:
    • Scarlet fever (responds rapidly to penicillin)
    • Staphylococcal scalded skin syndrome
    • Rickettsial disease, including Rocky Mountain spotted fever and leptospirosis
  • Drug reaction:
    • Stevens-Johnson syndrome
    • Erythema multiforme
Treatment
Pre Hospital
  • Airway, breathing, and circulation management (ABCs)
  • Oxygen
Initial Stabilization
ABCs with focus on cardiovascular system
ED Treatment
  • Initiate intravenous gammaglobulin (IVIG) and aspirin therapy:
    • Do not generally need to monitor salicylate levels because decreased absorption and increased clearance
  • Treatment within the first 10 days of illness reduces cardiac sequelae from range of 20–25% to range of 2–4%
  • Cardiology consultation
  • Treatment of myocardial infarctions as in adults
  • Corticosteroids are controversial.
Medication (Drugs)
  • IVIG: 2 g/kg IV over 10–12 hours; retreatment may be required for persistent (>48–72 hours) or recrudescent fever
  • Aspirin: 80–100 mg/kg/d PO q6h until about day 14 when fever has resolved; then 3–5 mg/kg/d PO daily for 6–8 weeks
Follow-Up
Disposition
Admission Criteria
  • Admit all patients who fulfill diagnostic criteria for Kawasaki disease.
  • Admit toxic-appearing patients who do not yet meet the criteria for Kawasaki disease.
Discharge Criteria
  • Nontoxic children who do not fulfill diagnostic criteria
  • Close follow-up is required.
Issues for Referral
Cardiology consultation for all patients
References
1. Burns JC. Kawasaki disease. Adv Pediatr. 2001;48:157–177.
2. Muta H, Ishii M, Egami K, et al. Early intravenous gamma-globulin treatment for Kawasaki disease: the nationwide surveys in Japan. Pediatrics. 2004;114:751–754.
3. Newburger JN, Takahashi M, Gerber MA, et al. Diagnosis, treatment, and long-term management of Kawasaki disease: a statement for health professionals from the Committee on Rheumatic Fever, Endocarditis, and Kawasaki Disease, Council on Cardiovascular Disease in the Young, American Heart Association. Pediatrics. 2004;114:1708–1733.
4. Yamamoto LG. Kawasaki disease. Pediatr Emerg Care. 2003;19:422–424.
Codes
ICD9-CM
446.1
ICD10
M30.3


> Table of Contents > Knee Dislocation
Knee Dislocation
Kelly Anne Foley
Basics
Description
  • Defined by the position of the tibia in relation to the distal femur:
    • Anterior dislocation:
      • Most common dislocation, accounts for 60%
      • Hyperextension of the knee
      • Rupture of the posterior capsule at 30°
      • Rupture of the posterior cruciate ligament (PCL) and popliteal artery (PA) occurs at 50°
    • Posterior dislocation
    • Direct blow to the anterior tibia with the knee flexed at 90°, “dashboard injury”
      • Anterior cruciate ligament (ACL) is usually spared.
    • Medial dislocation:
      • Varus stress causing tear to the ACL, PCL, and lateral collateral ligament (LCL)
    • Lateral dislocation:
      • Valgus stress causing tear to the ACL, PCL and medial collateral ligament (LCL)
  • Associated injuries:
    • Popliteal artery (PA) injury
      • PA occurs in 35% of dislocations.
      • Failure to revascularize within 6–8 hours: Amputation rate approaches 90%.
      • Anterior dislocations place traction on PA and cause contusion or intimal injury, which may result in delayed thrombosis.
      • Posterior dislocations cause direct intimal fracture and transection of the artery with immediate thrombosis.
    • Peroneal nerve injury:
      • Less common than PA injury
      • If present, must rule out concomitant arterial insult
      • Hypesthesia of first web space, inability to dorsiflex foot
      • Poor prognosis for recovery
      • Medial dislocation causes injury by traction of the nerve.
      • Rotary injuries have a high incidence of traction and transection.
Etiology
High-energy injuries such as motor vehicle crashes, auto–pedestrian accidents, and athletic injuries (football most common)
Diagnosis
Signs and Symptoms
  • Grossly deformed knee
  • Grossly unstable knee in AP plane or on varus/valgus stress
  • Lack of distal pulse:
    • Popliteal artery injury is primary concern.
  • Signs of distal ischemia:
    • Pallor, paresthesias, pain, paralysis
Essential Workup
  • History of mechanism of injury
  • Complete and careful physical exam:
    • Pulses—palpation, Doppler, ankle-brachial index (ABI), and cap refill
    • Neurologic—sensation to first web space and great toe, movement of toes, dorsiflexion of foot
  • AP and lateral knee radiographs
  • Documented repeat exam if any closed reduction is attempted
Tests
Imaging
  • AP/lateral radiograph of knee
  • MRI within 1 week of injury to define ligamentous injury
P.625

Diagnostic Procedures/Surgery
  • ABI—likelihood of significant arterial injury requiring surgery low if ≥0.9
  • Peripheral vascular ultrasonography
  • Arteriogram should be considered:
    • High suspicion of PA injury
    • Poor pulses or distal perfusion after reduction
    • Peroneal nerve injury
    • Ischemic symptoms despite normal pulses
Differential Diagnosis
  • Tibial plateau fracture
  • Supracondylar femoral fracture
  • Ligamentous/tendonous avulsion fracture
Treatment
Pre Hospital
  • Airway, breathing, and circulation management (ABCs)
  • Documentation of pulses and motor response essential
  • Splint knee in slight flexion to prevent PA traction or compression.
Initial Stabilization
  • ABCs especially when motor vehicle crash or auto–pedestrian accident
  • Fluid resuscitation, hypotension may alter distal pulses and perfusion.
  • Closed reduction immediately for any limb ischemia
  • Early surgical consult in an open injury or high suspicion or arterial injury
ED Treatment
  • Closed reduction by longitudinal traction and lifting femur into normal alignment without placing pressure on popliteal fossa
  • Posterior leg splint/knee immobilizer with knee in 15–20° flexion
  • Repeat neurovascular exam after manipulation and frequent intervals.
  • IV analgesia for patient comfort
  • Surgical consult: open injury, PA injury, or unable to reduce
Follow-Up
Disposition
Admission Criteria
All patients require admission for observation of limb perfusion and PA repair if necessary.
Discharge Criteria
All patients should be admitted.
Issues for Referral
Eventual repair of ligamentous injuries:
  • Usually at 3 weeks
  • Arthroscopic surgery contraindicated for 2 weeks after injury to prevent compartment syndrome
References
1. Browner, ed. Skeletal Trauma: Basic Science, Management, and Reconstruction. 3rd ed.: Elsevier; 2003:Chapter 55.
2. Green JR, Cambize S, Owens BD, et al. Knee dislocation. Emed J [serial online]. 2005. Available at http://www.emedicine.com/orthoped/topic409.htm.
3. Mills JW. The value of ankle-brachial index for diagnosing arterial injury after knee dislocation: a prospective study. J Trauma. 2004;56(6):1261–1265.
4. Miranda, FE. Confirmation of the safety and accuracy of physical exam in the evaluation of knee dislocation for injury of the popliteal artery: a prospective study. J Trauma. 2002;52(2):247251.
Codes
ICD9-CM
836.50


> Table of Contents > Labor
Labor
James Walker
Basics
Labor denotes the sequence of physiologic occurences that result in a fetus being transported from the uterus through the birth canal.
Description
  • Labor brings about changes in cervix to allow passage of fetus through birth canal
  • Synchronous, coordinated contractions of uterus
  • Contractions progress in magnitude, duration, and frequency to produce dilation of cervix and ultimate delivery.
  • Labor is divided into three stages:
    • Stage 1: From onset of uterine contractions to full dilation of cervix
    • Stage 1 is further divided into latent and active phases:
      • In latent phase; uterine contraction with little change in cervical dilation or effacement; contractions are mild, short (<45 seconds), and irregular.
      • This is followed by active phase, which begins around time of cervical dilation of 3–4 cm; contractions are strong, regular (every 2–3 minutes), and last longer (>45 seconds).
    • Stage 2: From onset of complete cervical dilation to time of delivery of infant
    • Stage 3: From time of delivery of baby to time of placental delivery
  • Total duration of labor varies with each woman.
  • Generally, lengths of first and second stages of labor are significantly longer for nulliparous woman:
    • Nulliparous: Mean length for first stage of labor is 14.4 hours and 1.0 hours for second stage of labor.
    • Parous: Mean length of first stage of labor is 7.7 hours and 0.2 hours for second stage of labor.
  • Length of second stage of labor is greatly influenced by “three Ps”:
    • Passenger (infant size and presentation)
    • Passageway (size of bony pelvis and soft tissues)
    • Powers (uterine contractions)
  • Problems with any of these three Ps can cause abnormal progression of labor:
    • Fetal malposition, uterine dysfunction, cephalopelvic disproportion
  • False labor (Braxton-Hicks contractions):
    • Irregular, nonsynchronous contractions of uterus several weeks to days before onset of true labor, and does not cause cervical dilation
Etiology
  • Premature labor occurs in 8–10% of pregnancies.
  • About 30–40% of premature labor is caused by uterine, cervical, or urinary tract infections.
  • Premature rupture of membranes is defined as rupture of amniotic/chorionic membranes at least 2 hours before onset of labor in patient before 37 weeks’ gestation.
    • This occurs in only 3% of pregnancies, but accounts for 30–40% of all premature births.
Diagnosis
Signs and Symptoms
  • Symptoms of labor:
    • Intermittent low abdominal pain with or without low back pain
    • Occurring regularly at least every 5 minutes
    • Lasting 30–60 seconds
  • Preterm labor is of sufficient frequency and intensity to bring about changes in dilation or effacement of cervix before 37 weeks.
  • Labor is not associated with vaginal bleeding:
    • Patients with third-trimester abdominal pain or vaginal bleeding should raise suspicion of placenta previa or placental abruption.
  • Sudden release of clear fluid from vagina or feeling of constant perineal wetness can represent rupture of membranes:
    • This is not always associated with labor, but often leads to onset of labor.
Essential Workup
  • All patients presenting in possible labor should have immediate sterile pelvic exam to assess dilation, effacement of cervix, and possibility of imminent delivery.
  • Bimanual pelvic exam should not be done in third-trimester patient with vaginal bleeding until ultrasound can be done to assess for placenta previa or placental abruption.
  • Patients with suspected rupture of membranes should have sterile speculum exam with visual examination of cervix and collection of fluid from vaginal area.
  • Suggestive of rupture of membranes:
    • Presence of ferning when fluid is allowed to dry on a slide
    • Presence of pooling of fluid in vagina
    • Change of color of litmus paper from yellow to blue
  • Patients with preterm labor and with cervical changes should have urinalysis with culture and cervical cultures.
  • Fetal monitoring should be initiated.
Tests
Lab
  • If patient is in labor, CBC, type, and screen should be sent.
  • Urinalysis for proteinuria
  • In patients with no prenatal care, obtain Rh factor and antibody screen.
  • Cervical cultures and urine culture in patients with preterm labor
Imaging
  • Not generally needed
  • Third-trimester patients with abdominal pain and vaginal bleeding should have emergent ultrasound to evaluate for placenta previa or abruption.
Differential Diagnosis
  • Braxton-Hicks contractions are irregular uterine contractions without associated cervical changes.
  • Round uterine ligament pain, musculoskeletal back pain
  • Other common causes of abdominal pain, such as appendicitis
P.627

Treatment
Pre Hospital
  • Emergency medical services (EMS) personnel should place patients in labor on oxygen and in left lateral recumbent position to maximize delivery of oxygen to uterus.
  • Maternal transport of high-risk obstetric patients before delivery results in improved outcomes instead of transfer of neonate after delivery.
  • Air transport of high-risk obstetric patients has been shown to be beneficial and cost effective.
  • Patients in labor who are transported by aircraft should have high-flow oxygen available in the event of cabin decompression at high altitudes.
Initial Stabilization
If delivery is imminent (presenting part visible), prepare for immediate vaginal delivery in ED (see Delivery, Uncomplicated).
ED Treatment
  • Unless delivery is imminent, patient should be sent directly to labor and delivery unit.
  • If transport to labor and delivery will be delayed, or if transfer to another facility is necessary, these steps should be taken:
    • IV hydration with 1 L of normal saline or D-5-LR over 30–60 minutes
    • Maternal monitoring and, if available, fetal monitoring
    • If labor needs to be arrested (premature fetus), begin tocolytic such as β-agonist terbutaline or MgSO4.
      • Magnesium toxicity is suggested by loss of deep tendon reflexes.
      • High doses of magnesium can cause cardiac dysrhythmias and respiratory depression.
Medication (Drugs)
  • Magnesium sulfate: 4–6 g IV over 30 minutes, followed by 2–6 g/h
  • Terbutaline: 0.25 mg SC; may repeat same dose in 30 minutes
Follow-Up
Disposition
Admission Criteria
  • All patients in labor who are not at risk for imminent delivery should be admitted to labor and delivery department.
  • Preterm patients in labor demand immediate obstetric consultation and should be admitted to labor and delivery department for further treatment.
References
1. Gianopoulos JG. Emergency complications of labor and delivery. Emerg Med Clin North Am. 1994;12:201–217.
2. Liao JB, Buhimschi CS, Norwitz ER. Normal labor: mechanisms and duration. Obstet Gynecol Clin North Am. 2005;32:145–164.
Codes
ICD9-CM
650.0


> Table of Contents > Labyrinthitis
Labyrinthitis
Paul A. Andrulonis
Charles V. Pollack
Basics
Description
  • An inflammation that decreases afferent firing from the labyrinth
  • The CNS interprets this decreased signal as head rotation away from the diseased labyrinth.
  • The resulting imbalance in firing from the labyrinth results in spontaneous nystagmus with the fast phase away from the pathologic side.
  • The three most common causes of peripheral vertigo are:
    • Benign paroxysmal positional vertigo (BPPV)
    • Ménière disease
    • Labyrinthitis
Etiology
  • Labyrinthitis:
    • Serous—viral or bacterial
    • Suppurative—bacterial
    • Chronic
  • BPPV:
    • Dislodgement of otoconia debris:
    • Idiopathic—49%
    • Posttraumatic—18%
    • Sequela of labyrinthitis—15%
    • Sequela of ischemic insult
Pediatric Considerations
  • Suppurative and serous labyrinthitis:
    • Usually secondary to acute otitis media, mastoiditis, or meningitis
  • BPPV:
    • Onset between 1 and 5 years of age
    • Symptoms: abrupt onset of crying, nystagmus, diaphoresis, emesis, ataxia
    • Recurrences for up to 3 years
    • Migraine–BPPV complex is the most common etiology of pediatric vertigo.
  • Ménière disease:
    • Rare before 10 years of age
Diagnosis
Signs and Symptoms
History
  • Sensation of movement or spinning
  • Nausea and vomiting
  • No auditory complaints
Physical Exam
  • Pallor
  • Diaphoresis
  • Nystagmus:
    • Augmented by head movement or rapid head shaking
    • Acute onset
    • Positional
    • Horizontal, frequently with rotational component
    • Direction is constant.
    • Attenuates with fixation
    • Fatigable
  • Caloric testing:
    • Irrigate external ear canal with cold water for 20 seconds.
    • Normal response causes horizontal nystagmus with the fast phase away from the irrigated ear.
    • Labyrinthitis produces partial or complete loss of response.
  • Dix-Hallpike maneuver
    • Tests for evidence of BPPV.
    • The patient's head is rotated 45°.
    • The patient is then brought from a sitting position to a supine position with the head extending 20° below the exam table.
    • Observe for 5–15 second latent torsional nystagmus directed at the downward ear.
    • Clockwise torsional nystagmus with the left ear down
    • Counterclockwise torsional nystagmus with the right ear down
    • The maneuver is then repeated with the head turned to the opposite side.
    • Reverse nystagmus may occur when patient returns to sitting position.
    • Fatigable with repeat testing
  • Labyrinthitis:
    • No consensus on definition
    • Peripheral vertigo
    • Single episode of prolonged vertigo lasting days to weeks
    • Peak onset 30–60 years old
    • Recent upper respiratory tract infection in 50% of patients
    • Symptoms predominantly with head movement but also persist at rest
    • Recovery phase gradual over weeks to months
  • BPPV:
    • Positional peripheral vertigo
    • Precipitated by directional specific head movements (e.g., rolling over in bed, looking up, shampooing in beauty saloon basin)
    • Recurrent episodes usually last less than 5 minutes.
    • May take months to resolve completely
    • Recurrence is not uncommon.
Essential Workup
  • Careful neurologic exam to exclude focal findings
  • Exclude underlying infections:
    • Acute otitis media
    • Meningitis
    • Ramsay Hunt syndrome (herpetic lesions on the tympanic membrane)
  • Orthostatics
  • Auditory evaluation
Tests
  • Indicated only if evaluating patients for central vertigo or more unusual etiologies of peripheral vertigo
  • Rarely helpful in the routine emergency evaluation of labyrinthitis
  • Once performed, ensure appropriate follow-up for delayed lab results, such as syphilis screening.
Lab
  • Finger-stick glucose
  • Syphilis screening
  • Rheumatoid factor
Pediatric Considerations
Lumbar puncture if clinical suspicion of meningitis
Imaging
  • Indications:
    • Findings suggestive of central nystagmus
  • Acute or gradual onset
  • Not positional but may be exacerbated by head movements
  • Pure direction—vertical, horizontal, or torsional
  • Direction may change
  • Nonfatigable
  • Minimal effect with fixation:
    • High cardiovascular risk factors
    • Focal neurologic findings
  • Head CT:
    • Fine cuts through the cerebellum
  • MRI and MRA
    • Evaluates the posterior fossa, the eighth cranial nerve and the vestibulobasilar circulation
    • Imaging study of choice in patients suspected of central vertigo
Alert
Consider brain imaging in patients older than 45 years, children, and patients with cardiovascular risk factors.
P.629

Differential Diagnosis
  • Peripheral vertigo:
    • Acoustic neuroma
    • Autoimmune inner-ear disease
    • BPPV
    • Cholesteatoma
    • Ménière disease (associated tinnitus, “fullness” or hearing loss)
    • Otosyphilis
    • Ototoxic drugs (loop diuretics, aminoglycosides, streptomycin, salicylates, ethanol)
    • Perforated tympanic membrane
    • Perilymph fistula (symptoms accentuated with valsalvae)
    • Posttraumatic vestibular concussion
    • Suppurative labyrinthitis (toxic appearance)
    • Temporal bone fracture
  • Central vertigo—often presents with symptoms indistinguishable from peripheral vertigo because the labyrinth has a monosynaptic connection to the brainstem:
    • Brainstem ischemia
    • Cerebellar hemorrhage (high risk of herniation requires intensive care unit [ICU] admission)
    • Inferior cerebellar ischemia (high risk of herniation requires ICU admission)
    • Multiple sclerosis (paresthesias, optic neuritis)
    • Partial seizures of temporal lobe
    • Vestibular-masseter syndrome (associated masseter muscle weakness)
    • Vestibular migraine (30% have vertigo independent of headaches)
    • Wallenberg syndrome (associated Horner syndrome, crossed sensory signs)
  • Cardiac arrhythmia (presyncopal symptoms)
  • Hypoglycemia (gradual onset, not positional)
  • Hypotension (exacerbated with standing)
  • Cervicogenic disease (onset with rotational neck movement)
  • Hypothyroidism
Treatment
Pre Hospital
  • Antiemetics for nausea and vomiting
  • IV fluids for dehydration
  • Fall precautions
  • Assessment for acute stroke
  • Telemetry for arrhythmia
  • Finger-stick glucose to exclude hypoglycemia
  • Blood pressure check for hypotension
ED Treatment
  • Medications are minimally beneficial for BPPV.
  • Avoid chronic use to encourage development of vestibular compensation.
  • Medications for symptomatic relief:
    • Vestibular suppressants: diazepam, meclizine, scopolamine
    • Antiemetics: prochlorperazine, promethazine
    • Corticosteroids: poor evidence for efficacy
  • Debris repositioning is primary therapy for BPPV. Effective relief in 50–80% of patients.
  • Epley maneuver:
    • While sitting, turn head 45° to the left.
    • Lie back quickly with shoulders on a pillow and head reclined onto the bed.
    • Wait for 30 seconds.
    • Turn head 90° to the right (without raising it) and wait again for 30 seconds.
    • Turn body and head another 90° to the right and wait for another 30 seconds.
    • Sit up on the right side.
  • Semont maneuver:
    • From a sitting position, the patient is quickly forced to lie down on the affected side.
    • The patient should remain in position for 4 minutes.
    • Then turn to the other side, always keeping the ear downwards.
    • The patient is again maintained in the position for 4 minutes.
  • Brand-Daroff exercises
  • Vestibular enhancement exercises
  • Surgery for failed medical and physical therapy:
    • Posterior canal plugging to occlude canal
    • Nerve section
Medication (Drugs)
  • Diazepam (benzodiazepine): 2–10 mg IV; 5–10 mg (0.1–0.3 mg/kg/24h) PO q6h–q12h
  • Meclizine (antihistamine): 25 mg (50 mg/24h older than 12 years) PO q6h
  • Prochlorperazine: 5–10 mg (0.3 mg/kg/24h IM or PO over 2 years old) IV, IM, or PO q6h–q8h
  • Promethazine: 12.5–25 mg (1.5–2.0 mg/kg/24h) IV or PO q4h–q6h
  • Scopolamine (anticholinergic, not approved in pediatrics): 0.6 mg PO q4h–q6h; 1.5 mg transdermal patch q3d
Pediatric Considerations
  • Dimenhydrinate: 5 mg/kg/24h PO, IM, IV, or PR
  • Bacterial labyrinthitis:
    • Antibiotics IV
    • Surgical débridement
Pregnancy Considerations
Class D medication: Diazepam
Follow-Up
Disposition
Admission Criteria
  • Intractable nausea and vomiting
  • Severe dehydration
  • Unsteady gait
  • Symptoms concerning for an acute stroke or central etiology of vertigo
Discharge Criteria
  • Tolerate oral fluids
  • Steady gait
  • Normal neurological exam
  • Avoid driving, heights, and operating dangerous equipment.
  • Fall precautions
  • Arrange neurology or otolaryngology follow-up.
  • For BPPV, patient should perform Epley maneuver three times/day
Issues for Referral
  • Recurrent symptoms
  • Concern for cholesteatoma
References
1. Baloh RW. Vestibular neuritis. N Engl J Med. 2003;348:1027–1032.
2. Goebel JA. Management options for acute versus chronic vertigo. Otolaryngol Clin North Am. 2000;33(3):483–493.
3. Hilton M, Pinder D. The Epley manoeuvre for benign paroxysmal positional vertigo. Cochrane Database Syst Rev. 2004;(3):CD003162.
4. Korres SG, Balatsouras DG. Diagnostic, pathophysiologic, and therapeutic aspects of benign paroxysmal positional vertigo. Otolaryngology—Head and Neck Surgery. 2004;131(4):438–444.
5. Teach SJ. Dizziness. In: Fleisher GR, Ludwig S, eds. Pediatric emergency medicine. 4th ed. Philadelphia, Pa.: Lippincott Williams & Wilkins. 2000;217–222.
6. Tusa RJ. Vertigo. Neurol Clin. 2001;19(1):23–55.
Miscellaneous
SEE ALSO: Dizziness; Vertigo
Codes
ICD9-CM
386.30
ICD10
H83.0


> Table of Contents > Laceration Management
Laceration Management
Gordon Chew
Basics
Description
  • A laceration is a disruption in skin integrity most often resulting from trauma.
  • May be single or multiple layered
Diagnosis
Signs and Symptoms
Lacerations may be accompanied by:
  • Bleeding
  • Tissue foreign bodies
  • Hematoma
  • Pain or numbness
  • Loss of motor function
  • Diminished pulses, delayed capillary refill
History
  • Mechanism and circumstances of injury
  • Time of injury
  • History of foreign body (glass, splinter, teeth)
  • Tetanus immunization
  • Co-morbid condition that may impede wound healing
Physical Exam
  • Evaluate nerve and motor function.
  • Document associated neurovascular injury.
  • Assess presence of devitalized tissue, debris from foreign materials, bone or joint violation, tendon injury:
    • Avoid digital exploration if the object is believed to be sharp.
Essential Workup
  • Consider repair in operating room if unable to be performed safely within the emergency department, especially for children requiring deep sedation.
  • Consider surgical consultation for complex lacerations, especially involving eyes, face.
Pediatric Considerations
Assess for possible nonaccidental trauma.
Tests
Imaging
  • Evaluation for possible foreign bodies
  • Plain radiography:
    • Soft tissue views may aid in visualization.
    • Objects with the same density as soft tissue may not be seen (wood, plants).
  • Ultrasonography
  • CT scan
  • MRI with metal precautions
Differential Diagnosis
  • Skin avulsion
  • Contusion
  • Abrasion
Treatment
Pre Hospital
  • Obtain hemostasis, or control of bleeding with direct pressure.
  • Straighten any flaps of skin whose blood supply may be strangulated.
  • Application of splint if needed
  • Universal precautions
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Control of hemostasis
ED Treatment
  • Time of onset:
    • Lacerations may be closed primarily ≤8 hours old in areas of poorer circulation.
    • Lacerations may be closed ≤12 hours old in areas of normal circulation.
    • On face, lacerations may be closed ≤24 hours if clean and well irrigated.
    • If not closed, wound may heal by secondary intention or by delayed primary closure (DPC) in 3–5 days.
  • Analgesia and conscious sedation:
    • Adequate analgesia is crucial for good wound management.
    • Conscious sedation may be required (see Conscious Sedation).
  • Local anesthetics:
    • Topical:
      • TAC (tetracaine, adrenaline, cocaine)
      • EMLA (eutectic mixture, lidocaine, prilocaine)
    • Local/regional:
      • Lidocaine, bupivacaine
      • Epinephrine will cause vasoconstriction and improve duration of action of anesthetic.
      • Avoid epinephrine in the penis, digits, toes, ears, eyelids, tip of nose, skin flaps (necrosis), and severely contaminated wounds (impairs defense).
      • For patient comfort, inject slowly with small-gauge needle; buffer every 9 mL of 1% lidocaine with 1 mL 8.4% sodium bicarbonate.
      • Consider a 1% diphenhydramine solution in the lidocaine-allergic patient.
  • Exploration and removal of foreign body:
    • Indications for removal of a foreign body include:
      • Potential or actual injury to tendons, nerves, vasculature
      • Toxic substance or reactive agent
      • Continued pain
  • Irrigation and débridement:
    • Surrounding intact skin may be cleaned with an antiseptic solution (povidone-iodine).
      • Do not use antiseptic solution within the wound itself because it may impair healing.
    • Scrub with a fine-pore sponge only if significant contamination or particulate matter.
    • Irrigation with 200 mL or more of normal saline (NS):
      • Optimal pressure (5–8 psi) generated with 30-mL syringe through 18- to 20-gauge needle
      • Débride devitalized and contaminated tissue.
  • Wound repair:
    • Universal precautions
    • Wounds that cannot be cleaned adequately should heal by secondary intention or DPC.
    • Reapproximate all anatomic borders carefully (e.g., skin–vermilion border of lip)
    • Consider tissue adhesive for wounds with clean borders, low tension.
  • Single-layered closure:
    • Simple interrupted sutures:
      • Avoid in lacerations under tension.
    • Horizontal mattress sutures (running or interrupted):
      • Edematous finger and hand wounds
      • Ideal in skin flaps where edges at risk for necrosis
    • Vertical mattress:
      • For wounds under greater tension
  • Multiple-layered closure:
    • Closes deep tissue dead space
    • Lessens tension at the epidermal level, improves cosmetic result
    • Buried interrupted absorbable suture, simple or running nonabsorbable sutures for epidermis
  • Dressing:
    • Dress wound with antibiotic ointment and nonadherent semiporous dressing.
    • Inform patient about scarring and risk for infection, use of sunscreen.
    • Apply splint if needed.
  • Antimicrobial agents:
    • Uncomplicated lacerations do not need prophylactic antibiotics.
    • If antibiotics are used, initiate before wound manipulation or as early as possible.
    • Lacerations with high likelihood of infection:
      • Animal, human bites, especially to hand (see Hand Infection)
      • Contaminated with dirt, bodily fluids, feces
    • Tetanus immunization
P.631

Medication (Drugs)
  • See Conscious Sedation.
  • Tetanus (Td adults, DT peds): 0.5 mL IM
  • Local anesthetics:
    • Topical, applied directly to wound with cotton, gauze:
      • EMLA (eutectic mixture, 5% lidocaine, and prilocaine): apply for 60 minutes.
      • TAC (0.5% tetracaine, 1:2,000 adrenaline, 11.8% cocaine): Apply for 20–30 minutes.
    • Injected:
      • Bupivacaine (max.: 2 mg/kg; duration 3–10 hours)
      • Lidocaine (max.: 4.5 mg/kg; duration 1.5–3.5 h)
Suture Materials
  • Absorbable:
    • For use in mucous membranes and buried muscle/fascial layer closures:
      • Natural—dissolve <1 week, poor tensile strength, local inflammation
      • Plain catgut
      • Chromic
      • Fast-absorbing gut for certain facial lacerations where cosmesis is important
      • Synthetic braided—tensile strength diminishing over 1 month, mild inflammation
      • Polyglycolic acid (Dexon)
      • Polyglactin 910 (Vicryl)
      • Synthetic monofilament—tensile strength 70% at 1 month, inflammation degree unknown
      • Polydioxanone (PDS)
      • Polyglyconate (Maxon)
  • Nonabsorbable:
    • Greatest tensile strength
    • Monofilament:
      • Nylon (Ethilon, Dermalon)
      • Polypropylene (Prolene)
      • Polybutester (Novofil): can stretch with wound edema
      • Polyethylene, stainless steel
    • Multifilament:
      • Cotton
      • Silk (local inflammation)
  • Needle types:
    • Cutting (cuticular and plastic) types are most often used in outpatient wound repair.
  • Staples:
    • For linear lacerations of scalp, torso, extremities
    • Avoid in hands, face, and areas requiring CT or MRI.
  • Adhesive tapes (Steri-Strips):
    • For lacerations that are clean, small, and under minimal tension
    • Avoid in wounds that have potential to become very swollen.
    • Pretreat wound edges with tincture of benzoin to improve adhesion.
  • Tissue adhesives:
    • Good cosmetic results have been achieved in simple lacerations with low skin tension.
    • An alternative to sutures/staples, especially in children
Follow-Up
Disposition
Admission Criteria
  • Few lacerations by themselves necessitate admission unless they require significant débridement or ongoing intravenous antibiotics, or are complicated by extensive wound care issues or co-morbid processes (head injury, abdominal trauma).
  • It is unsafe for a child to return home when nonaccidental trauma is suspected.
Discharge Criteria
  • Wounds at risk for infection or poor healing require a wound check within 48 hours
  • Time of suture removal dependent on location and peripheral perfusion:
    • Scalp: 7–10 days
    • Face: 3–5 days
    • Oral: 7 days
    • Neck: 4–6 days
    • Abdomen, back, chest, hands, feet: 7–10 days
    • Upper extremity: 7–10 days
    • Lower extremity: 10–14 days
    • Overlying joints: 10–14 days
Issues for Referral
  • Complicated lacerations (tendon involvement) may require further repair in the outpatient surgical office.
  • Be sure to discuss temporary skin closure and splinting with your surgical consultant.
  • Specific follow-up should be arranged prior to patient discharge.
References
1. Chisolm C, Howell JM. Soft tissue emergencies. Emerg Med Clin North Am. 1992;10(4):665–705.
2. Hollander JE, Singer AJ. Laceration management. Ann Emerg Med. 1999;34(3):356–367.
3. Roberts PA, Lamacraft G. Techniques to reduce the discomfort of pediatric laceration repair. MJA 1996;164(1):32–35.
4. Stone S, Carter WA. Wound preparation. In: Tintinalli JE, Kelen GD, Stapczynski JS, eds. Emergency Medicine: A Comprehensive Study Guide. 6th ed. New York: McGraw-Hill, 2004:41.
Miscellaneous
SEE ALSO: Hand Infection
Codes
ICD9-CM
998.2


> Table of Contents > Laryngitis
Laryngitis
Yi-Mei Chng
Basics
Description
  • Inflammation of the mucosa of the larynx
  • Peaks parallel epidemics of individual viruses
  • Most common during late fall, winter, early spring
Etiology
  • Viral upper respiratory infections most common:
    • Influenza A and B
    • Parainfluenza types 1 and 2
    • Adenovirus
    • Coronavirus
    • Coxsackie virus
    • Respiratory syncytial virus
    • Measles
    • Rhinovirus
  • Bacterial infections in 10% of cases:
    • β-Hemolytic streptococcus
    • Streptococcus pneumoniae
    • Haemophilus influenzae
    • Moraxella catarrhalis
    • Bordetella pertussis
    • Diphtheria
    • Tuberculosis
    • Syphilis
    • Leprosy
  • Fungal infections:
    • Histoplasmosis
    • Blastomycosis
    • Candidiasis
    • Actinomycosis
  • Allergic
  • Voice abuse or misuse
  • Inhalation of caustic substances or other airborne irritants
  • Autoimmune (rheumatoid arthritis, relapsing polychondritis, Wegener granulomatosis, or sarcoidosis)
  • Gastroesophageal reflux disease
  • Idiopathic
Pediatric Considerations
Acute spasmodic laryngitis (spasmodic croup)
Diagnosis
Signs and Symptoms
History
  • Hoarseness
  • Abnormal sounding voice
  • Throat tickling
  • Feeling of throat rawness
  • Constant urge to clear the throat
  • Cough
  • Fever
  • Malaise
  • Dysphagia
Physical Exam
  • Regional lymphadenopathy
  • Stridor in infants
  • Hoarse voice
Essential Workup
  • Acute laryngitis:
    • In most cases, the history and inspection of the throat suffice to distinguish between viral and bacterial laryngitis.
  • Chronic laryngitis (>3 weeks):
    • The workup should be directed toward chronic infections, gastroesophageal reflux, neurologic disorders, and tumors.
    • Visualization of the larynx should be performed.
    • The patient should be referred to an ear-nose-throat specialist for biopsy.
    • Visualization of nodules indicate the need to admit to rule out TB.
Tests
Lab
  • Blood tests are not generally indicated:
    • An elevated WBC count is not a reliable way to distinguish between bacterial and viral illness.
  • Throat culture:
    • Indicated when throat inspection suggests a bacterial infection
Imaging
Soft-tissue neck films:
  • Rarely indicated because direct laryngoscopy provides a more comprehensive assessment
Diagnostic Procedures/Surgery
Direct laryngoscopy:
  • Red, inflamed vocal cords, with rounded edges
  • Occasionally hemorrhage or exudates
  • Demonstration of laryngeal pseudomembrane to distinguishing diphtheria from other infectious forms of laryngitis
  • This procedure is mainly used to rule out epiglottitis.
Differential Diagnosis
  • Asthma
  • Epiglottitis
  • Esophageal reflux
  • Vocal nodules
  • Laryngeal or thyroid malignancy
  • Croup/Laryngotracheobronchitis
  • Foreign body inhalation or other trauma
Treatment
Pre Hospital
Supportive care and ambulance transport are not generally indicated.
Alert
  • If there are signs of respiratory distress, epiglottitis should be suspected:
    • Transport sitting up.
    • Provide supplemental oxygen.
    • Intubation may be difficult or impossible and should only be attempted in patients in extremis.
Initial Stabilization
Stabilization is only required if the patient shows signs of respiratory distress:
  • The patient should be managed for epiglottitis.
  • Supplemental oxygen via a nonrebreathing mask
  • Orotracheal intubation when time permits in the OR
  • The neck should be prepped and the equipment ready for a surgical airway.
P.633

ED Treatment
  • Antibiotics should be administered only for bacterial infection:
    • Oral penicillin for streptococcal infections
    • Erythromycin for M. catarrhalis
  • Steroids may aid in decreasing the time to resolution of symptoms.
Medication (Drugs)
  • Erythromycin: 250 mg (peds: 30–50 mg/kg/d div. q.i.d.) q.i.d. PO
  • Proton pump inhibitors:
    • Nexium 20–40 mg (peds: no dose available) PO per day
  • Penicillin V: 250 mg (ped: 25–50 mg/kg/d div. b.i.d.–q.i.d.) q.i.d. PO
Follow-Up
Disposition
Admission Criteria
  • Tuberculous laryngitis:
    • Highly contagious requiring isolation
  • Signs of epiglottitis, respiratory distress, neck trauma, or anaphylaxis
Discharge Criteria
  • Voice rest—whispering not recommended because it puts further strain on inflamed vocal cords
  • Steam inhalations or cool-mist humidifier
  • Increase fluid intake.
  • Analgesics
  • Avoid smoking.
  • Symptoms usually resolve in 10–14 days, if viral cause.
Issues for Referral
Refer patients with chronic laryngitis to otolaryngologist.
References
1. Ballenger JI, Snow JB, eds. Ballenger's Otorhinolaryngology head and neck surgery. 16th ed. BC Decker, 2002.
2. Behrman RE, Kliegman R, Jenson H, eds. Nelson textbook of pediatrics. 16th ed. Philadelphia, Pa.: WB Saunders, 2002.
3. Lynch JS, Roberti CG. Acute laryngitis. Lippincott's Primary Care Practice: Ear, Nose, and Throat Problems. Philadelphia, Pa.: WB Saunders, 2000;4(5):534–538.
4. Mehanna HM, Kuo T, Chaplin J, et al. Fungal Laryngitis in Immunocompetent patients. J Laryngol Otol. 2004;118(May 5):379–381.
Miscellaneous
SEE ALSO: Epiglottitis
Codes
ICD9-CM
464.0
476.0
ICD10
J04.0


> Table of Contents > Larynx Fracture
Larynx Fracture
Diane Devita
David Della-Giustina
Basics
Description
Disruption of any of the cartilaginous structures between the pharynx and trachea:
  • Epiglottis, thyroid, arytenoid, cricoid, corniculate, and cuneiform cartilages
Etiology
  • Rare injury, incidence appears to be decreasing.
  • Blunt trauma to the anterior neck associated with motor vehicle or motorcycle crash, assault, or recreational activities
  • Typical mechanism is hyperextension of neck with a direct blow to the exposed anterior neck.
  • “Clothesline” injury is a classic mechanism (victim struck in neck by cord, wire, or branch hung across path of travel).
Pediatric Considerations
  • Bicycle handlebars:
    • Extended neck hits the bar, compressing structures between the bar and vertebral column.
Diagnosis
Signs and Symptoms
  • May be subtle or delayed for hours
  • Neck tenderness
  • Bruising or abrasions over the anterior neck
  • Hoarseness or voice changes
  • Hemoptysis
  • Dysphonia
  • Stridor
  • Subcutaneous emphysema
  • Dyspnea
  • Loss of normal cartilaginous landmarks of neck
Essential Workup
  • Cervical spine radiograph:
    • Examine for concomitant spinal injury as well as soft-tissue swelling and subcutaneous emphysema.
  • Chest radiograph:
    • Identify pneumothorax, pneumomediastinum, and subcutaneous emphysema.
  • CT scan of larynx:
    • ¾Recommended unless the patient is going directly to surgery
    • Useful even in cases of apparently less severe symptoms and minor abnormalities on indirect laryngoscopy
  • Pulse oximetry
Tests
Lab
Arterial blood gas if the patient is having respiratory difficulty:
  • Identifies hypoxia, hypercarbia
Diagnostic Procedures/Surgery
  • Fiberoptic laryngoscopy:
    • Allows visualization of injuries involving the airway, vocal cords
  • Arteriography:
    • Only when concerned with possible vascular injuries
  • Fiberoptic bronchoscopy and esophagoscopy
  • Surgical exploration
  • Surgery:
    • As indicated by severity of injury
    • Emergent surgical repair if necessary
Differential Diagnosis
Associated injuries:
  • Hyoid fracture
  • Thyroid cartilage disruption
  • Recurrent laryngeal nerve disruption
  • Carotid artery injury
  • Phrenic nerve injury
  • Cervical spine injury
  • Hypoxic cerebral injury
  • Airway edema
  • Aspiration pneumonitis
  • Air embolism
Pediatric Considerations
  • Pediatric larynx located higher in the neck, more cartilaginous and mobile than adults; thus, pediatric patients are more resistant to laryngeal fractures.
  • Loosely attached submucosal tissue allows for greater soft tissue trauma, massive edema, and hematoma formation:
    • With smaller airway diameters, rapid airway compromise can occur.
  • Neck tenderness is a more common complaint than dysphagia or dyspnea.
Treatment
Pre Hospital
  • Cautions:
    • Aggressive airway management is necessary: oxygen, suction.
    • Cervical spine immobilization
    • Injury may be overlooked if intubated prehospital for other injuries owing to loss of subjective complaints.
  • Controversies:
    • Elective intubation not advocated
Initial Stabilization
Airway management is of primary concern:
  • Severe injuries may require operative management.
  • Early intubation to preclude respiratory embarrassment
  • Formal tracheostomy under local may be required rather than endotracheal intubation when more severe neck injury is present.
  • Avoid repeated intubation attempts:
    • Proceed to surgical airway.
  • Cricothyrotomy for severe maxillofacial injuries and injury is superior to cricothyroid cartilage.
  • Avoid cricothyrotomy if hematoma present over the cricothyroid membrane or evidence of cricotracheal disruption.
  • Emergent tracheostomy may be the only option to secure an airway.
P.635

Pediatric Considerations
  • Elective intubation is potentially dangerous.
  • Mandatory flexible fiberoptic laryngoscopy
  • CT scan if management course in doubt
ED Treatment
  • Supplemental humidified oxygen
  • Elevate head of bed to decrease cerebral and neck soft tissue edema.
  • Intravenous access
  • Consult otolaryngologist for surgical evaluation.
  • Positive end expiratory pressure and volume-controlled ventilation for severe pulmonary injury associated with acute respiratory distress syndrome or aspiration pneumonitis
Medication (Drugs)
  • For laryngeal injury with subcutaneous emphysema:
    • Assume that the mucosa of the upper airway has communicated with the deep tissue of the neck:
      • Ampicillin/sulbactam: 1.5–3.0 g (peds: 50 mg/kg) IV q6h
      • Clindamycin: 600–900 mg IV q8h (peds: 25–40 mg/kg/24h IV)
      • Histamine 2 blockers to prevent irritation to mucosal injuries (e.g., ranitidine 150–300 mg IV; peds: 2–4 mg/kg/d div. q6h IV)
  • For laryngeal edema, the following may be used:
    • Steroids:
      • Controversial, but may be used for massive edema. If used, most effective within a few hours of injury
      • Dexamethasone: 4 mg (peds: 0.15–0.6 mg/kg per dose) IV
Pediatric Considerations
If stridor present, consider nebulized racemic epinephrine: 2.25% 0.25–0.5 mL in 2.5 mL normal saline (NS).
Follow-Up
Disposition
Admission Criteria
  • Patients with true laryngeal injuries must be admitted to a monitored setting for observation and airway management; prepare for emergent surgical repair of laryngeal defect.
  • Patients with suspected laryngeal injury or highly suspicious mechanism must be admitted to a monitored setting for observation and serial flexible fiberoptic laryngoscopic examinations.
Pediatric Considerations
Mandatory admission recommended in all patients for oximetry, oxygen, and serial fiberoptic laryngoscopy examinations
Discharge Criteria
Patients without evidence of serious laryngeal injury, airway edema, or compromise after an appropriate period of observation in the emergency department (usually 6 hours):
  • Patients can appear deceptively normal for several hours after injury; if there is any doubt, admit to a monitored setting.
References
1. Atkins Z, Abbate S, Fisher S, et al. Current management of laryngotracheal trauma: case report and literature review. J Trauma. 2004;56:185–190.
2. Francis S, Gaspard D, Rogers N, et al. Diagnosis and management of laryngotracheal trauma. J Natl Med Assoc. 2002;94:21–24.
3. Gold SM, Gerber ME, Hott SR, et al. Blunt laryngotracheal trauma in children. Arch Otolaryngol Head Neck Surg. 1997;123:83–87.
4. Ikram M, Naviwala S. Case report: acute management of external laryngeal trauma. Ear Nose Throat J. 2000;79:802–804.
5. Kleinsasser NH, Priemer FG, Schulze W, et al. External trauma to the larynx: classification, diagnosis, therapy. Eur Arch Otorhinolaryngol. 2000;257:439–444.
6. Muniz A, Foster R, Ramiah V. Laryngeal trauma mimicking croup. J Trauma. 2001;51:565–567.
7. O'Mara W, Hebert AF. External laryngeal trauma. J La State Med Soc. 2000;152:218–222.
Codes
ICD9-CM
959.09
ICD10
S12.8


> Table of Contents > Lead Poisoning
Lead Poisoning
Gerald Maloney Jr.
Basics
Description
  • Lead has multiple mechanisms:
    • Binds sulfhydryl groups and affects multiple enzymatic processes
    • Resembles Ca++ and therefore can interfere with Ca++-dependent processes, including cell signaling
    • Mutagenic potential—not known to be a human carcinogen
  • Distribution:
    • Up to 99% of lead is bound to erythrocytes after initial absorption.
    • Ultimately redistributed into bone
      • Ninety-five percent of total body lead in adults
      • Seventy percent of total body lead in children
    • High lead levels in the serum will compromise the blood–brain barrier and result in lead entry into the CNS and neurotoxicity.
  • Often coexists with iron deficiency; this allows for increased lead absorption in the gut.
  • Impairs heme synthesis, leading to elevated erythrocyte protoporphyrin; this complexes with zinc, causing elevated zinc protoporphyrin (ZPP).
Etiology
  • Acute toxicity:
    • Most often owing to environmental exposure or ingestion of substance containing high lead levels
    • Pottery glaze
    • Certain folk remedies
    • Jewelry
    • Weights
    • Home-distilled alcoholic beverages
  • Chronic toxicity:
    • Occupational exposures:
      • Most common via inhalation route
      • Smelting
      • Deleading
      • Bridge painting
    • Home exposures:
      • Lead paint ingestion by children
    • Contamination of drinking water or food
    • Use of folk remedies containing high lead concentrations
  • In the United States, lead intoxication is primarily owing to ingestion of leaded paints and most frequently affects children age 1–6 years.
  • May also be seen when a retained bullet enters synovium or other body cavity where it is systemically absorbed
Diagnosis
Signs and Symptoms
  • Neurologic:
    • Seizures (may be prolonged and refractory)
    • Encephalopathy
    • Learning disabilities/decreased intelligence
    • Cerebral edema
    • Peripheral neuropathy (wrist drop), classic (but rarely seen) finding with chronic toxicity
  • Gastrointestinal:
    • Colicky abdominal pain (lead colic)
    • Ileus
    • Nausea/vomiting
    • Lead lines in gums (Burton lines) appear as bluish tint to gingival line
    • Hepatitis/pancreatitis
  • Cardiovascular:
    • Hypertension (generally secondary to renal failure)
    • Myocarditis and conduction defects
  • Renal:
    • Chronic renal insufficiency with long-term exposure
    • Saturnine gout
  • Hematologic:
    • Anemia (owing to interference with globin chain synthesis)
    • Elevated ZPP
    • Increases RBC fragility so decreased RBC life span
  • Musculoskeletal:
    • Lead lines from increased Ca++ deposition (not actually lead itself)
    • May lead to decreased bone strength and growth
Essential Workup
Lead level
Tests
Lab
  • Whole blood lead level:
    • Normal <10 µg/dL
    • 100 µg/dL—severe encephalopathy; cognitive effects increase with rising levels.
    • Expect that lead levels may rise again after treatment is completed as lead redistributes into the serum again.
    • Levels correlate poorly with symptoms.
      • Acute exposures may be symptomatic with levels of 40–50 µg/dL.
      • Chronic exposures may have minimal findings at levels of 70 µg/dL.
  • CBC:
    • For presence of anemia
    • RBC indices
  • Electrolytes, BUN, creatinine, glucose:
    • For renal insufficiency
  • Transaminases, liver function tests
  • Iron studies
  • Zinc protoporphyrin (ZPP)
Imaging
  • Plain abdominal radiographs to look for radio-opaque foreign body
  • Long bone series to look for lead lines (specifically in children)
  • Cranial CT/other studies as indicated by patient's condition
Differential Diagnosis
  • Heavy metal intoxications
  • Cyclic antidepressants/other seizure-inducing toxins
  • Encephalopathy/meningitis/encephalitis
  • Causes of increased intracranial pressure
  • Reye syndrome
  • Status epilepticus
  • Bowel obstruction
  • Guillain-Barré syndrome
  • Addison disease
  • Cholera
  • Peripheral neuropathies
Treatment
Pre Hospital
Alert
  • If possible to do so safely, bring containers in suspected overdose/poisoning.
  • Decontaminate skin
  • Support airway/breathing and circulation.
  • Cardiac monitoring
  • Seizure management
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Cardiac monitor
    • Isotonic crystalloids as needed for hypotension; vasopressors for refractory hypotension
  • Naloxone, thiamine, and dextrose (D50W) as indicated for altered mental status
    • P.637

  • Cardiovascular:
    • Isotonic crystalloids to support blood pressure
    • Vasopressors for refractory hypotension (rare)
  • Neurologic:
    • Treat seizures with benzodiazepines.
    • Assist ventilation as needed for respiratory insufficiency owing to neuromuscular weakness.
  • Renal:
    • Hemodialysis for renal failure
ED Treatment
  • Decontamination:
    • If opacities seen on upright abdominal film, institute whole bowel irrigation at 1–2 L/h of polyethylene glycol until abdominal films are clear.
    • Activated charcoal is not effective.
  • Evaluate need for chelation therapy; based on:
    • Levels
    • Acuity of exposure
    • Symptoms
    • Consultation with a medical toxicologist (advised)
  • All symptomatic patients need chelation:
    • Begin with British antilewisite (BAL) and continue for 5 days.
      • Stop BAL at 3 days if lead level is <50 µg/dL and clinically improved.
    • Start CaNa2 EDTA (calcium disodium ethylenediamine tetra-acetate) after second dose of BAL.
  • Asymptomatic patients with lead levels >70 µg/dL should be chelated in a fashion similar to symptomatic patients.
  • Asymptomatic patients with levels <70 µg/dL may be treated with an oral chelating agent (dimercaptosuccinic acid [DMSA]).
  • Some experts recommend using CaNa2 EDTA for chelation if levels >50 µg/dL.
  • Some controversy as to when to begin chelation if levels <45 µg/dL and asymptomatic
Pediatric Considerations
  • Currently, lead levels >10 µg/dL are considered the action level:
    • Level at which investigation into the cause of the exposure and monitoring must occur
  • Much controversy as to long-term cognitive effects of lead and at which level to chelate asymptomatic children with elevated lead levels
Pregnancy Considerations
  • Much controversy about fetal lead toxicity
  • Consultation with maternal-fetal medicine and medical toxicology recommended in pregnant patients with elevated lead levels
Medication (Drugs)
  • Calcium disodium EDTA:
    • Multiple regimens; for acute encephalopathy, 50 mg/kg/d as continuous IV infusion (adults and peds) or 1 g/m2 q12h
    • Treat for 5 days
  • Dextrose 50%: 25 g (50 mL; peds: 0.5 g/kg D25W) IV for hypoglycemia
  • Diazepam: 5–10 mg (peds: 0.1 mg/kg) IV for seizure control
  • Dimercaprol (British antilewisite [BAL]):
    • 3 mg/kg IM q4h for 3–5 days if mild to moderate symptoms; 4 mg/kg IM q4h for 5 days for severe symptoms (seizure, encephalopathy)
    • Caution: cannot use if patient has peanut allergy
  • DMSA (succimer): 10 mg/kg PO q8h for 5 days, then q12h for 14 days (adults and peds)
  • Lorazepam: 2–4 mg IV or IM
  • Naloxone: 0.4–2.0 mg (peds: 0.1 mg/kg) IV
  • Thiamine: 100 mg (peds: 1 mg/kg) IM or IV
Follow-Up
Disposition
Admission Criteria
  • Symptomatic lead intoxications
  • Children at high risk for re-exposure in their current environment
  • Pregnant patients with elevated lead levels—consult obstetrical and toxicology.
Discharge Criteria
  • Asymptomatic patients not requiring parenteral chelation (generally <50 µg/dL)
  • Patients with suspected chronic intoxications who do not require admission should be referred for outpatient evaluation.
  • Ensure that home environment is safe for patient prior to discharge.
References
1. Henretig F. Lead. In: Goldfranks Toxicologic Emergencies. 7th ed. 2002.
2. Morgan BW, Todd K. Elevated lead levels in urban moonshine drinkers. Ann Emerg Med. 2001;37(1):51–54.
3. Needleman H. Lead poisoning. Ann Rev Med. 2004;55:209–222.
4. Shannon M. Severe lead poisoning in pregnancy. Ambul Pediatr. 2003;3(1):37–39.
Codes
ICD9-CM
984.0
984.1
984.8
984.9


> Table of Contents > Legg-Calvé-Perthes Disease
Legg-Calvé-Perthes Disease
Brandon H. Backlund
Basics
Description
Avascular necrosis of all or part of femoral head in children
Genetics
Association with factor V Leiden mutation and anticardiolipin antibodies
Etiology
  • Multiple episodes of infarction causing characteristic findings
  • Disruption of vascular supply to femoral head with exact underlying cause unknown
  • Growing evidence implicating hypercoagulable states; may be multifactorial
  • Risk factors include growth hormone therapy, exposure to secondhand smoke, and low birth weight
  • Progression through four stages of disease:
    • Synovitis: brief duration (weeks), reaction to ischemia
    • Necrosis and collapse of femoral head
    • Fragmentation: resorption of avascular bone; deformation of femoral head often occurs at this stage.
    • Reconstitution: formation of new bone
  • More common in boys with male-to-female ratio of 4:1
  • Most commonly occurs between ages of 3 and 9 years:
    • Range, 2–18 years of age
  • Bilateral in 10–15% of cases
  • Associated with short stature and delayed skeletal maturation
Diagnosis
Signs and Symptoms
History
  • Frequently insidious onset
  • Limp often presenting complaint
  • Pain:
    • Aching in hip, groin, anteromedial thigh, or anteromedial knee
    • May be mild
    • Aggravated by activity, relieved by rest
    • Muscle spasm common complaint early in course of disease
Physical Exam
  • Tenderness over anterior aspect of hip joint
  • Joint stiffness:
    • Limitation of internal rotation seen earliest
    • Limited abduction
  • Muscle atrophy and shortening of leg on affected side late findings
  • Otherwise well-appearing and afebrile
  • May be asymptomatic
Essential Workup
  • Radiographs of hip most important study for diagnosis in emergency room
  • Consider and exclude septic arthritis (usually an acute febrile illness).
Tests
Lab
CBC, erythrocyte sedimentation rate (ESR) if septic arthritis a concern
Imaging
  • Hip radiographs:
    • Anteroposterior and frog-leg views of hip
    • Early findings:
      • Coxa magna: cartilaginous overgrowth of femoral head, may see joint space widening or lateral shift of femoral head in acetabulum
      • Subchondral fracture (Caffey sign): crescentic subchondral radiolucency
      • Minimal joint effusion, prominence of soft tissues over capsule
    • Over subsequent weeks:
      • Increased opacity of femoral head
      • Fragmentation of femoral head
      • May see metaphyseal “cysts” (also known as physeal bridge): radiolucent areas in metaphysis representing ingrowth of cartilage from growth plate
      • Flattening of femoral head (coxa plana)
  • Ultrasound:
    • Evaluate for effusion.
    • Evaluate articular cartilage for thickening and enlargement.
    • Evaluate deformity and containment of femoral head.
  • Technetium-99m bone scan:
    • Detects changes in femoral head earlier than plain radiographs
    • Shows decreased uptake in femoral head on affected side
  • Magnetic resonance imaging:
    • Shows decreased signal in femoral head
P.639

Diagnostic Procedures/Surgery
Hip joint aspiration if concern for septic arthritis; may need orthopedic consultation
Differential Diagnosis
  • Unilateral involvement:
    • Transient (or toxic) synovitis
    • Septic arthritis
    • Osteomyelitis
    • Juvenile rheumatoid arthritis
    • Rheumatic fever
    • Trauma:
      • Femoral neck fracture
      • Hip dislocation
      • Slipped capital femoral epiphysis
    • Tuberculosis:
    • Tumor
  • Bilateral involvement:
    • Hypothyroidism
    • Epiphyseal dysplasia
    • Gaucher disease
Treatment
ED Treatment
  • Pain control main ED intervention
  • May need crutches to avoid weight bearing
Medication (Drugs)
  • Diazepam: 0.1–0.2 mg/kg per dose (max. 5 mg) PO q6h–q8h PRN muscle spasm
  • Ibuprofen: 10 mg/kg per dose PO q6h–q8h PRN pain
Follow-Up
Orthopedic consultation to determine management; may be outpatient
Disposition
Admission Criteria
Need for admission rare, indicated for:
  • Severe pain or muscle spasm not controlled by oral medications
  • Social considerations; bedrest/care at home not possible
Discharge Criteria
  • Adequate pain control with oral medications
  • Orthopedic follow-up arranged
Issues for Referral
  • Very young or minimal involvement usually good outcome with minimal intervention
  • For more severe disease, range of treatment options including conservative treatment, orthotics, traction, and surgical osteotomy, determined by consulting orthopedist
References
1. Balasa V, et al. Legg-Calve-Perthes disease and thrombophilia. J Bone Joint Surg Am. 2004;86-A(12):2642–2647.
2. Docquier P, et al. Orthopaedic concerns in children with growth hormone therapy. Acta Orthop Belg. 2004;70(4):299–305.
3. Gordon JE. et al. Smoking and socio-economic status in the etiology and severity of Legg-Calve-Perthes’ disease. J Pediatr Orthop B. 2004;13(6):367–370.
4. Lappin K, et al. Does low birthweight predispose to Perthes’ disease? Perthes’ disease in twins. J Pediatr Orthop B. 2003;12(5):307–10.
5. Staheli L. Practice of Pediatric Orthopedics. Philadelphia: Lippincott Williams & Wilkins; 2001:146–151.
6. Szepesi K, et al. The most severe forms of Perthes’ disease associated with the homozygous factor V Leiden mutation. J Bone Joint Surg Br. 2004;86(3):426–429.
7. Tachdijan M. Clinical Pediatric Orthopedics. Norwalk, CT: Appleton & Lange; 1997:210–223.
8. Wall E. Legg-Calve-Perthes disease. Curr Opin Pediatr. 1999;11(1):76–9.
9. Yilmaz D, et al. Evaluation of anticoagulant system in Turkish children with Perthes disease. Pediatr Int. 2005;47(1):43–48.
Codes
ICD9-CM
732.1
ICD10
M91.1


> Table of Contents > Leukemia
Leukemia
Linda Mueller
Basics
Description
  • Neoplasms of white blood cells (WBCs) that have undergone a malignant transformation
  • Hyperleukocytosis:
    • Occurs with WBC >100,000/mm3
    • Leads to occlusions of small vessels primarily in brain or lungs
    • Present with confusion, stupor, or shortness of breath
Chronic Myelogenous Leukemia (CML)
  • Overproduction of granulocytic WBCs (neutrophils):
    • Neutrophil function preserved
  • Thrombocytosis
  • Basophilia
  • Philadelphia chromosome present in bone marrow of >95%
Chronic Lymphocytic Leukemia (CLL)
  • Most common leukemia in adults
  • Overproduction of monoclonal lymphocytes
  • Cells accumulate in lymph nodes, bone marrow, liver, spleen
  • Particularly prone to herpes virus infections
Acute Leukemias
  • Proliferation of undifferentiated immature cells:
    • Acute myelogenous leukemia (AML)—immature myeloid cells
    • Acute lymphocytic leukemia (ALL)—immature lymphoid cells (blasts)
  • Rapidly fatal
Etiology
  • Cause unknown
  • Familial clustering in CLL
  • Increased incidence of AML, ALL, and CML with ionizing radiation
Pediatric Considerations
  • Usually have ALL:
    • Most common pediatric cancer
  • Sixty percent to 80% remission in those who are standard risk
  • Better overall prognosis, except if younger than 1 year of age
  • May develop leukostasis at lower levels
Diagnosis
Signs and Symptoms
Chronic Myelogenous Leukemia
  • Asymptomatic
  • Fatigue
  • Weight loss
  • Left upper quadrant pain, tenderness
  • Abdominal fullness
  • Splenomegaly (most common)
  • Later stage:
    • Headaches
    • Bone pain
    • Arthralgias
    • Fever
    • Leukotactic symptoms:
      • Dyspnea
      • Drowsiness
      • Confusion
Chronic Lymphocytic Leukemia
  • Asymptomatic
  • Fatigue
  • Lethargy
  • Weight loss
  • Lymphadenopathy
  • Splenomegaly
  • Hepatomegaly
Acute Lymphocytic Leukemia (ALL); Acute Myelogenous Leukemia (AML)
  • Fever
  • Fatigue
  • Pallor
  • Headache
  • Angina
  • Congestive heart failure, dyspnea on exertion
  • Bone pain
  • Granulocytic sarcoma (isolated mass of leukemic blasts)
  • Easy bleeding (thrombocytopenia):
    • Petechiae
    • Ecchymosis
    • Epistaxis
    • Hemorrhage
  • Infections (granulocytopenic)
  • Organ involvement with advanced ALL:
    • Lymphadenopathy
    • Hepatomegaly
    • Splenomegaly
    • Leukemic meningitis:
      • Headache
      • Nausea
      • Seizures
Essential Workup
CBC/platelets:
  • CML:
    • WBC range, 10,000–1 million/mm3
    • Neutrophils predominate.
    • Thrombocytosis in 50%
  • CLL:
    • Absolute lymphocytosis >5,000
    • WBC range, 40,000–150,000/mm3
  • Acute leukemia (AML/ALL):
    • Anemia
    • Thrombocytopenia
    • Elevation/depression of WBC
Tests
Lab
  • Electrolytes, BUN, creatinine, glucose, calcium
  • Uric acid level:
    • Frequently elevated, especially in ALL
  • Lactate dehydrogenase:
    • Increased in acute leukemias
  • Coagulation profile:
    • Prothrombin time (PT), partial thromboplastin time (PTT), fibrinogen, fibrin-split products
    • If disseminated, suspect intravascular coagulation.
  • Blood/urine cultures if fever
  • Arterial blood gases/pulse oximetry for shortness of breath
Imaging
  • Bone marrow biopsy:
    • Required to make diagnosis
    • CML—hypercellular with myeloid hyperplasia
    • CLL—lymphocytosis (30–100%)
    • Acute leukemia—hypercellular with blast cells, which replace normal marrow
  • Leukocyte alkaline phosphatase test:
    • Decreased in neutrophils in CML
  • Ph1 chromosome present in CML
  • Chest radiograph
P.641

Differential Diagnosis
  • CML:
    • Lymphoma
    • Myeloproliferative syndromes
    • Systemic lupus erythematosus
    • Infection—bacterial, fungal, mycobacterial
  • CLL:
    • Pertussis
    • Infectious lymphocytosis
    • Cytomegalovirus
    • Epstein-Barr virus/mononucleosis
    • Hepatitis
    • Rubella
  • Acute leukemia:
    • Aplastic anemia
    • Leukemoid reactions to infections
Treatment
Initial Stabilization
  • One hundred percent oxygen for hypoxia/shortness of breath
  • IV access with 0.9% normal saline (NS)
  • Initiate platelet transfusion for severe bleeding from thrombocytopenia.
  • Begin broad-spectrum antibiotics for fever and granulocytopenia.
  • Treat disseminated intravascular coagulation (see Disseminated Intravascular Coagulation).
ED Treatment
  • Treat leukostasis:
    • Rehydrate with 500-mL bolus (20 mL/kg) IV 0.9% NS
    • Administer acetazolamide to alkalinize urine.
    • Initiate allopurinol.
    • Arrange for leukapheresis.
    • Whole-brain radiation for CNS effects
    • Administer hydroxyurea for CML: 20–30 mg/kg single dose daily
  • Transfuse packed RBCs for symptomatic anemia:
    • May require irradiated, filtered, and HLA-type specific blood
Post ED Treatment
  • CLL:
    • Chemotherapy
    • Prednisone for immune-mediated thrombocytopenia
    • Radiation to localized nodular masses/enlarged spleen
  • CML:
    • Interferon therapy
    • Chemotherapy
    • Bone marrow transplantation
  • ALL:
    • Chemotherapy
    • CNS prophylaxis with intrathecal methotrexate/cranial radiation
    • Bone marrow transplantation
  • AML:
    • Chemotherapy
    • Bone marrow transplantation
Follow-Up
Disposition
Admission Criteria
  • Newly diagnosed leukemia with:
    • Symptomatic anemia
    • WBC >30,000
    • Thrombocytopenia
  • ICU admission for unstable patients with disseminated intravascular coagulation, blast crisis, or bleeding
Discharge Criteria
Asymptomatic patients without significant laboratory abnormalities
References
1. Abramson N. Leukocytosis: basics of clinical assessment. Am Fam Physician. 2000;62:2053–2060.
2. Lowenberg B. Acute myeloid leukemia. N Engl J Med. 1999;341:1051–1062.
3. Pui C. Acute lymphoblastic leukemia. N Engl J Med. 1998;339:605–614.
4. Sawyers C. Chronic myeloid leukemia. N Engl J Med. 1999;340:1330–1340.
5. Tsiodras S. Infection and immunity in chronic lymphocytic leukemia. Mayo Clin Proc. 2000;75:1039–1054.
Codes
ICD9-CM
208.9
ICD10
C95.9


> Table of Contents > Lightning Injuries
Lightning Injuries
Paul Arnold
Basics
Description
Constellation of problems caused by lightning strikes
Mechanism
  • Lightning is a stream of negative current that proceeds downward from cloud to ground.
  • Because of the brief duration (1–100 milliseconds) of lightning:
    • Current tends to pass over the skin rather than through the body (flashover).
    • Deep tissue injuries are rare.
  • Mechanisms of injury—electrical:
    • Direct strike
    • Side splash injury:
      • Current jumps from another object to the victim.
    • Contact strike:
      • Current passes to victim through an object he or she is touching.
    • Ground strike:
      • Current moves through ground surface and may injure multiple victims.
    • Hypothetically, an upward streamer of positive current from the ground can also cause injury.
  • Mechanisms of injury—other:
    • Blunt injury owing to atmospheric shock wave, or fall
    • Thermal burning
Etiology
Exposure to lightning:
  • Usually during outdoor activity
  • Lightning can strike indoor victims who are handling ungrounded electrical equipment or telephones.
Diagnosis
Signs and Symptoms
History
  • Consider lightning strike in unwitnessed falls, cardiac arrests, or unexplained coma in an outdoor setting.
  • Conscious patients may report:
    • Pain
    • Neurologic deficits including:
      • Numbness or paraesthesias
      • Weakness
      • Visual disturbance
      • Headache
      • Confusion
    • Chest pain
    • Respiratory distress
Physical Exam
  • Cardiorespiratory injuries:
    • Cardiac asystole:
      • Due to direct current injury
      • May resolve spontaneously as the heart's intrinsic automaticity resumes
    • Respiratory arrest
      • Caused by paralysis of medullary respiratory center
      • May persist longer than cardiac asystole and lead to hypoxia-induced ventricular fibrillation
    • Acute myocardial infarction (rare)
    • Shock:
      • Neurogenic (spinal injury)
      • Hypovolemic (trauma)
    • Mottled or cold extremities:
      • Caused by autonomic vasomotor instability
      • Usually resolves spontaneously in a few hours
  • Neurologic injuries:
    • Confusion, cognitive or memory defects
    • Altered level of consciousness (>70% of cases)
    • Flaccid motor paralysis
    • Seizures
    • Fixed dilated pupils owing to either serious head injury or autonomic dysfunction
  • Traumatic injuries:
    • Blunt trauma:
      • To the head or spine
      • Fractures, dislocations, muscle tears, and compartment syndromes
    • Ruptured tympanic membrane with ossicular disruption (up to 50%)
    • Burns:
      • Discrete entrance and exit wounds uncommon
      • Direct thermal injury is uncommon owing to the brevity of electrical currents.
      • Thermal burns can arise from evaporation of water on skin, ignited clothing, heated metal objects (buckles/jewelry).
    • Feathering pattern of fernlike “burns”:
      • Cutaneous imprints from electron showers that track over skin
      • Pathognomonic of lightning injury
      • Resolve within 24 hours
  • Ophthalmologic injuries:
    • Cataracts occur days to years after injury
    • Corneal lesions
    • Intraocular hemorrhages
    • Retinal detachment
Essential Workup
Confirmatory history from bystanders or rescuers of the circumstances of the injury
Tests
Lab
  • CBC for baseline hematocrit
  • Urinalysis for myoglobin
  • Electrolytes for acidosis
  • BUN, creatinine for renal function
  • Troponin, creatine kinase (CK), and cardiac enzymes for muscle/cardiac damage
Imaging
  • Chest radiograph
  • Cervical spine radiograph
  • Head CT for altered mental status or significant head trauma
  • Relevant imaging for specific injuries
Diagnostic Procedures/Surgery
ECG:
  • Nonspecific ST changes common
  • Acute myocardial infarction rare
Differential Diagnosis
Other causes of coma, cardiac dysrhythmia, or trauma:
  • Hypoglycemia
  • Intoxication
  • Drug overdose
  • Cardiovascular disease
  • Cerebrovascular accident (CVA)
Treatment
Pre Hospital
  • Field triage should rapidly focus on providing ventilatory support to unconscious victims or those in cardiopulmonary arrest:
    • Prevents reversible asystolic cardiac arrest from degenerating into hypoxia-induced ventricular fibrillation
    • Conscious victims are at lower risk for imminent demise.
  • Spine immobilization for:
    • Cardiopulmonary arrest (suspected trauma)
    • Significant mechanical trauma
    • Suspected loss of consciousness at any time
  • Cover superficial burns with sterile saline dressings.
  • Immobilize injured extremities.
  • Rapid extrication to decrease risk for repeat lightning strikes
P.643

Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Standard advanced cardiac life support (ACLS) measures for cardiac arrest
  • Diligent primary and secondary survey for traumatic injuries and other causes of collapse/injury:
    • Maintain cervical spine precautions until cleared.
  • Treat altered mental status with glucose, naloxone, or thiamine as indicated.
  • Hypotension requires volume expansion and pressor agents.
ED Treatment
  • IV access for medication administration
  • Clean and dress burns.
  • Tetanus prophylaxis
  • Treat myoglobinuria if present:
    • Diuretics, such as furosemide or mannitol
    • Alkalinize urine to a pH of 7.45
    • Maintain urine output with IV fluid administration.
  • Volume expansion:
    • Do not follow burn treatment formulas because flashover burns are rarely the cause of fluid loss.
    • Occult deep burn injury is rare when compared with other types of electrical current injury.
    • Titrate volume administration to urine output:
      • Fluid loading may be dangerous if patient also has head injury.
  • Compartment syndrome:
    • Must be distinguished from vasospasm, autonomic dysfunction, and paralysis, which are usually self-limited phenomena
    • Delay fasciotomy if possible because it will rarely be necessary.
  • Nonsteroidal anti-inflammatory drugs (NSAIDs) and high-dose steroids have been proposed to reduce long-term neurologic and corneal damage.
Medication (Drugs)
  • Furosemide: 1 mg/kg IV slow bolus q6h
  • Mannitol: 0.5 mg/kg IV, repeat PRN
  • Sodium bicarbonate: 1 amp IV push (peds: 1 mEq/kg) followed by 2–3 amps/L D5W IV fluid
Follow-Up
Disposition
Admission Criteria
  • Seriously injured and postcardiac arrest victims
  • History of change in mental status/altered level of consciousness
  • Myoglobinuria
  • Acidosis
  • History of dysrhythmias or ECG changes:
    • May not resolve spontaneously
    • 24- to 48-hour observation period to identify potentially unstable cases
Discharge Criteria
  • Asymptomatic patients with no injuries
  • Close follow-up required owing to the risk for delayed sequelae:
    • Neurologic
    • Ophthalmologic
    • Psychologic
References
1. Cooper MA. A fifth mechanism of lightning injury. Acad Emerg Med. 2002;9(2):172–174.
2. Cooper MA. Lightning injuries. In: Marx JA, Hockenberger RS, Walls RM, et al., eds. Rosen's Emergency Medicine. 5th ed. Philadelphia: Mosby; 2002.
3. O'Keefe Gatewood M, Zane RD. Lightning injuries. Emerg Med Clin North Am. 2004;22(2):369–403.
Miscellaneous
SEE ALSO: Electrical Injury
Codes
ICD9-CM
994.0
ICD10
T75.0


> Table of Contents > Lithium Poisoning
Lithium Poisoning
Sean Bryant
Basics
Description
  • GI absorption is rapid:
    • Regular release: peak serum levels 2–4 hours
    • Sustained release: peak serum levels 4–12 hours
  • Half-life 24 hours
  • Slow distribution
  • Volume of distribution (Vd): 0.6–0.9 L/kg
  • Elimination:
    • Not metabolized
    • Excreted renally unchanged
    • Reabsorbed in the proximal tubules by sodium transport mechanism
    • Elimination half-life (therapeutic) is 20–24 hours and prolonged in chronic users.
  • Therapeutic and toxic indices:
    • Therapeutic and toxic effects occur only when lithium is intracellular.
    • Narrow toxic-to-therapeutic ratio
    • Therapeutic level 0.6–1.2 mEq/L (after intracellular/extracellular equilibration)
    • Because of its size, renal handling similar to sodium, potassium, and magnesium
Risk Factors
  • Acute conditions increasing risk of toxicity:
    • Dehydration (greater percent reabsorbed)
    • Overdose
  • Chronic conditions increasing risk of toxicity:
    • Hypertension
    • Diabetes mellitus
    • Renal failure
    • Congestive heart failure
    • Advanced age
    • Dose change
    • Drug interactions
    • Lithium therapy
    • Low-salt diet
  • The following increase serum lithium levels owing to decreased renal clearance or exacerbated effects:
    • Nonsteroidal anti-inflammatory drugs
    • Thiazides
    • Angiotensin-converting enzyme inhibitors
    • Dilantin
    • Tricyclic antidepressants
    • Phenothiazines
Etiology
  • Acute or chronic conditions affecting lithium clearance
  • Overdose
Diagnosis
Signs and Symptoms
Acute Toxicity
  • Less common and less serious than chronic toxicity
  • Neurologic (mild):
    • Weakness
    • Fine tremor
    • Light-headedness
  • Neurologic (moderate):
    • Ataxia
    • Slurred speech
    • Blurred vision
    • Tinnitus
    • Profound weakness
    • Coarse tremor
    • Fasciculations
    • Hyperreflexia
    • Apathy
  • Neurologic (severe):
    • Confusion
    • Coma
    • Clonus
    • Extrapyramidal symptoms
    • Seizure
  • Gastrointestinal:
    • Very common
    • Nausea/vomiting
    • Diarrhea
    • Abdominal pain
  • Cardiac:
    • Prolonged QT, ST depression
    • T-wave flattening most common ECG abnormality
    • U waves
    • Serious arrhythmia (rare)
Chronic Toxicity
  • Neurologic:
    • Most common
    • Same symptoms as acute
    • Severe toxicity includes Parkinson-type symptoms, psychosis, and memory deficits.
  • Renal:
    • Nephrogenic diabetes insipidus
    • Interstitial nephritis
    • Distal tubular acidosis
    • Direct cellular damage
  • Dermatologic:
    • Dermatitis
    • Ulcers
    • Localized edema
  • Endocrine:
    • Hypothyroidism
  • Hematologic:
    • Leukocytosis
    • Aplastic anemia
Essential Workup
  • Lithium level:
    • Obtain history of time of ingestion or last dose.
    • Because of prolonged distribution, repeat every 2 hours to detect trend.
  • Stratify patient into one of three categories of toxicity to interpret level and predict toxicity: acute, acute on chronic, chronic:
    • Acute toxicity:
      • Intentional overdose in patient not previously taking lithium
      • Poor correlation between lithium level and symptoms because intracellular distribution has not yet occurred
      • Toxic levels may appear in asymptomatic patients.
      • Lithium level >4 mEq/L is toxic because clearance is slow and complications are possible.
    • Acute on chronic toxicity:
      • Intentional or accidental overdose in patient on lithium therapy
      • Lithium level >3 mEq/L usually associated with symptoms.
    • Chronic toxicity:
      • Patients on lithium therapy who progressively develop toxicity secondary to factors other than acute ingestion
      • Stronger correlation between lithium level and symptoms
      • Lithium level >1.5 mEq/L may be toxic.
Tests
Lab
  • Electrolytes, BUN, creatinine, and glucose levels to determine electrolyte disturbances/renal function
  • Aspirin and/or acetaminophen levels as indicated
  • Urinalysis:
    • Specific gravity
Differential Diagnosis
  • Consider lithium toxicity with altered mental status and fasciculations.
  • Endocrine:
    • Hypoglycemia
  • Toxicologic:
    • Organophosphates
    • Cholinergic substances
    • Heavy-metal poisoning
    • Neuroleptic overdose
    • Black widow/scorpion envenomation
    • Strychnine poisoning
P.645

Treatment
Pre Hospital
  • Transport all appropriate pill bottles to hospital.
  • Intravenous access, oxygen, and cardiac monitoring
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Secure intravenous access with 0.9% normal saline.
  • Cardiac monitor
  • Naloxone, thiamine, dextrose (or Accu-Chek) if altered mental status
  • Benzodiazepine (diazepam) for seizures
ED Treatment
  • Prevent absorption:
    • Consider gastric lavage only if patient presents within 1 hour of acute life-threatening ingestion and has protected airway.
    • Activated charcoal:
      • Lithium not absorbed by charcoal
      • Consider one dose of activated charcoal if possible coingestants
    • Whole-bowel irrigation:
      • Polyethylene glycol solution (PEG/GoLytely)
      • Indicated with sustained-release products
      • Flushes lithium through gut
      • Administer (2 L/h per nasogastric [NG] tube) until rectal effluent is clear.
      • Contraindications include bowel obstruction or perforation, ileus or hypotension, and unprotected airway in obtunded or seizing patient.
  • Enhance elimination:
    • Intravenous fluids:
      • Rapidly correct any pre-existing fluid deficit with 0.9% normal saline at 150–300 mL/h.
      • Saline hydration improves glomerular filtration and decreases proximal tubule reabsorption of lithium.
      • Maintain urine output between 1 and 2 mL/kg/h.
      • Limited value once glomerular filtration rate maximized
      • Sodium bicarbonate offers no additional advantage.
    • Loop, thiazide, and osmotic diuretics not recommended:
      • Dehydration may result in worsening toxicity.
      • No direct effect on renal reabsorption, because lithium is reabsorbed in proximal tubules
    • Kayexalate (sodium polystyrene sulfonate):
      • Animal studies indicate reduced lithium levels.
      • Only very large doses studied
      • Complications may include hypokalemia, hyperkalemia, fluid overload, and dysrhythmias.
  • Dialysis:
    • Peritoneal dialysis not recommended
    • Hemodialysis recommended for augmenting elimination (below)
General Measures
  • Correct electrolyte abnormalities.
  • Continuous cardiac monitoring
  • Maintain well-hydrated state.
  • Observe for neurologic changes.
Special Therapy
  • Hemodialysis recommended for severe cases or acute ingestions with high levels indicating imminent toxicity
  • Controversial indications (valid criteria not established):
    • Severe and progressive neurologic abnormalities
    • Renal failure
    • Altered mental status
    • Ventricular arrhythmia/cardiogenic shock
    • History of congestive heart failure or pulmonary edema
    • Acute ingestions with levels >4 mEq/L
    • Chronic ingestions with levels >2.5 mEq/L
  • Standard end point is lithium level <1 mEq/L.
  • Repeat lithium level 6 hours after dialysis checking for evidence of redistribution.
  • May need to repeat dialysis owing to rebound effect (redistribution of intracellular lithium).
  • May reduce the potential for developing permanent neurologic sequelae with chronic toxicity
Medication (Drugs)
  • Dextrose: D50 1 ampule: 25 g (peds: D25W 4 mL/kg) IV
  • Diazepam: 5 mg (peds: 0.2–0.4 mg/kg) IV q5min until seizures controlled
  • Naloxone: 2 mg (peds: 0.1 mg/kg) IV or via endotracheal tube
  • Polyethylene glycol: 2 L/h (peds: 2 mL/kg/h) via nasogastric tube
  • Thiamine: 100 mg IV
Follow-Up
Disposition
Admission Criteria
  • Symptomatic
  • Requiring hemodialysis
  • Lithium level unchanged, increased, or >2 mEq/L despite emergency department intervention
  • Moderate to severe symptoms with chronic levels >4 mEq/L warrant admission to intensive care unit.
  • Intentional ingestion
Discharge Criteria
Decreasing lithium levels every 2–4 hours in asymptomatic patient and serum lithium level <2 mEq/L
Issues for Referral
Intentional overdose:
  • Psychiatry consultation
References
1. Bailey B, McGuigan M. Comparisons of patients hemodialyzed for lithium poisoning and those for whom dialysis was recommended by PCC but not done: what lesson can we learn? Clin Neurol. 2000;54:388–392.
2. Belanger DR, Tierney MG, Dickinson G. Effect of sodium polystyrene sulfonate on lithium bioavailability. Ann Emerg Med. 1992;21:1312–1315.
3. Bosse GM, Arnold TC. Overdose with sustained release lithium preparation. J Emerg Med. 1992;10:719–721.
4. Henry GC. Lithium. In: Goldfrank LR. Goldfrank's Toxicologic Emergencies. 7th ed. New York: McGraw-Hill; 2002.
5. Leikin J, Paloucek F. Lithium: Poisoning and Toxicology Handbook. Hudson, Ohio: Lexi-Comp, 2002.
6. Osborn HH, Malkevich D. Lithium. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001.
7. Scharman EJ. Methods used to decrease lithium absorption or enhance elimination. Clin Toxicol. 1997;35:601–608.
Codes
ICD9-CM
985.8
ICD10
T56.5


> Table of Contents > Ludwig's Angina
Ludwig's Angina
Paul Blackburn
Basics
Description
  • A life-threatening infection of the floor of the mouth
  • Rapidly spreading gangrenous cellulitis, necrotizing fasciitis of submaxillary, sublingual, submandibular spaces
  • First described by von Ludwig in 1836
  • Mortality exceeded 50% in preantibiotic era.
  • Most deaths due to respiratory obstruction
  • Improved dental care, antibiotics reduce incidence
  • Four cardinal aspects:
    • Bilateral involvement of more than one deep-tissue space
    • Gangrene with serosanguineous, putrid infiltration; little or no frank pus
    • Involvement of connective tissue, fasciae, and muscles; not glandular structures
    • Spread by fascial space continuity, not lymphatics
  • Brawny, painful induration of suprahyoid neck results in woody edema of the floor of the mouth; tongue, soft tissues forced superiorly, posteriorly.
  • Rapid respiratory obstruction (asphyxia) can occur.
Etiology
  • Odontogenic—50–90% of reported cases:
    • Most commonly second, third mandibular molars
    • Children less likely to have an odontogenic source
  • Less commonly:
    • IV drug injections into neck veins
    • Mandibular fractures
    • Oral lacerations
    • Sialadenitis
    • Peritonsillar abscess
    • Tongue piercing
  • Invariably polymicrobial, oral flora:
    • Most common pathogens Strep viridans, Staph aureus, Staph epidermidis
    • Anaerobes: most commonly Bacteroides species
Diagnosis
Signs and Symptoms
  • Submandibular pain
  • Tongue elevation, protrusion
  • Trismus:
    • Difficult to examine mouth, pharynx
  • Dysphonia
  • Odynophagia
  • Stridor
  • Anxiety
  • Salivary incontinence
  • Fever
  • Tachypneic, tachycardic
  • Patient will prefer sitting/“sniffing” position.
  • Submandibular area hard, “woody,” painful
Essential Workup
Diagnosis apparent from the history, physical examination
Tests
Lab
  • WBC count
  • Blood cultures
Imaging
  • Soft tissue films of neck:
    • Edema, presence of gas
  • CT, MRI detects severe cellulitis, abscesses, intrathoracic extension.
  • Panorex detects odontogenic abscesses.
  • Chest radiograph:
    • Intrathoracic extension
  • Ultrasound detects abscesses.
Differential Diagnosis
  • Cellulitis
  • Peritonsillar abscess
  • Salivary gland abscess
  • Lymphadenitis
  • Angioneurotic edema
  • Lingual carcinoma
  • Sublingual hematoma secondary to anticoagulation
Treatment
Pre Hospital
  • Transport in sitting position:
    • Supplemental oxygen, suction secretions as needed
  • Early, aggressive airway protection
Initial Stabilization
  • Airway compromise is the primary concern
  • Expect difficulty: altered anatomy, swollen tissue, trismus
  • Rapid-sequence intubation may result in loss of supporting structures; loss of visualization, patent airway
  • Sedation-assisted orotracheal intubation is preferred:
    • Short-acting agents (etomidate, thiopental)
  • Awake, fiberoptic laryngoscopic intubation is recommended as a first-line approach
  • Avoid blind nasotracheal intubation:
    • Distorted anatomy
    • Risk of inducing bleeding or perforating an abscess
  • Cricothyrotomy, jet ventilation may be difficult.
  • Tracheostomy is the “gold standard” management:
    • Risk of secondary intrathoracic spread
ED Treatment
  • Initiate broad spectrum antibiotics:
    • Aerobic/anaerobic/polymicrobial infection
    • Clindamycin or penicillin G + metronidazole; also cefoxitin, ticarcillin/clavulanate, piperacillin/tazobactam, ampicillin/sulbactam
  • Steroids of no proven benefit
  • Hyperbaric oxygen if mediastinitis, necrotizing fasciitis of the chest wall
P.647

Medication (Drugs)
  • Antibiotics:
    • Ampicillin/SB: 3 g IV q6h
    • Cefoxitin: 2 g IV q8h
    • Clindamycin: 900 mg IV q8h
    • Metronidazole: 500 mg IV q6h
    • Penicillin G: 4 mIU IV q4h–q6h Piperacillin/TZ: 3.375 g IV q6h
    • Ticarcillin/CL: 3.1 g IV q4h–q6h
  • General anesthetics:
    • Etomidate: 0.2–0.3 mg/kg IV
    • Thiopental: 3–5 mg/kg IV
Follow-Up
Disposition
Admission Criteria
  • All are admitted
  • Intensive care unit or monitored setting; airway compromise can be precipitous
References
1. Barakate MS, Jensen MJ, Hemli JM, et al. Ludwig's angina: report of a case and review of management issues. Ann Otol Rhinol Laryngol. 2001;110(5 Pt 1):453–456.
2. Britt JC, Josephson GD, Gross CW. Ludwig's angina in the pediatric population: report of a case and review of the literature. Int J Pediatr Otorhinolaryngol. 2000;52(1):79–87.
3. Busch RF, Shah D. Ludwig's angina: improved treatment. Otolaryngol—Head Neck Surg. 1997;117(6):S172–S175.
4. Chandradeva K, Palin C, Ghosh SM, Pinches SC. Percutaneous transtracheal jet ventilation as a guide to tracheal intubation in severe upper airway obstruction from supraglottic oedema. Br J Anaesth. 2005;May;94(5):683–686.
5. Ovassapian A, Tuncbilek M, Weitzel EK, Joshi CW. Airway management in adult patients with deep neck infections: a case series and review of the literature. Anesth Analg. 2005;Feb100(2):582–589.
6. Spitalnic SJ, Sucov A. Ludwig's angina: case report and review. J Emerg Med. 1995;13(4):499–503.
Codes
ICD9-CM
528.3 Cellulitis and abscess
ICD10
K12.2 Cellulitis and abscess of mouth
M72.6 Necrotizing fasciitis


> Table of Contents > Lunate Dislocation
Lunate Dislocation
Mary Anne Fuchs
Alec Tuan Huynh
Basics
Description
  • Dislocation of the lunate relative to the radius and distal row of metacarpals, either dorsally or volarly
  • In perilunate dislocation, relationship of lunate to radius is maintained and lunate is dislocated relative to capitate.
  • Usually from high-energy hyperextension with ulnar deviation of the wrist
Etiology
  • Implies disruption of all four perilunate ligaments and radiocarpal ligament
  • In volar dislocations, median nerve injury occurs in the carpal tunnel.
  • Associated fractures of the radial styloid, scaphoid, capitate, and triquetrum are common and, if present, should raise suspicion of an occult perilunate ligamentous injury.
Diagnosis
Signs and Symptoms
Frequently missed injury
History
  • Often from fall or motor vehicle accident
  • Pain and tenderness in the wrist
Physical Exam
  • Mass or swelling in the wrist, either dorsally or volarly depending on direction of dislocation
  • Gross deformity often masked by swelling
  • May display signs of median nerve injury
Essential Workup
  • Clinical exam is frequently not diagnostic.
  • Assess skin integrity and neurovascular status, including two-point discrimination.
  • Radiographs as outlined below
Tests
Imaging
  • Radiographic imaging to include three views of the wrist
  • Lateral view most useful:
    • Disruption of the normal imaginary longitudinal line through the centers of the radius, lunate, and capitate indicates dislocation or subluxation.
    • In volar dislocations, the lunate is frequently tilted with the opening of the “cup” toward the palm (spilled teacup sign)
  • Posteroanterior (PA) view:
    • The dislocated lunate has a triangular (as opposed to the usual quadrangular) appearance.
    • Disruption of a smooth and continuous arc formed by the radiocarpal row suggests lunate dislocation.
Pediatric Considerations
Radiograph can be difficult to interpret unless full ossification is present.
P.649

Geriatric Considerations
Other fractures are common.
Differential Diagnosis
  • Lunate fracture
  • Perilunate dislocation
  • Scapholunate dissociation
  • Scaphoid fracture
Treatment
Pre Hospital
  • Dress open wounds.
  • Immobilize in neutral position.
Initial Stabilization
Immobilize in position of comfort with a volar or “sugar tongs” splint.
ED Treatment
  • Identify multiple trauma or other injuries.
  • Contact a hand surgeon for immediate reduction and possible operative intervention.
  • Closed reduction can be difficult or unstable
  • Open reduction and internal fixation are frequently required.
Pediatric Considerations
Although serious injury is unusual, children with wrist pain should be splinted and referred for ongoing evaluation of possible occult fractures.
Follow-Up
Disposition
Admission Criteria
  • Admission is often necessary for definitive care.
  • Open fracture, presence of multiple trauma, or other more serious injuries mandates admission.
Discharge Criteria
Patients with closed dislocations or fractures that have been adequately reduced and immobilized in the ED may be discharged with orthopedic follow-up.
References
1. American Society for Surgery of the Hand. The Hand: Primary Care of Common Problems. 2nd ed. New York: Churchill Livingstone; 1990:637–649.
2. Eisenhauer MA. Forearm and wrist. In: Rosen P, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 4th ed. St. Louis, MO: Mosby-Year Book; 2002:535–542.
3. Mital RC. The wrist and forearm. In: Schwartz D, et al. Emergency Radiology. New York: McGraw-Hill; 2000:48–63.
4. Perron AD. Orthopedic pitfalls in the ED: lunate and perilunate injuries. Am J Emerg Med. 2001;19(2):157–162.
5. Simon RR, Koenigsknecht SJ, eds. Emergency Orthopedics: The Extremities. 4th ed. New York: McGraw-Hill; 2001:176–180.
6. Uehara DT. The hand in emergency medicine. Emerg Clin North Am. 1993;11(3):781–796.
Codes
ICD9-CM
833.00


> Table of Contents > Lyme Disease
Lyme Disease
Moses S. Lee
Basics
Description
  • Most common tickborne illness in North America
  • Endemic in northeastern, upper midwestern, and northwestern California
Etiology
  • Peak between April and November; 80–90% in summer months
  • Spirochete Borrelia burgdorferi introduced by Ixodes tick:
    • Ixodes dammini (deer tick) most common
  • Fewer than 50% of patients recall tick bite.
  • Pathogenesis—combination of:
    • Organism-induced local inflammation
    • Cytokine release
    • Autoimmunity
  • No person-to-person transmission
Diagnosis
Signs and Symptoms
Stage I (Early)
  • Onset few days to month after tick bite (arthropod transmission)
  • 30–50% of patients recall tick bite.
  • Erythema chronicum migrans (ECM):
    • Pathognomonic finding:
      • Bull's-eye rash
    • Maculopapular, irregular expanding annular lesion:
      • Single or multiple
      • Central clearing with red outer border
      • Diameter >5 cm
  • Regional adenopathy
  • Low-grade, intermittent fever
  • Headache
  • Myalgia
  • Arthralgias
  • Fatigue
  • Malaise
Stage II (Secondary, Disseminated)
  • Days to weeks after tick bite
  • Intermittent and fluctuating symptoms with eventual disappearance
  • Triad of aseptic meningitis, cranial neuritis, and radiculoneuritis:
    • Facial (Bell) palsy most common cranial neuritis
    • May present without rash
    • Prognosis generally good
  • Cardiac:
    • Tachycardia
    • Bradycardia
    • Atrioventricular block
    • Myopericarditis
Stage III (Tertiary, Late)
  • Onset >1 year after disease onset
  • Acrodermatitis chronica atrophicans:
    • Extensor surfaces of extremities, especially lower leg
    • Initial edematous infiltration evolving to atrophic lesions
    • Resembles scleroderma
  • Arthritis:
    • Brief arthritis attacks
    • Monoarthritis
    • Oligoarthritis
    • Occasionally migratory
    • Most common joints (descending order):
      • Knee
      • Shoulder
      • Elbow
Other
  • Gastrointestinal:
    • Hepatitis
    • Right upper quadrant pain
  • Ocular:
    • Keratitis
    • Uveitis
    • Iritis
    • Optic neuritis
  • Jarisch-Herxheimer reaction:
    • Worsening of symptoms a few hours after treatment initiated
    • More common in patients with multiple ECM lesions
  • Babesiosis occurs simultaneously in endemic areas.
Persistent Lyme Disease
Articular and neurologic symptoms despite treatment:
  • Chronic axonal polyneuropathy or encephalopathy
Recurrent Lyme Disease
  • Relapse despite treatment
  • Second episodes less severe
Pediatric Considerations
  • More likely than adults to be febrile
  • Only 50% of children with arthralgias have history of ECM.
  • Facial palsy accompanied by aseptic meningitis in one third
  • Asymptomatic cardiac involvement with abnormal ECGs
  • Appropriately treated children have excellent prognosis for unimpaired cognitive functioning.
  • Untreated children may have keratitis, joint pain, or chronic encephalopathy.
Essential Workup
  • Clinical diagnosis:
    • Presence of ECM obviates serologic tests.
  • Careful search for tick
  • Lumbar puncture when meningeal signs
  • Arthrocentesis for acute arthritis
  • ECG
Tests
Lab
  • CBC:
    • Leukocytosis
    • Anemia
    • Thrombocytopenia
  • Erythrocyte sedimentation rate (ESR):
    • Greater than 30 mm/h
    • Most common laboratory abnormality
  • Electrolytes, BUN, creatinine, glucose
  • Liver function tests:
    • Elevated liver enzymes (gamma-glutamyl transferase [GGT] most common)
  • Culture:
    • Low yield
    • Not indicated
  • Cerebrospinal fluid (CSF):
    • Pleocytosis
    • Elevated protein
    • Obtain CSF spirochete antibodies.
P.651

Special Tests
  • Serology:
    • Obtain enzyme-linked immunosorbent assay (ELISA), immunofluorescence assay (IFA), and Western blot when disease suggested without ECM lesion.
    • Antibodies may persist for months to years.
    • Positive serology or previous Lyme disease does not ensure protective immunity.
  • Polymerase chain reaction assay:
    • Highly specific and sensitive
    • Not available for routine use
  • Joint fluid:
    • Cryoglobulin increased fivefold compared with serum
  • Joint films may show soft tissue, cartilaginous, osseous changes.
Differential Diagnosis
  • Other tickborne illnesses:
    • Deer tick usually larger (1 cm) than ixodid ticks (1–2 mm)
    • Rocky Mountain spotted fever
    • Tularemia
    • Relapsing fever
    • Colorado tick fever
    • Tick-bite paralysis
  • Rheumatic fever:
    • Rash of erythema marginatum
    • Temporomandibular joint arthritis more common than in Lyme disease
    • Valvular involvement rather than heart block
    • Chorea may be isolated finding.
  • Viral meningitis
  • Syphilis
  • Septic arthritis
  • Parvovirus B19 infection—polyarticular arthritis
  • Infectious endocarditis
  • Juvenile rheumatoid arthritis
  • Reiter syndrome
  • Brown recluse spider bite
  • Fibromyalgia
  • Chronic fatigue syndrome
Treatment
Initial Stabilization
  • 500 mL (20 mL/kg) 0.9% normal saline (NS) IV fluid bolus fluids for dehydration
  • IV access for neurologic and cardiac involvement
  • Cardiac monitoring
  • Temporary pacemaker for heart block
ED Treatment
  • Remove tick:
    • Disinfect site.
    • With blunt instrument, grasp tick close to skin and pull upward with gentle pressure.
  • Administer:
    • Aspirin as adjunctive therapy for cardiac involvement
    • Nonsteroidal anti-inflammatory drugs (NSAIDs) for arthritis and arthralgias
  • Vaccine (LYMErix) for prevention of disease:
    • A recombinant surface protein
    • For persons in high/moderate risk areas
    • For travelers to endemic areas
    • Three doses (0 to 1 month to 12 months)
Stage I
  • Amoxicillin, doxycycline, or cefuroxime (21 days)
  • Azithromycin (14–21 days)
  • Parenteral therapy in pregnant patients
Stage II
  • Oral therapy for isolated Bell palsy and mild involvement:
    • Amoxicillin with probenecid (30 days) or doxycycline (avoid if pregnant or <9 years old; 10–21 days)
  • Parenteral therapy for more severe involvement (meningitis, carditis, severe arthritis):
    • Ceftriaxone, cefotaxime (14–21 days), or penicillin G (14–28 days)
Stage III
Parenteral therapy:
  • Penicillin G, cefotaxime (14–21 days), or ceftriaxone (14–28 days)
Medication (Drugs)
  • Amoxicillin: 500 mg (peds: 40 mg/kg/24h) PO t.i.d.
  • Aspirin: 80–100 mg/kg/d (peds: 50–100 mg/kg/d in six divided doses) PO
  • Azithromycin: 500 mg PO daily
  • Cefotaxime: 2 g (peds: 100–150 mg/kg/24h) IV q8h
  • Ceftriaxone: 2 g (peds: 100 mg/kg/24h) IV daily
  • Doxycycline: 200 mg PO b.i.d. for 3 days, then 100 mg PO b.i.d. for 21–28 days
  • Penicillin G: 20–24 mIU IV div. q4h–q6h
  • Probenecid: 500 mg PO t.i.d.
Follow-Up
Disposition
Admission Criteria
  • Meningoencephalitis
  • Telemetry/ICU admission for carditis
Discharge Criteria
Patients treated with oral therapy
References
1. Asch ES, Bujak DI, Weiss M, et al. Lyme disease: an infectious and post-infectious syndrome. J Rheumatol. 1994;121:157–162.
2. Preboth M. Infectious Diseases Society of America guidelines on the treatment of Lyme disease. Am Fam Physician. 2001;63:2065–2067.
3. Sigal LH. Current recommendations for the treatment of Lyme disease. Drugs. 1992;43:683–699.
4. Steere AC. Lyme disease. N Engl J Med. 2001;345:115–125.
Codes
ICD9-CM
88.81
ICD10
A69.2


> Table of Contents > Lymphadenitis
Lymphadenitis
John Mahoney
Dolores Gonthier
Basics
Description
  • Lymph nodes may be swollen and tender as part of the systemic response to infection:
    • Become engorged with lymphocytes and macrophages
    • May be primarily infected
    • Infection in distal extremity may result in painful tender adenopathy proximally.
  • Acute suppurative lymphadenitis may occur after pharyngeal or skin infection.
Etiology
  • Most frequently caused by bacterial infection
  • Most common organisms in pyogenic lymphadenitis:
    • Group A β-hemolytic streptococcus
    • Staphylococcus aureus—including resistant strains (see below)
    • Cervical location owing to pharyngeal or periodontal process: streptococcus and anaerobes
  • Axillary lymphadenitis:
    • Streptococcus pyogenes (Group A β-hemolytic streptococcus)
  • Nosocomial methicillin-resistant S. aureus:
    • Risk factors: recent hospital or long-term care admission, surgery, injection drug use, vascular catheter, dialysis, recent antibiotic use, unresponsive infection.
    • Resistant to most antibiotics (see Treatment)
  • Community-acquired methicillin-resistant S. aureus (CA-MRSA):
    • No single identified risk factor
    • Different antibiotic susceptibility than nosocomial MRSA; trimethoprim-sulfamethoxazole (TMP/SMX) and clindamycin may be effective.
    • Variable, rising local prevalence should be considered when starting empiric antibiotic therapy.
    • Suspect in unresponsive infections, multiple or recurrent abscesses.
Pediatric Considerations
  • Acute unilateral cervical suppurative lymphadenitis:
    • Most common younger than age 6 years
    • Group A streptococcus, S. aureus, and anaerobes are most common causes.
Diagnosis
Signs and Symptoms
  • Painful swelling, inflammation/infection of lymph nodes
  • Commonly presents simultaneously with acute cellulitis or abscess if pyogenic cause
  • Axillary lymphadenitis:
    • Fever, axillary pain, and acute lymphedema of arms and chest, without features of cellulitis or lymphangitis; ipsilateral pleural effusion may be present.
History
  • Occupation
  • Exposure to pets
  • Sexual behavior
  • Drug use
  • Travel history
  • Associated symptoms:
    • Sore throat, cough
    • Fever
    • Night sweats
    • Fatigue
    • Weight loss
    • Pain in nodes
  • Duration of lymphadenopathy
Physical Exam
  • Extent of lymphadenopathy (localized or generalized)
  • Size of nodes:
    • Abnormal size by site:
      • General—>1 cm
      • Epitrochlear—>0.5 cm
      • Inguinal—>1.5 cm
  • Presence or absence of nodal tenderness
  • Signs of inflammation over node
  • Skin lesions
  • Splenomegaly
  • Enlargement of supraclavicular or scalene nodes is always abnormal.
Essential Workup
  • Acute regional lymphadenitis is clinical diagnosis, often part of larger syndrome (cellulitis).
  • History and physical examination to reveal infectious source
Tests
Lab
  • White blood count is not essential:
    • Possible leukocytosis with left shift or normal
  • Complete blood count, Epstein-Barr virus (EBV), cytomegalovirus (CMV), HIV, and other serologies based on clinical findings
Imaging
Ultrasound or CT in patients who do not improve or progress to suppuration
Diagnostic Procedures/Surgery
Consider percutaneous needle aspiration or surgical drainage in patients who do not improve or progress to suppuration.
Differential Diagnosis
  • Common infections:
    • Adenovirus
    • Scarlet fever
    • Catscratch disease
    • Fungal
    • Herpes zoster
  • Unusual infections:
    • Sporotrichosis (rose thorns)
    • Diphtheria
    • West Nile fever
    • Plague
    • Anthrax
    • Typhoid
    • Rubella
  • Venereal infections:
    • Syphilis
    • Genital herpes
    • Chancroid
    • Lymphogranuloma venereum
  • Other systematic infections causing generalized lymphadenitis:
    • HIV
    • Infectious mononucleosis (EBV or CMV)
    • Toxoplasmosis
    • Tuberculosis
    • Infectious hepatitis
    • Dengue
  • Drug reaction:
    • Phenytoin
    • Allopurinol
  • Silicone implants
  • Malignancy
  • Rheumatologic disorders
  • Systemic lupus erythematosus
  • Sarcoidosis
  • Amyloidosis
  • Serum sickness
Pediatric Considerations
  • Kawasaki disease
  • PFAPA syndrome (periodic fever, aphthous stomatitis, pharyngitis, cervical adenitis)
P.653

Treatment
Initial Stabilization
Ensure airway, breathing, and circulation management (ABCs) and hemodynamic stability.
ED Treatment
  • General principles:
    • Antibiotics based on involved primary organ/suspected pathogen (see also Cellulitis)
    • Consider local prevalence of MRSA and other resistant pathogens in addition to usual causes.
    • Usual outpatient treatment: 7–10 days
    • Elevation
    • Application of moist heat
    • Analgesics
  • Drainage of abscesses if present:
    • Obtain culture if drainage performed, especially to help identify resistant pathogens.
  • Skin origin:
    • Outpatient: oral dicloxacillin; alternatives: oral macrolide or cephalexin
    • Inpatient: IV nafcillin or equivalent
  • Pharyngeal or periodontal origin:
    • Outpatient: oral penicillin VK; alternatives: oral clindamycin or amoxicillin/clavulanate
    • Inpatient: IV penicillin G (aqueous) and IV metronidazole; alternatives: IV ampicillin/sulbactam or IV clindamycin
  • Axillary lymphadenitis:
    • Outpatient: oral penicillin VK; alternatives: oral macrolide or amoxicillin/clavulanate
    • Inpatient: IV penicillin G (aqueous); alternatives: IV ampicillin/sulbactam
  • Acute unilateral cervical suppurative lymphadenitis:
    • Outpatient: oral penicillin VK; alternatives: oral clindamycin or amoxicillin/clavulanate
  • Methicillin-resistant S. aureus:
    • Nosocomial MRSA: IV vancomycin or oral or IV linezolid
    • Community-acquired MRSA:
      • Add oral TMP/SMX to empiric treatment or use oral clindamycin alone.
      • Oral doxycycline or combination of oral TMP/SMX and rifampin may be effective for cases not responding to above.
      • More severe: IV clindamycin or IV vancomycin
Medication (Drugs)
  • Amoxicillin/clavulanate: 500–875 mg (peds: 45 mg/kg/24h) PO b.i.d. or 250–500 mg (peds: 40 mg/kg/24h) PO t.i.d.
  • Ampicillin/sulbactam: 1.5–3 g (peds: 100–300 mg/kg/24h up to 40 kg; over 40 kg, give adult dose) IV q6h
  • Cephalexin: 500 mg (peds: 50–100 mg/kg/24h) PO q.i.d.
  • Clindamycin: 450–900 mg (peds: 20–40 mg/kg/24h) PO or IV q8h
  • Dicloxacillin: 125–500 mg (peds: 12.5–25 mg/kg/24h) PO q6h
  • Doxycycline: 100 mg PO b.i.d. for adults
  • Erythromycin base: (adult) 250–500 mg PO q.i.d.
  • Linezolid: 600 mg PO or IV q12h (peds: 30 mg/kg/d div. q8h)
  • Metronidazole: (adult) 15 mg/kg IV once, followed by 7.5 mg/kg IV q6h
  • Nafcillin: 1–2 g IV q4h (peds: 50–100 mg/kg/24h divided q6h); max. 12 g/24h
  • Penicillin VK: 250–500 mg (peds: 25–50 mg/kg/24h) PO q6h
  • Penicillin G (aqueous): 4 mIU (peds: 100,000–400,000 U/kg/24h) IV q4h
  • Rifampin: 600 mg PO b.i.d. for adults
  • Trimethoprim/sulfamethoxazole (TMP/SMX): 1 DS tab PO q12h (peds: 6–10 mg/kg/24h TMP div. q12h)
  • Vancomycin: 1 g IV q12h (peds: 10 mg/kg IV q6h, dosing adjustments required under age 5 years); check serum levels.
Follow-Up
Disposition
Admission Criteria
  • Toxic appearing
  • History of immune suppression
  • Concurrent chronic medical illnesses
  • Unable to take oral medications
  • Unreliable patients
Discharge Criteria
  • Mild infection in a non–toxic-appearing patient
  • Able to take oral antibiotics
  • No history of immune suppression or concurrent medical problems
  • Has adequate follow-up within 24–48 hours
Issues for Referral
  • If not found in context of acute infection, and not quick to resolve with course of antibiotics, evaluate for more serious underlying causes (e.g., malignancy).
  • Lymph node biopsy may be helpful in the following circumstances:
    • Clinical findings indicate likely malignancy.
    • Lymph node size >1 cm
    • Supraclavicular location
References
1. Boyce JM. Severe streptococcal axillary lymphadenitis. N Engl J Med. 1990;323:655–658.
2. Henry PH, Longo DL. Enlargement of the lymph nodes and spleen. In: Braunwald E, Fauci AS, Hauser SL, et al., eds. Harrison's Principles of Internal Medicine. 16th ed. New York: McGraw-Hill; 2005:343–348.
3. Moran GJ, Talan DA. Community-acquired methicillin-resistant Staphylococcus aureus: is it in your community and should it change practice? Ann Emerg Med. 2005;45:321–322.
4. Padmanabhan R, Fraser T. The emergence of methicillin-resistant Staphylococcus aureus in the community. Cleve Clin J Med. 2005;72(3):235–241.
5. Swartz MN, Pasternack MS. Lymphadenitis and lymphangitis. In: Mandell GL, Bennett JE, Dolin R, eds. Mandell, Douglas and Bennett's Principles and Practice of Infectious Diseases. 6th ed. New York: Elsevier/Churchill Livingstone; 2005:1204–1214.
6. Thomas KT, Feder HM, Lawton AR, et al. Periodic fever syndrome in children. J Pediatr. 1999;135(1):15–21.
7. Lymph node enlargement and fever. In: Gorbach SL, Falagas M, eds. The 5-Minute Infectious Diseases Consult. Philadelphia: Lippincott Williams & Wilkins; 2001:.
Miscellaneous
SEE ALSO: Cellulitis; Lymphangitis
Codes
ICD9-CM
683
ICD10
I88.9


> Table of Contents > Lymphangitis
Lymphangitis
John Mahoney
Basics
Description
  • Lymphangitis is infection of lymphatics that drain focus of inflammation.
  • Histologically, lymphatic vessels are dilated and filled with lymphocytes and histiocytes:
    • Inflammation frequently extends into perilymphatic tissues and may lead to cellulitis or abscess formation.
Etiology
  • Acute lymphangitis:
    • Likely caused by bacterial infection
    • Most commonly group A β-hemolytic streptococcus
    • Less commonly owing to other strep groups, and occasionally Staphylococcus aureus
    • Other organisms:
      • Pasteurella multocida (cat or dog bite)
      • Spirillum minus (rat-bite fever)
      • Wuchereria bancrofti (filariasis):
        • Consider in immigrants from Africa, Southeast Asia/Pacific, and tropical South America
        • Mosquitoborne
        • Usually involves lower extremities
    • Community-acquired methicillin-resistant S. aureus (CA-MRSA):
      • No single identified risk factor
      • Different antibiotic susceptibility than nosocomial MRSA; trimethoprim-sulfamethoxazole (TMP/SMX) and clindamycin may be effective.
      • Variable, rising local prevalence should be considered when starting empiric antibiotic therapy.
      • Suspect in unresponsive infections, multiple or recurrent abscesses.
  • Chronic lymphangitis:
    • Usually caused by mycotic, mycobacterial, and filarial infections
    • Sporothrix schenckii (most common cause of chronic lymphangitis in U.S.)
      • Inoculation occurs while gardening or farming (rose thorn).
      • Organism is present on some plants and in sphagnum moss.
      • Multiple subcutaneous nodules appear along course of lymphatic vessels.
      • Typical antibiotics and local treatment fail to cure lesion.
    • Mycobacterium marinum:
      • Atypical mycobacterium
      • Grows optimally at 25–32°C in fish tanks and swimming pools
      • May produce a chronic nodular, single wartlike or ulcerative lesion at site of abrasion
      • Additional lesions may appear in distribution similar to sporotrichosis.
    • Nocardia brasiliensis
    • Mycobacterium kansasii
    • Wuchereria bancrofti
Diagnosis
Signs and Symptoms
  • Acute lymphangitis:
    • Warm, tender erythematous streaks develop and extend proximally from source of infection.
    • Regional lymph nodes often become enlarged and tender (lymphadenitis).
    • Peripheral edema of involved extremity
    • Systemic manifestations:
      • Fever
      • Rigors
      • Tachycardia
      • Headache
  • Chronic (nodular) lymphangitis:
    • Erythematous nodule, chancriform ulcer, or wartlike lesion develops in subcutaneous tissue at inoculation site.
    • Often presents without pain or evidence of systemic infection
    • Multiple lesions possible along lymphatic chain
History
History and physical directed at discovering source of infection
Physical Exam
  • Fever
  • Erythematous streaks from source of infection proceeding toward regional lymph nodes
Essential Workup
Lymphangitis is clinical diagnosis.
Tests
Lab
  • White blood count unnecessary but often elevated
  • Gram stain and culture of initial lesion to focus antimicrobial selection and reveal resistant pathogens (MRSA):
    • Aspirate point of maximal inflammation or punch biopsy.
    • Essential if treatment failure
  • If sporotrichosis or M. marinum infection is suspected, diagnosis should be confirmed by culture of organism from wound.
  • Blood culture may reveal organism.
Imaging
  • Imaging not commonly performed
  • Plain radiographs may reveal abscess formation, subcutaneous gas, or foreign bodies if these are suspected.
  • Extremity vascular imaging (Doppler ultrasound) can help rule out deep venous thrombosis.
Differential Diagnosis
  • Thrombophlebitis; deep venous and superficial:
    • Differentiation from lymphangitis:
      • Absence of initial traumatic or infectious focus
      • No regional lymphadenopathy
  • Intravenous line infiltration
  • Smallpox vaccination, normal variant of usual reaction to vaccination
  • Phytophotodermatitis:
    • Linear inflammatory reaction, mimics lymphangitis
    • Lime rind, lime juice, and certain plants can act as photosensitizing agents.
P.655

Treatment
Initial Stabilization
If patient septic, manage airway and resuscitate as indicated.
ED Treatment
  • Antimicrobial therapy should be initiated with first dose in ED.
  • General principles:
    • Consider local prevalence of MRSA and other resistant pathogens in addition to usual causes.
    • Usual outpatient treatment: 7–10 days
    • Elevation
    • Application of moist heat
  • Acute lymphangitis, empiric coverage:
    • Outpatient: oral dicloxacillin or cephalexin; alternatives: oral macrolide or levofloxacin
    • Inpatient: IV nafcillin or equivalent
  • Lymphangitis after dog or cat bite: IV ampicillin/sulbactam
  • Methicillin-resistant S. aureus:
    • Nosocomial MRSA: IV vancomycin or oral or IV linezolid
    • Community-acquired MRSA:
      • Add oral TMP/SMX to empiric treatment or use oral clindamycin alone.
      • Oral doxycycline or combination of oral TMP/SMX and rifampin may be effective for cases not responding to above.
      • More severe: IV clindamycin or IV vancomycin
  • Sporotrichosis:
    • Itraconazole or saturated solution of potassium iodide (SSKI)
  • Mycobacterium marinum:
    • Localized granulomas are usually excised.
    • Antimicrobial therapy is usually reserved for more severe infections:
      • Limited data on what combination of agents should be used
      • Rifampin and ethambutol may be best choice.
Medication (Drugs)
  • Ampicillin/sulbactam: 1.5–3 g (peds: 100–300 mg/kg/24h up to 40 kg; >40 kg, give adult dose) IV q6h
  • Cephalexin: 500 mg (peds: 50–100 mg/kg/24h) PO q.i.d.
  • Clindamycin: 450–900 mg (peds: 20–40 mg/kg/24h) PO or IV q8h
  • Dicloxacillin: 125–500 mg (peds: 12.5–25 mg/kg/24h) PO q6h
  • Doxycycline: 100 mg PO b.i.d. for adults
  • Erythromycin base: (adult) 250–500 mg PO q.i.d.
  • Itraconazole (adult): 100–200 mg PO daily, continue until lesions resolve (6–12 weeks); peds: not approved for use
  • Levofloxacin: (adult only) 500–750 mg PO or IV daily
  • Linezolid: 600 mg PO or IV q12h (peds: 30 mg/kg/24h div. q8h)
  • Nafcillin: 1–2 g IV q4h (peds: 50–100 mg/kg/24h div. q6h); max. 12 g/24h
  • Rifampin: 600 mg PO b.i.d. for adults
  • Saturated solution of potassium iodide (SSKI): 5–10 drops, increase to 40–50 drops (peds: 5–10 drops, increase to 25–40) PO t.i.d. Take in milk, juice, or carbonated beverage to avoid bitter taste.
  • Trimethoprim/sulfamethoxazole (TMP/SMX): 1 DS tab PO q12h (peds: 6–10 mg/kg/24h TMP div. q12h)
  • Vancomycin: 1 g IV q12h (peds: 10 mg/kg IV q6h, dosing adjustments required under age 5 years); check serum levels.
Follow-Up
Disposition
Admission Criteria
  • Toxic appearing
  • History of immune suppression
  • Concurrent chronic medical illnesses
  • Unable to take oral medications
  • Unreliable patients
Discharge Criteria
  • Mild infection in a non–toxic-appearing patient
  • Able to take oral antibiotics
  • No history of immune suppression or concurrent medical problems
  • Adequate follow-up within 24–48 hours
References
1. Rex JH, Okhuysen PC. Sporothrix schenckii. In: Mandell GL, Bennett JE, Dolin R, eds. Mandell, Douglas and Bennett's Principles and Practice of Infectious Diseases. 6th ed. New York: Elsevier/Churchill Livingstone; 2005:2984–2988.
2. Smego RA, Castiglia M, Asperilla MO. Lymphocutaneous syndrome: a review of non-sporothrix causes. Medicine. 1999;78(1):38–63.
3. Swartz MN, Pasternack MS. Lymphadenitis and lymphangitis. In: Mandell GL, Bennett JE, Dolin R, eds. Mandell, Douglas and Bennett's Principles and Practice of Infectious Diseases. 6th ed. New York: Elsevier/Churchill Livingstone; 2005:1204–1214.
Miscellaneous
SEE ALSO: Cellulitis; Lymphadenitis
Codes
ICD9-CM
457.2
682.9
ICD10
I89.1


> Table of Contents > Lymphogranuloma Venereum
Lymphogranuloma Venereum
Joel Kravitz
Basics
Description
Also known as struma, tropical bubo, Nicolas-Favre-Durand disease
Etiology
Chlamydia trachomatis—serotypes L1, L2, and L3
Diagnosis
Signs and Symptoms
History
Primary genital lesions:
  • Incubation: 3–30 days after sexual exposure to Chlamydia trachomatis
  • Painless genital chancre lasts 2–3 days (rarely, a papule or vesicle)
    • Initial lesion is rarely noticed.
Physical Exam
  • Inguinal adenopathy:
    • Occurs 1–3 weeks after initial inoculation
    • Adenopathy is unilateral in two thirds of cases.
    • Buboes (large inguinal lymph nodes) form in inguinal and femoral chains.
    • Groove sign: scarred or coalescent buboes above and below inguinal ligament give a linear depression parallel to the inguinal ligament (seen in 30%).
    • Anal-receptive patients may develop hemorrhagic proctocolitis.
    • Perirectal lymphatic inflammation causes fistulae and strictures.
    • Systemic symptoms (absent with chancroid) may include fever, myalgias, headache, erythema nodosum, nausea, and vomiting:
      • Meningoencephalitis is rare
  • Chronic complications:
    • Genital strictures, perineal and perianal fistulae, and elephantiasis of the ipsilateral leg
Tests
Lab
  • Standard chlamydia DNA probes do not test for lymphogranuloma venereum (LGV) strain.
  • False-positive VDRL in 20%
  • Serologic testing and culture are the standard.
  • Complement fixation titers >1:64 are consistent with LGV infection.
Diagnostic Procedures/Surgery
Bubo aspiration—specific but expensive and impractical
Differential Diagnosis
  • Genital herpes (ulcers usually not seen in LGV)
  • Syphilis—nodes are nontender, longer incubation.
  • Chancroid—multiple ulcers, no systemic symptoms
  • Granuloma inguinale—lesions are painless and bleed easily.
P.657

Treatment
Initial Stabilization
No field or ED stabilization required
Medication (Drugs)
Antibiotics:
  • First line—doxycycline: 100 mg PO b.i.d. for 3 weeks
  • Alternative—erythromycin: 500 mg PO q.i.d. for 3 weeks
Pregnancy Considerations
Pregnant patients receive erythromycin.
Follow-Up
Disposition
Admission Criteria
Hospitalization rarely needed (i.e., severe systemic symptoms)
Discharge Criteria
Immunocompetent patient without systemic involvement
Issues for Referral
  • Outpatient follow-up required to confirm diagnosis and cure
  • Rectal infection may require retreatment.
References
1. Borchardt KA, Noble MA. Sexually Transmitted Diseases. Boca Raton, FL: CRC Press; 1997.
2. Centers for Disease Control and Prevention: 2002 guidelines for treatment of sexually transmitted diseases. MMWR. 2002;47:RR.
3. Ernst AA, Marvez-Valls E, Martin DH. Incision and drainage versus aspiration of fluctuant buboes in the emergency department during an epidemic of chancroid. Sex Transm Dis. 1995;22(4):217–220.
4. Goens JL, Schwartz RA, DeWolf K. Mucocutaneous manifestations of chancroid, lymphogranuloma venereum and granuloma inguinale. Am Fam Physician. 1994;49(2):415.
Codes
ICD9-CM
099.1


> Table of Contents > Malaria
Malaria
Jordan Moskoff
Basics
Description
  • Protozoan infection transmitted through the anopheles mosquito
  • Incubation period 8–16 days
  • Periodicity of disease owing to life cycle of protozoan:
    • Exoerythrocytic phase: Immature sporozoites migrate to liver where they rapidly multiply into mature parasites (merozoites)
    • Erythrocytic phase: mature parasites released into circulation and invade RBC
    • Replication within RBC followed 48–72 hours later by RBC lysis and release of merozoites into circulation, repeating cycle
    • Fever corresponds to RBC lysis.
Plasmodium Falciparum
  • Most cases and almost all deaths
  • Usually presents as an acute, overwhelming infection
  • Able to infect red cells of all ages:
    • Results in greater degree of hemolysis and anemia
  • Causes widespread capillary obstruction:
    • Results in end organ hypoxia and dysfunction
  • More moderate infection in people who are on or who have recently stopped prophylaxis with an agent to which the falciparum is resistant
  • Posttraumatic immunosuppression may cause relapse of malaria in patients who have lived in endemic areas.
Plasmodium Vivax and Ovale
  • May present with an acute febrile illness
  • Dormant liver stages (hypnozoites) that may cause relapse 6–11 months after the initial infection
Plasmodium Malariae
May persist in the bloodstream at low levels up to 30 years
Etiology
  • Transmission usually occurs from the bite of infected female anopheles mosquito.
  • North American transmission possible:
    • Anopheles mosquitoes on the east and west coasts of the United States
    • Transmission may also occur through infected blood products and shared needles.
Pediatric Considerations
  • Sickle cell trait protective
  • Cerebral malaria more common in children
  • In highly endemic areas with minimal lab capability, all children presenting with febrile illness may be treated.
Pregnancy Considerations
Pregnant patients especially primigravid at higher risk
Diagnosis
Signs and Symptoms
Timing
  • P. falciparum—exhibits within 8 weeks of return
  • P. vivax—delayed several months
  • Most symptomatic within 1 year
General
  • Malaise
  • Chills
  • Fever—usually >38°C:
    • Classic malaria paroxysm:
      • Fifteen minutes to 1 hour of chills
      • Followed by 2–6 hours of nondiaphoretic fever ≤39–42°C
      • Profuse diaphoresis followed by defervescence
      • Pattern every 48 hours (vivax and ovale) or every 72 hours (falciparum)
    • Fever pattern may be varied—rare to have classical fever.
  • Orthostatic hypotension
  • Myalgias/arthralgias
Hematology
  • Hemolysis:
    • Blackwater fever—named from the dark color of the urine partially owing to hemolysis in overwhelming falciparum infections
  • Jaundice
  • Splenomegaly:
    • More common in chronic infections
    • May cause splenic rupture
CNS—Cerebral Malaria
  • Headache
  • Focal neurologic findings
  • Mental status changes
  • Coma
  • Seizures
GI
  • Emesis
  • Diarrhea
  • Abdominal pain
Pulmonary
  • Shortness of breath
  • Rales
  • Pulmonary edema
Severe Malaria
One or more of the following:
  • Greater than 20% mortality even with optimal management
  • Prostration—unable to sit up by oneself
  • Impaired consciousness
  • Respiratory distress or pulmonary edema
  • Seizure
  • Circulatory collapse
  • Abnormal bleeding
  • Jaundice
  • Hemoglobinuria
  • Severe anemia
Essential Workup
Oil emersion light microscopy of a thick-smear Giemsa stain:
  • Demonstrates intraerythrocytic malaria parasites
  • Cannot exclude diagnosis without three negative smears in 48 hours
  • Only high degrees of parasitemia will be evident on a standard CBC smear.
Tests
Lab
  • CBC:
    • Anemia—25%
    • Thrombocytopenia—70% <150
    • Leukocytopenia
  • Electrolytes, BUN, creatinine, glucose:
    • Renal failure
    • Hypoglycemia (rare)
    • Lactic acidosis
    • Hyponatremia
  • Urinalysis
  • Liver function tests:
    • Increased in 25%
    • Increased bilirubin, lactate dehydrogenase (LDH) signs of hemolysis
Imaging
  • Chest radiograph—for pulmonary edema
Diagnostic Procedures/Surgery
  • Immunofluorescence assay (IFA), enzyme-linked immunosorbent assay (ELISA), or DNA probes:
    • Differentiates the type of plasmodium present
    • Five percent to 7% will have mixed infections.
  • Lumbar puncture/cerebrospinal fluid (CSF) analysis:
    • Performed to distinguish cerebral malaria from meningitis
    • CSF lactate/protein elevated with malaria
    • CSF pleocytosis/hypoglycemia absent with malaria
Differential Diagnosis
  • Meningitis
  • Encephalitis
  • Stroke
  • Acute renal failure
  • Acute hemolytic anemia
  • Sepsis
  • Hepatitis
  • Viral diarrheal illness
  • Hypoglycemic coma
  • Heat stroke
P.659

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • 0.9% normal saline (NS) fluid bolus for hypotension
  • Immediate cooling if temperature >40°C
  • Acetaminophen
  • Mist/cool-air fans
  • Naloxone, D50W (or Accu-Chek), and thiamine if altered mental status
ED Treatment
  • Dependent on identifying the type of malaria present and geographic area of acquisition
  • Assume drug resistant until proven otherwise.
  • Plasmodium vivax, Plasmodium ovale, Plasmodium malariae, and non–chloroquine-resistant P. falciparum:
    • Treated with oral chloroquine in both adults and children:
      • Chloroquine—safe in pregnant women
    • Chloroquine-sensitive for falciparum, including Central America, Caribbean, and Middle East
    • Eradicate persistent hypnozoites in vivax and ovale with primaquine beginning after completion of course of chloroquine.
  • Chloroquine-resistant falciparum infection—PO treatment options:
    • Quinine, plus
      • Doxycycline (avoid in pregnant women and children <8 years old)
      • Clindamycin (use in pregnant women and children <8 years old)
      • Pyrimethamine-sulfadoxine
    • Mefloquine—safety unproved in pregnancy
    • Atovaquone—proguanil
  • Chloroquine-resistant P. vivax infection:
    • Atovaquone—proguanil plus primaquine
  • Severe falciparum—IV treatment:
    • Chloroquine if known susceptible
    • If chloroquine resistant:
      • Quinidine (rotary isomer of quinine) or quinine plus doxycycline or clindamycin
      • Quinine not readily available in the United States and is a known abortifacient
  • Exchange transfusions:
    • Rapidly removes parasitic RBCs, toxins, and red cell debris, replacing them with fresh plasma and RBCs
    • Efficacy not proved in randomized trials
    • Consider in seriously ill with P. falciparum parasitemias >10%
  • Steroids not recommended for cerebral malaria:
    • Dexamethasone worsens both duration of coma and prognosis.
  • Supportive therapy for complications
P. Falciparum Antibiotic Resistance
  • Chloroquine sensitive in the Caribbean, Central America, and the Middle East
  • Pyrimethamine-sulfadoxine resistance in South America, Africa, southern and southeast Asia, and Indonesia
  • Mefloquine resistance in Southeast Asia
Chemoprophylaxis
  • Chloroquine:
    • Drug of choice for travel to areas without chloroquine resistance
    • 300 mg PO weekly
    • Begin 2 weeks prior to departure and continue for 4 weeks after return.
  • Mefloquine:
    • For chloroquine-resistant areas
    • 250 mg PO weekly
    • Begin 2 weeks before departure and continue for 4 weeks after return.
  • Doxycycline:
    • For chloroquine/mefloquine-resistant areas
    • 100 mg PO daily
    • 1 day prior to entering area
    • Continue for 4 weeks after return
  • Primaquine:
    • 30 mg PO every day
    • 1 day prior to entering area
    • Continue 1 week after return.
  • Vaccine not currently available, but several in field trial
Medication (Drugs)
  • Acetaminophen: 1 g (peds: 15–20 mg/kg) PO
  • Chloroquine: 600-mg base initially (1,000 mg of chloroquine phosphate) followed by an additional 300 mg (500 mg salt) 6 hours later and again on days 2 and 3 (peds: 10 mg/kg base PO, followed by 5 mg/kg base 6 hours later and on days 2 and 3)
  • Clindamycin: 300 mg (peds: 5 mg/kg/8h) PO t.i.d. for 5–7 days beginning on the third day of quinine therapy
  • Dextrose: D50W 1 amp—50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Doxycycline: 100 mg PO b.i.d. for 7 days; >8 years only, 1.5–2 mg/kg (max. 100 mg) b.i.d. for 5–7 days
  • Malarone (atovaquone/proguanil):
    • Prophylaxis: 250 mg/100 mg PO per day
    • Treatment: 1,000 mg/400 mg (4 tablets) PO per day for 3 days
  • Mefloquine: 1250-mg single dose (peds: 25-mg/kg single dose)
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Primaquine phosphate: 15-mg base (peds: 0.3-mg base/kg/24h) PO for 14 days
  • Pyrimethamine-sulfadoxine (Fansidar): three tablets PO on last day of quinine treatment
  • Quinidine gluconate: 10 mg/kg loading dose (max. 600 mg) in normal saline infused slowly over 1–2 hours, followed by continuous infusion of 0.02 mg/kg/min until patient is able to begin oral therapy
  • Quinine: 650 mg PO t.i.d. for 3–7 days
  • Quinine dihydrochloride: 20 mg salt/kg loading dose in 5% dextrose over 4 hours, followed by 10 mg salt/kg over 2–4 hours q8h (max. 1,800 mg/d) until patient is able to begin oral treatment
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • ICU admission for severe P. falciparum infection
  • Suspected acute P. falciparum infection
  • Severe dehydration
  • Inability to tolerate oral solution/medication
  • More than 3% of RBC containing parasites
Discharge Criteria
  • Non–P. falciparum infection
  • Able to tolerate oral medications
References
1. Stanley J. Malaria. Emerg Med Clin North Am. 1997;15:113–155.
2. Suh K. Malaria. Can Med Assoc J. 2004;170(4):1693–1702.
3. White NJ. The treatment of malaria. N Engl J Med. 1996;335:800–806.
Codes
ICD9-CM
84.6
ICD10
B54


> Table of Contents > Malgaigne Fracture
Malgaigne Fracture
Theodore Chan
Basics
Description
  • Among most unstable pelvic fractures:
    • Displacement or potential displacement of entire hemipelvis
  • Vertical shear forces result in anterior and posterior disruption of hemipelvis.
  • Malgaigne fracture indicates that significant forces were applied to pelvic bones.
  • Fractures often occur from vehicular trauma, pedestrian struck by automobile, or falls from heights.
Incidence
As many as 20% of all vehicular trauma fatalities have associated Malgaigne fracture.
Etiology
  • Involves at least two breaks in continuity of pelvic ring
  • Tile type C pelvic fracture:
    • Resulting in rotational and vertical instability in pelvic ring (see Pelvic Fracture)
  • Both anterior and posterior disruption with real or potential displacement of intervening fragments or hemipelvis
    • Anterior disruption of symphysis pubis; 2–4 pubic rami fractures
  • Posterior displacement and instability through sacrum, sacroiliac joint, or ileum
Pediatric Considerations
  • Children can have proportionately greater blood loss with pelvic fractures.
  • Nonaccidental trauma should always be considered.
Associated Conditions
Pelvic hemorrhage and hemorrhagic shock:
  • Intra-abdominal
  • Genitourinary and urinary tracts
  • Gynecologic, including uterine and vaginal
  • Neurologic
  • Major vessel
Diagnosis
Signs and Symptoms
  • Gross pelvic instability, often with anterior iliac crest displaced or mobile
  • Shortening of legs from migration of hemipelvis
  • Ecchymoses, swelling, abrasions, and open wounds involving hips, groin, buttocks, perineum, pelvis
  • Severe pain on pelvic movement, tilt, and compression
  • Often presents in setting of multiple trauma
  • Evidence of perineal, urethral, rectal, and vaginal injuries
  • In hemorrhagic shock:
    • Tachycardia, hypotension, narrowed pulse pressure
    • Altered mental status
    • Cool and pale extremities
Essential Workup
  • Pelvic radiography is most valuable initial diagnostic test.
  • Single anteroposterior (AP) view of pelvis should be done early for any major trauma victim in whom pelvic fracture is suspected:
    • Most malgaigne fractures will be seen on AP view of pelvis.
  • Inlet projection (30° caudal angulation) allows visualization of posterior pelvis:
    • May aid in assessment of posterior displacement
  • Other radiographic signs suggesting presence of Malgaigne fracture include the following:
    • Pubic symphysis disruption with diastasis >15 mm
    • Symphysis disruption associated with overlapping of pubis
    • Symphysis disruption associated with unilateral fracture of both rami
    • Bilateral breaks of both pelvic rami or markedly displaced unilateral fractures of both rami
    • Vertical fracture of sacrum (these fractures rarely occur as isolated pelvic fractures)
    • Asymmetry of iliac wings
    • Avulsion of ischial spine or L-5 transverse process associated with hemipelvis migration
Tests
Lab
  • Type and cross-match.
  • Hemoglobin/hematocrit, platelet count, and coagulation studies (PT/PTT)
Imaging
  • Computed tomography scan:
    • To delineate Malgaigne fracture and retroperitoneal hematoma
  • Magnetic resonance imaging may be indicated with evidence of neurologic injury.
  • Abdominal ultrasound and diagnostic peritoneal lavage are rapid bedside evaluations for intraperitoneal hemorrhage:
    • Avoid false-positive results (higher mortality rate in victims with pelvic fractures who undergo negative laparotomy)
Diagnostic Procedures/Surgery
  • Diagnostic peritoneal lavage:
    • Supraumbilical open approach for diagnostic peritoneal lavage for Malgaigne fracture
  • Surgery as indicated
Differential Diagnosis
  • Other pelvic fractures:
    • Straddle fracture
    • Open-book fracture
    • Severe multiple pelvic fractures; see Pelvic Fracture
  • Intra-abdominal injury and hemorrhage
Treatment
Pre Hospital
  • Controversy:
    • Pneumatic antishock garment (PASG) as alternative in victims suspected of having pelvic fracture:
      • Particularly when faced with prolonged transport time or hemodynamic instability
  • Caution:
    • Aggressive fluid resuscitation must occur before deflation of PASG abdominal compartment if it has been used.
P.661

Initial Stabilization
Airway, breathing, and circulation management (ABCs) of trauma care:
  • Avoid using lower extremity IV sites.
  • Aggressive resuscitation with blood or crystalloid:
    • O-negative or type-specific blood if hemodynamically unstable
  • Immobilize pelvis to prevent further injury and decrease bleeding.
  • PASG: Use in ED is controversial, but allows rapid pelvic immobilization and pelvic compression to slow bleeding.
  • External fixator requires more time to place than PASG, but “splints” pelvis in similar manner.
    • Contraindicated in severely comminuted Malgaigne fracture
  • Placement of stabilization device should not interfere with further workup and care (e.g., ultrasound [US], diagnostic peritoneal lavage [DPL]).
Diagnostic Procedures/Surgery
Pelvic hemorrhage:
  • Angiography and selective vessel embolization:
    • Particularly for small-vessel arterial bleeding
  • Direct operative control of pelvic bleeding; most likely necessary for large vessels
ED Treatment
  • Immediate trauma surgery and orthopedics consultation
  • Nothing by mouth
  • Prioritization of studies: computed tomography, angiography, or surgery:
    • In hemodynamically unstable patient, rapidly performed US or DPL can determine treatment course.
    • If US or DPL aspirate is positive for bleeding, patient should undergo celiotomy with external pelvic fixation followed by selective angiography.
    • If DPL or US is negative, patient should undergo external fixation as appropriate, followed by selective angiography.
    • Hemodynamically stable patient may undergo computed tomography evaluation of abdomen, pelvis, and retroperitoneum with external fixation as appropriate.
Special Therapy
Blood products:
  • Cross-matched, type specific, or O-negative
  • Four to 6 IU (peds: 10 mL/kg initial transfusion)
IV Fluids
Crystalloid fluids, normal saline, or lactated Ringer solution:
  • 2-L IV bolus (peds: 20 mL/kg bolus)
Surgery
  • As indicated on basis of clinical findings and orthopedic/surgical consult
  • Pelvic hemorrhage:
    • Direct operative control of pelvic bleeding; most likely necessary for large vessels
    • Angiography and selective vessel embolization, particularly for small-vessel arterial bleeding
Follow-Up
Disposition
Admission Criteria
  • All patients with Malgaigne fractures because of the magnitude of the insult, instability of fracture, and likelihood of hemorrhage and concomitant injury.
  • Admit to intensive care unit or monitored setting.
Discharge Criteria
Stable patients without Malgaigne fracture
References
1. Allen CF, Goslar PW, Barry M, et al. Management guidelines for hypotensive pelvic fracture patients. Am Surg. 2000;66:735–738.
2. American College of Surgeons, Committee on Trauma. Advanced Trauma Life Support for Doctors. 7th ed. Chicago: American College of Surgeons; 2004.
3. Coppola PT, Coppola M. Emergency department evaluation and treatment of pelvic fractures. Emerg Med Clin North Am. 2000;18:127.
4. Lashutka MK, Bahner D, Werman H. Adult pelvic fractures. Trauma Rep. 2002;3:1–12
Miscellaneous
SEE ALSO: Hemorrhagic Shock; Pelvic Fracture
Codes
ICD9-CM
808.43
808.8
ICD10
S32.7


> Table of Contents > Mallory-Weiss Syndrome
Mallory-Weiss Syndrome
Robert C. Montana
Basics
Description
  • Partial-thickness intraluminal longitudinal mucosal tear of distal esophagus or proximal stomach
  • Sudden increase in intra-abdominal and/or transgastric pressure causes:
    • Mild to moderate submucosal arterial and/or venous bleeding:
      • May be related to underlying pathology
      • “Mushrooming” of stomach into esophagus during retching has been observed endoscopically.
Etiology
  • Associated with:
    • Seizures
    • Forceful coughing/laughing
    • Lifting
    • Straining
    • Blunt abdominal trauma
    • Childbirth
    • Cardiopulmonary resuscitation
  • Risk factors:
    • Alcoholics:
      • Especially after recent binge
    • Patients with hiatal hernia
    • Hyperemesis gravidarum
  • Greater bleeding associated with:
    • Portal hypertension
    • Esophageal varices
    • Coagulopathy
Diagnosis
Signs and Symptoms
History
  • Multiple bouts of nonbloody vomiting and/or retching followed by hematemesis:
    • Most bleeding is small and resolves spontaneously.
    • Massive life-threatening hemorrhage can occur.
  • Epigastric pain
  • Back pain
  • Dehydration:
    • Dizzy, light-headed; syncope
Physical Exam
  • Hematemesis
  • Melena
  • Postural hypotension
  • Shock
Essential Workup
  • CBC
  • Rectal exam for occult blood
Tests
Lab
  • Prothrombin time (PT), partial thromboplastin time (PTT), INR
  • Electrolytes, BUN, creatinine, glucose
  • Amylase/lipase if abdominal pain
  • Type and cross-match:
    • At least four units of packed red blood cells (PRBCs) if bleeding is severe
  • ECG if elderly or with cardiac history
Imaging
  • Upright chest radiograph for free air from esophageal or gastric perforation
  • Upper endoscopy (esophagogastroscopy):
    • Procedure of choice to locate, identify, and treat source of bleeding
Differential Diagnosis
  • Nasopharyngeal bleeding
  • Hemoptysis
  • Esophageal rupture (Boerhaave syndrome)
  • Esophagitis
  • Gastritis
  • Gastroenteritis
  • Duodenitis
  • Ulcer disease
  • Varices
  • Carcinoma
  • Vascular-enteric fistula
  • Hemangioma
Treatment
Pre Hospital
  • Airway control:
    • One hundred percent oxygen or intubate if unresponsive or airway patency in jeopardy
  • If hemodynamically unstable or massive hemorrhage:
    • Initiate two large-bore IV catheters.
    • One-liter bolus (20 mL/kg) lactated Ringer (LR) solution or 0.9% normal saline (NS)
    • Trendelenburg position
P.663

Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Intravenous access with at least one large-bore catheter; more if unstable
    • Central catheter placement if unstable for more efficient delivery of fluids and monitoring of central venous pressure
    • IV fluids of either 0.9% NS (or LR) at 250 mL/h if stable; wide open if hemodynamically unstable
    • Dopamine for persistent hypotension unresponsive to aggressive fluid resuscitation
  • Large-bore Ewald tube placement with evidence of large amount of bleeding:
    • Safe
    • Will not aggravate Mallory-Weiss tear
    • Lavage blood from stomach with water while patient is on side in Trendelenburg position.
  • Nasogastric (NG) tube placement to check for active bleeding
  • Transfuse O-negative red blood cells immediately if hypotensive and not responsive to 2 L of crystalloid.
  • Most bleeding stops spontaneously with conservative therapy.
ED Treatment
  • NPO
  • Transfuse PRBCs if unstable or lowering hematocrit with continued hemorrhage.
  • Bladder catheter to monitor urine output
  • Monitor fluid status closely.
  • With continuing hemorrhage, arrange for immediate endoscopy:
    • Control bleeding endoscopically via:
      • Electrocoagulation
      • Injection therapy (epinephrine)
      • Band ligation
      • Hemoclips
      • Application of blood-clotting agents
  • Intravenous vasopressin in massive bleeding and unavailable endoscopy
  • In persistent/unresponsive hemorrhage, angiographic infusion of vasopressin
  • Surgery—last but definitive treatment modality using techniques to oversew bleeding site or perform gastrectomy
  • Failure of above may require gastric arterial embolization in patients of poor surgical risk.
  • Avoid Sengstaken-Blakemore tubes (especially in presence of hiatal hernia).
  • Antiemetics, antacids, and H2 blockers are helpful.
Medication (Drugs)
  • Dopamine: 2–20 µg/kg/min IV piggyback (IVPB)
  • Vasopressin: 0.1–0.5 IU/min IVPB titrating up to 0.9 IU/min as necessary
Follow-Up
Disposition
Admission Criteria
  • ICU admission for:
    • Continued or massive hemorrhage
    • Hemodynamic instability
    • Extreme age
    • Poor underlying medical condition
    • Complications
  • General floor admission if never unstable and minimal bleed that has since cleared
Discharge Criteria
  • History of minimal bleed that has stopped
  • Hemodynamically stable
  • Normal/stable hematocrit
  • Negative or trace heme-positive stool
  • Negative or trace gastric aspirate
References
1. Hastings PR, et al. Mallory-Weiss syndrome: review of 69 cases. Am J Surg. 1981;142(5);560–562.
2. Michel L, et al. Mallory-Weiss syndrome: evolution of diagnostic and therapeutic patterns over two decades. Ann Surg. 1980;192:716–721.
3. Sugawa C, et al. Mallory-Weiss syndrome: a study of 224 patients. Am J Surg. 1983;145(1):30–33.
4. Younes Z, et al. The spectrum of spontaneous and iatrogenic esophageal injury: perforations, Mallory-Weiss tears, and hematomas. J Clin Gastroenterol. 1999;29(4):306–317.
Miscellaneous
SEE ALSO: Gastrointestinal Bleeding
Codes
ICD9-CM
530.7
ICD10
K22.6


> Table of Contents > Malrotation
Malrotation
Andrea Bracikowski
Sally Santen
Basics
Description
  • Incomplete rotation and fixation of intestine during embryogenesis during transition from extracolonic position during 10th week of gestation
  • Risk factor:
    • Congenital defect
  • Associated conditions:
    • Gastrointestinal anomalies:
      • Duodenal stenosis/atresia/web
      • Meckel diverticulum
      • Intussusception
      • Gastroesophageal reflux
      • Omphalocele or gastroschisis
      • Congenital diaphragmatic hernia
      • Hirschsprung disease
    • Metabolic acidosis
Etiology
  • Duodenojejunal junction remains right of midline.
  • Cecum remains in the upper left abdomen with abnormal mesenteric attachments.
  • Abnormal anatomy predisposes to obstruction and other conditions.
  • Usually found in combination with other congenital anomalies (70%): cardiac, esophageal, urinary, anal
Epidemiology
  • 1 in 500 live births
  • Incidence:
    • In neonates, male-to-female ratio 2:1
    • 40% of patients present within first year
    • 50% diagnosed by age 1 month
    • 75% diagnosed by age 1 year of life
Diagnosis
Signs and Symptoms
  • Neonates:
    • Bilious emesis
    • Abdominal distention
    • Bloody stools
    • Constipation/obstipation
    • Difficulty feeding
    • Poor weight gain
  • Older than 1 year: abdominal pain followed by bilious emesis
  • Older children and adolescents:
    • Chronic vomiting
    • Intermittent colicky abdominal pain
    • Diarrhea
    • Hematemesis
    • Constipation
    • May not exhibit abnormal physical findings at time of presentation (50–75%)
  • Adults: symptoms vague and nonspecific
  • General:
    • Dehydration, acidosis
    • Peritonitis
    • Ischemic bowel
    • Sepsis, shock
History
  • Bilious vomiting is hallmark.
  • Other pertinent history—acute or chronic abdominal pain, poor feeding, lethargy
Physical Exam
  • Abdominal examination
  • Evaluate for congenital anomalies.
Essential Workup
Diagnosis is suggested by history and physical exam findings and is delineated by contrast radiography.
Tests
Lab
  • CBC
  • Electrolytes, BUN, creatinine, glucose; hypoglycemia in infants with poor feeding and emesis
  • Urinalysis
Imaging
  • Plain abdominal radiographs:
    • Diagnostic in <30%
    • Volvulus likely if accompanied by:
      • Duodenal obstruction (requiring no further studies)
      • Gastric distention with paucity of intraluminal gas distally
      • Generalized distention of small-bowel loops
    • Upright films in neonate to demonstrate obstruction of duodenum
      • Triangular gas shadows in right upper quadrant from liver edge overlying air-filled duodenum
  • Upper GI contrast studies:
    • Ninety-five percent sensitive and 86% accurate
    • Findings:
      • Absence of ligament of Treitz
      • Dilation of proximal duodenum with termination in conical or beak shape
      • Spiral or corkscrew appearance of duodenum
      • Proximal jejunum on right side of abdomen (although readily displaced in neonates)
      • Thickening of small-bowel folds
  • Contrast enema:
    • If obstruction equivocal
    • Evaluates position of cecum in midline of upper abdomen or to left of midline
    • More than 20% false-negative results
  • Adjuncts:
    • Ultrasound
    • CT
    • MRI
    • Angiogram (barber pole sign)
P.665

Differential Diagnosis
  • Early life:
    • Midgut volvulus
    • Hirschsprung disease
    • Necrotizing enterocolitis
  • Children with acute abdominal pain and peritoneal signs:
    • Appendicitis
    • Intussusception
    • Overwhelming sepsis
  • Older children and adults with vague abdominal pain:
    • Irritable bowel syndrome
    • Peptic ulcer disease
    • Biliary and pancreatic disease
    • Psychiatric disorders
Treatment
Alert
Midgut volvulus may result in need for rapid volume and electrolyte replacement/resuscitation to correct severe hypovolemia and metabolic acidosis.
Initial Stabilization
  • Airway, breathing, circulation
  • Normal saline (0.9%) intravenous fluid bolus (20 mL/kg) for shock, sepsis, or dehydration
  • Initiate antibiotics for signs of sepsis or peritonitis.
ED Treatment
  • Emergent surgical correction. May require transfer to facility with pediatric surgical expertise when associated with midgut volvulus for:
    • Detorsion of volvulus
    • Restoration of intestinal perfusion
    • Resection of obviously necrotic areas
    • Replacement of long segments with questionable vascular integrity back into abdominal cavity for return evaluation and possible celiotomy in 36 hours
  • Diet;
    • Nothing by mouth
Medication (Drugs)
  • Ampicillin: 100–200 mg/kg/d IV q4h
  • Clindamycin: 30–40 mg/kg/d IV q6h
  • Gentamicin: 5.0–7.5 mg/kg/d IV q8h
Follow-Up
Disposition
Admission Criteria
  • Acute abdomen
  • Surgical intervention
  • Significant dehydration
  • Acidosis
  • Sepsis
  • Shock
Discharge Criteria
Stable, minimally symptomatic, without associated conditions (unusual):
  • Surgical evaluation prior to discharge
References
1. Ford EG, Senac MO, Srikanth MS, et al. Malrotation of the intestine in children. Ann Surg. 1992;215:172–178.
2. Kamal I. Defusing the intra-abdominal ticking bomb: intestinal malrotation in children. Can Med Assoc J. 2000;162:1315–1317.
3. Maxson RT, Franklin PA, Wagner CW. Malrotation in the older child: surgical management, treatment, and outcome. Am Surg. 1995;61:135–138.
4. Messineo A, MacMillan JH, Palder SB, et al. Clinical factors affecting mortality in children with malrotation of the intestine. J Pediatr Surg. 1992;27:1343–1345.
Codes
ICD9-CM
751.4 Anomalies of intestinal fixation
ICD10
Q43.3


> Table of Contents > Mandibular Fractures
Mandibular Fractures
David W. Munter
Basics
Description
  • Typically owing to a direct force
  • The most common area fractured is the angle, followed by the condyle, molar, and mental regions.
  • Because of its thickness, the mandibular symphysis is rarely fractured.
  • Multiple fractures are seen in >50% of cases owing to the ringlike structure of the mandible.
  • Bilateral mandibular fractures most commonly result from motor vehicle accidents (MVAs).
  • Open fractures are common, including lacerations of the gum overlying a fracture.
Etiology
  • The mandible is the third most common facial fracture following nasal and zygomatic fractures.
  • MVAs, personal violence, contact sports, or industrial accidents
  • Patients are often intoxicated and unable to give a clear history of events.
  • Facial and head lacerations and facial fractures are the most commonly associated injuries.
Pediatric Considerations
  • Mandibular fractures are uncommon in children <6 years of age; when they do occur, they are usually greenstick fractures and can be managed with soft diet alone.
  • Inform parents that because any fracture of the mandible may damage permanent teeth, follow-up with a specialty consultant is advisable.
Diagnosis
Signs and Symptoms
  • Mandibular pain
  • Facial asymmetry, deformity, and dysphagia
  • Malocclusion, decreased range of motion of the temporomandibular joint (TMJ), trismus, or a grating sound conducted to the ear
History
  • Mechanism of injury
  • Malocclusion, dental pain, associated injuries
Physical Exam
  • Inspect maxillofacial area for deformity, including ecchymosis or swelling.
  • Malocclusion, trismus, or facial asymmetry
  • Loose, fractured, or missing teeth; gross malalignment of teeth; separation of tooth interspaces, bleeding at the base of teeth; gum lacerations between teeth; and ecchymosis or hematoma of the floor of the mouth
  • Step-off, bony disruption, or point tenderness with palpation along the entire length of the mandible
  • Protrusion or lateral excursion of the jaw
  • Interference with normal mandibular function, including decreased range of motion or deviation of the mandible with opening:
    • The examiner should be able to insert three fingers between the mandible and maxilla.
    • Inability of the patient to hold a tongue depressor laterally between teeth when pulled by the examiner, or attempted to be broken by twisting (positive tongue blade test)
  • Paresthesia of the lower lip or gums indicates secondary damage to the inferior alveolar nerve.
  • Inability to note motion of the mandibular condyles when palpated through the external ear canals suggests mandible fracture.
  • Tenderness of the condyle at the TMJ
Tests
Imaging
  • Plain films or dental panoramic views should be obtained.
  • Plain films including an anteroposterior (AP), bilateral obliques, and Towne view should be obtained:
    • Mandibular views are best for evaluating the condyles and neck of mandible (more common site of fracture).
  • Dental panoramic view may be obtained:
    • Panorex best evaluates the symphysis and body (less common fracture site).
  • If condylar fracture is still suspected and not noted on initial radiographs, obtain CT of the condyles in the coronal plane.
  • Missing teeth that cannot be found mandate a chest radiograph to rule out aspiration.
  • Obtain cervical spine films if the neck cannot be cleared clinically.
Differential Diagnosis
  • Contusions
  • Dislocation of the mandible:
    • If a single condyle is dislocated, the jaw will deviate away from the side of the dislocation.
    • If fractured, the jaw will deviate toward the fractured side.
  • Isolated dental trauma
Treatment
Pre Hospital
Cautions:
  • Protect the airway.
  • Protect the cervical spine.
  • Preserve any avulsed teeth.
P.667

Initial Stabilization
  • 20–40% of patients with mandibular fractures have associated injuries:
    • ¾Treatment is directed toward immediate, potentially lethal injuries such as airway obstruction, aspiration, major hemorrhage, cervical spine injury, and intracranial injury.
  • Airway must be protected.
  • Cervical spine precautions
  • If oral intubation cannot be performed, nasotracheal intubation should be performed unless associated facial injuries are present, in which case cricothyrotomy may be indicated.
ED Treatment
  • With the exception of condylar fractures, many mandibular fractures are associated with mucosal, gingival, or tooth socket disruption and should be considered open fractures:
    • Antibiotics such as penicillin, clindamycin, or erythromycin to cover intraoral anaerobic pathogens
  • Tetanus prophylaxis
  • Definitive care usually consists of reduction and fixation by wiring upper and lower teeth in occlusion for 4–6 weeks:
    • Linear, nondisplaced, or greenstick fractures may be treated with soft diet without wiring.
  • If mandible dislocation is present, while the jaw is open apply bilateral downward pressure on the occlusal surface of the posterior lower teeth while grasping the mandible:
    • The goal is to free the condyle from its anterior position to the eminence.
    • Reduction is facilitated by muscle relaxants (diazepam or midazolam) or anesthetic injection of mastication muscles.
    • A bite block should be used, or the examiner's fingers should be wrapped in gauze to prevent injury.
Medication (Drugs)
  • Acetaminophen: 650 mg (peds: 10–15 mg/kg) PO q4h
  • Clindamycin: 150–450 mg PO q.i.d. (peds: 10–20 mg/kg/24h)
  • Diazepam: 5–10 mg (peds: 0.1–0.2 mg/kg) IV
  • Erythromycin: 250–500 mg (peds: 30–50 mg/kg/24h) PO q.i.d.
  • Ibuprofen: 600–800 mg (peds: 20–40 mg/kg/24h) PO t.i.d.–q.i.d.
  • Midazolam: 2–5 mg (peds: safety not established, but 0.02–0.05 mg/kg per dose has been used) IV
  • Penicillin: 250–500 mg (peds: 25–50 mg/kg/24h) PO q.i.d.
Follow-Up
Disposition
Admission Criteria
  • Significant displacement or associated dental trauma—open fractures require urgent specialty consultation for possible admission.
  • The severity of associated trauma may indicate admission.
  • Any patient with the potential for airway compromise should be admitted.
  • An unreliable patient with nondisplaced fractures should be admitted for definitive fixation.
  • In the pediatric population, if the mechanism of injury is not appropriate to the injuries seen, pediatric or child protective services consultation should be obtained.
Discharge Criteria
  • Patients with nondisplaced, closed fractures may be discharged on analgesics and a soft diet.
  • Patients should be referred to an otorhinolaryngologist or an oral maxillofacial surgeon in a timely fashion.
References
1. Alonso LL, Purcell TB. Accuracy of the tongue blade test in patients with suspected mandibular fracture. J Emerg Med. 1995;13:297–304.
2. Luyk NH, Ferguson JW. The diagnosis and initial management of the fractured mandible. Am J Emerg Med. 1991;9:352–359.
3. Newman J. Medical imaging of facial and mandibular fractures. Radiol Technol. 1998;69:417–435.
4. Ogundare BO, Bonnick A, Bayley N. Pattern of mandibular fractures in an urban major trauma center. J Oral Maxillofac Surg. 2003;61(6):713–718.
5. Schwab RA, Genners K, Robinson WA. Clinical predictors of mandibular fractures. Am J Emerg Med. 1998;16:304–305.
Miscellaneous
SEE ALSO: Dental Trauma; Facial Fractures
Codes
ICD9-CM
802.20
ICD10
S02.6


> Table of Contents > Marine Envenomation
Marine Envenomation
Adam Black
Timothy Erickson
Basics
Description
  • Marine envenomation refers to poisoning caused by sting or bite from marine species.
  • Sponges:
    • Contain sharp spicules with irritants that cause pruritic dermatitis
  • Coelenterates (Cnidaria jellyfish):
    • Contain stinging cells known as nematocysts on their tentacles
    • Fluid-filled cysts eject sharp, hollow thread-tube on contact.
    • Thread-tube penetrates skin and envenomates victim.
    • Box jellyfish can kill within 60 seconds.
  • Starfish:
    • Sharp, rigid spines are coated with slimy venom.
  • Sea urchins:
    • Hollow, sharp spines filled with various toxins
  • Sea cucumbers:
    • Hollow tentacles secrete holothurin, a liquid toxin.
  • Cone shells:
    • Venom injected through dartlike, detachable tooth
    • Active peptides interfere with neuromuscular transmission.
    • Presents with puncture wounds similar to wasp stings
  • Stingrays:
    • Most common cause of human marine envenomations
    • Tapered spines attached to tail inject venom into victim.
  • Scorpion fish:
    • Lionfish usually mild; stonefish can be life threat.
    • Sharp spines along dorsum and pelvis of fish
    • Often stepped on inadvertently
    • Neurotoxic venom
  • Catfish:
    • Dorsal and pectoral spines contain venom glands.
  • Sea snakes:
    • Hollow fangs with associated venom glands
    • Highly neurotoxic venom blocks neuromuscular transmission.
Diagnosis
Signs and Symptoms
  • Sponges:
    • Itching and burning a few hours after contact
    • Local joint swelling and soft tissue edema
    • Fever
    • Malaise
    • Dizziness
    • Nausea
    • Muscle cramps
    • In severe cases, desquamation in 10 days to 2 months
  • Coelenterates (Cnidaria jellyfish):
    • Mild envenomation:
      • Immediate stinging sensation
      • Pruritus
      • Paresthesia, burning sensation
      • Throbbing
      • Blistering/local edema/wheal formation
    • Moderate/severe:
      • Neurologic: ataxia, paralysis, delirium, seizures
      • Cardiovascular: anaphylaxis, hemolysis, hypotension, dysrhythmias
      • Respiratory: bronchospasm, laryngeal edema, pulmonary edema, respiratory failure
      • Musculoskeletal: muscle cramps or spasm, arthralgias
      • Gastrointestinal: nausea, vomiting, diarrhea, dysphagia, hypersalivation/thirst
      • Ophthalmologic: conjunctivitis, corneal ulcers, elevated intraocular pressure
  • Echinodermata:
    • Starfish:
      • Immediate pain
      • Bleeding
      • Mild edema
      • Paresthesias/nausea/vomiting if severe
    • Sea urchins:
      • Intense pain and severe local muscle aches
      • Nausea, vomiting
      • Paresthesias, hypotension, or respiratory distress with multiple stings
    • Sea cucumbers:
      • Mild contact dermatitis
      • Corneal and conjunctival involvement: Severe reactions can lead to blindness.
  • Mollusks:
    • Cone shells:
      • Puncture wounds similar to wasp stings
      • Sharp burning and stinging
      • Paresthesias indicate severe envenomation.
      • Can evolve into muscular paralysis and respiratory failure, dysphagia, syncope, disseminated intravascular coagulation
  • Stingrays:
    • Puncture wounds or jagged lacerations
    • Local, intense pain, edema, bleeding; necrosis if severe
    • Nausea, vomiting, diarrhea
    • Diaphoresis
    • Headache
    • Tachycardia
    • Seizures
    • Paralysis
    • Hypotension
    • Dysrhythmias
  • Scorpion fish:
    • Intense local pain for 6–12 hours
    • Erythema may progress to cellulitis.
    • Headache
    • Nausea, vomiting, diarrhea
    • Pallor
    • Delirium
    • Seizures
    • Fever
    • Hypertension
  • Catfish:
    • Local pain, ischemic appearance progressing to erythema
    • Swelling, bleeding, and edema
    • Local muscle spasms
    • Diaphoresis
    • Neuropathy/fasciculations/weakness/syncope
  • Sea snakes:
    • Bite initially causes very little pain.
    • Pinlike pairs of fang marks
    • Onset from 5 minutes to 6 hours
    • Muscle pain, lower extremity paralysis, arthralgias
    • Trismus, blurred vision, dysphagia, drowsiness
    • Severe signs include:
      • Ascending paralysis
      • Aspiration
      • Coma
      • Renal and liver failure
    • If untreated, 25% mortality
Essential Workup
  • Careful history/repeated evaluation of wound sites
  • Soft tissue radiographs to detect foreign body
Tests
Lab
  • CBC
  • Electrolytes, blood urea nitrogen, creatinine, and glucose levels
  • Liver function test
  • Urinalysis
  • Arterial blood gases if severe symptoms
Differential Diagnosis
  • Allergic reaction
  • Cellulitis
  • Gastroenteritis
  • Aspiration pneumonia
P.669

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Establish intravenous access with 0.9% normal saline.
ED Treatment
  • General:
    • Prepare for anaphylactic reactions (epinephrine/steroids).
    • Prepare for intubation if needed.
    • Benadryl for itch/burn/hives
    • Tetanus prophylaxis
    • Corticosteroids for severe local reactions
    • Narcotic analgesia:
      • Most marine envenomations cause severe pain.
    • Antibiotic prophylaxis for the following:
      • Large lacerations or burns
      • Deep puncture wounds
      • Grossly contaminated wounds
      • Elderly or chronically ill
    • Antibiotic choices:
      • Trimethoprim/sulfamethoxazole (TMP-SMX; Bactrim)
      • Tetracycline
      • Ciprofloxacin
      • Third-generation cephalosporin
  • Sponges:
    • Gently dry skin and remove spicule:
      • Adhesive tape may aid in removal.
    • Five percent vinegar (or 40–70% isopropyl alcohol) soaks q.i.d. for 10–30 minutes
  • Coelenterates (Cnidaria jellyfish):
    • Rinse wound with saltwater or seawater:
      • Hypotonic solutions trigger more nematocysts.
    • Do not rub skin to avoid release of nematocysts.
    • Inactivate toxin with 30-minute soak of 5% acetic acid (vinegar)
    • Remove remaining nematocysts with razor.
    • Apply topical anesthetics once nematocysts removed.
    • Sea Safe jellyfish sun block products available
    • Box-jellyfish stings (Australia) emergent cases:
      • Administer Chironex antivenin: one ampule (20,000 units) intravenously diluted 1:5 with crystalloid.
    • Corticosteroids for severe reactions
  • Starfish:
    • Immerse in nonscalding hot water for pain relief.
    • Irrigate and explore all puncture wounds.
    • Prophylactic antibiotics for significant wounds
  • Sea urchins:
    • Immerse in nonscalding hot water for pain relief.
    • Remove any remaining spines.
    • Prophylactic antibiotics for significant wounds
  • Sea cucumbers:
    • Immerse in nonscalding hot water for pain relief.
    • Five percent acetic acid soaks
    • Ocular involvement:
      • Proparacaine for pain
      • Copious irrigation with normal saline
      • Careful slit-lamp exam
  • Cone shells:
    • Hot water immersion for pain relief
    • Be prepared for cardiac or respiratory support.
  • Stingrays:
    • Copious irrigation with removal of any visible spines
    • Local suction is controversial.
    • Hot water soaks for pain relief
    • Narcotics for pain control
    • High incidence of bacterial infection:
      • Administer prophylactic antibiotics for significant wounds.
  • Scorpion fish:
    • Hot water soaks for pain relief and venom inactivation
    • Copious irrigation, removal of any visible spines
    • Local lidocaine or regional block for severe pain
    • Surgical exploration for deep penetration/foreign bodies
    • Stonefish antivenin for severe envenomations:
      • May cause serum sickness
      • One 2-mL ampule diluted in 50-mL saline intravenously slow
  • Catfish:
    • Hot water soaks for pain relief and venom inactivation
    • Copious irrigation, removal of any visible spines
    • Consider local lidocaine, regional block, or narcotics for severe pain.
    • Surgical exploration for deep penetration/foreign bodies
    • Leave puncture wounds open to heal.
    • Consider prophylactic antibiotics for hand, foot, or deep wounds.
  • Sea snakes:
    • Immobilize bitten extremity.
    • Apply pressure bandage for venous occlusion (prehospital).
    • Keep victim warm and still.
    • Polyvalent sea snake antivenin reduces mortality to 3%:
      • May require 3–10 ampules (1,000 U each)
      • Prepare early for assisted ventilation.
Medication (Drugs)
  • Cefixime: 400 mg (peds: 8 mg/kg/24h) PO daily
  • Ciprofloxacin: 500 mg PO b.i.d.
  • Epinephrine: 0.3–0.5 mL SC 1:1,000 (peds: 0.01 mL/kg)
  • Tetracycline: 500 mg PO q.i.d.
  • Trimethoprim/sulfamethoxazole (Bactrim DS): one tablet (peds: 5 mg liquid (40/200/5 mL)/10 kg per dose) PO b.i.d.
Follow-Up
Disposition
Admission Criteria
Significant signs of systemic involvement
Discharge Criteria
  • No signs of systemic illness after 8 hours of observation
  • Wound check within 48 hours
References
1. Aldred B, Erickson T, Lipscomb J. Lionfish envenomations in an urban wilderness. Wilderness Environ Med. 1996;4:291–296.
2. Auerbach P. Envenomations by aquatic animals. In: Auerbach PS, ed: Wilderness Medicine. 4th ed. St. Louis, MO: Mosby; 2001: 1450–1487.
3. Erickson T, Auerbach P. Marine envenomations and seafood poisoning. In Erickson T, Ahrens W, Aks SE, et al., eds. Pediatric Toxicology. New York: McGraw-Hill; 2005: 524–532.
4. Lee JY, Teoh LC, Leo SP. Stonefish envenomations of the hand—a local marine hazard: a series of 8 cases and review of the literature. Ann Acad Med Singapore. 2004;33(4):515–520.
5. McKinistry DM. Catfish stings in the United States: case report and review. J Wilderness Med. 1993;4:293.
6. Nimorakiotakis B, Winkel KD: Marine envenomations. Aust Fam Physician. 2003;32:969–979.
7. Perkins RA, Morgan SS. Poisoning, envenomation, and trauma from marine creatures. Am Fam Physician. 2004;69:885–890.
8. Tomaszewski C. Aquatic envenomations. In: Ford M, DeLaney K, Ling L, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001: 970–984.
9. Watters MR, Stommel EW. Marine neurotoxins: envenomations and contact toxins. Curr Treat Options Neurol. 2004;6(2):115–123.
Codes
ICD9-CM
989.5
ICD10
T63.6


> Table of Contents > Mastitis
Mastitis
Marco Coppola
Timothy Stallard
Basics
Etiology
  • Staphylococcus aureus most common
  • Coagulase-negative Staphylococcus, Streptococcus species, Escherichia coli, Haemophilus influenzae
Diagnosis
Signs and Symptoms
  • Fever usually >39°C
  • Chills, rigors, malaise
  • Tachycardia
  • Breast pain, induration, erythema, warmth; usually unilateral
  • Onset typically 2–3 weeks to months postpartum while breast-feeding
  • Rare during first postpartum week
  • More common in advanced maternal age and patients with diabetes
Essential Workup
Physical examination with special attention to detecting abscess:
  • Abscess is frequently difficult to detect, but is more common in periareolar area.
  • Purulent nipple discharge with palpation
Tests
Lab
Breast milk culture usually not required
Imaging
Consider breast ultrasound if abscess is suspected:
  • Mammography is not indicated acutely.
Differential Diagnosis
  • Breast engorgement:
    • Transient fever <39°C of 4–16 hours’ duration
    • Appearing 48–72 hours postpartum
    • Bilateral nonerythematous engorgement
  • Carcinoma (inflammatory)
  • Cyst, tumor
  • Abscess formation
Treatment
Initial Stabilization
No specific stabilization
ED Treatment
  • Outpatient oral antibiotics for 10 days:
    • β-Lactamase–resistant penicillin, e.g., dicloxacillin (Dynapen)
    • First-generation cephalosporin, e.g., cephalexin (Keflex)
    • Erythromycin if penicillin allergic
  • Surgical consultation if evidence of abscess
P.671

Medication (Drugs)
  • Cephalexin: 500 mg q6h PO for 10 days
  • Clindamycin: 300 mg q6h PO for 10 days
  • Dicloxacillin: 250 mg q6h PO for 10 days
  • Erythromycin: 500 mg q6h PO for 10 days
Follow-Up
Disposition
Admission Criteria
  • Incision and drainage under general anesthesia may be necessary and require admission.
  • Immunocompromised or evidence of septicemia
  • Patients with diabetes may account for one third of mastitis cases:
    • Make sure their diabetes is not out of control.
Discharge Criteria
  • Most patients may be managed in outpatient setting.
  • Most symptoms resolve within 48 hours of therapy.
  • In simple mastitis, breast-feeding may be continued, including using affected breast:
    • Gently massage to enhance drainage.
    • Counsel that this will not harm baby.
  • Breast support, warm compresses, and analgesia for comfort
  • In frank abscess, discontinue breast-feeding until purulent discharge resolves.
  • Follow-up should be arranged to exclude diagnosis of inflammatory carcinoma.
References
1. Calhoun BC, Brost B. Emergency management of sudden puerperal fever. Obstet Gynecol Clin North Am. 1995;22(2):357–367.
2. Gilbert DN, et al., eds. The Sanford Guide to Antimicrobial Therapy. 22nd ed. Hyde Park, VT: Antimicrobial Therapy, Inc.; 2002.
3. Terregino CA, Greenman RA. Breast disorders. In: Tintinalli J, et al., eds. Emergency Medicine: A Comprehensive Study Guide. 5th ed. New York: McGraw-Hill; 2000.
Codes
ICD9-CM
611.0
ICD10
N61


> Table of Contents > Mastoiditis
Mastoiditis
Jonathan Fisher
Basics
Description
  • Inflammation, infection, and destruction of the mastoid air cells caused by acute purulent otitis media
  • Middle ear and mastoid air cells are contiguous via the aditus ad antrum.
  • Fluid accumulation from closure of channel due to otitis media creates opportunity for infection.
  • Manifestation ranges from clinically insignificant inflammation of mastoid air cells to infection and destruction of the bone.
  • Acute mastoiditis:
    • Occurs to some degree in all cases of otitis media
    • Inflammatory changes of the mastoid
    • Early signs and symptoms are those of acute otitis media.
    • Usually secondary to contamination with infectious material trapped in the mastoid by inflammatory obstruction of the channel between middle ear and mastoid air cells
  • Acute mastoiditis with periostitis:
    • As infection progresses, periosteum of the mastoid bone is involved, causing periostitis.
    • Subperiosteal abscess may be present.
  • Acute mastoid ostitis (also called coalescent mastoiditis):
    • Progression of the infection within the mastoid air cells leads to destruction of the mastoid trabeculae causing coalescence of bony trabeculae.
    • Mastoid empyema or a draining fistula may be present.
    • May progress to severe head and neck complications if untreated
  • Masked mastoiditis:
    • Mastoid infection, which lingers after an acute otitis media has been treated
    • May progress to acute or coalescent mastoiditis
  • Chronic mastoiditis:
    • Infection lasting more than 3 months
  • Mastoiditis can be a complication of a primary disorder:
    • Leukemia
    • Mononucleosis
    • Sarcoma of the temporal bone
    • HIV
    • Kawasaki disease
  • Prevalence is equal in males and females.
Etiology
  • Distribution of organisms in acute mastoiditis can differ from that in acute otitis media:
    • Streptococcus pneumoniae
    • Group A streptococcus
    • Staphylococcus aureus
    • Haemophilus influenzae
  • Gram-negative enteric bacteria most common with chronic mastoiditis:
    • Pseudomonas aeruginosa
    • Escherichia coli
    • Proteus mirabilis
    • Bacteroides species
  • Other less common causes:
    • Mycobacterium tuberculosis
    • Aspergillus species in immunocompromised states
Complications
  • Bezold abscess:
    • Extension of infection to soft tissue below pinna or behind the sternocleidomastoid muscle of neck after erosion through the mastoid tip
  • Petrositis:
    • Spread of the infection to the petrous air cells
  • Osteomyelitis of the calvarium
  • Gradenigo syndrome:
    • Erosion of the medial temporal bone causing otorrhea, retroorbital pain, and cranial nerve VI paralysis
  • Intracranial complications:
    • Subperiosteal abscess
    • Subdural empyema:
      • Extension of infection to CNS with empyema around the tentorium
    • Sinus thromboses
Pediatric Considerations
  • More frequently seen in the pediatric population due to strong association with otitis media
  • S. pneumoniae most common cause in children
Diagnosis
Signs and Symptoms
History
  • Ear pain
  • Otorrhea
  • Mild to severe hearing loss
  • Fever
  • Headache
  • History of irritability in a child
  • History of recurrent otitis media
Physical Exam
  • Tenderness, edema, and erythema over the mastoid
  • Lateral and inferior displacement of the auricle
  • Loss of the postauricular crease
  • Swelling of the posterior and superior ear canal wall
  • Tympanic membrane abnormalities consistent with severe otitis media
  • Purulent fluid drainage
  • Bulging tympanic membrane
Tests
Lab
  • CBC count:
    • Leukocytosis
  • Cultures of drainage important owing to diversity of organisms:
    • If spontaneous drainage present or after surgical drainage
  • Blood cultures
Imaging
  • Mastoid plain radiographs:
    • Early stage of disease may show hazy or cloudy but intact mastoid.
    • May reveal opacification or coalescence of the mastoid air cells or coalescence as disease progresses
    • Low sensitivity since may be negative
    • P.673

  • CT scan:
    • More useful, especially if abscess formation present
    • Can determine presence and extent of destruction of trabeculae as well as evaluate for the complications of mastoiditis
  • MRI:
    • If intracranial involvement suspected but not confirmed by CT
Diagnostic Procedures/Surgery
Lumbar puncture
  • Cerebrospinal fluid evaluation for signs of meningitis
Differential Diagnosis
  • Otitis media
  • Cellulitis
  • External otitis media
  • Scalp infection with inflammation of posterior auricular nodes
  • Rubella—posterior auricular node enlargement
  • Trauma to pinna or postauricular area
Treatment
Initial Stabilization
  • ABCs
  • Airway management for signs of airway compromise
  • 0.9% NS IV fluid bolus for hypotension/volume depletion
ED Treatment
  • Otolaryngologist consult for surgical drainage:
    • Drainage is the definitive therapy for acute or coalescent mastoiditis.
    • Emergent drainage if the patient is toxic appearing
    • Types of surgical procedures:
      • Myringotomy drainage and tympanostomy tube placement
      • Mastoidectomy and drainage for severe extension (needed in about 50% of cases)
  • Initiate IV antibiotics:
    • Semisynthetic penicillins (Unasyn, Timentin) with chloramphenicol
    • Third-generation cephalosporins (ceftriaxone, cefotaxime)
    • Imipenem
    • Given increasing proportion of S. aureus as causative organism, consider including antistaphylococcal agent before culture results.
    • Parenteral antibiotics can be switched to oral after patient afebrile for 36–48 hours
  • Administer pain medications:
    • NSAIDs
    • Oral or parenteral narcotics
Medication (Drugs)
  • Ampicillin sulbactam (Unasyn): 1.5–3 g IV q6h
  • Cefotaxime: 1–2 g (peds: 50–180 mg/kg/24h) IV q4h–q6h
  • Ceftriaxone: 1–2 g (peds: 50–75 mg/kg/24h) IV q12h–q24h
  • Chloramphenicol: 50–100 mg/kg/24h IV or PO q6h
  • Imipenem: 250 mg–1 g IV q6h–q8h
  • Ticarcillin clavulanate (Timentin): 3.1 g IV q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • Clinical suspicion of acute or coalescent mastoiditis
  • Subperiosteal abscess
  • Toxic appearing
Discharge Criteria
Patients with acute or coalescent mastoiditis should not be discharged.
Issues for Referral
Otolaryngologist consult for surgical drainage
References
1. Bitar CN, Kluka EA, Steele RW. Mastoiditis in children. Clin Pediatr. 1996;35(8):391–395.
2. Luntz M, Brodsky A, Nusem S, et al. Acute mastoiditis the antibiotic era: a multicenter study. Int J Pediatr Otorhinolaryngol. 2001;57(1):1–9.
3. Pfaff JA, Moore GP. Otolaryngology In: Marx JA et al. Rosen's Emergency Medicine Concepts and Clinical Practice. 5th ed. St. Louis, Mo.: Mosby, 2002;928–938
4. Wang N, Ewen, Burg J. Mastoiditis: a case-based review. Pediatr Emerg Care. 1998;14:290–293.
Codes
ICD9-CM
383.00
383.9
383.1
ICD10
H70.9


> Table of Contents > MDMA Poisoning
MDMA Poisoning
Mark B. Mycyk
Basics
Description
  • MDMA: 3,4-methylenedioxymethamphetamine (“ecstasy”)
  • Schedule I drug manufactured illegally
  • Used recreationally:
    • Rave parties
    • Dance clubs
    • College campuses
  • Onset of effects: 15–30 minutes after ingestion
  • Duration of effects: 2–6 hours
  • Pills commonly contain contaminants:
    • Caffeine
    • Ephedrine
    • Dextromethorphan
    • Ketamine
    • Related methylated amphetamines (MDA, MDEA, MDBA, PMA)
Pathophysiology
  • Amphetaminelike structure stimulates catecholamine release.
  • Mescalinelike ring structure enhances serotonergic and dopaminergic activity.
Etiology
Deliberate or accidental ingestion of MDMA
Diagnosis
Signs and Symptoms
  • Overdose:
    • Altered mental status
    • Severe sympathomimetic symptoms
  • Central nervous system:
    • Excitation
    • Coma
    • Seizures
    • Cerebral edema
    • Brainstem herniation
  • Cardiovascular:
    • Hypertension (early)
    • Hypotension (late)
    • Palpitations
    • Ventricular tachycardia and ectopy
  • Pulmonary:
    • Pulmonary edema
  • Metabolic:
    • Hyponatremia
    • Hypoglycemia
    • Syndrome of inappropriate antidiuretic hormone
  • Musculoskeletal:
    • Bruxism
    • Restlessness
    • Rigidity
  • Renal:
    • Rhabdomyolysis
  • Hepatic:
    • Jaundice
    • Hepatitis
  • Hematologic:
    • Disseminated intravascular coagulation
  • Gastrointestinal:
    • Vomiting
    • Diarrhea
    • Abdominal cramping
  • Psychiatric:
    • Euphoria
    • Flight of ideas
    • Delirium/hallucinations
  • Other:
    • Hyperthermia
    • Mydriasis
    • Nystagmus
Essential Workup
  • Diagnosis based on clinical presentation and an accurate history
  • Obtain core temperature.
  • Exclude toxic coingestants or contaminants.
Tests
ECG:
  • Sinus tachycardia (most common)
  • Dysrhythmias, conduction disturbances
Lab
  • Electrolytes, BUN, creatinine, and glucose levels
  • PT/PTT/INR
  • Urine dip for blood and myoglobin
  • Urine toxicology screen to exclude coingestants:
    • May cause positive amphetamine and methamphetamine screen
  • Quantitative MDMA levels rarely helpful
  • Creatine phosphokinase (CPK) level if rhabdomyolysis suspected
  • Liver function tests for significant overdose or suspected hepatitis
Imaging
  • Chest radiograph if suspected aspiration pneumonia
  • Head CT if suspected intracranial hemorrhage
Differential Diagnosis
  • Cocaine overdose
  • Amphetamine overdose
  • Anticholinergic overdose
  • Serotonin syndrome
  • Occult head injury
  • Sepsis
  • Thyroid storm
  • Pheochromocytoma
Treatment
Pre Hospital
  • Transport all pills/pill bottles involved in overdose for identification in emergency department.
  • Watch for MDMA paraphernalia:
    • Pacifiers
    • Glow sticks
    • Surgical masks
P.675

Initial Stabilization
Airway, breathing, and circulation management (ABCs):
  • Airway control essential
  • Administer supplemental oxygen.
  • Intubate if indicated.
  • IV access
  • Naloxone, thiamine, dextrose (or Accu-Chek), if altered mental status
ED Treatment
  • Supportive care
  • Monitor core temperature and cardiac rhythm for at least 6 hours.
  • Hydrate with 0.9% normal saline IV.
  • Hypertension:
    • Nitroprusside
    • Phentolamine
    • Esmolol
  • Hypotension:
    • 0.9% normal saline intravenous bolus
    • Trendelenburg position
    • Pressors titrated to blood pressure
  • Anxiety/restlessness/agitation:
    • Diazepam or lorazepam as needed
  • Seizures:
    • Treat initially with benzodiazepines.
    • Phenobarbital for persistent seizures
  • Rhabdomyolysis:
    • Hydrate aggressively with 0.9% normal saline intravenously
    • Consider sodium bicarbonate administration.
    • Hemodialysis if renal failure
  • Hyperthermia:
    • Standard cooling measures
    • Treat agitation with benzodiazepines.
    • Consider dantrolene in refractory cases.
Medication (Drugs)
  • Dantrolene: 1–2 mg/kg to max. 10 mg/kg IV
  • Diazepam: 5–10mg (peds: 0.2–0.5 mg/kg) IV q10–15min
  • Esmolol: 500 µg/kg IV bolus, then 50 µg/kg/min IV
  • Lorazepam: 2–6 mg (peds: 0.05–0.1 mg/kg) IV q10–15min
  • Naloxone: 0.4–2 mg (peds: 0.1 mg/kg; neonatal: 10–30 µg/kg IV or IM
  • Nitroprusside: 0.3 µg/kg/min to max. 10 µg/kg/min
  • Phenobarbital: 10–20 mg/kg IV (loading dose)
  • Phentolamine: 1–5 mg (peds: 0.02–0.1 mg/kg) IV bolus q5–10min
  • Propofol: 0.5–1.0 mg/kg IV (loading dose), then 5–50 µg/kg/min (maintenance dose)
Follow-Up
Disposition
Admission Criteria
  • Seizures
  • Persistent cardiovascular instability
  • Rhabdomyolysis
  • Loss of behavioral control
  • Depressed mental status
  • Disseminated intravascular coagulation
Discharge Criteria
Asymptomatic 6 hours after oral overdose
Issues for Referral
Consider substance abuse referral for patients.
References
1. Ben-Abraham R, Szold O, Rudick V, Weinbroum AA. ‘Ecstasy’ intoxication: life-threatening manifestations and resuscitative measures in the intensive care setting. Eur J Emerg Med. 2003;10(4):309–313.
2. Gahlinger PM. Club drugs: MDMA, gamma- hydroxybutyrate (GHB), Rohypnol, and ketamine. Am Fam Physician. 2004;69:2619–2626.
3. Kalant H. The pharmacology and toxicity of “ecstasy” (MDMA) and related drugs. Can Med Assoc J. 2001;165:917–928.
4. Patel MM, Wright DW, Ratcliff JJ, et al. Shedding new light on the “safe” club drug: methylenedioxymethamphetamine (ecstasy)- related fatalities. Acad Emerg Med. 2004;11(2):208–210.
5. Schwartz RH, Miller NS. MDMA (ecstasy) and the rave: a review. Pediatrics. 1997;100:705–708.
6. Shannon MW. Methylenedioxymethamphetamine (MDMA, “ecstasy”). Pediatr Emerg Care. 2000;16:377–380.
Codes
ICD9-CM
969.7
ICD10
T43.6


> Table of Contents > Measles
Measles
Austen Chai
Basics
Etiology
  • Negative-strand paramyxovirus
  • Humans are only known reservoir.
  • Highly contagious; outbreaks seen in nonimmunized or underimmunized
Diagnosis
Signs and Symptoms
Incubation (8–14 days)
  • Transmission via direct contact or inhalation of infectious droplet
Prodrome (2–8 days)
  • Mild respiratory illness
  • Koplik spots:
    • Small white to grayish-blue specks on buccal mucosa
    • Pathognomonic for rubeola
    • Transient and disappear within 48 hours after onset of rash
Active Disease
  • Cough, coryza, conjunctivitis with fever and rash
  • Rash begins on head and neck and spreads centrifugally downward:
    • Initially pale, then discrete and maculopapular, and ultimately, confluent
    • Clinical improvement seen in 48 hours of appearance of rash
    • Rash clears in 3–4 days and may desquamate as rash fades.
Complications
  • Respiratory:
    • Cough may persist for 1–2 weeks after measles infection.
    • Pneumonia seen most commonly in immunocompromised
    • Most common cause of fatality
    • Laryngotracheobronchitis in patients <2 years old
  • CNS:
    • Encephalomyelitis:
      • Usually 1–14 days after onset of rash
      • Fever, headache, vomiting, and stiff neck
      • Lethargy, stupor, and seizure followed by coma
      • More than half will have permanent residuals.
    • Subacute sclerosing panencephalitis (SSPE):
      • Develops weeks to years after infection
      • Insidiously progressive degeneration of CNS functions
      • Personality change, intellectual deterioration, motor and visual deficits, coma, and death
  • Cardiovascular:
    • Transient myocarditis, pericarditis, and conduction defects
    • Rarely clinically significant
    • Congestive heart failure in elderly patients
  • Thrombocytopenic purpura
  • Otitis media
  • Sinusitis
Essential Workup
  • Diagnosis is based on clinical findings.
  • Cough, coryza, and conjunctivitis with fever and subsequent rash
Tests
Lab
  • Cerebrospinal fluid (CSF) analysis for suspected encephalitis
  • Viral cultures and antibody testing generally impractical
Imaging
Chest radiograph for suspected pneumonia
Differential Diagnosis
  • Rubella;
    • Milder course, postauricular nodes, pinker rash, no conjunctivitis
  • Scarlet fever:
    • Sandpaper-textured rash, strawberry tongue, sore throat
  • Infectious mononucleosis:
    • Serologic test available
  • Roseola:
    • Rash appears after temperature falls.
  • Erythema infectiosum (Fifth disease):
    • No prodrome and without fever
    • Red flushed cheeks with lacelike rash when fading
  • Enterovirus:
    • No respiratory complaints
  • Kawasaki disease:
    • Rash on palm and soles
  • Secondary syphilis
  • Toxic shock syndrome
  • Drug reactions:
    • Usually without fever and upper respiratory infection symptoms
P.677

Treatment
Pre Hospital
  • Nonimmunized prehospital care personnel should be advised of potential risks described above.
  • Risk for spontaneous abortion and premature birth in nonimmunized pregnant prehospital personnel if infected
ED Treatment
  • Prevention with vaccination is cornerstone of therapy:
    • Two doses of measles vaccine given as measles, mumps, and rubella (MMR)
    • First dose at 12–15 months and second dose typically before school entry
  • Antipyretics
  • IV rehydration as needed
  • Isolate suspected cases.
  • Postexposure prophylaxis for the nonimmune:
    • Give MMR if <72 hours after exposure:
      • Avoid if pregnant, immunocompromised.
    • Immune globulin 100–400 mg/kg IV or 0.25 mL/kg IM to 15 mL (max.)
      • If given <6 days after exposure, will prevent or modify measles
  • Oxygenation and airway protection for:
    • Pneumonia
    • Encephalitis
Follow-Up
Disposition
Admission Criteria
  • Severe pneumonia
  • Dehydration
  • Encephalitis
  • SSPE
  • Immunocompromised patients:
    • AIDS
    • Immunosuppressive therapy
  • Elderly patients with co–morbid conditions
Discharge Criteria
Duration of infectivity information:
  • Four days before symptoms and up to 4 days after onset of rash
  • Immunocompromised are contagious for duration of illness.
References
1. American Academy of Pediatrics. Measles. In: Pickering LK, ed. Red Book 2003: The Report of the Committee on Infectious Diseases. 23rd ed. Elk Grove Village, IL: American Academy of Pediatrics; 2003:419.
2. Centers for Disease Control and Prevention. Measles, mumps and rubella: vaccine use and strategy for elimination of measles, rubella, and congenital rubella syndrome and control of mumps. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep. 1998;47(RR-8):157.
3. Gable EK. Pediatric exanthems. Primary Care. 2000;27(2):353–369.
4. Goldman L, ed. Cecil Textbook of Medicine. 21st ed. Philadelphia: WB Saunders; 2000:1802–1805.
Codes
ICD9-CM
55.9
ICD10
B05.9


> Table of Contents > Meckel Diverticulum
Meckel Diverticulum
John Bailitz
Basics
Description
  • Most common congenital abnormality of the gastrointestinal tract
  • Ileal true diverticula:
    • 50% contain normal ileal mucosa.
    • 50% contain either gastric (most common), pancreatic, duodenal, colonic, endometrial, or hepatobiliary mucosa.
  • Rule of two:
    • 2% prevalence in general population
    • 2% lifetime risk for complications decreasing with age
    • 45% of symptomatic patients younger than 2 years old
    • Male-to-female ratio of 2:1
    • Average length 2 inches
    • About 2 feet from the ileocecal valve
  • Complications:
    • Obstruction and diverticulitis in adults
    • Hemorrhage and obstruction in children
    • Mean age 10 years
  • Obstruction:
    • Diverticulum attached to the umbilicus, abdominal wall, other viscera, or is free and unattached leading to:
      • Intussusception: diverticulum is the leading edge.
      • Volvulus: persistent fibrous band leads to bowel rotation.
  • Diverticulitis:
    • Opening obstructed
    • Bacterial infection follows
    • Presents like appendicitis (most common preoperative diagnosis with Meckel diverticulum)
Pediatric Considerations
  • Most common cause of significant lower GI bleeding in children
  • Present younger than age 5 with episodic painless, brisk, and bright red rectal bleeding
  • Ectopic gastric tissue with secretions leading to erosions and bleeding
Etiology
Remnant of the omphalomesenteric duct that typically regresses by the seventh week of gestation
Diagnosis
Signs and Symptoms
  • General:
    • Fever
    • Malaise
    • Weakness
    • Fatigue
  • Gastrointestinal:
    • Abdominal pain:
      • Location depends on cause
      • Appendicitislike
    • Vomiting
    • Changes in bowel movements
    • Hematochezia
    • Melena
    • Peritonitis and septic shock (late complications)
  • Cardiovascular:
    • Tachycardia (owing to pain or blood loss)
    • Hypotension and shock (owing to bleeding)
Essential Workup
  • May cause a variety of signs and symptoms:
    • Fewer than 10% diagnosed preoperatively
    • Consider in patient with recurrent nonspecific abdominal pain, nausea and vomiting, or rectal bleeding.
  • History/physical exam narrow diagnosis, but will not give specific findings for Meckel diverticulum.
  • Rectal exam mandatory
  • Nasogastric (NG) tube placement:
    • Most common cause of lower GI bleeding is upper GI bleeding.
Tests
Lab
  • CBC:
    • Decreased hematocrit owing to bleeding
    • Rarely a cause of chronic anemia
    • Leukocytosis with diverticulitis/gangrene/perforation
  • Electrolytes, BUN, creatinine, glucose
  • Type and screen when significant GI bleeding.
Imaging
  • Abdominal radiographs:
    • No value in diagnosing Meckel diverticulum
    • Eliminates other causes of abdominal pain or GI bleeding
  • Technetium-99m pertechnetate radioisotope scan:
    • Noninvasive scan that identifies Meckel diverticulum containing heterotopic gastric mucosa
    • Ninety percent accurate in children
    • Forty-five percent accurate in adults
    • P.679

  • Small bowel enteroclysis:
    • 75% accuracy
    • Barium/methyl cellulose introduced through NG tube into distal duodenum or proximal jejunum
    • Increases the ability to detect Meckel diverticulum in adults
    • Diverticulum may be short and wide-mouthed, making diagnosis difficult.
  • Barium enema:
    • Introduces fluid into distal small bowel
    • Look for diverticulum.
  • Angiogram for further evaluation of Meckel diverticulum if radioisotope scan and enteroclysis normal:
    • Blood supply is not always abnormal.
  • Ultrasound may be useful in nonbleeding presentations.
  • Laparoscopic evaluation may provide both diagnosis and definitive treatment.
  • ECG:
    • Eliminate myocardial ischemia as cause of abdominal pain.
    • With significant blood loss
Differential Diagnosis
  • Adults:
    • Appendicitis
    • Volvulus
    • Bowel obstruction
    • Diverticulitis
    • Adhesions
    • Internal hernias
    • Upper GI bleeding
    • Hemorrhoids
    • Inflammatory bowel disease
    • Pseudomembranous colitis
    • Polyps
    • Intussusception
  • Pediatric:
    • Intussusception
    • Volvulus
    • Atresia
    • Strictures
    • Malrotation
    • Adhesions
    • Milk allergy
    • Gastroenteritis
    • Henoch-Schönlein purpura
    • Hemolytic-uremic syndrome
    • Anal fissures
    • Polyps
Treatment
Initial Stabilization
  • Stabilization followed by early surgical evaluation
  • Hypotension:
    • Aggressive fluid resuscitation
    • Packed RBC transfusion with brisk rectal bleeding (more common in children)
    • Pressors for septic shock
  • NG tube
  • Foley
  • Preoperative antibiotics
  • NPO
Medication (Drugs)
  • Ampicillin sulbactam (Unasyn): 3 g (peds: 100–200 mg ampicillin/kg/24h) q8h IV
  • Cefoxitin (Mefoxin): 1–2 g (peds: 100–160 mg/kg/24h) IV q6h
  • Dopamine: 2–20 µg/kg/min IV
Follow-Up
Disposition
Admission Criteria
Presumptive diagnosis of Meckel diverticulum with diverticulitis, obstruction, intussusception, hemorrhage, or volvulus requires admission and surgical evaluation.
Discharge Criteria
None
References
1. D'Agostino J. Common abdominal emergencies in children. Emerg Med Clin North Am. 2002;20:139–153.
2. Hamoui N, Docherty SD. Gastrointestinal hemorrhage: is the surgeon obsolete? Emerg Med Clin North Am. 2003;21:1017–1056.
3. McCollough M, Sharieff GQ. Abdominal surgical emergencies in infants and young children. Emerg Med Clin North Am. 2003;21:909–935.
Codes
ICD10
Q43.0


> Table of Contents > Medial Collateral Ligament Strain
Medial Collateral Ligament Strain
Richard A. Craven
Basics
Description
Most commonly injured knee ligament
Etiology
  • Direct trauma to lateral knee
  • Most common: valgus stress with external rotary component on flexed knee:
    • From catching a ski tip
    • Side tackle (football)
  • When accompanied by other ligament injury:
    • Hyperextension with external rotation (anterior cruciate ligament [ACL] and posterior cruciate ligament [PCL] injured first)
    • Anterior stress (ACL injured first)
Pediatric Considerations
  • Medial collateral ligament (MCL) attaches distal to tibial epiphysis and proximal to femoral epiphysis.
  • Isolated MCL injury infrequent before growth plate closure (<14 years old)
  • MCL injury may accompany underlying fracture.
  • Most injuries owing to direct trauma producing valgus stress (sports, auto–pedestrian)
Diagnosis
Signs and Symptoms
  • Tearing sensation and immediate pain in medial aspect of knee:
    • Medial pain and tenderness may be more pronounced with partial tears than with complete tears.
  • Localized swelling:
    • Hemarthrosis signifies tear of capsular portion of MCL or cruciate injury.
  • Variable ability to bear weight:
    • May be able to bear weight with complete tear
    • Patients often describe buckling sensation on weight bearing.
    • Additional findings with involvement of other ligaments
History
  • Mechanism of injury
  • Weight bearing or rotational forces increase likelihood of meniscal injury.
  • Valgus strain stresses MCL.
Physical Exam
N/A
Complete Knee Examination
  • Palpate medial femoral condyle (most common site for MCL tear).
  • Valgus stress testing:
    • In flexion: Grasp lateral aspect of knee and abduct while externally rotating at ankle with knee in 30° of flexion.
    • In extension: same as above but with knee extended
    • Joint laxity
  • Classification of ligament injuries (sprains):
    • Grade 1: stretched fibers without tear; firm end point on stress testing
    • Grade 2: extracapsular fibers tear without complete rupture; mild instability but firm end point on stress testing; inability to extend knee fully
    • Grade 3: complete rupture; no fixed end point on stress testing; hemarthrosis
    • Check function of deep peroneal nerve.
    • First dorsal web space sensation
    • Ankle and toe dorsiflexion
Alert
  • Underlying fracture should be ruled out before stress test.
  • Examine ipsilateral hip and ankle.
  • Re-exam in >24 hours may be necessary if severe muscle spasm and pain present.
  • Intra-articular instillation of anesthetic and analgesic may be required to perform adequate exam.
Essential Workup
  • Complete knee examination
  • Check for concomitant neurovascular injuries.
Tests
Imaging
  • Standard radiographs give no clues to MCL tears, but can reveal fractures, effusions, tendon calcifications, osteophytes, and foreign bodies:
    • Views: AP, lateral, oblique, notch view
    • Fat–fluid level is pathognomonic of fracture.
  • MRI accurately detects collateral ligament injuries and other intra-articular structures and disorders (menisci, ACL, PCL, osteonecrosis, occult fractures).
  • Arteriograms to evaluate vascular integrity for severe associated injuries (e.g., knee dislocation)
  • Ultrasound useful to diagnose cysts and popliteal artery aneurysms
Diagnostic Procedures/Surgery
  • Aspiration of joint effusion may be therapeutic (relieve pain) and diagnostic (hemarthrosis with cruciate tears, fat globules with fractures).
  • Arthroscopy used by consultant for diagnosis and repair of meniscal and cruciate injuries
Differential Diagnosis
  • Meniscal, other ligament injuries, and fractures may be concomitant.
  • Hip injury may present with knee pain.
  • Arthritis (rheumatoid, osteoid, septic), cellulitis, bursitis
Pediatric Considerations
  • Examine hip and obtain radiograph if any concern for hip pathology (especially slipped capital femoral epiphysis).
  • Epiphyseal plate tenderness may signify nondisplaced Salter I fracture.
P.681

Treatment
Pre Hospital
Immobilize in slight flexion.
Alert
  • Evaluate for knee dislocation.
  • Document neurovascular status.
  • MCL injury may be overlooked in the multiple trauma victim.
Initial Stabilization
Maintain joint immobilization in neutral position or position of comfort by prehospital personnel.
ED Treatment
  • Grade 1 or 2: intermittent ice, elevation, rest, crutches, compression (splint or knee immobilizer)
  • Grade 3: as grade 1 or 2, but requires definitive orthopedic referral
  • Joint aspiration of large hemarthrosis may help relieve pain.
Medication (Drugs)
  • Nonsteroidal anti-inflammatory drugs (NSAIDs) recommended
  • Narcotic analgesics as needed
  • Joint installation of anesthetic (e.g., bupivacaine 0.25%, 5 mL) with an analgesic (e.g., morphine 1–5 mg diluted to 30 mL) may be required for severe pain.
Follow-Up
Disposition
Admission Criteria
To manage severe associated injuries
Discharge Criteria
  • Absence of associated injuries requiring admission
  • Ensure compliance with splinting and adequate follow-up.
Issues for Referral
  • Grade 1 or 2 sprain: primary care physician or orthopedic physician within 2–4 weeks
  • Grade 3 sprain: orthopedic physician urgent referral
References
1. Casazza BA, Young JL, Rossner KK. Musculoskeletal disorders of the lower limbs. In: Braddom RL, Buschbacher RM, eds. Physical Medicine and Rehabilitation. 2nd ed. Philadelphia: WB Saunders; 2000:840–841.
2. Gray SD, Kaplan PA, Dussault RG. Imaging of the knee: current status. Orthop Clin North Am. 1997;28(4):643–658.
3. Sherk HH. Injuries of the knee. In: Fleisher GR, Ludwig, eds. Textbook of Pediatric Emergency Medicine. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2000.
4. Simon R, Koenigsknecht SJ. Soft tissue injuries and disorders of the knee. In: Emergency Orthopedics: The Extremities. 4th ed. New York: McGraw-Hill; 2001:453–461.
5. Smith BW, Green GA. Acute knee injuries. Part II: diagnosis and treatment. Am Fam Physician. 1995;51:799–806.
6. Stewart C. Knee injuries: diagnosis and repair. Emerg Med Rep. 1997;18(1):112.
Codes
ICD9-CM
844.1
ICD10
S83.7


> Table of Contents > Medial Meniscus Injury
Medial Meniscus Injury
Charles S. Graffeo
Basics
Description
  • Among most common adult knee injuries
  • Medial meniscus injury 10 times more common than lateral
  • Sudden rotary motion of knee associated with squatting, pivoting, turning, and bending.
  • Common in those sports with low stance positions:
    • Wrestling and football
    • Occupations such as carpet installers and plumbers
Etiology
  • Medial meniscus is more firmly attached to the joint capsule:
    • Less mobile than the lateral meniscus
    • Predisposing it to injury when tensile/compressive forces are applied
  • Tears are the result of tensile or compressive forces between the femoral and tibial condyles:
    • With knee flexion, the femur rotates internally on the flexed tibia, displacing the medial meniscus toward the center of the joint.
    • With rapid forceful extension, the meniscus may be trapped centrally, resulting in peripheral segment stretching or tear.
    • Extension of the tear may result in a free segment that may become displaced into the joint, resulting in a true locked joint.
Diagnosis
Signs and Symptoms
  • Usually present within 24 hours of acute injury
  • May report hearing a pop, feeling a tear, catch, lock, or a click
  • Usually occurs with rotational force, often when knee is flexed
History
  • Patient may recall the knee “giving way.”
  • Inability to fully extend knee is common.
  • Effusion found in 50% and usually occurs over 6–12 hours
  • Pain often intermittent/localized to the joint line
  • Unlike ligamentous injury, patients often report completion of activities at time of injury.
Physical Exam
  • Physical examination with special attention to joint line tenderness:
    • High predictive value of 75–85% and neurovascular system
  • Effusion is found in 50% and is typically delayed in onset.
  • Inability to extend the joint at 20–45° secondary to true or pseudo locking is a common finding.
Essential Workup
  • Limitation of extension owing to severe pain from muscle spasm/effusion suggests pseudo locked joint
  • True locked joint from torn fragment within the joint occurs in only 30%.
  • Provocative testing should be deferred until severe pain resolves:
    • McMurray, Apley, Steinmann, Childress, and Helfet
  • Recent systematic review concludes that physical diagnostic tests have low diagnostic accuracy.
Tests
Lab
If arthrocentesis performed, send joint fluid for cell count, protein and glucose, gram stain, culture, and crystals, as indicated.
Imaging
  • Plain radiograph may demonstrate effusion or associated bony abnormalities.
  • MRI has replaced arthrography:
    • Diagnostic accuracy greater than 90–98%, depending on type of injury
Diagnostic Procedures/Surgery
  • Arthroscopy the standard for diagnostic accuracy
  • Arthrocentesis:
    • May afford significant symptomatic relief when effusion is present
    • Aspiration of bloody fluid suggests cruciate ligament tear or injury to peripheral vascular part of meniscus.
Differential Diagnosis
  • Osteochondral fractures
  • Osteochondritis dessicans
  • Patellofemoral joint syndromes
  • Anterior and posterior cruciate ligament injury
  • Medial/lateral collateral ligament injury
  • Iliotibial band syndrome
  • Lumbar radiculopathy
  • Gout and other inflammatory arthropathies
P.683

Treatment
Pre Hospital
  • Application of ice packs
  • Immobilization in a position of comfort
  • Careful neurovascular examination
  • Assess for dislocations and associated injuries.
Initial Stabilization
Assess for significant associated injuries.
ED Treatment
  • Arthrocentesis may afford relief with large effusions and assist in reducing locked joint.
  • Arthrocentesis should be followed by application of compressive dressing.
  • Reduction of locked joint should be performed within first 24 hours after injury:
    • With patient seated, hang extremity off edge of examination table at 90°.
      • This alone may reduce locked joint.
    • Applying gentle traction and rotation of tibia usually result in reduction of the locked joint.
  • Nonsteroidal anti-inflammatory drugs, both parenteral and oral
  • Weight bearing and range of motion are permitted as tolerated.
  • Individuals unable to bear weight or those with severe restriction of range of motion may be placed in a knee immobilizer or crutches as needed.
  • Definitive treatment by orthopedic consultant:
    • Operative vs. nonoperative treatment is dependent on multiple factors.
Medication (Drugs)
  • Nonsteroidal anti-inflammatory medications
  • Supplement with narcotic analgesia for breakthrough pain
Follow-Up
Disposition
Admission Criteria
  • Intractable pain is suggestive of true locked joint and may require emergent orthopedic consult.
  • Evidence of potential for neurovascular compromise
  • High-risk elderly patients unable to manage splinting devices
Discharge Criteria
  • Patients capable of following a structured discharge plan
  • No comorbid conditions likely to negatively impact outcome
Issues for Referral
Refer all patients for close orthopedic follow-up
References
1. Antosia RE, Lyn E, Marx J. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
2. Koski JA. Meniscal injury and repair: clinical status [Review]. Orthop Clin North Am. 2000;31:419–436.
3. Simon RR, Koenigsknecht SJ, Emergency Orthopedics the Extremities. 4th ed. McGraw-Hill2001.
4. Scholten RJ. The accuracy of physical diagnostic tests for assessing meniscal lesions of the knee: a meta-analysis. J Fam Pract. 2001;50:938–944.
5. Solomon DH. The rational clinical examination: does this patient have a torn meniscus or ligament of the knee? JAMA. 2001;286:1610–1620.
Codes
ICD9-CM
959.7


> Table of Contents > Ménière Disease
Ménière Disease
Charles V. Pollack Jr.
Basics
Description
  • Episodic vertigo, hearing loss, tinnitus, and aural fullness sensation, although all symptoms may not be present simultaneously
  • Estimated to affect about 0.1% of United States. population
  • Affects men and women equally
  • Family history in greater than 7%
  • May develop at any age:
    • Peak incidence between the ages of 20 and 50 years
  • Classically unilateral, but may be bilateral in up to 40% of cases
  • Characterized by recurrent, intermittent attacks or rotatory vertigo, decreased hearing, tinnitus, and sensation of aural pressure
  • Attacks occur with little or no warning
  • Persists from 5 minutes to several hours
  • Close clustering of attacks may occur
  • Hearing loss is progressive over time, sensorineural in nature, and initially involves lower frequencies.
Etiology
  • Endolymphatic hydrops:
    • Progressive dilation of the endolymphatic space
    • Thought to be overproduction or reduced absorption of endolymphatic fluid
    • Long-term therapy directed at decreasing production or enhancing drainage of endolymph
  • Immune mechanism:
    • Immune complex deposition in endolymphatic sac in patients with Ménière disease
    • Autoantibodies directed against endolymphatic sac in sera of Ménière patients
Diagnosis
A diagnosis of exclusion
Signs and Symptoms
History
  • Unilateral ear fullness and pressure
  • Decreased hearing
  • Tinnitus
  • Vertigo:
    • Intense and whirling in nature
    • Reaching maximum intensity within minutes, slowly subsides over hours
  • Horizontal nystagmus, often with a rotational component
  • Nausea and vomiting
Physical Exam
  • Patient typically lies with the affected ear up and avoids looking toward the normal side because doing so exaggerates the nystagmus and dizziness.
  • Must exclude central CNS lesion, peripheral pathology in ear (ruptured TM, cholesteatoma, cerumen impaction, etc)
Essential Workup
  • Complete history and neurologic exam
  • Patients with central vertigo or focal neurologic findings require neuroimaging
  • Focal findings include new unilateral hearing loss, usually with tinnitus
Tests
Lab
None routinely helpful
Imaging
CT or MRI of brain:
  • Indicated for any patient with focal neurologic findings or central vertigo
  • The most important diagnosis to exclude is acoustic neuroma
Diagnostic Procedures/Surgery
Patients with Ménière disease require audiometry and electronystagmography (ENG) testing, but these tests are not necessary to the ED evaluation.
Differential Diagnosis
  • Otologic:
    • Chronic suppurative otitis media
    • Benign positional vertigo
    • Acoustic neuroma
    • Vestibular neuronitis
    • Otosclerosis
    • Otic capsule dysplasia
  • Systemic:
    • Vertebrobasilar insufficiency or stroke
    • Basilar migraine
    • Epilepsy
    • Multiple sclerosis
    • Paget disease
    • Thyroid disease
    • Drugs/medications
    • Autoimmune disorders
    • Syphilis
    • Head injury
    • CNS lesion
P.685

Treatment
Pre Hospital
  • Vertigo and neurologic symptoms can represent a stroke:
    • Rapid transport to ED
  • Protect patient from falling
  • Maintain in comfortable position
  • IV isotonic fluids for patients with vomiting
  • Monitor for dysrhythmia
Initial Stabilization
  • IV hydration with isotonic fluids
  • Benzodiazepines
  • Antiemetics, benzodiazepines
ED Treatment
Supportive therapy
Medication (Drugs)
  • Symptomatic:
    • Diazepam: 5–10 mg PO, PR, or IV
    • Lorazepam: 0.5–2.0 mg PO, IV, or IM
    • Meclizine: 12.5–25 mg PO q8h
    • Metoclopramide: 10 mg IV or IM
    • Promethazine: 10–25 mg PO, PR, IV or IM.
  • Therapeutic (patients with established diagnosis of Ménière disease):
    • Acetazolamide: 250 mg PO daily
    • Furosemide: 20 mg PO daily
    • Hydrochlorothiazide (HCTZ): 25–50 mg PO daily
    • Triamterene: 100 mg PO daily
Follow-Up
Disposition
Admission Criteria
  • Central cause of vertigo
  • Patients refractory to ED therapy
Discharge Criteria
  • Patient with normal neurologic examination
  • Symptoms adequately controlled in ED
  • Refer to neurology or ear-nose-throat clinic for outpatient audiometry and ENG testing.
  • Recurrent attacks are typical.
  • Restrict sodium, tobacco, caffeine, and alcohol intake.
  • Avoid driving, operating dangerous equipment, and working at heights until attacks have resolved and sedating medications have been withdrawn.
Issues for Referral
  • Persistent symptoms
  • Concern for ear pathology
References
1. James A: Ménière's disease. Clin Evid. 2004;11:664–672.
2. Kim HH. Trends in the diagnosis and management of Ménière's disease. Otolaryngol Head Neck Surg. 2005;132:722–726.
3. Knox GW, McPherson A. Ménière's disease: differential diagnosis and treatment. Am Fam Physician. 1997;55:4:1185–1190.
4. Saeed SR. Diagnosis and treatment of Ménière's disease. Br Med J. 1998;316:368–372.
5. Thai-Van, et al. Ménière's disease pathophysiology and treatment. Drugs. 2001;61:8:1089–1102.
Miscellaneous
SEE ALSO: Dizziness
Codes
ICD9-CM
388.31
386.00
386.10
386.20
ICD10
H81.0


> Table of Contents > Meningitis
Meningitis
Austen Chai
Patricia Shipley
Basics
Description
CNS infection
Etiology
  • Bacterial:
    • Neonates: group B streptococcus, gram-negative bacilli, Listeria species infection
    • Children/adults: Streptococcus pneumoniae, Neisseria meningitides, Haemophilus influenzae (now rare owing to vaccination)
    • Elderly/alcoholic: S. pneumoniae, gram-negative bacilli, Listeria species infection
    • Neurosurgical patients: staphylococcus- and gram-negative organisms
    • Transplant recipients and dialysis patients: rising incidence of Listeria species infection
    • AIDS: as above, plus tuberculosis, syphilis
  • Viral
  • Fungal
  • Chemical, drug, or toxin induced
Pediatric Considerations
  • Pneumococcus most common cause of bacterial meningitis
  • Pneumococcal vaccine now part of childhood immunization schedule
  • Dexamethasone reduces sensorineuronal hearing loss caused by H. influenzae.
  • Meningitis does not present as uncomplicated febrile seizure.
Diagnosis
Signs and Symptoms
General
  • Fever
  • Meningismus:
    • Kernig: flexed knee resists extension (bilateral).
    • Brudzinski: flexion of neck produces flexion at hips.
  • Confusion/altered mental state
  • Headache
  • Photophobia
  • Papilledema
  • Focal CNS abnormalities
  • Seizures
  • Petechial rash (meningococcal)
  • Associated infections: sinusitis, otitis, pneumonia
Infant/Pediatric
  • Fever or hypothermia
  • Lethargy
  • Weak suck
  • Vomiting/dehydration
  • Respiratory distress
  • Irritability
  • Bulging fontanel
  • Meningismus: commonly absent when <12 months old
Elderly and Immunocompromised
  • Confusion with or without fever
  • Less striking symptoms
Essential Workup
  • Initiate treatment immediately based on clinical suspicion
  • Give antibiotic therapy if at all possible after blood cultures but before other diagnostic procedures.
  • Routine CT before lumbar puncture (LP) unnecessary, but indicated with:
    • Immunodeficiency/HIV
    • History of CNS disease (abscess, bleed, mass lesion)
    • History of seizure <7 days
    • Focal neurologic deficit
    • Diminished consciousness/mentation/comatose
    • Older than 60 years
    • Papilledema
  • LP:
    • Do not delay antibiotics for LP
    • Do not delay LP unless:
      • Risk for herniation (see above)
      • Unstable patient
      • Overlying soft tissue infection
  • Cerebrospinal fluid (CSF) analysis:
    • Cell count and differential
    • Gram stain, culture and sensitivity
    • Protein and glucose
    • Opening pressure
    • Acid fast and fungal stains
    • Latex agglutination:
      • Useful if patient with prior antibiotic treatment
      • Best if urine and blood also tested
      • Detects: meningococcus, pneumococcus, group B streptococcus, H. influenzae, E. coli, cryptococcus
    • Polymerase chain reaction:
      • Useful for virus and bacteria
      • Highly sensitive and specific for herpes simplex virus (HSV)
    • Repeat cell count as needed for traumatic tap.
    • Interpretation:
      • Culture is diagnostic.
      • Greater than 5 WBC/mL is highly sensitive for meningitis.
      • Cell count may be normal in HIV/AIDS.
      • Neonatal considerations: up to 25 WBC/mL may be normal, normal protein up to 120–170 mg/dL
    • Typical bacterial meningitis:
      • WBC >100 (usually 1,000–20,000)
      • Differential >80% PMNs
      • Protein >200 mg/dL
      • Glucose <40% of serum
    • Typical viral meningitis:
      • WBC <2,000
      • Differential: initially polymorphonuclear neutrophils (PMNs), then after 24 hours, predominantly lymphocytes
      • Protein <200 mg/dL
      • Glucose—normal
    • Typical fungal meningitis:
      • WBC <500
      • Differential—lymphocytes
      • Protein >200 mg/dL
      • Glucose—low
    • Typical tuberculosis meningitis:
      • WBC range, 100–400
      • Differential—mixed
      • Protein—variable
      • Glucose—variable
Tests
Lab
  • Blood and urine culture
  • Serum C-reactive protein:
    • Useful for gram-negative meningitis in pediatric patients
    • Elevated levels very suggestive of bacterial meningitis
  • CBC
  • Prothrombin time (PT), partial thromboplastin time (PTT), and platelet:
    • Obtain before LP in severe sepsis or disseminated intravascular coagulation (DIC)
  • Electrolytes/glucose:
    • Serum-to-CSF glucose ratio
    • Assess for metabolic acidosis.
  • Toxicology studies as needed
  • Urinalysis
  • Chest radiograph: pneumonia, tuberculosis
Differential Diagnosis
  • Encephalitis
  • Brain, spinal, epidural abscess
  • Febrile seizure
  • CNS/systemic lupus erythematosus (SLE) cerebritis
  • Intracranial bleed
  • Primary or metastatic CNS malignancy
  • Stroke
  • Venous sinus thrombophlebitis
  • Trauma
  • Toxic/metabolic
P.687

Treatment
Pre Hospital
Administer prophylactic antibiotics to any close personal contacts of patient diagnosed with meningococcal meningitis:
  • Adults:
    • Rifampin: 600 mg PO b.i.d. for 2 days, or
    • Ciprofloxacin: 500 mg PO single dose, or
    • Ceftriaxone: 250 mg IM (if pregnant)
  • Children:
    • Ceftriaxone: 125 mg IM, or
    • Rifampin: 5 mg/kg if <1 month old and 10 mg/kg if >1 month old
Initial Stabilization
  • Isolate patient.
  • Airway protection, oxygen as needed
  • 0.9% normal saline (NS) bolus to treat dehydration and hypotension
  • Consider dexamethasone:
    • Hydrocortisone for severe hypotension caused by Waterhouse-Friderichsen syndrome (meningococcemia)
  • Antibiotics:
    • Obtain blood cultures and administer antibiotics promptly.
    • Do not delay to obtain LP or CT unless absolutely necessary.
ED Treatment
Empiric Antibiotic/Steroid Selection for Bacterial Infection
  • Neonate:
    • Ampicillin plus (cefotaxime or aminoglycoside) plus vancomycin
  • Age 1–3 months:
    • Ampicillin plus ceftriaxone or cefotaxime plus vancomycin
  • Children >3 months:
    • Ceftriaxone plus vancomycin plus dexamethasone
  • Adults:
    • Ceftriaxone 2 g q12h plus vancomycin 1 g q12h
  • Older than 50 years/alcoholism/immune impaired:
    • Ceftriaxone 2 g q12h plus vancomycin 1 g q12h plus ampicillin 2 g q4h
  • CNS surgery/shunt/trauma:
    • Vancomycin 1 g q6h–q12h plus meropenem 2 g q8h or ceftazidime 2 g q8h
Other
  • Dexamethasone:
    • Give with or just before first antibiotic dose when possible.
    • Benefit shown for children and against H. influenzae
    • Reduces risk of death or persistent neurologic deficits in adults with bacterial meningitis
    • Not effective, possibly toxic in patients without bacterial meningitis
    • Give with antibiotics if patient has altered mental status or with focal neurologic deficit.
    • Add if CSF is cloudy, has positive Gram stain, or >1,000 WBC/mm3
    • Dosage: 10 mg IV q6h for 4 days (max. 16 doses) for adults
    • Discontinue when bacterial meningitis has been excluded.
  • Vancomycin:
    • Add when concerned about penicillin-resistant pneumococci.
  • Cefotaxime may be used in place of ceftriaxone.
  • Meropenem:
    • Alternative choice for children >3 months old and adults
  • Vancomycin plus (aztreonam or chloramphenicol) plus Bactrim:
    • Consider only for severe penicillin allergy (i.e., anaphylaxis).
    • Do not delay therapy for lesser allergy history.
    • Consult infectious disease specialist.
  • Aztreonam:
    • May use in place of cephalosporins in patients allergic to penicillin
Medication (Drugs)
  • Amikacin: (peds: 7.5 mg/kg IV q8h)
  • Ampicillin: 2 g (peds: 50–100 mg/kg q6h–q8h) IV q4h
  • Aztreonam: 2 g (peds: 30 mg/kg) IV q6h–q8h
  • Bactrim: 4–5 mg/kg TMP IV q12h
  • Cefotaxime: 75 mg/kg IV q8h
  • Ceftazidime: 2 g IV q8h
  • Ceftriaxone: 2 g (peds: 50–100 mg/kg) q12h
  • Chloramphenicol: 1 g (peds: 25 mg/kg) IV q6h
  • Dexamethasone: 0.4 mg/kg IV q12h for 2 days
  • Gentamicin: (peds: 2.5 mg/kg IV q8h)
  • Hydrocortisone: 100–300 mg IV
  • Meropenem: 40 mg/kg q8h
  • Tobramycin: (peds: 2.5 mg/kg IV q8h)
  • Vancomycin: 1 g (peds: 15 mg/kg q6h) q6h–q12h
Follow-Up
Disposition
Admission Criteria
  • All known or suspected cases of bacterial infections
  • Immunocompromised host
  • Any toxic-appearing patient
Discharge Criteria
  • Clear viral infection with well-controlled symptoms
  • Thorough and specific discharge instructions
  • Careful follow-up plan discussed with primary care physician
References
1. De Gans J, van de Beek D. Dexamethasone in adults with bacterial meningitis. N Engl J Med. 2002;347:1549–1556.
2. Goldman L, ed. Cecil Textbook of Medicine. 21st ed. Philadelphia: WB Saunders; 2000: 1645–1654.
3. Hasbun R, et al. Computed tomography of the head before lumbar puncture in adults with suspected meningitis. N Engl J Med. 2001;345:1727–1733.
4. Pong A, Bradley JS. Bacterial meningitis and the newborn infant. Infect Dis Clin North Am. 1999;13:711–733.
5. Preventing pneumococcal disease among infants and young children. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep. 2000;49(RR-9):1–35.
6. Tunkel AR, et al. Practice guidelines for management of bacterial meningitis. Clin Infect Dis. 2004;39:1267–1284.
Codes
ICD9-CM
320
047.9
ICD10
G03.9


> Table of Contents > Meningococcemia
Meningococcemia
Ann Buchanan
Basics
Description
  • Acquired from close contact with an infected individual or an asymptomatic carrier by inhalation of airborne nasopharyngeal droplets carrying the bacteria
  • Bacteria attach to and enter nasopharyngeal epithelial cells.
  • Bacteria spread from the nasopharynx through the bloodstream via entry of vascular endothelium.
  • Most circulating meningococci are eliminated by the spleen—some penetrate endothelial cells at other sites to cause infection (meninges, synovium, conjunctivae).
  • Meningococci produce an endotoxin (lipooligosaccharide):
    • involved in pathogenesis of the skin, adrenal manifestations, and vascular collapse
  • Human oropharynx/nasopharynx—only reservoir
  • Carrier usually has developed immunity to serotype-specific antibody (not immune to all serotypes):
    • Age <5 years: 1% carrier rate
    • Age 20–40 years: 30–40% carrier rate
    • Lower rate of immunity in children, which is reflected by the higher rates of infection
  • Most common in fall and spring
  • Increased incidence in military recruits/close living conditions
  • Epidemics—ages 5–9 years most/earliest affected
Etiology
  • Neisseria meningitidis:
    • Serotypes A, B, C, D, H, I, K, L, X, Y, Z, 29E, and W135
    • Serotype B most common in United States
    • More than 95% of infections caused by A, B, C, Y, and W135
  • Available vaccines offer protection against serotypes A, C, Y, W135 (consider in epidemics)
Pregnancy Considerations
The safety of meningococcal vaccine is unclear in pregnancy.
Diagnosis
Signs and Symptoms
“Mild” Meningococcemia
  • Most common
  • Preceded by upper respiratory infection (URI)
  • Fever, chills, myalgias/arthralgias, malaise
  • Often self-limited, resolving in several days
  • Can progress to meningitis (mortality rate, 2–10%) or overwhelming sepsis without meningitis
Overwhelming Meningococcal Sepsis
  • Ten percent of overall meningococcemia cases
  • High mortality rate (20–60%)
  • Most deaths occur in first 48 hours.
  • Sudden onset of illness and rapid progression of clinical course
  • Initial presentation may be mild:
    • Mild tachycardia
    • Mild tachypnea/respiratory symptoms
    • Mild hypotension
  • Fever, chills, vomiting, headache, rash, muscle tenderness
  • Toxic appearing
  • Infants: lethargy, poor feeding, bulging fontanel
  • Rash:
    • Combination of purpura/ecchymosis:
      • May later exhibit coalescence, necrosis/sloughing of the involved skin (purpura fulminans)
    • Petechiae (over skin, mucous membranes, conjunctivae) seen in 50–60%
    • Macules
    • Papules (scrapings of papules demonstrate the organism on Gram stain)
  • Deteriorate quickly over several hours:
    • Hypotension/shock
    • Acidosis
    • Acute respiratory distress syndrome (ARDS)
    • Disseminated intravascular coagulation (DIC)
  • Meningitis may or may not be present.
  • Waterhouse-Friderichsen syndrome:
    • Bilateral hemorrhagic destruction of adrenal glands
    • Vasomotor collapse
  • Acute renal failure:
    • From prolonged hypotension (low renal perfusion causing acute tubular necrosis)
Chronic Meningococcemia
  • Uncommon
  • Well appearing
  • Recurrent fevers, chills, arthralgias over weeks to months
  • Intermittent rash—alone or in combination with:
    • Purpura
    • Petechiae
    • Macules
    • Papules
  • Splenomegaly (20%)
  • Meningococcal meningitis (25%):
    • Headache
    • Fever
    • Neck stiffness
    • Confusion
    • Lethargy
    • Obtundation
Septic Arthritis
  • Occurs during active meningococcemia
  • Multiple joints involved
  • Joint pain, redness, swelling, effusion, fever, chills
  • Extremely limited or no range of motion
Other Meningococcal Infections
  • Occur with meningococcal infection elsewhere
  • Conjunctivitis—may occur alone
  • Sinusitis
  • Panophthalmitis
  • Urethritis
  • Salpingitis
  • Prostatitis
  • Pneumonia
  • Myocarditis/pericarditis:
    • Occurs late in onset
    • Usually associated with serogroup C
Essential Workup
  • Do not allow workup (including delay in lumbar puncture) to postpone administration of antibiotics in suspected cases of meningococcemia.
  • Suspect diagnosis in setting of dramatic clinical presentation.
  • Gram stain and culture of:
    • Peripheral blood, cerebrospinal fluid (CSF), sputum, urine, joint aspirate, or petechial/papular scrapings
    • Gram stain: intracellular or extracellular gram-negative diplococci
Tests
Lab
  • CBC:
    • Elevated WBC initially, later may be suppressed in severe disease
    • Decreased platelet count when large areas of purpura/petechiae or DIC
  • Electrolytes, BUN, creatinine, glucose
  • CSF:
    • Gram stain, culture, protein and glucose, cell count with differential
    • Consistent with bacterial infection in meningococcal meningitis
  • Arterial blood gases for acidosis, hypoxia
  • Fibrinogen levels, fibrin degradation products, prothrombin time (PT), partial thromboplastin time (PTT) if DIC suspected
  • Throat/nasopharyngeal swab
    • Positive swab does not establish the diagnosis of meningococcemia.
  • Analysis of buffy-coat layer of peripheral blood for bacteria if sepsis is suspected
  • Blood culture:
    • Often negative with chronic meningococcemia
    • Positive in mild and overwhelming meningococcemia
  • Immunoassays (beware false negatives)
  • Polymerase chain reaction (PCR), especially useful when antibiotics given before specimen collection
Imaging
Chest radiograph:
  • If pneumonia suspected
  • For the source of meningococcal sepsis
  • To rule out ARDS
Diagnostic Procedures/Surgery
Amputations and débridement of necrotic tissue and/or extremities may be necessary.
P.689

Differential Diagnosis
  • Viral exanthem
  • Vasculitis
  • Mycoplasma
  • Rocky Mountain spotted fever
  • Toxic shock syndrome
  • Henoch-Schönlein purpura
  • Idiopathic thrombocytopenic purpura (ITP)
  • Dengue fever
  • Disseminated gonococcal infection
  • Influenza
  • Streptococcus group A and B
  • Thrombotic thrombocytopenic purpura
Treatment
Pre Hospital
Postexposure prophylaxis needed for prehospital personnel in close contact with patient
Initial Stabilization
  • Wear mask and gloves, observe droplet precautions.
  • Notify Department of Health.
  • Airway, breathing, and circulation management (ABCs)—immediate endotracheal intubation for severe acidosis, hypoxia, or decreased mental status:
    • Hyperventilate to treat acidosis (target PCO2 about 25)
  • Treat hypotension:
    • 0.9% normal saline (NS) bolus of 20 mL/kg; cautious rehydration with ARDS, congestive heart failure
    • Begin dopamine or norepinephrine (epinephrine if no response) if hypotensive after 2 L of IV fluids.
  • Naloxone, thiamine, dextrose (Accu-Chek) for altered mental status
  • Initiate IV antibiotics:
    • First line: high-dose penicillin (proven meningococcemia) or third-generation cephalosporin (broader coverage pending definitive diagnosis)
    • Second line: ampicillin
    • Third line: chloramphenicol (penicillin-allergic patients)
Overwhelming Meningococcal Sepsis
  • Severe acidosis (pH <7.0–7.1 or serum HCO3 <8–10)
    • Administer IV NaHCO3 along with hyperventilation.
  • Insert Foley catheter to monitor urine output.
  • Place in respiratory isolation.
  • High-dose steroids:
    • To protect against cranial nerve injury in the setting of ongoing infection (controversial)
    • Administer with adrenal gland injury.
  • DIC treatment:
    • Administer fresh frozen plasma and platelet transfusions.
    • Heparin not indicated unless significant thrombotic complications evident clinically (e.g., cyanosis or cold digits, low urine output despite adequate volume status, and blood pressure)
Mild Meningococcemia
  • Initiate IV antibiotics immediately.
  • Admission in respiratory isolation
Prophylaxis Options for Close Contacts
  • Ideally, prophylaxis should be given within first 24 hours.
  • Ten-day window of observation
  • Rifampin: 600 mg (10 mg/kg) PO q12h for 4 doses
  • Single-dose ceftriaxone:
    • 125 mg IM for age <12 years
    • 250 mg IM for age >12 years
  • Single-dose ciprofloxacin: 500 mg PO adults only
  • Serogroup-specific vaccine as adjunct only
Vaccine
  • Vaccine recommended in military recruits, travelers to endemic areas, complement-deficient or asplenic patients, first-year college dormitory residents
  • Vaccine against group C also recommended for groups of older children and adults in periods of group C meningococcal outbreaks
  • Vaccine may be used in group A outbreaks for children as young as 3 months.
Medication (Drugs)
  • Ampicillin: 2–3 g (peds: 200–400 mg/kg/24h) IV q6h
  • Cefotaxime: 2 g (peds: 200 mg/kg/24h) IV q6h
  • Ceftriaxone: 2 g (peds: 80–100 mg/kg/24h) IV q12h
  • Chloramphenicol: 50–100 mg/kg/24h IV q6h (max. 4 g/d)
  • Ciprofloxacin: 500 mg PO
  • Dexamethasone: 0.15 mg/kg IV for pediatric meningitis
  • Dopamine: 5–20 µg/kg/min IV titrate to blood pressure (BP)
  • Epinephrine: 2–10 µg/min IV titrate to BP
  • Heparin: 3,000–5,000 IU (peds: 80 IU/kg) IV bolus followed by 600–1,000 IU/h (peds: 18 IU/kg/h) IV drip
  • Hydrocortisone (Solu-Cortef): 100 mg (peds: 2 mg/kg) bolus IV for adrenal insufficiency q8h
  • Norepinephrine: 0.5–30 µg/min IV titrate to BP
  • Penicillin G: 24 mIU/d (peds: 250,000 IU/kg/24h) IV divided q4h:
    • Prophylaxis: 250 mg (peds: 25–37.5 mg/kg) IM single dose
  • Rifampin: 600 mg (peds: 5–10 mg/kg) PO b.i.d. for 2 days
  • Sodium bicarbonate: 2–5 mEq/kg (peds: 0.5–1.0 mEq/kg) IV over 30 minutes to 4 hours
Follow-Up
Disposition
Admission Criteria
  • ICU admission for overwhelming sepsis with respiratory isolation
  • Respiratory isolation admission for mild meningococcemia
Discharge Criteria
Prophylaxis for close patient contacts
References
1. Apicella M. Neisseria meningitidis. In: Mandell GL, ed. Principles and Practice of Infectious Disease. 5th ed. New York: Churchill Livingstone; 2000.
2. Cartwright K. Early management of meningococcal disease. Infect Dis Clin North Am. 1999;13(3):661.
3. Centers for Disease Control and Prevention. Control and prevention of meningococcal disease and control and prevention of serogroup C meningococcal disease: evaluation and management of suspected outbreaks: recommendations of the Advisory Committee on Investigation Practices (ACIP). MMWR Morb Mort Wkly Rep. 1997;46(RR-5).
4. Leclerc F, Leteurtre S, Cremer R, et al. Do new strategies in meningococcemia produce better outcomes? Crit Care Med. 2000;28(9 suppl): S60–63.
5. Mahmud Javid. Meningococcemia. 2005 Jan 6. Available at http://www.emedicine.com/med/topic1445.htm. Accessed 2005 April 15.
6. Rosenstein NE. Update on Haemophilus influenzae serotype B and meningococcal vaccines. Pediatr Clin North Am. 2000;47(2):337.
Miscellaneous
SEE ALSO: Meningitis
Codes
ICD9-CM
36.2
ICD10
A34.0


> Table of Contents > Mercury Poisoning
Mercury Poisoning
Keri L. Carstairs
David Tanen
Basics
Description
Mercury:
  • Three forms: elemental, inorganic salts, and organic
  • Reacts with sulfhydryl groups, causing enzyme inhibition and alterations in cellular membranes
  • Binds to phosphoryl, carboxyl, amide, and amine groups of enzymes
Etiology
  • Exposure usually thorough gastrointestinal tract and inhalation and less frequently dermal exposure
  • Exposure through manufacturing of chlorine and caustic soda, diuretics, antibacterial agents, antiseptics, thermometers, batteries, fossil fuels, plastics, paints, jewelry, lamps, explosives, fireworks, vinyl chloride, and pigments
  • Exposure through taxidermy, photography, dentistry, mercury mining
  • Contaminated seafood
Diagnosis
Signs and Symptoms
  • Naturally occurring mercury is converted into three primary forms, each with its own toxicologic effects:
  • Elemental mercury:
    • Usually inhalation exposure; subcutaneous and intravenous exposures are less common.
    • Considered nontoxic from oral ingestion
    • Symptoms from inhalation occur within hours:
      • Cough and dyspnea, which may progress to pulmonary edema
      • Metallic taste, salivation
      • Weakness, nausea, diarrhea, fever, headaches, visual disturbances
    • Subcutaneous deposits may present as granulomas or abscesses.
    • Intravenous exposure presents with symptoms consistent with pulmonary embolization.
    • Subacute symptoms:
      • Ataxia, weakness, and paresthesias
  • Inorganic salts:
    • Owing to acute ingestion
    • Gastrointestinal caustic:
      • Abdominal pain with nausea, vomiting, and diarrhea
      • Metallic taste, sore throat
      • Hemorrhagic gastroenteritis with hematochezia and hematemesis
    • Acute tubular necrosis
    • Acrodynia (pink disease):
      • Idiosyncratic, occurs mainly in children
      • Painful extremities
    • Pink discoloration with desquamation
  • Organic mercury:
    • Acute versus chronic ingestion
    • Historically, infants exposed in womb are most severely affected (Minamata Bay, Japan)
    • May see GI symptoms acutely
    • Delayed CNS toxicity predominates and may take weeks to months to manifest:
      • Paresthesias
      • Ataxia
      • Paralysis
      • Visual field constriction
      • Dysarthria
      • Hearing loss
      • Mental deterioration
      • Death
Essential Workup
Whole blood mercury level:
  • Normal blood <10 ug/dL
  • Blood levels are useful in acute intoxications and organic mercury exposures, but may be unreliable in chronic exposures or recent seafood ingestion.
Tests
Lab
  • Per patient complaint and clinical condition
  • Abdominal pain, gastrointestinal bleeding:
    • CBC
    • Electrolytes, BUN, creatinine, glucose
    • PT/PTT/INR
  • Tremors, neuropsychiatric effects:
    • CBC with peripheral smear
    • Electrolytes, BUN, creatinine, glucose
    • Lumbar puncture
  • 24-hour urine mercury collection
    • Normal urine levels <20 ug/dL
    • Spot urines are not diagnostic.
Imaging
  • Chest radiograph:
    • For noncardiac pulmonary edema
    • Evidence of intravenous mercury in pulmonary vascular tree
  • Abdominal radiograph:
    • For presence of mercury with intentional oral ingestion
  • Head CT:
    • May detect cerebellar atrophy
Differential Diagnosis
  • Multisystem involvement often confused with other heavy-metal intoxications
  • Cerebrovascular accident
  • Senile dementia/Alzheimer disease
  • Parkinson disease
  • Peptic ulcer disease
  • Gastrointestinal bleeding
  • Pancreatitis
  • Sepsis
  • Late inhalation:
    • Emphysema
    • Pneumothorax
    • Acute respiratory distress syndrome
P.691

Treatment
Pre Hospital
  • Remove from toxin exposure.
  • Decontamination:
    • Wash exposed skin
  • For altered mental status:
    • Dextrose
    • Thiamine
    • Naloxone (Narcan)
    • Oxygen
Initial Stabilization
  • Secure airway, breathing, and circulation (ABCs) and monitoring.
  • 0.9% normal saline (NS) intravenous fluid resuscitation for hypotension:
    • Blood transfusion for significant gastrointestinal hemorrhage
  • Naloxone, D50W, thiamine for altered mental status
ED Treatment
  • Elemental mercury:
    • For inhalation exposure, observe closely for several hours for development of noncardiogenic pulmonary edema.
    • Ingested elemental mercury passes through normal intestinal tract with minimal absorption.
    • Consider chelation for symptomatic patients with oral dimercaptosuccinic acid (DMSA).
    • Abscess drainage with incision and drainage
  • Inorganic salt ingestion:
    • Administer activated charcoal.
    • Perform gastric lavage for recent ingestion as indicated.
    • Aggressive 0.9% NS intravenous fluid resuscitation/blood products for hypovolemic shock:
      • Hydrate and maintain urine output (1 mL/kg/h).
    • Consider chelation with IM dimercaprol (British antilewisite [BAL]):
      • Early administration may avert severe renal injury.
    • Oral DMSA efficacy limited secondary to severe gastrointestinal symptoms
  • Organic mercury:
    • Perform gastric lavage and administer activated charcoal.
    • Provide symptomatic care as needed.
    • Consider chelation with oral DMSA.
Medication (Drugs)
  • Dextrose D50W: one ampule: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Dimercaprol (BAL): 5 mg/kg IM once, then 2.5 mg/kg q8h–q12h for 1 day, then 2.5 mg/kg q12h–q24h for 7–10 days
  • Dimercaptosuccinic acid (DMSA): 10 mg/kg PO q8h for 5 days, then q12h for 2 weeks
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV/IM initial dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
Symptomatic patients
Discharge Criteria
  • Asymptomatic patients with history of ingestion of elemental mercury and intact intestinal tract
  • Patients with history of inhalation exposure to elemental mercury who remain asymptomatic after 6 hours of observation
References
1. Clarkson TW, Magos L, Myers GJ. The toxicology of mercury—current exposures and clinical manifestations. N Eng J Med. 2003;349:1731–1737.
2. Graeme KA, Pollack CV. Heavy metal toxicity. Part I: arsenic and mercury. J Emerg Med. 1998;16:45–56.
3. Sue YJ. Mercury. In: Goldfrank LR, Flomenbaum NA, Lewin RG, et al., eds. Goldfrank's Toxicologic Emergencies. 7th ed. Norwalk, Conn: Appleton & Lange; 2002:1239–1248.
Codes
ICD9-CM
985.0
ICD10
T56.1


> Table of Contents > Mesenteric Ischemia
Mesenteric Ischemia
Edward A. Stettner
Basics
Description
  • Decreased or occluded blood flow to the intestines through he mesenteric vessels leading to ischemic or infracted bowel
  • Can be from arterial or venous blockage, or low flow state
  • 1 in 1,000 of all hospital admissions
  • 1–2% of all admissions for abdominal pain:
    • Most cases occur in patients older than age 50 years.
    • Mortality 60–70%
Etiology
  • Acute mesenteric arterial embolism:
    • 50% of cases of acute mesenteric ischemia
    • Mean age 70 years
    • Emboli most commonly arise in left atria or ventricle, from a dysrhythmia, valvular lesions, or ventricular thrombus from a prior myocardial infarction
    • Typically lodge 3–10 cm distal to the origin of the superior mesenteric artery (SMA)
      • Preserves blood flow to proximal small and large bowel
    • Risk factors include dysrhythmia (especially atrial fibrillation), valvular heart disease, prior myocardial infarction, aortic aneurysm, or dissection.
  • Mesenteric artery thrombus:
    • SMA thrombus in 15% of cases of acute mesenteric ischemia
    • Rare in other vessels
    • Develops from plaque rupture of mesenteric atherosclerotic disease
    • 50–80% may have long-standing intestinal angina (chronic mesenteric ischemia).
    • Risk factors include age, atherosclerotic disease, hypertension.
  • Mesenteric venous thrombosis:
    • 5–15% of cases of acutemesenteric ischemia
    • Subacute/indolent presentation
    • 20–40% mortality
    • Typically occurs in younger patients with underlying hypercoagulable state
    • Risk factors include:
      • Hypercoagulable state (lupus, protein C and S deficiency
      • Sickle cell disease
      • Antithrombin III deficiency
      • Malignancy
      • Pregnancy
      • Sepsis
      • Estrogen therapy
      • Recent trauma or inflammatory conditions
  • Nonocclusive mesenteric ischemia:
    • 20–30% of cases of acute mesenteric ischemia
    • Occurs in low cardiac output states with decreased mesenteric blood flow
    • Risk factors include congestive heart failure, sepsis, diuretic use, volume depletion, recent surgery (especially cardiac).
  • Chronic mesenteric ischemia:
    • “Intestinal angina”
      • Postprandial, diffuse abdominal pain occurring approximately 1 hour after eating, lasts 1–2 hours
      • Patients may develop food aversions and eat small meals to avoid pain.
  • Uncommon causes:
    • Spontaneous mesenteric arterial dissection
    • Median arcuate ligament syndrome—compression of the celiac axis or SMA by the arcuate ligament of the diaphragm
    • Extrinsic compression from tumors
    • Medications:
      • Digitalis
      • Ergotamine
      • Cocaine
      • Pseudoephedrine
      • Pitressin
Diagnosis
Signs and Symptoms
  • Sudden onset, severe diffuse abdominal pain in acute ischemia:
    • Pain out of proportion to exam:
      • Patients may have relatively benign abdominal exam despite severe pain.
  • Nausea
  • Vomiting
  • Diarrhea
  • Occult gastrointestinal bleeding
  • Late findings:
    • Peritoneal signs owing to irreversible bowel ischemia
    • Abdominal distention
    • Hypoactive bowel sounds
Essential Workup
Maintain a high level of suspicion in patients older than age 50 years with unexplained abdominal pain.
Tests
Lab
  • Often nonspecific and nondiagnostic
  • CBC:
    • Elevated white blood cell count (90% >15,000)
  • Chemistry panel:
    • Approximately 50% have a metabolic acidosis.
  • Amylase:
    • Hyperamylasemia found in 50% of cases
  • Creatine phosphokinase (CPK) may be elevated.
  • Lactate:
    • Elevated in 90% of patients
    • High levels correlate with mortality.
Imaging
  • Flat and upright abdominal radiographs:
    • Often obtained to rule out acute obstruction
    • Frequently normal
    • Late findings
      • Thumbprinting from bowel wall edema and hemorrhage
      • Pneumatosis intestinalis: air in bowel wall from tissue necrosis
      • Pneumobilia
  • Doppler ultrasonography:
    • Can detect decreased blood flow in SMA but more helpful in chronic mesenteric ischemia
  • Abdominal CT scan:
    • Can detect bowel wall edema, pneumatosis
    • Newer helical and multidetector row CT scanners can directly visualize mesenteric vascular anatomy and may identify emboli.
    • CT angiography becoming more frequent diagnostic strategy
  • MRI:
    • Excellent images of mesenteric vasculature especially with MR angiography
    • Acquisition time and availability limits utility
  • Angiography:
    • Gold standard diagnostic modality
    • Allows for direct visualization of emboli and administration of vasodilating or fibrinolytic agents
    • Invasive, time consuming, and potentially nephrotoxic
Differential Diagnosis
  • Bowel obstruction
  • Volvulus
  • Gastrointestinal malignancy
  • Diverticulitis
  • Inflammatory bowel disease
  • Peptic ulcer disease
  • Perforated viscus
  • Cholecystitis
  • Ascending cholangitis
  • Pancreatitis
  • Appendicitis
  • Abdominal aortic aneurysm
  • Myocardial infarction
  • Renal stones
P.693

Treatment
Pre Hospital
Initiate fluid replacement for dehydrated or hypotensive patients.
Initial Stabilization
Fluid resuscitation
ED Treatment
  • Caution:
    • Early diagnosis is critical to decrease mortality.
  • General measures:
    • Airway, breathing, and circulation management (ABCs) with fluid resuscitation as needed
    • Nasogastric suction to decompress the stomach and intestine
    • NPO
    • Electrolyte replacement as needed
    • Cardiac monitor for dysrhythmia
    • Consider invasive cardiac monitoring if patient is unstable.
    • Monitor urine output.
    • Analgesics
    • Broad-spectrum antibiotics to cover bowel flora (may need to adjust dose if concomitant renal failure)
      • Piperacillin/tazobactam
      • Ampicillin/sulbactam
      • Ticarcillin/clavulanate
      • Alternatives include imipenum, meropenem, third-generation cephalosporins plus mtronidazole
    • Anticoagulation with heparin
    • Stat surgical consultation—all patients with peritoneal signs should have exploratory laparotomy.
  • Specific therapies:
    • Papaverine 30–60 mg/h intra-arterial:
      • Phosphodiesterase inhibitor causes mesenteric vasodilatation.
      • Administered through angiography catheter
    • Intra-arterial thrombolytics can be used.
    • Surgical revascularization often indicated
  • Caution:
    • Avoid vasoconstrictive medications, which may worsen ischemia.
      • If vasopressors are needed, use lowest dose possible.
Medication (Drugs)
  • Ampicillin/sulbactam: 3 g (peds: 100–200 mg/kg/d) IV q6h
  • Heparin sulfate: 80 units/kg IV bolus followed by 18 units/kg/h infusion
  • Metronidazole: 1.0 g (peds: 12 mg/kg) load IV followed by 500 mg (peds: 7.5 mg/kg) IV q6h
  • Piperacillin/tazobactam: 3.375 g (peds: 240–400 mg/kg/d) IV q6h
  • Ticarcillin/clavulanate: 3.1 g IV q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • Admit all patients with mesenteric ischemia.
  • Aggressive pursuit of diagnosis is mandatory.
  • Surgical evaluation for emergent operative intervention
Discharge Criteria
  • None
References
1. Kim AY, Ha HK. Ultrasound evaluation of suspected mesenteric ischemia: efficacy of radiologic studies. Radiol Clin North Am. 2003;41:327–342.
2. Krupski WC, Selzman CH, Whitehall TA. Unusual causes of mesenteric ischemia. Surg Clin North Am. 1997;77(2):471–499.
3. Martinez JP, Hogan GJ. Mesenteric ischemia. Emerg Med Clin North Am. 2004;22:909–928.
4. McKinsey JF, Gewertz BL. Acute mesenteric ischemia. Surg Clin North Am. 1997;77(2):307–317.
Codes
ICD9-CM
557.0 Acute vascular insufficiency of intestine
557.1 Chronic vascular insufficiency of intestine
ICD10
K55.0 Acute vascular disorders of intestine
K55.1 Chronic vascular disorders of intestine


> Table of Contents > Metacarpal Injuries
Metacarpal Injuries
David Palafox
Basics
Description
  • Most metacarpal injuries are caused by crush injuries, a direct blow with hand versus object, orburn.
  • Most common fracture is boxer's fracture of distal fifth metacarpal neck.
Diagnosis
  • Pain or swelling at the site of injury
  • Deformity at the site of injury
  • Malalignment of the distal tip of the finger on flexion indicates rotational deformity.
  • Lines drawn down the longitudinal axis of each digit in flexion normally should converge on the scaphoid volarly.
  • Limitation of movement secondary to pain and anatomic deformity
Alert
  • Have a high suspicion for “fight bite.” This injury is the direct blow of a closed fist against a human tooth:
    • Concern is violation of the extensor sheath, metacarpophalangeal (MCP) joint, or metacarpal head by a tooth with subsequent infection by oral flora.
Signs and Symptoms
History
Not all patients are truthful as to cause of injury.
Essential Workup
Examination should pay specific attention to skin integrity and alignment of the distal phalanges in flexion and extension.
Tests
Imaging
  • Hand radiographs when fracture suspected and/or to rule out opaque foreign body
  • Special radiographic views (CT) of the proximal metacarpals and the carpometacarpal joints may be necessary for patients with a suggestive physical exam and no definite fracture on a standard three-view series.
Differential Diagnosis
Fracture of the metacarpal may be accompanied by dislocation of adjacent phalanges or carpal bones.
Treatment
Pre Hospital
  • Most do not require EMS transport solely for metacarpal injury.
  • Cautions:
    • Metacarpal injuries should be splinted in position of comfort.
Initial Stabilization
  • Other, more serious injuries should be treated first.
  • Immobilize hand pending evaluation.
  • Lacerations should be cleaned as soon as possible, and consideration should be given to the possibility of foreign body.
  • Thermal burns are treated with early analgesia.
ED Treatment
  • Elevation, rest, and intermittent application of ice for the first 24 hours are appropriate treatment for all hand injuries (RICE).
  • Boxer's fractures usually have some volar flexion of the distal fragment:
    • Reduction should be attempted for volar angulation of 40° or more.
    • Fractures of the fourth and fifth metacarpals that are stable and with no significant rotational component can be treated with a padded ulnar gutter splint.
  • Fractures of the index and middle finger metacarpals are more difficult to stabilize:
    • Radial gutter splint and early orthopedic referral
  • Thumb metacarpal fractures are uniformly complicated and should all be referred early to a hand surgeon or orthopedist:
    • Place in thumb spica splint.
  • Dislocations should be reduced immediately and splinted; metacarpal dislocations are rare and frequently need open reduction and pinning.
    • P.695

  • Appropriate splinting position for the MCP joint is the intrinsic plus, or “cobra” position (20–30° wrist extension):
    • MCP joint as close to 90° of flexion as possible
    • Proximal interphalangeal (PIP) and distal interphalangeal (DIP) joints in extension
  • Antibiotics for oral flora should be started early for any open injury to the metacarpals suspicious for injury against a tooth and may require curettage of the impaction site in the operating room.
  • Simple torus (buckle) fractures may be splinted and may be followed by a primary care physician.
Medication (Drugs)
  • Check for tetanus status and vaccinate per immunization schedule.
  • Silvadene cream or bacitracin ointment is appropriate for thermal burn injury.
  • Analgesics may be necessary; nonsteroidal anti-inflammatory drug (NSAID) or hydrocodone is usually sufficient.
  • For human bites or dirty wounds, administer amoxicillin/clavulanate (Augmentin), or
    • A cephalosporin or other penicillinase-resistant antibiotic given parenterally is appropriate.
Follow-Up
Disposition
Admission Criteria
  • Open fractures or dislocations require urgent surgical intervention and should be admitted.
  • All thumb metacarpal fractures or dislocations should be seen by an orthopedist or hand surgeon because of the special importance of the thumb in all activities of the hand.
  • Infection from a bite wound requires prompt orthopedic consultation, admission for irrigation, débridement, and intravenous antibiotics.
Discharge Criteria
  • Patients with a stable transverse or oblique fracture in a good splint may be discharged for early orthopedic follow-up.
  • Metacarpal-carpal dislocations are usually unstable enough to require surgery even if reduction is achieved, but this may be semiurgent rather than emergent.
  • If a metacarpal fracture produces impaired range of motion or misalignment of the finger, the patient will require surgical repair in the first several days after injury.
Pediatric Considerations
Epiphyseal injuries mandate orthopedic referral.
References
1. American Society for Surgery of the Hand. The Hand: Examination and Diagnosis. 3rd ed. New York: Churchill Livingstone; 1990.
2. American Society for Surgery of the Hand. The Hand: Primary Care of Common Problems. 2nd ed. New York: Churchill Livingstone; 1990.
3. American College of Radiology, Expert Panel on Musculoskeletal Imaging. Acute Hand and wrist trauma. 2001.
4. Harrison B, Holland P. Diagnosis and management of hand injuries in the ED. Emerg Med Pract. 2005;7(2):.


> Table of Contents > Methanol Poisoning
Methanol Poisoning
Kirk Cumpston
Basics
Description
  • Colorless, volatile liquid
  • Absorbed in 30–60 minutes
  • Metabolized by liver
  • Half-life 4–8 hours
  • Mechanism:
    • Inebriating
    • Nontoxic
    • Metabolites of formaldehyde and formic acid produce toxic effects.
    • Uncouples oxidative phosphorylation
  • Formic acid level determines degree of acidosis, visual symptoms, and mortality.
  • Formic acid—directly toxic to retinal and optic nerve tissue
  • Methanol metabolism:
    • Step 1: methanol converted to formaldehyde by liver enzyme alcohol dehydrogenase
    • Step 2: formaldehyde then rapidly converted by aldehyde dehydrogenase to formic acid
    • Step 3: formic acid is degraded to carbon dioxide and water by folate-dependent mechanism.
    • Steps 1 and 3 are rate-limiting steps.
Etiology
  • Common sources of methanol:
    • Wood alcohol
    • Windshield washer fluid
    • Inhalational abuse of carburetor cleaners
  • Fuel antifreeze solutions:
    • Formalin
    • Gasoline
    • Paint solvents
    • Household cleaners
  • Sterno cans
  • Moonshine
Diagnosis
Signs and Symptoms
  • GI:
    • Anorexia
    • Nausea/vomiting
    • Abdominal pain
  • CNS:
    • Headache
    • Dizziness
    • Confusion
    • Inebriation
    • Coma
    • Seizures
  • Ophthalmologic:
    • Blurry vision
    • Photophobia
    • “Snow fields”
    • Mydriasis
    • Blindness
    • Optic disc:
      • Hyperemia or pallor
      • Papilledema
Essential Workup
  • History of all substances ingested
  • Inquire about visual symptoms.
  • Funduscopic examination
  • Drawn simultaneously:
    • Arterial blood gas (ABG)
    • Serum methanol, ethylene glycol, isopropyl alcohol, and ethanol levels
    • Electrolytes, BUN, creatinine, and glucose
    • Measured serum osmolality (by freezing-point depression is preferred)
Tests
Lab
  • Calculate anion gap = (Na+) – (Cl- + HCO3-):
    • Normal = 8–12.
  • Determine serum osmol gap:
    • Osmol gap = measured osmolality - calculated osmolarity:
      • Calculated osmolarity = 2(Na+) + glucose/18 + BUN/2.8 + ethanol (in mg/dL)/4.6.
      • Traditionally an osmol gap >10 is considered indication for ruling out occult methanol ingestion. However, potentially toxic serum concentrations of methanol can be present with osmol gap <10.
    • Osmol gap:
      • Screens for methanol
      • Most sensitive early in poisoning and normalizes as methanol is metabolized
  • Serum methanol concentrations confirm methanol poisoning:
    • However, if presentation is late after ingestion, no parent compound may be detected and generally concomitant severe high anion gap metabolic acidosis will be present.
  • Ethanol concentration:
    • Determines amount of ethanol bolus necessary to obtain therapeutic level
    • Ethanol concentration may have clinical implications and is pertinent in interpreting laboratory tests.
Differential Diagnosis
  • Increased osmol gap: ME DIE A
    • Methanol
    • Ethanol
    • Diuretics/Diluents (mannitol, glycerin, sorbitol, propylene glycol),
    • Isopropyl alcohol
    • Ethylene glycol
    • Acetone, ammonia
  • Elevated anion gap metabolic acidosis: ACAT MUDPILES
    • Alcoholic ketoacidosis
    • Cyanide, CO, H2S, others
    • Acetaminophen in fulminant hepatic failure
    • Toluene
    • Methanol, metformin
    • Uremia
    • Diabetic ketoacidosis
    • Paraldehyde, phenformin, propylene glycol
    • Iron, INH
    • Lactic acidosis
    • Ethylene glycol
    • Salicylate, acetylsalicylic acid (ASA; aspirin), starvation ketosis
Treatment
Pre Hospital
Transport all substances that the patient may have ingested.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Dextrose, naloxone, and thiamine for altered mental status
Prevent Further Methanol Absorption
  • Gastric lavage will likely not be helpful because of rapid absorption of methanol and delay in presentation >1 hour.
  • Ipecac-induced emesis not recommended
  • Activated charcoal:
    • For potential coingestants
    • Poorly adsorbs methanol
Prevent Methanol Conversion to Toxic Metabolites
  • 4-Methylpyrazole (4-MP, fomepizole, Antizol):
    • Competitive inhibitor of alcohol dehydrogenase
    • FDA approval for use in methanol poisoning
    • Indications for fomepizole therapy:
      • Intentional methanol ingestion
      • Accidental methanol ingestion of more than a sip
      • Altered mental status or visual symptoms associated with unexplained osmol gap and/or elevated anion gap metabolic acidosis
      • P.697

    • Initiate before serum methanol concentration returns if intentional ingestion or more than a sip.
    • Advantages:
      • No need for continuous infusion
      • No inebriation/CNS depression
      • Ease of dosing
      • No hypoglycemia, no hyponatremia, no hyperosmolality
      • No checking serum concentrations
      • Reduced nursing care and monitoring
      • Occult methanol exposure can often be ruled out before second dose is needed.
      • Class C in pregnancy
    • Disadvantages:
      • Initial cost of product
      • Blurry vision
      • Transient elevation of LFTs
  • Ethanol therapy:
    • Not FDA approved for treatment of methanol
    • Initiate before methanol level returns if potentially toxic ingestion is highly suspected or confirmed by history.
    • Ethanol has greater affinity than methanol for alcohol dehydrogenase.
    • Slows metabolism to formaldehyde and formic acid by competitive inhibition
    • Indications for ethanol therapy:
      • Intentional methanol ingestion
      • Accidental methanol ingestion of more than a sip
      • Altered mental status or visual symptoms associated with unexplained osmol gap and or elevated anion gap metabolic acidosis
    • Therapeutic range is 100–150 mg/dL.
    • Continue until methanol level is <25 mg/dL.
    • Advantages:
      • Cost of product
      • Easily accessible
      • Oral and IV routes
    • Disadvantages:
      • CNS depression
      • Respiratory depression
      • Hyponatremia or hypernatremia
      • Hypoglycemia
      • Hyperosmolarity
      • Continuous infusion
      • Frequent laboratory testing
      • Labor intensive
      • Contraindicated in pregnancy
      • Exacerbation of medical conditions (e.g., GI ulcers, gastritis, hepatitis, pancreatitis, GI bleeding)
      • Drug interactions
Enhance Elimination of Methanol and Its Toxic Metabolites
  • Hemodialysis:
    • Decreases elimination half-life of methanol
    • Removes formaldehyde and formic acid
    • Indications:
      • Ingestion of >1 mL/kg of 100% methanol
      • Ophthalmologic manifestations
      • Severe metabolic acidosis unresponsive to bicarbonate therapy
      • Persistent electrolyte or fluid imbalance
      • Renal insufficiency
      • Serum methanol level >25 mg/dL
    • Continue hemodialysis until methanol level approaches zero.
  • Folic acid and folinic acid (leucovorin):
    • Folic acid: cofactor required for conversion of formic acid to carbon dioxide and water
    • Folinic acid: activated form of folic acid, used only for initial dose
    • Supplemental folate important in malnourished individuals (alcoholics)
Correct Acid-Base Abnormalities
Sodium bicarbonate for severe acidosis (pH <7.1)
Medication (Drugs)
  • 4-Methylpyrazole:
    • Loading dose: 15 mg/kg slow infusion over 30 minutes
    • Maintenance dose: 10 mg/kg q12h for 4 doses, then 15 mg/kg q12h until methanol levels reduced <25 mg/dL
    • Dosing related to hemodialysis:
      • Do not administer dose at beginning of dialysis if last dose was <6 hours previously.
      • Administer next dose if last dose was >6 hours previously.
      • Dose q4h during dialysis.
      • If time between last dose and end of dialysis was <1 hour from last dose, do not administer new dose.
      • If time between last dose and end of dialysis was 1–3 hours from last dose, administer one half of next scheduled dose.
      • If time between last dose and end of dialysis was >3 hours from last dose, administer next scheduled dose.
  • Ethanol:
    • Oral: 50% ethanol solution (100-proof liquor) via nasogastric tube (NGT):
      • Loading dose 2 mL/kg
      • Maintenance dose 0.5 mL/kg/h
      • Maintenance dose during hemodialysis 1 mL/kg/h
    • IV: 10% ethanol in D5W:
      • Loading dose 8 mL/kg over 30–60 minutes
      • Maintenance infusion 2 mL/kg/h
      • Maintenance infusion during hemodialysis 4 mL/kg/h
    • Folic acid: 50 mg IV q4h for 24 hours
    • Folinic acid: 1–2 mg/kg/IV
    • Sodium bicarbonate: 1–2 mEq/kg in 1 L of D5W with 40 mEq KCl at 250 mL/h
    • Thiamine: 100 mg IV
Follow-Up
Disposition
Admission Criteria
  • Significant historical methanol ingestion even if initially asymptomatic
  • ICU admission for seriously ill patients
  • Transfer to another facility if hemodialysis or antidote is indicated but not readily available.
Discharge Criteria
Asymptomatic patient with isolated methanol ingestion if serum methanol level is <25 mg/dL; normal acid/base status and electrolytes.
References
1. Brent J, McMartin K, Phillips S, et al. Fomepizole for the treatment of methanol poisoning. N Engl J Med. 2001;344:424–429.
2. Hovda KE, Froyshov S, Gudmundsdottir H, et al. Fomepizole may change indication for hemodialysis in methanol poisoning: prospective study in seven cases. Clin Nephrol. 2005;64(3):190–197.
3. Jacobsen D, McMartin KE. Antidotes for methanol and ethylene glycol poisonings. J Toxicol Clin Toxicol. 1997;35(2):127–143.
4. Leikin J, Paloucek F. Methanol. Fomepizole. Alcohol. In: Leikin JB, Paloucek F, eds. Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Comp; 2002:201–202, 599–600, 810–812.
5. Shamma A. Toxic alcohols. In: Goldfrank Flomenbaum, Lewin, et al., eds. Goldfrank's Toxicological Emergencies. 7th ed. New York: McGraw-Hill; 2002:980–990.
Codes
ICD9-CM
980.1
ICD10
T51.1


> Table of Contents > Methemoglobinemia
Methemoglobinemia
Gerald Maloney
Basics
Description
  • Iron molecule in hemoglobin is oxidized from Fe2+ to Fe3+, resulting in a form of hemoglobin that cannot transport oxygen.
  • Oxygen-carrying capacity of blood is reduced and cyanosis is generally present with significant levels.
  • Normal methemoglobin levels are ≤1%; symptoms usually occur with levels >20%.
  • Methemoglobin:
    • Oxidation of hemoglobin iron from ferrous (Fe2+) to ferric (Fe3+) state
    • Decreases total oxygen-carrying capacity (functional anemia)
    • Shifts hemoglobin oxygen-dissociation curve to the left, impairing 02 release to tissues
    • Maintained at physiologic level (1–2%) by nicotinamide adenine dinucleotide (NADH)-methemoglobin (cytochrome B5) reductase in RBCs
  • Congenital methemoglobinemia:
    • NADH-methemoglobin (cytochrome B5) reductase deficiency (homozygous or heterozygous)
    • Heterozygous hemoglobin M and other abnormal hemoglobins
  • Acquired methemoglobinemia results from oxidant stress on RBCs:
    • Some methemoglobin-inducing agents are direct oxidants (e.g., nitrites)
    • Many substances produce oxidant injury via N-hydroxylamine metabolites.
    • Methemoglobinemia may be delayed relative to initial substance exposure.
  • Many methemoglobin-inducing agents also cause Heinz body hemolytic anemia (HA):
    • Caused by oxidant injury of RBC proteins
    • Glucose-6-phosphate dehydrogenase (G6PD)–deficient patients have higher risk.
    • Patients with methemoglobinemia should be worked up for HA.
  • Methemoglobinemia may serve as marker for genetic abnormalities:
    • Heterozygous NADH-methemoglobin (cytochrome B5) reductase deficiency
Etiology
  • More serious with coexisting anemia
  • Cyanide (CN) antidote kit:
    • Induces methemoglobinemia via amyl and sodium nitrite
    • CN will preferentially complex with methemoglobin, which can then be chelated by sodium thiosulfate.
  • Nitrates/nitrites (most common):
    • Nitrites (NO2)
    • Nitrates (NO3), e.g., nitroglycerine, via metabolic conversion to nitrites
    • Nitric oxide (NO)
  • Dyes:
    • Aniline dyes
    • Methylene blue (excessive)
  • Antiparasitic drugs (high potential for MetHb formation):
    • Dapsone
    • Primaquine
    • Chloroquine
  • Local anesthetics (high potential for MetHb formation):
    • Benzocaine
    • Lidocaine
    • Prilocaine
  • Analgesics:
    • Phenazopyridine (Pyridium)
    • Phenacetin
  • Antibiotics:
    • Nitrofurantoin
    • Sulfones
    • Sulfonamides
  • Others:
    • Metoclopramide
    • Naphthalene (mothballs)
    • Paraquat (herbicide)
    • Arsine gas (AsH3)
    • Chlorates (ClO4)
    • Phenols (e.g., dinitrophenol, hydroquinone)
Diagnosis
Signs and Symptoms
  • Central cyanosis, refractory to oxygen administration:
    • Cyanosis evident at methemoglobin (MetHb) of 10% to 15% of total hemoglobin in nonanemic patient (or 1.5 g methemoglobin/dL blood)
  • Dyspnea/tachypnea
  • Chest pain/dysrhythmias
  • Syncope
  • Altered mental status with levels >50%
Essential Workup
  • Thorough history:
    • Exposure to methemoglobin-inducing agent
    • All substances ingested and time(s) of ingestion
    • G6PD deficiency
    • Medical conditions vulnerable to impaired oxygen delivery (e.g., coronary artery disease)
  • Physical exam:
    • Cyanosis
    • Emphasis on mental status and cardiovascular findings
    • Icterus or dark-colored urine with accompanying hemolytic anemia
  • Pulse oximetry is inaccurate in methemoglobinemia.
    • MetHb interferes with pulse oximetry measurement of hemoglobin oxygen saturation.
    • Saturation decreases to approximately 85% with increasingly more severe methemoglobinemia.
    • Pulse oximetry cannot be used to guide management.
  • Arterial blood gas (ABG) for:
    • Methemoglobin level
    • Carboxyhemoglobin level
    • PaO2 and PaCO2
  • ECG
Tests
Lab
  • Blood classically described as chocolate-colored
  • CBC with manual differential count and smear analysis for evidence of hemolytic anemia
  • Urinalysis for blood versus intact RBCs to detect presence of free hemoglobin in urine
P.699

Imaging
  • Chest radiograph to rule out other pulmonary pathology
  • ECG
Differential Diagnosis
  • Hypoxia:
    • Congestive heart failure (CHF)
    • Chronic obstructive pulmonary disease (COPD)
    • Pulmonary embolism
  • Irritant gas exposure
  • Blue discoloration:
    • Hypoxia
    • Sulfhemoglobinemia
    • Cyanide poisoning
    • Hydrogen sulfide poisoning
    • Excess methylene blue administration
    • Tellurium toxicity
    • Skin contact/staining with blue dye
Treatment
Pre Hospital
  • Bring to hospital all substances patient may have ingested.
  • Question witnesses and observe scene for household products and other potential coingestants:
    • Document and relay findings to emergency medical staff.
  • Commercial or industrial sites:
    • Obtain relevant Material Safety Data Sheets (MSDSs) if available to identify commercial or chemical products.
    • Avoid dermal exposures.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Cardiac monitor
    • Isotonic crystalloids as needed for hypotension
  • Naloxone, thiamine, and dextrose (D50W) as indicated for altered mental status
  • Supplemental oxygen
ED Treatment
  • DecontaminationL
    • If owing to acute ingestion/overdose within previous 1–2 hours, and protective airway reflexes are intact, administer 75 g of activated charcoal PO.
  • Remove source of oxidant stress.
  • Methylene blue:
    • Indications:
      • Asymptomatic with levels >30%
      • Symptomatic patients with levels >10–20%, especially if co–morbid diseases are present
    • Expect transient worsening of saturations on pulse oximetry after methylene blue is administered:
      • No specific intervention required
    • Use with caution in patients with glucose-6 pyruvate decarboxylase deficiency:
      • May cause hemolysis
  • If no improvement with methylene blue, consider that source of oxidant stress is not eliminated, or that sulfhemoglobinemia is present:
    • Sulfhemoglobin is sulfur molecule bound to hemoglobin; presents similar to methemoglobin, but is self-limited
  • RBC transfusion:
    • May be necessary to increase blood oxygen-carrying capacity
    • Especially if hemolytic anemia is present
  • Exchange transfusion:
    • Especially with neonates/infants
  • Hyperbaric oxygen therapy:
    • Increases oxygen delivery to tissues by mass effect, independent of hemoglobin
    • Use in life-threatening methemoglobinemia if immediately available.
Pediatric Considerations
  • Children may develop significant methemoglobinemia from apparently minor ingestions.
  • Symptoms delayed several hours after ingestion, so prolonged observation necessary
  • Neonates also at higher risk of methemoglobinemia (owing to decreased stores of NADH methemoglobin reductase)
Medication (Drugs)
  • Dextrose 50%: 25 g (50 mL) (peds: 0.5 g/kg D25W) IV for hypoglycemia
  • Methylene blue: 1 mg/kg of 1% solution IV over 5 minutes (adult and peds):
    • May repeat if no improvement in 1 hour
  • Naloxone: 0.4–2.0 mg (peds: 0.1 mg/kg) IV, may repeat up to 10 mg for suspected opioid intoxication
  • Thiamine: 100 mg (peds: 1 mg/kg) IM or IV
Follow-Up
Disposition
Admission Criteria
  • Severely symptomatic patients
  • Patients requiring multiple doses of methylene blue
  • Dapsone may cause prolonged recurrent methemoglobinemia
Discharge Criteria
Methemoglobin levels <20% and falling with no symptoms or co–morbid disease
References
1. Bradberry SM, Aw TC, Williams NR, et al. Occupational Methaemoglobinemia. Occup Environ Med. 2001;58:611–615.
2. Price D. Methemoglobinemia. In: Goldfrank, Flomenbaum, Lewin, et al., eds. Goldfrank's Toxicologic Emergencies. 7th ed. 2002:.
3. Ward KE, McCarthy MW. Dapsone-induced methemoglobinemia. Ann Pharmacother. 1998;32(5):549–553.
4. Wright RO, Lewander WJ, Woolf AD. Methemoglobinemia: etiology, pharmacology, and clinical management. Ann Emerg Med. 1999;34:646–656.
Codes
ICD9-CM
289.7


> Table of Contents > Mitral Valve Prolapse
Mitral Valve Prolapse
Liudvikas Jagminas
Basics
Description
  • Clinical syndrome resulting from diverse pathogenic mechanisms of one or more portions of the mitral valve apparatus
  • Occurs when the leaflet edges of the mitral valve do not coapt
  • Commonly due to abnormal stretching of one of the mitral valve leaflets during systole:
    • Myxomatous proliferation of the spongiosa layer within the valve causing focal interruption of the fibrosa layer
    • Excessive stretching of the chordae tendineae, leading to traction on papillary muscles
  • Theoretical explanations for associated chest pain:
    • Focal ischemia from coronary microembolism due to platelet aggregates and fibrin deposits in the angles between the leaflets
    • Coronary artery spasm
  • Produces a nonejection mid-to-late systolic click heard at the apex
  • Mitral regurgitation may occur in some patients
  • Age of onset is 10–16 years.
  • Women-to-men ratio 3:1
  • Can be identified by echocardiography in 2–4% of the general population and in 7% of autopsies
  • A variety of neuroendocrine and autonomic disturbances occur in some patients
Genetics
  • Strong hereditary component
  • Sometimes transmitted as an autosomal dominant trait with varying penetrance
Etiology
  • Marfan syndrome
  • Relapsing polychondritis
  • Ehlers-Danlos syndrome (i.e., types I, II, IV)
  • Osteogenesis imperfecta
  • Pseudoxanthoma elasticum
  • Stickler syndrome
  • Systemic lupus erythematosus
  • Polyarteritis nodosa
  • Polycystic kidney disease
  • Von Willebrand syndrome
  • Duchenne muscular dystrophy
Diagnosis
Signs and Symptoms
History
  • Palpitations in up to 40% of cases:
    • Usually ventricular premature beats or paroxysmal supraventricular tachycardia
    • Up to 40% have symptoms of dysautonomia
  • Chest pain occurs in 10%:
    • Sharp, localized, of variable duration, and nonexertional
    • Rarely may respond to nitroglycerin
  • Panic attacks
  • Anxiety
  • Fatigue
  • Depression in up to 70%
  • Nervousness
  • Migraine headaches
  • Irritable bowel
  • Syncope/presyncope:
    • Occurs in 0.9% of patients
  • Orthostasis
  • Dyspnea and fatigue relatively uncommon
Physical Exam
  • Mid to late systolic click at the cardiac apex:
    • Standing or Valsalva moves click closer to S1.
    • S1 may be accentuated when prolapse occurs early in systole.
    • Squatting moves click closer to S2.
  • Late systolic murmur
  • Skeletal abnormalities are observed in two thirds of patients:
    • Height-to-weight ratio greater than normal
    • Arm span greater than height (dolichostenomelia)
    • Scoliosis
    • Pectus excavatum
    • Arachnodactyly
    • Joint hypermobility
  • Hypomastia
  • Cathedral palate
Pediatric Considerations
Dysrhythmias, sudden death, and bacterial endocarditis have been reported.
Essential Workup
  • History and auscultation of a midsystolic click are often sufficient to make the diagnosis.
  • Echocardiography confirms the diagnosis when clinical information is insufficient.
Tests
Lab
Not required to establish the diagnosis
Imaging
  • ECG:
    • Usually normal
    • Occasionally ST-T wave depression and inversion in leads III and aVF
    • Premature atrial and ventricular contractions
  • Chest radiograph:
    • Typically normal
    • If mitral regurgitation is present, may show both left atrial and ventricular enlargement
    • Calcification of the mitral annulus in patients with Marfan syndrome
  • Ultrasound:
    • Marked superior systolic displacement of mitral leaflets (≥2 mm above annulus) with coaptation point at or superior to annular plane
    • Chordal rupture
    • Doppler mitral regurgitation
    • Annular dilation
    • Minor criteria:
      • Isolated mild to moderate superior systolic displacement of the posterior mitral leaflet
      • Moderate superior systolic displacement of both mitral leaflets
Diagnostic Procedures/Surgery
  • Cardiac studies may be indicated in patients with chest pain when the etiology is uncertain:
    • Exercise stress test
    • Myocardial perfusion scintigraphy
    • Cardiac catheterization
    • Single-photon emission CT myocardial perfusion imaging
  • Electrophysiologic testing for patients with unexplained syncope or Wolff-Parkinson-White (WPW) syndrome
P.701

Differential Diagnosis
  • Myocardial infarction/ischemia
  • Hypertrophic cardiomyopathy with obstruction
  • Idiopathic hypertrophic subaortic stenosis
  • Tachyarrhythmias
  • Atrial fibrillation/flutter
  • Ventricular septal defect
  • Papillary muscle dysfunction
  • Hypokalemia
  • Hypomagnesemia
  • Valvular heart disease
  • Pheochromocytoma
  • Anemia
  • Thyrotoxicosis
  • Pregnancy
  • Toxicity from cocaine, amphetamines, or other sympathomimetics
  • Ventricular tachycardia
  • WPW syndrome
  • Rheumatic endocarditis
  • Anxiety/Panic disorder
  • Stress
  • Menopause
Treatment
Pre Hospital
  • ABCs
  • IV access
  • Supplemental oxygen
  • Cardiac monitoring
  • Pulse oximetry
Initial Stabilization
  • Cardiac monitoring
  • Supplemental oxygen
  • IV catheter placement
ED Treatment
  • Pulse oximetry
  • Beta-blockers
    • Patients with tachycardia or severely symptomatic chest pain
  • Digoxin is an alternative for supraventricular tachycardia and prevention of chest pain and fatigue
  • Antibiotic prophylaxis:
    • When performing surgical procedures (e.g., contaminated wound repair, abscess incision and drainage)
    • Indicated in the following settings:
      • Presence of a murmur
      • Evidence of nontrivial MR on echocardiography
      • Men older than 45 years with valve thickening
    • Prophylaxis is not suggested for patients who have an isolated click without a murmur or for patients without evidence of MR on an echocardiogram.
Medication (Drugs)
  • Amoxicillin: 2 g PO 1 hour before the procedure (peds: 50 mg/kg PO 1 hour before procedure)
  • Ampicillin: 2 g IV/IM 30 minutes before the procedure (peds: 50 mg/kg IV/IM 30 minutes before the procedure)
  • Clindamycin: 600 mg PO 1 hour before procedure (peds: 20 mg/kg PO 1 hour before procedure; not to exceed 600 mg)
  • Propranolol: 1–3 mg IV at 1mg/min, 80–640 mg/d PO (peds: 1–4 mg/kg/d PO div. b.i.d./q.i.d.
  • Isoproterenol: 0.02–0.06 mg IV × 1, 0.01–0.02 mg IV or 2–20 mg/min infusion
  • Atenolol 0.3–2 mg/kg PO daily, max. 2 mg/kg/d
  • Digoxin: 0.5–1 mg IV/IM div. 50% initially then 25% ×2 q6h–q12h or 0.125–0.5 mg PO daily
Follow-Up
Disposition
Admission Criteria
  • Severe mitral regurgitation
  • Severe chest pain with ischemic symptoms
  • Syncope or near syncope
  • Life-threatening dysrhythmias
  • Cerebral ischemic events, including transient ischemic attack
Discharge Criteria
  • Asymptomatic
  • No laboratory abnormalities
  • No significant mitral regurgitation or dysrhythmias
Issues for Referral
  • Cardiology consultation warranted in cases of ventricular dysrhythmia or risk of sudden death as well as when symptoms of severe mitral regurgitation (MR) are present
  • Cardiothoracic surgery follow up is recommended for patients with hemodynamically significant MR
  • Pilots with mitral valve prolapse may develop MR under positive G force and be at risk for dysrhythmia or syncope.
References
1. Avierinos JF, Gersh BJ, Melton LJ: Natural history of asymptomatic mitral valve prolapse in the community. Circulation. September 10, 2002;106(11):1355–1361.
2. Bobkowski W, Siwiñska A, Zachwieja J: A prospective study to determine the significance of ventricular late potentials in children with mitral valvular prolapse. Cardiol Young. July 2002;12(4):333–338.
3. Bonow RO, Carabello B, de Leon AC, et al. ACC/AHA guidelines for the management of patients with valvular heart disease. Executive summary. A report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines (Committee on Management of Patients With Val. J Heart Valve Dis. 1998;7(6):672–707.
4. Dajani AS, Taubert KA, Wilson W, et al: Prevention of bacterial endocarditis. Recommendations by the American Heart Association. JAMA. June 11, 1997;277(22):1794–1801.
5. Freed LA, Levy D, Levine RA, et al: Prevalence and clinical outcome of mitral-valve prolapse. N Engl J Med. July 1, 1999;341(1):1–7.
6. Freed LA, Benjamin EJ, Levy D: Mitral valve prolapse in the general population: the benign nature of echocardiographic features in the Framingham Heart Study. J Am Coll Cardiol. October 2, 2002;40(7):1298–1304.
7. Theal M, Sleik K, Anand S: Prevalence of mitral valve prolapse in ethnic groups. Can J Cardiol. April 2004;20(5):511–515.
Codes
ICD9-CM
349.0
ICD10
I34.1


> Table of Contents > Molluscum Contagiosum
Molluscum Contagiosum
Guy Tarleton
Jeffrey A. Bush
Basics
Description
  • Molluscum contagiosum (MC) is a generally benign human disease characterized by multiple small, painless, pearly lesions.
  • MC appears on epithelial surface, spreads through close contact or autoinoculation.
Etiology
  • MC is caused by a double-stranded DNA poxvirus.
  • Transmission in children is by direct skin-to-skin contact, fomites, pool or bath water.
  • Transmission in adults is most often by sexual contact; autoinoculation common at any age.
Diagnosis
Signs and Symptoms
History
  • Incubation period: 14–50 days
  • Patients usually asymptomatic, with occasional pruritus or tenderness
  • 10–25% of patients may have eczematous reaction surrounding the lesions.
  • Untreated lesions in immunocompetent hosts usually resolve within several months, but can last up to 5 years.
Physical Exam
  • Lesions are smooth-surfaced, firm, spherical papules, 3–5 mm in diameter.
  • May be flesh colored, white, translucent, or light yellow
  • Distinctive central umbilication in 25%
  • Distribution in children: face, trunk, and extremities; healthy adults: genitals and lower abdomen; occasionally perioral; rarely on palms and soles
  • MC is commonly seen with HIV infection, causing atypical involvement of face, neck, and trunk, lesions to 1.5 cm, and a progressive course.
  • Occasional intraocular or periocular involvement presenting as trachoma or chronic follicular conjunctivitis
Essential Workup
  • History and careful skin examination
  • Skin biopsy for confirmation
Tests
Lab
If anogenital, consider testing for HIV, syphilis, hepatitis B.
Differential Diagnosis
  • Basal cell carcinoma, histiocytoma, keratoacanthoma, intradermal nevus
  • Darier disease, nevoxanthoendothelioma, syringoma, epithelial nevi, sebaceous adenoma
  • Atopic dermatitis, dermatitis herpetiformis, mycosis fungoides, Jessner lymphocytic infiltration
Treatment
Pre Hospital
Maintain universal precautions.
Initial Stabilization
Not applicable in routine cases
ED Treatment
  • Treatment is aimed at destruction or removal of virus-infected epithelial cells and is indicated to prevent autoinoculation and transmission:
    • Avoid being overly aggressive: Lesions are self-limited in immunocompetent hosts.
  • Physical treatment modalities generally most effective:
    • Curettage after local anesthesia with EMLA (eutectic mixture, lidocaine, prilocaine) or ethyl chloride
    • Cryotherapy with liquid nitrogen
    • Podophyllin, trichloroacetic acid, cantharidin, and tretinoin applied topically are variably effective.
  • Griseofulvin and methisazone orally for extensive disease have given mixed results.
  • Highly active antiretroviral therapy (HAART) has been effective in reducing incidence in HIV-infected patients.
  • Topical imiquimod has shown effectiveness in several small studies.
  • Examine sexual partners for MC and other sexually transmitted diseases:
    • Patients should avoid contact sports, swimming pools, shared baths and towels, scratching, and shaving until lesions have resolved.
  • Re-examine treated patients for recurrence every 2–4 weeks; two to four treatments often needed to clear lesions completely.
P.703

Medication (Drugs)
  • Cantharidin 0.9% solution with equal parts acetone and flexible collodion: apply topically one to three treatments every 7 days or until resolution.
  • Podophyllin (podofilox 0.5%): apply topically q12h for 3 days, withhold for 4 days; repeat 1-week cycle up to four times until resolved.
  • Trichloroacetic acid (50–80%): apply and cover with bandage 5–6 days.
  • Tretinoin 0.1%: apply topically q12h for 10 days or until resolution of lesions.
  • Imiquimod 2%: apply topically b.i.d. for 3–5 consecutive days for 16 weeks.
Follow-Up
Disposition
Admission Criteria
Widespread disease with extensive superinfection in an immunocompromised host
Discharge Criteria
Patients without extensive superinfection may be safely treated as outpatients.
References
1. Allen AL, Siegfried EC. Management of warts and molluscum in adolescents. Adolesc Med. 2001;12(2):vi, 229–242.
2. Lewis EJ, Lam M, Crutchfield CE 3rd. An update on molluscum contagiosum. Cutis. 1997;60(1):29–34.
3. Ordoukhanian E, Carrington D. Warts and molluscum contagiosum: beware of treatments worse than the disease. Postgrad Med. 1997;101(2):223–226, 229–232, 235.
4. Sladden MJ, Johnston GA. Common skin infections in children. Br Med J. 2004;329:403.
5. Smith KJ, Yeager J, Skelton H. Molluscum contagiosum: its clinical, histopathologic, and immunohistochemical spectrum. Int J Dermatol. 1999;38(9):664–672.
Codes
ICD9-CM
078.0
ICD10
B08.1


> Table of Contents > Monoamine Oxidase Inhibitor, Poisoning
Monoamine Oxidase Inhibitor, Poisoning
James W. Rhee
Basics
Description
  • Monoamine oxidase inhibitors (MAOI) are prescribed primarily for depression.
  • Selegiline, a selective monoamine oxidase B inhibitor, is sometimes used to treat Parkinson disease.
  • MAOI pharmacologic actions:
    • Disruption of equilibrium between endogenous monoamine synthesis and degradation resulting in:
      • Increased neural norepinephrine levels
      • Downregulation of several receptor types
    • Inhibition of irreversible (noncompetitive) enzyme
    • Inhibition of other B6-containing enzymes
  • Monoamine oxidase (MAO): principal inactivator of neural bioactive amines:
    • MAO A:
      • Present in the gut and liver
      • Protects against dietary bioactive amines
    • MAO B:
      • Present in neuron terminals and platelets
      • Sympathomimetic amines: type of bioactive amines
Etiology
  • MAOI overdose:
    • Toxicopharmacology poorly understood
    • MAO inhibitors: amphetaminelike in structure:
      • Early: indirect sympathomimetic effect
      • Late: sympatholytic response (hypotension seen here)
  • MAOI hypertensive crisis syndrome:
    • Results from impaired norepinephrine degradation, combined with massive norepinephrine release precipitated by exposure to an indirect- or mixed-acting sympathomimetic agent
    • Common precipitants: tyramine, cocaine, amphetamines
  • Serotonin syndrome:
    • Commonly results from exposure to combinations of agents that affect serotonin metabolism or action
    • Agents that increase serotonin synthesis:
      • Tryptophan
    • Agents that increase serotonin release:
      • Indirect- and mixed-acting sympathomimetic agents
      • Dopamine receptor agonists
    • Agents that decrease serotonin reuptake:
      • Selective serotonin reuptake inhibitors (SSRI)
      • Tricyclic antidepressants
      • Newer antidepressants: trazodone, nefazodone, venlafaxine
      • Meperidine, dextromethorphan, tramadol
    • Agents with direct serotonin receptor agonist:
      • Buspirone, sumatriptan, lysergic acid diethylamide (LSD)
    • Agents that decrease serotonin breakdown:
      • MAOIs
    • Agents that increase nonspecific serotonin activity:
      • Lithium
Diagnosis
Signs and Symptoms
  • MAOI overdose:
    • Delayed onset (12 hours)
    • Initial hypertension with headache
    • Hyperadrenergic activity:
      • Tachycardia
      • Hypertension
      • Mydriasis
      • Agitation
    • Neuromuscular excitation:
      • Nystagmus
      • Hyperreflexia
      • Tremor
      • Myoclonus
      • Rigidity
      • Seizures
    • Hyperthermia
    • Associated complications:
      • Rhabdomyolysis
      • Renal failure
      • Disseminated intravascular coagulation (DIC)
      • Acute respiratory distress syndrome (ARDS)
  • MAOI hypertensive crisis syndrome (MAOI interaction with drug or food):
    • Hypertension
    • Tachycardia or bradycardia
    • Hyperthermia
    • Headache, usually occipital
    • Altered mental status
    • Intracranial hemorrhage
    • Seizures
  • Serotonin syndrome (SS):
    • Increased neuromuscular activity
    • Increased deep tendon reflexes:
      • Lower extremity may be greater than upper
    • Tremor
    • Myoclonus
    • Rigidity (when severe)
    • Autonomic nervous system hyperactivity:
      • Hyperthermia
    • CNS:
      • Agitation
      • Hallucinations
      • Delirium
      • Coma
    • Diarrhea
    • SS versus neuroleptic malignant syndrome (NMS):
      • Both present along a spectrum of severity (mild to severe)
      • Onset: several hours (SS) versus days (NMS)
      • Gastrointestinal symptoms: may be present (SS) versus absent (NMS)
      • Only drug/medication history may differentiate in many cases.
Essential Workup
  • History of ingested substances
  • Rectal temperature monitoring as indicated
  • Blood pressure/cardiac monitoring
Tests
Lab
  • Urinalysis:
    • Blood
    • Myoglobin
  • Electrolytes, blood urea nitrogen/creatinine, glucose:
    • Hypoglycemia may contribute to altered mental status.
    • Acidosis may accompany severe toxicity.
    • Rhabdomyolysis may cause renal failure.
    • Hyperkalemia—life-threatening consequence of acute renal failure
  • Coagulation profile to monitor for potential DIC:
    • International normalized ration, prothrombin time test, partial thromboplastin time test, platelets
  • Creatinine Kinase (CPK):
    • Markedly elevated in rhabdomyolysis
  • Urine toxicology screen:
    • May be positive for amphetamines given the structural similarities between some MAOIs and amphetamines
  • Aspirin and acetaminophen levels if suicide attempt a possibility
  • Arterial blood gas
Imaging
  • Chest radiograph:
    • ARDS
  • Head CT for:
    • Significant headache
    • Altered mental status
    • Focal neurologic signs
    • For subarachnoid hemorrhage, intracerebral bleed
Diagnostic Procedures/Surgery
Lumbar puncture for:
  • Suspected meningitis (headache, altered mental status, hyperpyrexia)
  • Suspected subarachnoid hemorrhage and CT normal
Differential Diagnosis
  • Hyperthermia:
    • Infection
    • Hyperthyroidism
    • Heat stroke
    • Anatomic thalamic dysfunction
    • Neuroleptic malignant syndrome
    • Malignant hyperthermia
    • Malignant catatonia
    • Ethanol or drug withdrawal
    • Anticholinergic toxicity
    • Sympathomimetic overdose
    • Cocaine-associated delirium/rhabdomyolysis
    • Salicylate toxicity
    • Theophylline toxicity
    • Nicotine toxicity
  • Hypertension:
    • Hypoglycemia
    • Carcinoid syndrome
    • Pheochromocytoma
    • Accelerated renovascular hypertension
    • Ethanol or drug withdrawal
    • Sympathomimetic toxicity
P.705

Treatment
Pre Hospital
  • Patient may be uncooperative or violent.
  • Secure IV access.
  • Protect from self-induced trauma.
Initial Stabilization
  • ABCs
  • IV access and fluid resuscitation if hypotensive
  • Oxygen
  • Cardiac monitor
  • Naloxone, thiamine, D50W (or Accu-Chek) if altered mental status
ED Treatment
  • Gastrointestinal decontamination:
    • Gastric lavage if within one hour of ingestion or if clinical condition mandates endotracheal intubation
    • Administer activated charcoal.
  • Hyperthermia:
    • Benzodiazepines if agitated
    • Active cooling if temperature >40°C
      • Tepid water mist
      • Evaporate with fan
    • Paralysis:
      • Indicated if muscle rigidity and hyperactivity contributing to persistent hyperthermia
      • Nondepolarizing agent (e.g., vecuronium)
      • Avoid succinylcholine
      • Intubation; mechanical ventilation
    • Administer acetaminophen.
    • Apply cooling blankets.
  • Severe, malignant hypertension:
    • Nitroprusside (for MAOI overdose)
    • Calcium-channel blocker or phentolamine (for MAOI/food interaction)
    • Use short-acting IV agent that can be rapidly “turned off.”
    • Phentolamine contraindicated in MAOI overdose (results in unopposed beta agonist)
  • Hypotension:
    • Initially bolus with isotonic crystalloid solution
    • If no response, administer norepinephrine.
    • Dopamine theoretically contraindicated
  • Dysrhythmias (premorbid sign in MAOI overdose):
    • Treat with lidocaine or procainamide.
  • Seizures:
    • Benzodiazepines
    • Barbiturates if benzodiazepines unsuccessful
    • Pyridoxine for refractory seizures
  • Rigidity:
    • Benzodiazepines
    • Paralysis with vecuronium, endotracheal intubation and mechanical ventilation
  • ARDS:
    • Oxygen
    • Intubation and positive end-expiratory pressure (PEEP) as indicated
  • DIC:
    • Fresh-frozen plasma
    • Platelets
    • Whole-blood transfusions
  • Rhabdomyolysis:
    • IV isotonic crystalloid solution
    • Maintain hydration.
    • Maintain adequate urine output.
  • Specific treatment for serotonin syndrome:
    • Human data limited to case reports and series
    • Mainstay: supportive care, discontinuation of offending agents
    • Nonselective serotonin antagonists:
      • Cyproheptadine
Medication (Drugs)
  • Activated charcoal: 1–2 g/kg PO
  • Cyproheptadine: 4–8 mg PO/per NGT q1h–q4h until therapeutic response; maximum daily dose: 0.5 mg/kg (peds: 0.25 mg/kg/d; max. 12 mg/d; safety not established age <2 years)
  • Dextrose: D50W 1–2 amp (50–100 mL or 25–50 g) (peds: D25W 2–4 mL/kg) IV push (IVP)
  • Diazepam: 5–10 mg (peds: 0.1 mg/kg slowly) increments IVP
  • Lidocaine: 1–1.5 mg/kg IV bolus at 25–50 mg/min followed by infusion at 20–50 µg/kg/min (peds: 1 mg/kg IV bolus at 25–50 mg/min followed by infusion at 20–50 µg/kg/min)
  • Lorazepam: 1–2 mg increments IVP
  • Nitroprusside: 0.3–10 µg/kg/min IV
  • Norepinephrine: 2–4 µg/min peds: 0.05–0.1 µg/kg/min) IV.
  • Phentolamine: 5 mg (peds: 0.05–0.2 mg/kg/dose) increments IVP
  • Sodium bicarbonate: bolus: 1–2 mEq/kg IVP; adult infusion: 3 amp sodium bicarbonate in 1,000 mL D5W at 2–3 mL/kg/h IV
  • Vecuronium: 0.1 mg/kg IVP
Follow-Up
Disposition
Admission Criteria
  • All MAOI overdose patients require admission to a monitored unit for 24 hours.
  • Intensive care unit admission for seriously ill patients
Discharge Criteria
Resolved mild hypertensive syndrome or resolved mild serotonin syndrome:
  • Discharge after several hours of ED observation.
Issues for Referral
Following significant MAOI toxicity, medications need to be reassessed to prevent future crises.
References
1. Blake AS, Wiley JF. Serotonin syndrome: a new pediatric intoxication. Pediatr Emerg Care. 1999;(6):440–443.
2. Boyer EW, Shannon M. The serotonin syndrome. New Engl J Med. 2005;352:1112–1120.
3. Brent J. Monoamine oxidase inhibitors and the serotonin syndrome. In: Haddad LM, Shannon MW, Winchester JF, eds. Clinical management of poisoning and drug overdose. 3rd ed. Philadelphia: WB Saunders,1998:452–464.
4. Graudins A, Stearman A, Chan B. Treatment of the serotonin syndrome with cyproheptadine. J Emerg Med. 1998;16:615–619.
5. Mills KC. Serotonin syndrome: a clinical update. Crit Care Clin. 1997;13(4):763–783.
6. Oates JA, Sjoerdsma A. Neurologic effects of tryptophan in patients receiving a monoamine oxidase inhibitor. Neurology. 1960;10:1076–1078.
7. Sternbach H. The serotonin syndrome. Am J Psychiatry. 1991;148:705–713.
Codes
ICD9-CM
969.0 (MAOI overdose)
333.99 (serotonin syndrome)


> Table of Contents > Mononucleosis
Mononucleosis
Ian Greenwald
Basics
Description
  • Results in most cases from infection with the Epstein-Barr virus (EBV):
    • Non-EBV cases of infectious mononucleosis (IM) caused by:
      • Adenovirus
      • Cytomegalovirus (CMV)
      • Group A β-hemolytic streptococci
      • Hepatitis A
      • Human herpes virus
      • HIV
      • Rubella
      • Toxoplasma gondii
  • More than 90% of adults on serologic testing demonstrate prior infection with EBV:
    • Vast majority of people do not recollect specific IM syndrome.
  • Mode of transmission is contact with saliva (usually from an asymptomatic individual)
    • Nickname “kissing disease”
  • Incubation period: 4–6 weeks
  • Viral shedding in pharyngeal secretions can persist for >1 year.
  • Immunologic response:
    • Recruitment and activation of cytotoxic T cells:
      • T-cell response is largely responsible for an elevated absolute lymphocyte count.
      • Subtype of the T-cell lineage, cytotoxic CD8 cells (Downey cells), contain eccentrically placed and lobulated nuclei with vacuolated cytoplasm: the “atypical lymphocytes” seen on differential.
    • B-cell response:
      • B cells are transformed into plasmacytoid cells that secrete immunoglobulins.
    • IgM antibody secreted: the heterophile antibody
    • Clinically manifested by an inflammatory response in the posterior pharynx, regional adenopathy, and splenomegaly.
  • Mortality from IM is rare, but secondary to:
    • Splenic rupture
    • Airway edema
    • Secondary bacterial infection
    • Hepatic failure
    • Myocarditis
  • Complications:
    • Hepatitis:
      • Most common complication, and jaundice occurs in approximately 5% of patients.
    • Neurologic including:
      • Encephalitis
      • Meningitis
      • Guillain-Barré syndrome
      • Optic neuritis
  • EBV infection has also been strongly linked to African Burkitt lymphoma and nasopharyngeal carcinoma.
Pediatric Considerations
  • In children younger than 4 years, infection with EBV is often asymptomatic.
  • In children who do become symptomatic, there is propensity toward atypical presentations:
    • Mesenteric lymphadenopathy and splenomegaly can cause the illness to present with abdominal pain.
    • Infants and toddlers can present with only irritability and failure to thrive.
  • Children with splenomegaly should not return to contact sports until exam has normalized.
Signs and Symptoms
  • Insidious onset over several days to weeks
  • Prodromal fatigue, malaise, arthralgias, and myalgias
  • Prominent sore throat and fever
  • Periorbital edema occurs in 15–35% of patients.
  • Headache
  • Significant abdominal pain is uncommon and should raise immediate concern for splenic rupture.
Physical Exam
  • Exudative pharyngitis and tonsillitis (similar appearance to streptococcal pharyngitis)
  • Fever
  • Symmetric tender lymphadenopathy
  • Hepatomegaly occurs in 15–25% of patients.
  • Splenomegaly occurs in 5–60% of patients.
  • Nonspecific maculopapular rash can develop.
  • Macular erythematous rash can develop if the patient has been given ampicillin:
    • Typically develops 5–9 days after the onset of antibiotic therapy and should not be interpreted as a penicillinlike allergy
  • Petechia can occur on the skin or at the junction between the hard and soft palate.
Tests
Lab
  • WBC with differential:
    • Modest elevation in total WBC between 10,000 and 20,000, which peaks during the second week of the illness
  • Lymphocyte count—findings suggestive of IM:
    • Greater than 50% lymphocytes on differential
    • Absolute lymphocyte count >4,500
    • Elevated lymphocyte count with >10% atypical lymphocytes.
  • Liver function tests:
    • Elevated with transaminases up to three times normal found in 80–85% of patients
    • Significant elevations in bilirubin to the point of causing clinical jaundice in approximately 5% of cases
  • Monospot test detects presence of heterophile antibodies:
    • Most patients develop heterophile antibodies after about 1 week of illness.
    • Small percentage of patients never develop heterophile antibodies.
    • Heterophile antibodies peak at 2–5 weeks and may persist for several months.
    • Positive test relates to a titer >1:40.
    • Rare false-positives can be seen with CMV, leukemia, lymphoma, rubella, hepatitis, or lupus.
  • Testing does exist for EBV-specific antibodies but is expensive, time consuming, and rarely needed.
Imaging
Focused abdominal sonography for trauma (FAST)/CT scan of abdomen for significant abdominal pain looking for evidence of splenic rupture
Differential Diagnosis
  • Divided into infectious and noninfectious causes:
  • Infectious:
    • Adenovirus
    • CMV
    • Streptococcal pharyngitis
    • HIV
    • Hepatitis A, B, C
    • Diphtheria in nonimmunized populations
    • Mumps
    • Toxoplasmosis
  • Noninfectious:
    • Leukemia
    • Lymphoma
    • Medication induced syndrome—phenytoin, sulfa drugs
P.707

Treatment
Pre Hospital
Alert
  • Follow standard universal precautions.
  • Airway, breathing, and circulation management
  • Initiate IV hydration with normal saline if patient clinically dehydrated secondary to pharyngitis symptoms.
Initial Stabilization
  • Airway, breathing, and circulation management
  • If possible, avoid placing patient in the same general area as posttransplant and other immunocomprimised patients.
ED Treatment
General Measures
  • Supportive therapy:
    • Hydration with IV or PO fluids
    • Antipyretics for fever control
    • Analgesics for pain of sore throat
  • Steroids (methylprednisolone or prednisone) if there is significant pharyngeal/tonsillar edema
  • Antiviral therapy has no effect on clinical course.
  • Antibiotics if concerned for bacterial super-infection:
    • Avoid ampicillin because of associated rash.
  • Counsel patient on athletic activity limitations.
Pediatric Considerations
Advise parents of athletic activity limitations and the need to be cleared by pediatrician prior to returning to gym and contact sports.
Medication (Drugs)
  • Methylprednisolone: 125 mg IV (peds: 2 mg/kg IV)
  • Prednisone: 40 mg PO daily for 4 days (peds: 1 mg/kg)
Follow-Up
Disposition
Admission Criteria
  • Significant airway edema that represents any level of potential airway compromise
  • Neurologic or severe hematologic/hepatic complications
  • Inability to take PO
Discharge Criteria
  • No airway compromise
  • Mild hematologic complications or mild hepatitis
  • Ability to take PO fluids
  • Return to all sports for those patients without palpable splenomegaly 4 weeks after onset of illness
  • Patients with splenomegaly need close outpatient follow-up with several weeks of resolved splenomegaly before return to full activity.
References
1. American Academy of Pediatrics. Epstein-Barr virus infections. In: American Academy of Pediatrics Red Book: Report of the Committee on Infectious Disease. 25th ed. Elk Grove Village, IL: Author; 2000.
2. Auwaerter PG. Infectious mononucleosis: return to play. Clin Sports Med. 2004;23(3):485–497.
3. Ebell MH. Epstein-Barr virus infectious mononucleosis. Am Fam Physician. 2004;70(7):1279–1287.
4. Fafi-Karemer S, Morand P, Brion JP, et al. Long-term shedding of infectious Epstein-Barr virus after infectious mononucleosis. J Infect Dis. 2005;191(6):985–989.
5. Hanna BC, McMullan R, Hall SJ. Corticosteroids and peritonsillar abscess formation in infectious mononucleosis. J Laryngol Otol. 2004;118(6):459–461.
6. Melio F. Pharyngitis. In: Rosen P, ed. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
Codes
ICD9-CM
O75
ICD10
B27.9


> Table of Contents > Multiple Myeloma
Multiple Myeloma
Maggie Ferng
Basics
Description
  • Normal cells transform into myeloma cells at the hematopoietic stem cell level.
  • Pathologic derangements:
    • Tumor cells within marrow lead to bone destruction and cytopenia.
    • Immunodeficiency develops secondary to suppression of normal immune functions.
    • Myeloma proteins lead to hyperviscosity and amyloidosis.
    • Multifactorial renal failure
  • Plasma cell secretions activate osteoclasts, leading to:
    • Bone lysis, pathologic fractures, and neurologic impairment
    • Hypercalcemia (exacerbated by impaired renal function)
  • Anemia owing to marrow infiltration and renal insufficiency
  • Immunocompromised owing to:
    • Decrease in the number of normal immunoglobulins
    • Qualitative and quantitative defects in T- and B-cell subsets
    • Granulocytopenia
    • Decreased cell-mediated immunity
  • Hyperviscosity secondary to protein accumulation:
    • Leads to high-output congestive heart failure
  • Myeloma light chains accumulate in the renal epithelial cells and destroy the entire nephron.
Etiology
  • Incidence: 4 cases per 100,000 population:
    • 1% of all cancers
    • 15% of all hematopoietic malignancies
    • 10,000 deaths per year
  • Mean age at diagnosis is 62 years
  • Slightly higher incidence in women and African
    Americans (reason unknown)
Pediatric Considerations
  • Multiple myeloma (MM) is rarely seen in children.
  • Less than 2% in patients younger than 40 years of age
Diagnosis
Signs and Symptoms
  • Bone pain predominates (with secondary disuse or neurologic sequelae):
    • Ribs/sternum
    • Spine
    • Clavicle
    • Skull
    • Shoulder
    • Hip
    • Back
  • Constitutional symptoms:
    • Anemia
    • Weakness
    • Fatigue
    • Recurrent infection
    • Weight loss
  • Asymptomatic (20%):
    • MM found on follow-up of routine blood screening
  • Multiple bouts of sepsis secondary to the encapsulated organisms (Streptococcus pneumoniae, Haemophilus influenzae, and Staphylococcus
Essential Workup
  • Official diagnosis requires:
    • Demonstrating pathologic cells in the bonem arrow
    • Monoclonal gammopathy on electrophoresis
    • Clinical signs such as anemia, renal insufficiency, or lytic bone lesions
  • Complications:
    • Pathologic fractures
    • Hypercalcemia
    • Renal failure
    • Recurrent infection
    • Anemia
    • Spinal cord compression (10% of all MM patients)
Tests
Lab
  • CBC:
    • Normochromic, normocytic anemia
    • Thrombocytopenia
    • Leukocytosis
  • Rouleaux formation on peripheral blood smear
  • Electrolytes, BUN, creatinine, glucose:
    • Renal insufficiency
  • Serum calcium:
    • Hypercalcemia owing to bone resorption
  • Urinalysis:
    • Dipstick selects for albumin and not light-chain proteinuria.
    • False-negative screening urinalysis for protein common
  • Elevated erythrocyte sedimentation rate (ESR)
P.709

Imaging
  • Plain radiographs demonstrate:
    • Lytic bone lesions
    • Pathologic fractures
  • Urinary and serum electrophoresis: show a monoclonal protein spike:
    • Quantitative screening for light chain is diagnostic.
  • Technetium pyrophosphate bone scan:
    • Lights up bone deposition
    • False-negative scan with MM owing to an uncoupling of bone absorption and deposition that results in a negative bone scan even when lytic lesions present
  • Bone marrow biopsy: increase in plasma cells
  • Cytogenetic screening may offer prognostic significance.
Differential Diagnosis
  • Monoclonal gammopathy
  • Chronic lymphocytic leukemia
  • Non-Hodgkin lymphoma
  • Waldenström macroglobulinemia
  • Bone marrow plasmacytosis includes collagen vascular disease, cirrhosis, immune complex disease, viral illness, papular mucinosis.
Treatment
Pre Hospital
Immobilize appropriately patients with MM who present with back pain or neurologic symptoms:
  • Presume to have a pathologic spinal fracture
Initial Stabilization
Recognition and treatment of:
  • Hypercalcemia
  • Renal failure
  • Sepsis
  • Spinal cord compression
  • Anemia
ED Treatment
  • Analgesics mainstay of therapy in ED
  • Splint pathologic fracture; immobilize pathologic spine fractures.
  • Chemotherapy—administer on inpatient/outpatient basis:
    • Early or asymptomatic stages do not need treatment.
    • Chemotherapy in early stage shows no benefit.
    • Melphalan and prednisone combination chemotherapy the most common treatment:
      • Symptom relief and decrease in M protein levels in up to 70% of patients
    • Alternative chemotherapy includes cyclophosphamide with or without prednisone or VAD (vincristine, doxorubicin [Adriamycin], and dexamethasone).
  • Prolonged melphalan use may lead to a secondary leukemia.
  • High-dose chemotherapy with stem cell transplantation has shown promise.
  • Thalidomide is useful for salvage therapy.
Follow-Up
Disposition
Admission Criteria
  • Refractory pain requiring systemic analgesics
  • Life-threatening complications of MM, including acute renal failure, hypercalcemia, sepsis, spinal cord compression, hyperviscosity, neutropenia, and cardiac tamponade
Discharge Criteria
Pain controlled with oral analgesics
Miscellaneous
SEE ALSO: Anemia; Hypercalcemia; Renal Failure; Sepsis
References
1. Altundag K, Altundag O, Gundeslioglu O, et al. Multiple myeloma. N Engl J Med. 2005;352:840–841.
2. Bortezomib compared with dexamethasone in treating patients with relapsed or refractory multiple myeloma. Paper presented at: Annual Meeting of the American Society of Clinical Oncology (ASCO); June 5, 2004; New Orleans, LA.
3. Hideshima T, Chauhan D, Podar K, et al. Novel therapies targeting the myeloma cell and its bone marrow microenvironment. Semin Oncol. 2001;28:607–612.
4. Kyle RA, Rajkumar SV. Multiple myeloma. N Engl J Med. 2004;351:1860–1873.
Codes
ICD9-CM
203.0
ICD10
C90.0


> Table of Contents > Multiple Sclerosis
Multiple Sclerosis
Richard S. Krause
Basics
Description
  • Recurrent episodes of CNS demyelinization:
    • Signs and symptoms depend on location of lesions.
  • Multiple sclerosis (MS) occurs in distinct patterns:
    • Relapsing recurring multiple sclerosis: two or more episodes lasting ≥24 hours separated by ≥1 month
    • Primary progressive multiple sclerosis: slow or stepwise progression over at least 6 months
    • Secondary progressive multiple sclerosis: initial exacerbations and remissions followed by slow progression over at least 6 months
    • Stable multiple sclerosis: no progression (without treatment) over at least 18 months
Etiology
  • MS is chronic demyelinating disease of CNS:
    • Etiology is not well understood.
  • Presumed to be T-cell–mediated autoimmune disease
  • There is evidence for viral trigger.
  • Plaques in white matter:
    • Characterized by infiltrate of T-cells and macrophages
  • Persons of northern European origin most often affected (in United States)
  • Increased prevalence is seen moving away from equator.
Diagnosis
Signs and Symptoms
  • Initial attacks of MS usually represent single lesion, are abrupt in onset, and are seen in characteristic patterns (in order of decreasing frequency):
    • Optic neuritis:
      • Eye pain exacerbated by movement progressing to visual loss
    • Paresthesias (or changed sensory level) in one limb
    • Limb (usually leg) weakness
    • Diplopia:
      • Internuclear ophthalmoplegia from lesion of medial longitudinal fasciculus
      • Results in unilateral or bilateral paralysis of adduction of eye on horizontal gaze
    • Trigeminal neuralgia
    • Urinary retention
    • Vertigo
    • Transverse myelitis:
      • Acute onset of motor and sensory findings at specific spinal cord level
      • Often associated with bladder or bowel incontinence
      • Can be early manifestation of MS
  • Symptoms typically develop abruptly (minute to hours) and last 6–8 weeks.
  • Most common in young women of northern European descent:
    • Increased risk in first-degree relatives
    • Peak age: 30 years
    • Female-to-male ratio, 2:1
  • Pain is uncommon symptom in MS:
    • Exceptions: trigeminal neuralgia, early optic neuritis
Essential Workup
  • MS is suspected based on history and physical exam.
  • Definitive diagnosis is not made in ED and requires observation over time and confirmatory testing.
  • Physical exam: focused on “hard” neurologic signs:
    • Afferent pupillary defect
    • Internuclear ophthalmoplegia
    • Sensory level or sphincter disturbance (transverse myelitis)
    • Physical exam should reveal objective evidence of neurologic dysfunction.
  • MRI is sensitive but not specific:
    • May see plaques (may also see on CT)
  • Lumbar puncture may show “oligoclonal bands” on cerebrospinal fluid (CSF) electrophoresis.
Differential Diagnosis
  • Signs and symptoms of MS usually focal; diffuse symptoms (seizures, syncope, and dementia) seldom owing to MS
  • Systemic lupus erythematosus:
    • CNS involvement usually in setting of known disease and usually nonfocal
  • Sarcoid:
    • CNS manifestations usually with known disease and lung involvement and nonfocal
  • Lyme disease:
    • May mimic MS
    • Seek history of rash and tick exposure in geographic areas of high risk.
    • Lyme titers may aid in diagnosis.
  • Psychiatric illness is diagnosis of exclusion.
  • Postinfectious or postimmunization demyelination may mimic MS, usually in children.
  • MS unlikely in patients with:
    • Normal neurologic exam
    • Abrupt hemiparesis
    • Aphasia
    • Pain predominating
    • Very brief symptoms (seconds to minutes)
    • Age <10 or >50 years
P.711

Treatment
Initial Stabilization
Fever in MS patients should be treated aggressively because it can worsen neurologic manifestations of MS.
ED Treatment
  • Acute optic neuritis or transverse myelitis:
    • High-dose parenteral steroids possibly effective
    • Oral steroids contraindicated (oral prednisone has been reported to exacerbate symptoms)
  • Exacerbations:
    • High-dose IV methylprednisolone (up to 1 g/d) or other parenteral corticosteroid regimen
  • Symptomatic treatment:
    • Spasticity: baclofen
    • Tremor: clonazepam
    • Urinary symptoms:
      • Treat infection.
      • Self-catheterization for increased postvoid residual (PVR)
      • Oxybutynin may promote continence between catheterizations.
    • Trigeminal neuralgia: carbamazepine
    • Fatigue, general weakness: no specific treatment
Medication (Drugs)
  • Baclofen: 10 mg PO t.i.d. initially; may increase to 25 mg t.i.d.
  • Carbamazepine: 100 mg PO b.i.d.–200 mg q.i.d.
  • Clonazepam: 0.5 mg/d PO, increase in 0.5-mg increments and up to three times a day
  • Methylprednisolone: 1 g IV
  • Oxybutynin: 5 mg PO b.i.d. or t.i.d.
Follow-Up
Disposition
Admission Criteria
  • Acute exacerbation that requires IV therapy
  • Patients unable to care for themselves owing to severity of their illness or in whom another condition requiring inpatient treatment cannot be effectively ruled out
Discharge Criteria
  • Suspected MS: Patients may be referred for outpatient evaluation if their general condition permits and other serious conditions requiring admission have been effectively ruled out.
  • Complication of known MS: Discharge if effective outpatient treatment available for condition.
References
1. Antel JP: Multiple sclerosis—emerging concepts of disease pathogenesis. J Neuroimmunol. 1999;98(1):45–48.
2. Brod SA, Lindsey JW, Wolinsky JS. Multiple sclerosis: clinical presentation, diagnosis, and treatment. Am Fam Physician. 1996;54:1301–1311.
3. Leary S, Porter B, Thompson A. Multiple sclerosis: diagnosis and the management of acute relapses. Postgrad Med J. 2005;81:302–308.
4. Poser CM. The epidemiology of multiple sclerosis: a general overview. Annals of Neurology. 1994;36(suppl 2):S180–S199.
5. Rolak LA. The diagnosis of multiple sclerosis. Neurol Clin. 1996;14(2):27–43.
Codes
ICD9-CM
340
ICD10
G35


> Table of Contents > Mumps
Mumps
Austen Chai
Basics
Etiology
  • Paramyxovirus, single-stranded RNA virus
  • Human reservoir
Pediatric Considerations
  • May present as lower respiratory tract infection
  • Systemic symptoms and serious complications less common
  • Mumps vaccine with measles and rubella (MMR) should be administered to all children on or after 12 months of age.
  • Admitted patients should be isolated from unimmunized.
Diagnosis
Signs and Symptoms
Incubation (12–25 days)
  • Viral transmission via respiratory droplets and saliva
  • Replication in nasopharynx and regional lymph nodes
  • Viremia to meninges and glands; salivary, pancreas, testes, and ovaries
Active Illness (1 to 10 days)
  • Nonspecific prodromal symptoms
  • May include low-grade fever, headache, malaise, myalgia, anorexia, otalgia, jaw pain
  • Up to 20% of infections are asymptomatic but still contagious.
  • Up to 50% of cases have nonspecific symptoms of upper respiratory tract infection, fever, malaise, anorexia, and headache.
  • Contagious 3 days before and up to 6 days after symptoms end
  • Parotitis (30–40% of patients):
    • Most common manifestation of mumps
    • Painful and tender unilateral or bilateral enlargement of parotid gland
    • May begin as earache or pain at angle of jaw
    • Any salivary gland may be affected
    • Skin overlying swollen gland is nonerythematous.
    • Symptoms decrease after 1 week and resolve by 10th day.
    • Contagious until swelling resolves
  • Orchitis (20–50% of postpubertal males):
    • Most common complication in postpubertal males
    • May occur alone, before, during, but most commonly, after parotitis
    • Unilateral or bilateral (up to 30%)
    • Abrupt, painful, tender swelling with nausea, vomiting, and fever
    • Pain and swelling resolve in 1 week.
    • Testicular atrophy in up to 50% of patients
    • Sterility rare
  • Oophoritis (5% of postpubertal females):
    • May mimic appendicitis if right sided
    • Fertility not impaired
  • Pancreatitis (2–5%):
    • May occur without any other manifestations of mumps
    • Fever, nausea, vomiting, and epigastric pain
    • May see transient hyperglycemia
    • May be complicated by pseudocyst formation and shock
  • CNS involvement:
    • Aseptic meningitis (10–15% of patients)
    • Usually resolves without sequelae in 3–10 days
    • Encephalitis (very rare)
    • Deafness (80% unilateral) with permanent hearing impairment
  • Other:
    • Myocarditis (rarely with symptomatic involvement)
    • Glomerulonephritis
    • Polyarthralgia and arthritis
    • Thrombocytopenic purpura
    • Ocular complaints
Essential Workup
Diagnosis based on clinical findings
P.713

Tests
Lab
  • Laboratory tests as needed
  • Cerebrospinal fluid (CSF) for symptomatic CNS involvement
  • Hyperamylasemia usually owing to parotitis
  • Viral cultures:
    • Provides definitive diagnosis
    • From blood, throat swab, salivary gland secretions, CSF, or urine
    • Not indicated unless need to confirm diagnosis in absence of parotitis
  • Enzyme immunoassay:
    • Rapid detection
    • Not indicated unless need to confirm diagnosis in absence of parotitis
Differential Diagnosis
  • Bacterial parotitis:
    • Commonly Staphylococcus aureus
    • Erythematous and tender parotid gland
    • Usually in elderly or immunocompromised
  • Calculus parotid:
    • Stone may be palpable or be seen on sialogram.
  • Cervical adenitis
  • Tumors:
    • Older patients
    • History of indolent course
  • Testicular torsion
  • Bacterial epididymo-orchitis
Treatment
Pre Hospital
Nonimmunized prehospital care personnel exposed to mumps should be advised of potential risks.
Initial Stabilization
IV fluids for vomiting/dehydration
ED Treatment
  • Prevention with mumps vaccination is cornerstone of therapy:
    • MMR at 1 year of age
    • Second MMR at 4–6 years of age, no later than 12 years of age
  • Supportive and symptomatic:
    • Antipyretics
    • Analgesia:
      • Acetaminophen, nonsteroidal anti-inflammatory drugs (NSAIDs), narcotics (for severe pain)
    • IV fluids for vomiting and dehydration
    • Ice pack
    • Scrotal support
Follow-Up
Disposition
Admission Criteria
  • Seriously ill who may require supportive care
  • Severe vomiting and dehydration
  • Encephalitis
  • Severe pancreatitis
  • Isolate admitted patients.
Discharge Criteria
  • Virtually all patients
  • Contagious until about 9 days after onset of symptoms
References
1. American Academy of Pediatrics. Mumps. In: Pickering LK, ed. 2000 Red Book: Report of the Committee on Infectious Diseases. 25th ed. Elk Grove Village, IL: Author; 2000:405–408.
2. Centers for Disease Control and Prevention. Measles, mumps, and rubella: vaccine use and strategy for elimination of measles, rubella, and congenital rubella syndrome and control of mumps. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep 1998;47(RR-8):1–57.
3. Goldman L, ed. Cecil Textbook of Medicine, 21st ed. Philadelphia: WB Saunders; 2000:808–810.
4. Mandell GL, ed. Principles and Practice of Infectious Disease. 5th ed. Philadelphia: Churchill Livingstone; 2000:1776–1780.
Codes
ICD9-CM
72.9
ICD10
B26.9


> Table of Contents > Munchausen's Syndrome
Munchausen's Syndrome
J. C. Huffman
T. A. Stern
Basics
Description
Intentional production/feigning of physical symptoms motivated by a need to assume the sick role
Etiology
  • No universal etiology
  • Patients often have a history of gaining support/attention via illness during childhood and of abusive or neglectful upbringing.
Diagnosis
Difficult to make a definitive diagnosis but several common features exist
Signs and Symptoms
  • Frequent visits to EDs for what appears to be an acute illness
  • Numerous hospital admissions (often prolonged)
  • A plausible, but dramatic, case history
  • Escalating demands for diagnostic testing and therapeutic interventions
  • Hostility/bullying manner and evasiveness regarding specifics
  • Arrival with numerous medical reports, hospital cards, or insurance forms
  • Masochistic acceptance of painful procedures
  • Use of medically sophisticated language
  • Employment in a medically related field
  • A paucity of verifiable history
  • Pseudologia fantastica (the telling of wild, untrue stories)
  • Vast array of possible presenting medical complaints and signs
Social History
  • Frequent homelessness and significant wandering between cities and states
  • An absence of close interpersonal relationships
  • A history of sadistic and rejecting parents
  • A history of chronic childhood illness
Gastrointestinal
  • Vomiting
  • Diarrhea
  • Abdominal pain
Hematologic
  • Dizziness
  • Weakness associated with bleeding
  • Anemia (from self-phlebotomy or abuse of anticoagulants)
Neurologic
  • Feigned seizures
  • Loss of consciousness
Musculoskeletal
  • Self-induced wounds
  • Multiple scars
Cardiac
  • Complaints of chest pain
  • Palpitations
  • Dysrhythmias
Renal
  • Renal colic
  • Dysuria
  • Hematuria
Endocrine
  • Hypoglycemia (from self-administration of insulin)
  • Hyperthyroidism:
    • Secondary to exogenous administration of thyroxine
    • See Hyperthyroidism
  • Hyperdynamic states (from use of epinephrine):
    • Tachycardia
    • Hypertension
    • Diaphoresis
Infectious
  • From injection of sputum or feces
  • Factitious fever from manipulation of thermometers
Pulmonary
Shortness of breath
Pediatric Considerations
  • Munchausen syndrome by proxy
  • A form of child abuse
  • A parent provides a misleading history or induces illness in their child to obtain medical attention.
Essential Workup
  • The diagnosis is suggested by inconsistencies in the history or the pattern of illness and by the recognition of the above patterns of behavior.
  • Diligent detective work, including obtaining records from other hospitals and calling on family members who can provide evidence of similar prior presentations
  • Direct observation of the patient and a search of the patient's room/belongings that may reveal their method of deception (e.g., insulin vials and syringes)
  • Critical to perform tests/workup that focus on objective findings of illness on exam
Tests
Depend on organ system involved and on objective findings
Lab
  • Testing stool for phenolphthalein may detect laxative abuse.
  • Testing blood for C3 peptide reveals exogenous insulin administration.
Imaging
Do not rely on imaging brought by the patient to make diagnoses or treatment plans.
P.715

Diagnostic Procedures/Surgery
Avoid unless clear objective findings indicate the necessity of a procedure
Differential Diagnosis
  • True primary physical illness:
    • Munchausen patients often with co-morbid primary medical illness
  • True illness secondary to self-destructive acts or surgical interventions:
    • Small bowel obstruction, infection, dehydration
  • Malingering:
    • Also has intentional symptom production
    • In this case, a clear-cut secondary gain (e.g., meals/room, disability benefits) is present.
    • The patient is usually much less willing to undergo painful procedures.
  • Conversion disorder:
    • Symptoms not consciously/intentionally produced
    • Typically with neurologic symptoms
    • Blindness
    • Hemiparesis
    • Seizures
  • Somatization disorder
    • Symptoms not consciously produced
    • Multiple somatic complaints
    • Multiple organ system involvement
Treatment
Initial Stabilization
Treat obvious threats to life or limb:
  • Hypoglycemia, bleeding, or wounds
ED Treatment
  • Identify objective physical illness and treat as appropriate.
  • Document history/findings suggestive of factitious illness.
  • Flag chart or create list to identify such patients.
  • Refer for psychiatric care if the patient accepts referral.
  • Report Munchausen syndrome by proxy to child protective services.
  • Be aware of your emotional reaction to avoid inappropriate abandonment or treatment.
Follow-Up
Disposition
Admission Criteria
  • Often requires medical admission to treat or stabilize physical conditions
  • Psychiatric admission may be of benefit, but is rarely accepted by patient.
Discharge Criteria
  • Medical stability
  • Not an active threat to harm self
  • Appropriate referral for medical and psychiatric follow-up arranged
Issues for Referral
  • May offer psychiatric referral as a method of dealing with stress caused by illness
  • Psychiatric providers located directly in medical settings (e.g., primary care physician office) may be more accepted.
  • Overall, this is a chronic illness with poor prognosis.
References
1. Feldman MD, Ford CV. Factitious disorders. In: Sadock BJ, Sadock VA, eds. Kaplan and Sadock's Comprehensive Textbook of Psychiatry. 7th ed. Philadelphia, PA: Lippincott Williams & Wilkins, 2000:1533–1543.
2. Robertson MM, Cervilla JA. Munchausen's syndrome. Br J Hosp Med. 1997;58(7):308–312.
3. Souid AK, Keith DV, Cunningham AS. Munchausen syndrome by proxy. Clin Pediatr. 1998;37(8):497–503.
4. Stern TA. Munchausen's syndrome revisited. Psychosomatics. 1980;21:329–336.
5. Walker EA. Dealing with patients who have medically unexplained symptoms. Semin Clin Neuropsychiatry. 2002;7:187–195.
Codes
ICD9-CM
301.51
ICD10
F68.1


> Table of Contents > Mushroom, Poisoning
Mushroom, Poisoning
Adam Black
Timothy Erickson
Basics
Description
Amanitin/Phalloidin
  • Species:
    • Amanita phalloides (“death cap”)
    • Amanita virosa/verna (“destroying angel”)
    • Galerina marginata; Galerina venenata
  • Mechanism:
    • Cyclopeptide toxins inhibit RNA polymerase 2, which kills GI epithelium, hepatocytes, nephrocytes
Gyromitrin
  • Species:
    • Gyromitra esculenta (“false morels”)
    • Other Gyromitra species
  • Mechanism:
    • Inhibits pyridoxal phosphate
    • Damage to RBCs, hepatocytes, neurons
Muscarine
  • Species:
    • Inocybe (several species)
    • Clitocybe (several species)
  • Mechanism:
    • Parasympathomimetic
Coprine
  • Species:
    • Coprinus atramentarius (“inky caps”)
  • Mechanism:
    • Blocks acetaldehyde dehydrogenase
      • Causes disulfiramlike reaction if mixed with alcohol
Ibotenic Acid/Muscimol
  • Species:
    • Amanita pantherina (“the panther”)
    • Amanita muscaria (“fly agaric”)
  • Mechanism:
    • GABA agonists
Psilocin/Psilocybin
  • Species:
    • Psilocybe and Panaeolus species as well as others
  • Mechanism:
    • Similar structure to lysergic acid diethylamide (LSD)
Gastric Irritants
Many various mushrooms including those normally considered edible
Orellanine
  • Species:
    • Cortinarius (several species)
  • Mechanism:
    • Direct renal toxicity
Diagnosis
Signs and Symptoms
Amanitin/Phalloidin
  • Nausea
  • Vomiting
  • Abdominal cramps
  • Bloody diarrhea
  • Clinical course:
    • Onset of symptoms 6–36 hours
    • Transient latent phase may last 2 days (no pain)
    • Can progress to hepatic or renal failure and death in 4–7 days
    • Most lethal mushroom toxins
Gyromitrin
  • First 6 hours:
    • Abdominal cramps
    • Vomiting
    • Watery diarrhea
  • Later symptoms:
    • Weakness
    • Cyanosis
    • Confusion
    • Seizures
    • Coma
Muscarine
  • Cholinergic symptoms include:
    • Miosis
    • Salivation
    • Lacrimation
    • Sweating
    • Diarrhea
    • Flushed skin
    • Nausea
    • Bradycardia
    • Bronchoconstriction
  • Onset usually within 1 hour (may be delayed)
Coprine
  • Disulfiramlike reaction when combined with alcohol:
    • Flushing
    • Sweating
    • Nausea
    • Vomiting
    • Palpitations
    • Chest pain
  • Begins minutes after combining this toxin with ethanol
Ibotenic Acid/Muscimol
  • Anticholinergic symptoms include:
    • Hallucinations
    • Dysarthria
    • Ataxia
    • Muscle cramps
    • Vomiting
    • Seizures
    • Coma
  • Clinical course:
    • Relatively rapid onset of 30–60 minutes
Psilocin/Psilocybin
  • Visual hallucinations
  • Alteration of perception
  • Nausea
  • Mydriasis
  • Tachycardia
  • Fever and seizures in children:
    • Rarely fatal (case report of myocardial infarction in 18 year old)
Gastric Irritants
  • Group of toxins that cause nausea, vomiting, intestinal cramps, and watery diarrhea
  • Onset 30 minutes to 2 hours, usually resolved in 6–12 hours
Orellanine
  • Nausea
  • Headache
  • Sweating
  • Chills
  • Low-back pain
  • Thirst
  • Clinical course
    • May progress to oliguria and acute renal failure
    • Markedly delayed onset of symptoms (2–14 days)
Essential Workup
  • Mushroom description:
    • Fewer than 3% of cases result in an exact mushroom identification.
  • Careful history and physical exam:
    • Special detail to timing of symptom onset
Tests
Lab
  • CBC
  • Prothrombin time (PT), partial thromboplastin time (PTT)
  • Electrolytes, BUN, creatinine, glucose
  • Urinalysis
  • Liver function tests (LFTs), creatine phosphokinase (CPK)
Differential Diagnosis
  • Symptoms with late onset (>6 hours) indicate more lethal toxins.
  • Always entertain possibility of multiple species ingestion.
  • Combination with ETOH may suggest coprine (disulfiram reaction).
  • Consider other illicit drugs with visual hallucinations.
  • Fertilizers, insecticides, fungicides, if mushrooms were found in a public place
  • Botulism if canned mushrooms
Treatment
Pre Hospital
Bring any unconsumed mushrooms or mushroom pieces to hospital to aid in diagnosis:
  • Refrigerate specimens if possible, place in brown paper bag.
P.717

Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Establish IV 0.9% normal saline (NS)
  • Monitor
  • Naloxone, D50W (or Accu-Chek) and thiamine for altered mental status
ED Treatment
General
  • Decontamination:
    • Activated charcoal (50–100 g)
    • Gastric decontamination if early after ingestion and:
      • Patients have not yet vomited.
      • Normal mental and respiratory status
      • Not undergoing hallucinations
  • Fluid rehydration and electrolyte replacement as necessary
  • Call local poison control center and request mycologist—digital picture may be electronically sent for identification.
  • Obtain specimens (vomitus if needed) for identification.
Toxin-Specific Therapy
  • Amanitin/phalloidin:
    • Ewald oral gastric tube aspiration of mushroom fragments if 1–2 hours postingestion
    • Administer charcoal orally every 2–4 hours
    • Hypoglycemia and elevated PT:
      • Signs of liver failure
      • Administer fresh frozen plasma and vitamin K for coagulation disorders with active bleeding.
    • Administer calcium in presence of hypocalcemia.
    • Liver transplant for severe hepatic necrosis
    • Consider N-acetylcysteine, high-dose penicillin G, or silibinin if available (thioctic acid controversial)
  • Gyromitrin:
    • Administer pyridoxine (vitamin B6) in severely symptomatic patients.
    • Treat seizure with benzodiazepines.
    • Treat liver dysfunctions as outlined for amanitin/phalloidin group.
    • Dialysis for renal failure
  • Muscarinic:
    • Administer atropine in severe cases.
  • Coprine:
    • Self-limited toxicity—supportive care
    • Avoid syrup of ipecac (contains alcohol).
    • Beta-blockers for cardiac dysrhythmias
  • Ibotenic acid/muscimol:
    • Usually self-limited toxicity
    • Provide supportive care.
    • Monitor for hypotension.
    • Treat moderate anticholinergic symptoms with benzodiazepines, severe symptoms with physostigmine.
  • Psylocin/psilocybin:
    • Self-limited toxicity
    • Monitor if tachycardic.
    • Dark, quiet room and reassurance
    • No aggressive oral decontamination if hallucinating
    • External cooling measures if needed in children
  • GI Irritants:
    • When poisoning from above groups not suspected:
      • Administer fluids and antiemetics.
      • Supportive care
  • Orellanine and Amanita smithiana:
    • Closely monitor BUN, creatinine, electrolytes, and urine output.
    • Forced diuresis with Lasix contraindicated:
      • Accelerates nephrotoxicity in rats
    • Diuresis with alkalinization of urine with NaHCO3 if signs of rhabdomyolysis
    • Hemodialysis/renal transplantation may be needed.
    • Monitor LFTs in cases in which cyclopeptide-containing mushrooms are suspected.
    • Monitor CPK, urine output: Tricholoma equestre (“man on horse”) mushrooms can lead to acute rhabdomyolysis.
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 100 g PO
  • Atropine: 0.5 mg (peds: 0.02 mg/kg) IV; repeat 0.5–1.0 mg IV (peds: 0.04 mg/kg) q10min if secretions recur, to max. 1 mg/kg in children and 2 mg/kg in adults
  • Dextrose: D50W 1 amp: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Diazepam (benzodiazepine): 5–10 mg (peds: 0.2–0.5 mg/kg) IV
  • Lorazepam (benzodiazepine): 2–6 mg (peds: 0.03–0.05 mg/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Physostigmine: 0.5–2 mg IM or IV in adults
  • Propranolol: 1 mg (peds: 0.01–0.1 mg/kg) IV
  • Pyridoxine: 25 mg/kg over 30 minutes
  • Sorbitol: 1–2 g/kg to max. of 150 g. Avoid in very young children (peds: >2 years: 1–1.5 g/kg as 35% solution to max. 50 g) PO mixed in activated charcoal slurry
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • All symptomatic patients:
    • Protracted vomiting, dehydration, liver or renal toxicity, or seizures
  • Transfer to tertiary medical center for early signs of renal or hepatic failure.
  • Symptomatic infants and young children found with mushrooms:
    • Assume ingestion.
  • ICU admission for known ingestion of an amanitin-containing mushroom:
    • Early liver service consultation
Discharge Criteria
Asymptomatic during 6–8 hours with 24 hours of close home observation available
References
1. Bedry R, Baudrimont I, Deffieux G, et al. Wild mushroom intoxication as a cause of rhabdomyolysis. N Engl J Med. 2001;345:798–802.
2. Berger KJ, Guss DA. Mycotoxins revisited. Part I. J Emerg Med. 2005;28(1):53–62.
3. Berger KJ, Guss DA. Mycotoxins revisited. Part II. J Emerg Med. 2005;28(2):175–183.
4. Diaz JH. Evolving global epidemiology, syndromic classification, general management, and prevention of unknown mushroom ingestion. Crit Care Med. 2005;33(2):419–426.
5. Fischbein C, Aks S, Mueller GM. Mushroom poisoning. In: Erickson T, Ahrens W, Aks S, et al., eds. Pediatric Toxicology. New York: McGraw-Hill; 2005:533–540.
6. Fischbein C, Mueller G, Leacock P, et al. Digital imaging: a promising tool for mushroom identification. Acad Emerg Med. 2003;10:808–811.
7. Ganzert M, Felgenhauer N, Zilker T. Indication of liver transplantation following amatoxin intoxication. J Hepatol. 2005;42(2):202–209.
8. Goldfrank LR. Mushrooms. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al., eds. Goldfrank's Toxicologic Emergencies. 7th ed. New York: McGraw-Hill; 2002:.
9. McPartland JM, Vilgalys RJ, Cubeta MA. Mushroom poisoning. Am Fam Physician. 1997;55:1797–1800, 1805–1809.
10. O'Donnel M, Fleming S. The renal pathology of mushroom poisoning. Histopathology. 1997;30(3):280–282.
11. Satora L, Pach D, Butryn B, et al. Fly agaric (Amanita muscaria) poisoning, case report and review. Toxicon. 205;45:941–943.
12. Warden CR, Benjamin DR. Acute renal failure associated with suspected Amanita smithiana mushroom ingestions: a case series. Acad Emerg Med. 1998;8:808–812.
Codes
ICD9-CM
988.1
ICD10
T62.0


> Table of Contents > Myasthenia Gravis
Myasthenia Gravis
Angela Loh
Basics
Description
  • Antibody-mediated condition that results in painless, fatigable weakness
  • Bimodal distribution:
    • One peak in second and third decades affecting mostly women
    • Second peak in sixth and seventh decades
  • Ocular or generalized:
    • Ocular muscle weakness:
      • Most common initial symptom (60%)
      • Almost all patients with myasthenia gravis will have ocular involvement within 2 years.
    • Generalized:
      • Usually affects proximal limbs, axial muscle groups such as neck, face, bulbar muscles
  • Acute or subacute, with relapses and remissions
  • Associated with thymoma in 20% and with thymic hyperplasia in 70%
  • Myasthenic crisis:
    • Respiratory failure resulting from myasthenic weakness
    • Triggers: infection, surgery, trauma, medication changes (e.g., rapid tapering of steroids)
    • Difficult to distinguish from cholinergic crisis resulting from excessive doses of acetylcholinesterase (AChE) inhibitors
Etiology
  • Antibody-mediated attack on nicotinic acetylcholine receptors
  • Some patients may be acetylcholine receptor antibody (AChR Ab) negative
  • Medications that worsen myasthenic weakness:
    • Aminoglycosides, ampicillin, ciprofloxacin, erythromycin
    • Local anesthetics
    • Antidysrhythmics (propafenone, quinidine, procainamide)
    • Beta-blockers
    • Phenytoin
    • Neuromuscular blocking agents
    • Penicillamine can cause myasthenia gravis as well as other autoimmune conditions.
Diagnosis
Signs and Symptoms
History
  • Weakness worse with repeated or sustained muscular activity
  • Improves with rest
  • Ocular weakness:
    • Diplopia
    • Ptosis while driving or reading
  • Bulbar and facial muscle weakness:
    • Trouble chewing, speaking, swallowing
    • Inability to keep jaw closed after chewing
    • Slurred, nasal speech
  • Limb weakness:
    • Difficulty climbing stairs, rising from chair, reaching up with arms
Physical Exam
  • Ocular findings:
    • Ptosis, diplopia
    • Inability to keep eyelid shut against resistance
    • No pupillary changes
  • Bulbar and facial findings:
    • Ask patient to count to 100; look for changes in speech.
    • Decreased facial expression
    • Head droop
  • Limb findings:
    • Repetitively test proximal muscles or small muscles of hand.
    • Reflex and sensory exam are normal.
Essential Workup
  • Search for secondary triggers.
  • Assess for respiratory compromise.
Tests
Lab
  • CBC
  • Electrolytes
  • Liver function tests
  • Thyroid function tests
  • Search for infectious source; consider chest radiograph
  • Anti-AChR Ab:
    • Positive in 90% with generalized disease
    • Positive in 50% with ocular disease
  • Other tests for initial diagnosis:
    • Antistriated muscle antibody
    • Antinuclear antibody (ANA)
    • Rheumatoid factor
    • Erythrocyte sedimentation rate (ESR)
Imaging
  • Head CT or MRI to rule out compressive lesions causing cranial nerve findings
  • Chest CT with contrast to look for associated thymoma
Diagnostic Procedures/Surgery
  • Edrophonium (Tensilon) test:
    • Short-acting acetylcholinesterase inhibitor
    • Produces rapid, short-lived (2 to 5 minutes) improvement in strength
    • Positive in 90% of myasthenia gravis patients
    • Keep patient on cardiac monitor during test.
    • Atropine at bedside for possible bradycardia
  • Ice test:
    • Place ice on eyelid for 2 minutes.
    • Improvement in ptosis suggests myasthenia gravis.
Differential Diagnosis
  • Hyperthyroidism
  • Electrolyte abnormalities
  • Graves disease
  • Botulism
  • Lambert-Eaton syndrome
  • Amyotrophic lateral sclerosis
  • Guillain-Barré syndrome
  • Inflammatory muscle disorders
  • Multiple sclerosis
  • Periodic paralysis
  • Intracranial mass lesions
P.719

Treatment
Pre Hospital
Attention to airway management
Initial Stabilization
  • Myasthenic crisis:
    • Most important is early intubation and mechanical ventilation.
    • Though no single parameter can predict need for respiratory support; consider following forced vital capacity or mean inspiratory pressure
    • Considerations regarding paralytics
      • Decreased sensitivity to depolarizing agents may necessitate higher dose; consider doubling the usual dose of succinylcholine
      • Nondepolarizing agents can cause extended paralysis; consider halving the usual dose of vecuronium
      • Others recommend midazolam, etomidate, or thiopental instead.
ED Treatment
  • Treat infections aggressively.
  • Search for and remove triggers.
  • Atropine for AChE inhibitor effects (bradycardia, GI symptoms, increased bronchial or oral secretions)
  • Myasthenic crisis may require plasmapheresis or intravenous gammaglobulin.
  • Steroids and immunosuppressive therapies are not used in acute management.
Medication (Drugs)
  • Atropine: 0.4–0.5 mg IV or IM
  • Edrophonium (Tensilon): 2 mg IV over 15–30 seconds; if no effect after 45 seconds, can give second dose of 8 mg IV slowly
  • Pyridostigmine (Mestinon): for myasthenic crisis, infusion at 1–2 mg/h
  • Other medications that may be initiated by neurologist:
    • Prednisone, azathioprine, mycophenolate mofetil, cyclosporine, tacrolimus, rituximab
Follow-Up
Disposition
Admission Criteria
  • Myasthenic crisis or questionable respiratory status mandates admission to intensive care unit (ICU).
  • Myasthenic patients with worsening symptoms
  • New-onset myasthenic symptoms
  • Diagnosis unclear, but myasthenia a possibility
Discharge Criteria
Myasthenic patients who are improving can be considered for discharge in consultation with neurology.
References
1. Bedlack RS, Sanders DB. How to handle myasthenic crisis. Postgrad Med. 2000;107(4):211–214.
2. Berrouschot J, Baumann I, Kalischewski P, et al. Therapy of myasthenic crisis. Crit Care Med. 1997;25:1228–1235.
3. Drachman DB. Myasthenia gravis. N Engl J Med. 1994;330:1797–1810.
4. Kothari M. Myasthenia gravis. J Am Osteopath Assoc. 2004;104(9):377–384.
5. Sanders DC, Scoppetta CS. Treatment of patients with myasthenia gravis. Neurol Clin North Am. 1994;12(2):343–365.
6. Thomas CE, et al. Myasthenic crisis: clinical features, mortality, complications, and risk factors of prolonged intubation. Neurology. 1997;48:1253–1260.
7. Vincent A, Palace J, Hilton-Jones D. Myasthenia gravis. Lancet. 2001;357:2122–2128.
Codes
ICD9-CM
358.0


> Table of Contents > Myocardial Contusion
Myocardial Contusion
Robert S. Hamilton
Basics
Description
  • Pathologically characterized by discrete and well-demarcated area of hemorrhage
  • Usually subendocardial
  • May extend in pyramidal transmural fashion
  • Most commonly involves anterior wall of right ventricle or atrium
Etiology
  • Blunt trauma to chest:
    • High-speed deceleration accidents
    • May occur in accidents with speeds as low as 20–35 mph
  • Auto–pedestrian injuries
  • Falls
  • Prolonged closed-chest cardiac massage
  • Heart may be compressed between sternum and vertebrae.
  • Strike sternum during deceleration
  • Damaged by abdominal viscera upwardly displaced by force on abdomen
Associated Conditions
  • Life-threatening dysrhythmias
  • Cardiogenic shock/congestive heart failure
  • Hemopericardium with tamponade
  • Valvular/myocardial rupture
  • Intraventricular thrombi
  • Thromboembolic phenomena
  • Coronary artery occlusion from intimal tearing or adjacent hemorrhage and edema may rarely occur.
Diagnosis
Signs and Symptoms
  • Clinical picture is varied and nonspecific:
    • Excruciating chest pain
    • Cardiogenic shock
    • Subtle ECG changes without clinical symptoms
  • Most common sign is tachycardia out of proportion to degree of trauma or blood loss.
  • Friction rub may occur rarely.
  • Retrosternal chest pain unrelieved by nitroglycerin:
    • Often delayed up to 24 hours
    • May respond to oxygen
  • Evidence of significant thoracic trauma:
    • Contusions, abrasions
    • Palpable crepitus
    • Sternal fracture
    • Visible flail segments
  • Other injuries may mask signs and symptoms of myocardial contusion.
Essential Workup
  • No single diagnostic study (other than autopsy findings!) confirms presence of myocardial contusion.
  • Only abnormal ECG and creatine phosphokinase (CPK)-MB have been shown to correlate directly with complications requiring treatment.
  • ECG:
    • Best initial screening tool
    • Most common rhythm is sinus tachycardia (70%).
    • Normal ECG does not rule out myocardial damage.
    • ECG changes may be subtle or include nonspecific findings such as right bundle branch block.
    • At least one repeat ECG is recommended because changes may occur over time.
    • Serious dysrhythmias may result in hemodynamic instability:
      • Atrial fibrillation
      • Ventricular tachycardia
      • Ventricular fibrillation
  • Echocardiography should be performed on all patients with any ECG changes, elevated CPK-MB, or elevated troponin-I or troponin-T.
Tests
Lab
  • CPK-MB, troponin:
    • Levels should be sent on all patients being admitted.
    • Sensitivity varies from 11–85%.
    • Specificity decreased in multiple trauma.
  • Cardiac troponin and myoglobin assays have not been as well studied.
Imaging
  • Radiographs, CT, MRI detect associated injuries:
    • Pulmonary contusion
    • Rib or sternal fractures
    • Acute pulmonary edema
    • No specific findings in cardiac contusion
  • Echocardiography:
    • Generally regarded as best imaging study for detecting cardiac contusion
    • Detects wall-motion abnormalities and effusions
    • Allows direct visualization of cardiac chambers and valves
    • May not visualize small (possibly clinically insignificant) contusions
    • Transesophageal echocardiography (TEE) may be used in patients with painful chest wall injuries.
    • May also visualize great vessels
  • Radionuclide ventriculography:
    • Has been largely abandoned owing to wide availability of echocardiography
  • Thallium-201 scintigraphy (single photon emission computed tomography [SPECT]):
    • Sensitive and specific to left ventricular injury
    • Unable to evaluate right ventricle, which is most commonly injured
Differential Diagnosis
  • Cardiac rupture
  • Tamponade
  • Valvular damage
  • Other traumatic chest wall injury
  • Angina or myocardial infarction
P.721

Treatment
Pre Hospital
Prehospital personnel should convey accurate information to emergency department personnel:
  • Mechanism of injury
  • Motor vehicle status
  • Steering wheel and dashboard damage
  • Use of restraint devices
  • Vehicle speed
  • Patient position
Initial Stabilization
Manage airway and resuscitate as indicated:
  • Oxygen
  • Intravenous access
  • Cardiac monitoring
ED Treatment
  • Dysrhythmias may be treated with same pharmacologic agents used for nontraumatic dysrhythmias:
    • Supraventricular tachycardia:
      • Adenosine or calcium channel blocker if patient not hypovolemic
    • Bradycardia:
      • Atropine
      • Pacing
    • Ventricular dysrhythmias:
      • Electrical conversion
      • Amiodarone
      • Lidocaine
      • Procainamide
    • Cardiac arrest:
      • Epinephrine
      • Atropine
      • Other interventions as appropriate
    • Rapid atrial fibrillation or flutter:
      • Diltiazem, or digoxin if patient not hypotensive
  • Prophylactic treatment of dysrhythmias is not indicated.
  • Cardiogenic shock caused by myocardial contusion:
    • Judicious fluid administration
    • Inotropic support (dopamine or dobutamine)
    • Intra-aortic balloon counterpulsation may be necessary.
Medication (Drugs)
  • Medications used in cardiac contusion are supportive for dysrhythmias or hemodynamic compromise secondary to injury.
  • There is no primary therapy for cardiac contusion.
  • Adenosine: 6 mg rapid IVP (peds: 0.1–0.2 mg/kg rapid IVP), may repeat 12 mg q1–2min twice if no response
  • Amiodarone: load 150 mg IV over 10 minutes (peds: 5 mg/kg), then 1 mg/min for 6 hours, then 0.5 mg/min (peds: 5 µg/kg/min)
  • Atropine: 0.5–1.0 mg (peds: 0.02 mg/kg per dose, minimum 0.1 mg) IV or endotracheal tube (ET)
  • Digoxin: Load 0.5 mg (peds: 0.02 mg/kg) IV, then 0.25 mg (peds: 0.01 mg/kg) IV q6h for 2 more doses
  • Diltiazem: 10–20 mg (peds: 0.25 mg/kg) IV over 2 minutes, may rebolus 0.35 mg/kg (adult and peds) 15 minutes later
  • Dobutamine: 2–15 µg/kg/min (adult and peds)
  • Dopamine: 2–20 µg/kg/min (adult and peds)
  • Epinephrine: 1 mg (peds: 0.01 mg/kg) IV or ET for cardiac arrest (1:10,000 solution)
  • Lidocaine: load 1 mg/kg IV, then 0.5 mg/kg q8–10min to max. 3 mg/kg (adult and peds); infusion 1–4 mg (peds: 20–50 µg/kg) per minute IV
  • Procainamide: 100 mg (peds:15 mg/kg per dose) IV q10min up to 17 mg/kg
  • Verapamil: 0.1–0.3 mg/kg up to 5–10 mg IV over 2 minutes (not approved in children)
Follow-Up
Disposition
  • Adverse outcomes, particularly dysrhythmias, are uncommon but generally occur within first 24 hours.
  • No single test or combination of tests will accurately predict which patients can be discharged safely from ED:
    • All patients in whom diagnosis is seriously being entertained should be admitted.
Admission Criteria
  • ECG abnormalities
  • Cardiac enzyme abnormalities
  • Hemodynamic instability
  • Other studies suggesting cardiac contusion
  • Admit to monitored unit for close observation.
Discharge Criteria
Asymptomatic patients with no ECG abnormalities or dysrhythmia and with normal cardiac enzymes after 4- to 6-hour period may be discharged.
References
1. Chu WW, Dieter RS, Stone CK. Evolving clinical applications of cardiac markers: a review of the literature. WMJ. 2002;101(3):49–55.
2. Kaye P, O'Sullivan I. Myocardial contusion: emergency investigation and diagnosis. Emerg Med J. 2002;19:8–10.
3. Maenza RL, Seaberg D, D'Amico F. A meta-analysis of blunt cardiac trauma: ending myocardial confusion. Am J Emerg Med. 1996;14:237–241.
4. Roxburgh JC. Myocardial contusion. Injury. 1996;27:603–605.
5. Sybrandy KC, Cramer MJ, Burgersdijk C. Diagnosing cardiac contusion: old wisdom and new insights. Heart. 2003;89(5):485–459.
Codes
ICD9-CM
861.01
ICD10
S28.8


> Table of Contents > Myocarditis
Myocarditis
Liudvikas Jagminas
Basics
Description
  • An inflammatory change in the heart muscle which is characterized by myocyte necrosis and subsequent myocardial destruction
  • May result in a dilated cardiomyopathy
  • Direct cytotoxic effect of causative agent followed by a secondary immune response
    • Over 4–14 days macrophage activation and cytokine expression
    • Surviving cells develop the classic histologically apparent infiltration of mononuclear cells
    • Natural killer cells target myocardium expressing viral RNA and continue myocyte necrosis
    • T lymphocytes infiltrate the myocardium with direct lysis of cardiocytes
    • Often results in cardiac dysfunction and heart failure
    • 40–50% of patients report recent antecedent viral illness
  • True incidence is unknown because many cases are asymptomatic.
  • Autopsy studies have demonstrated evidence of myocarditis in 0.5–1% of cases
  • Male to Female ratio is 1.5:1
  • Average age of patients with myocarditis is 42 years
Etiology
  • Viral:
    • Enteroviruses (coxsackie B)
    • Adenovirus
    • Herpesvirus (including cytomegalovirus [CMV])
    • Hepatitis C
    • Influenza
    • Echovirus
    • Herpes simplex virus
    • Varicella-zoster
    • Epstein-Barr virus
    • Cytomegalovirus
    • Mumps
    • Rubeola
    • Variola/vaccinia
    • Yellow fever
    • Rabies
    • HIV
  • Bacteria:
    • Diphtheria
    • Tuberculosis
    • Brucellosis
    • Psittacosis
    • Meningococcus
    • Mycoplasma
    • Group A streptococcus
  • Protozoa:
    • Leishmaniasis
    • Malaria
    • Toxoplasmosis in the immunocompromised host
    • Treponema cruzi (Chagas disease):
      • Most common cause of heart failure and myocarditis worldwide
      • 20 million persons infected Central and South America
    • Trichinosis
    • Trypanosomiasis
  • Spirochetes:
    • Borrelia burgdorferi, the spirochete agent in Lyme disease
    • Syphilis
  • Rickettsial:
    • Scrub typhus
    • Rocky mountain spotted fever
    • Q fever
  • Fungal:
    • Candidiasis
    • Aspergillosis
    • Cryptococcosis
    • Histoplasmosis
    • Actinomycosis
    • Helminthic
    • Trichinosis
    • Echinococcosis
    • Schistosomiasis
    • Cysticercosis
  • Drugs:
    • Acetaminophen
    • Ampicillin
    • Chemotherapeutic agents (anthracyclines)
    • Cocaine
    • Hydrochlorothiazide
    • Lithium
    • Methyldopa
    • Penicillin
    • Sulfamethoxazole
    • Sulfonamides
    • Zidovudin
    • Radiation
    • Hypersensitivity
    • Heavy metals
    • Hydrocarbons
    • Carbon monoxide
    • Arsenic
  • Autoimmune disorders:
    • Systemic lupus erythematosus (SLE)
    • Wegener granulomatosis
    • Kawasaki disease
    • Giant cell arteritis
    • Sarcoidosis
  • Peripartum cardiomyopathy
  • Bites/stings:
    • Scorpion
    • Snake
    • Black widow venom
Diagnosis
Signs and Symptoms
History
  • Fatigue
  • Myalgias/arthralgias
  • Malaise
  • Fever
  • Chest pain:
    • Reported in 35%
    • Most commonly pleuritic, sharp, stabbing, precordial
  • Dyspnea on exertion is common.
  • Orthopnea and shortness of breath if congestive heart failure (CHF) is present
  • Palpitations are common
  • Syncope:
    • May signal high-grade aortic valve block or risk for sudden death
Physical Exam
  • Fever
  • Tachypnea
  • Tachycardia:
    • Often out of proportion to fever
  • Cyanosis
  • Hypotension:
    • Due to left ventricular dysfunction
    • Uncommon in the acute setting and indicates a poor prognosis when present
  • Bibasilar crackles
  • Rales
  • Jugular venous distention (JVD)
  • Peripheral edema
  • Hepatomegaly
  • Ascites
  • S3 or a summation gallop if significant biventricular involvement
  • Intensity of S1 may be diminished
  • Murmurs of mitral or tricuspid
  • Pericardial and pleural friction rub
Pediatric Considerations
  • Particularly infants, present with nonspecific symptoms:
    • Fever
    • Respiratory distress
    • Poor feeding or, in cases with CHF, sweating while feeding
    • Cyanosis in severe cases
Essential Workup
  • Physical examination
  • ECG
  • Chest radiograph
Tests
Lab
  • Cardiac enzyme levels:
    • Levels are only elevated in a minority of patients.
    • Normally there is a slow elevation and fall over a period of days.
    • More abrupt rise observed with acute myocardial infarction.
    • Cardiac troponin I more sensitive because it is present for longer periods after myocardial damage
  • Erythrocyte sedimentation rate (ESR) is elevated in 60% during the acute phase.
  • Leukocytosis is present in 25%.
  • Viral titers; cultures rarely positive
  • Mycoplasma, antistreptolysin titers
  • Hepatitis panels
  • Monospot testing
  • CMV serology
  • Blood cultures
P.723

Imaging
  • ECG:
    • Sinus tachycardia most frequent finding
    • Transient, nonspecific ST- and T-wave changes
    • Atrial and ventricular dysrhythmias
    • Heart block and conduction defects common:
      • 20% have a conduction delay, including Mobitz I, Mobitz II, or complete heart block
      • 20% have a left bundle branch block
  • Chest radiograph:
    • Normal cardiac silhouette
    • Pericarditis or overt clinical CHF is associated with cardiomegaly
    • Pulmonary edema
    • Vascular redistribution
    • Interstitial and alveolar edema
    • Pleural effusion
  • Echocardiography:
    • Impairment of left ventricular systolic and diastolic function
    • Segmental wall motion abnormalities
    • Impaired ejection fraction
    • Pericardial effusion
    • Ventricular thrombus has been identified in 15% of patients
  • Gallium-67- and indium-111-labeled antimyosin antibody scans
  • Gadolinium-enhanced MRI:
    • Indicate cardiac inflammation and myocyte necrosis
Diagnostic Procedures/Surgery
  • Right ventricular endomyocardial biopsy:
    • Appropriate in heart transplant recipients
    • Polymerase chain reaction amplification of viral genome in endomyocardial tissue
  • Polymerase chain reaction (PCR) identification of a viral infection from pericardial fluid, or other body fluid sites
Differential Diagnosis
  • Acute myocardial infarction
  • Acute and chronic pulmonary embolus
  • Aortic dissection
  • Adrenal insufficiency
  • Environmental challenges
  • Esophageal perforation/rupture/tear
  • Hyperpyrexia
  • Hypothermia
  • Kawasaki Disease
  • Pericarditis
  • Pneumonia
  • Viral
  • Bacterial
  • Sepsis
  • Severe hypothyroidism and hyperthyroidism
  • Toxin-mediated disease
Treatment
Alert
  • Avoid sympathomimetic and beta-blocker drugs because they increase the extent of myocardial necrosis and mortality.
  • Patients presenting with Mobitz II or complete heart block require pacemaker placement.
Initial Stabilization
  • ABCs
  • Supplemental oxygen
  • Cardiac monitor
  • Pulse oximetry
  • IV access
ED Treatment
  • Same as for acute CHF/pulmonary edema (see Congestive Heart Failure)
  • Treat dysrhythmias if present.
  • Transthoracic or transvenous pacing for symptomatic heart block
  • Supplemental oxygen
  • ACE inhibitors (captopril)
  • Reduce afterload and inflammation.
  • Digoxin
  • CHF or atrial fibrillation
  • Diuretics (furosemide, bumetanide)
  • Immunosuppressive therapy (e.g., cyclosporine, prednisone) are of unproved benefit except in patients with immune mediated disease (e.g., SLE).
  • Hyperimmunoglobulin therapy improves cardiac function in CMV-associated myopericarditis.
  • NSAIDs contraindicated in early and acute-phase myocarditis because they increase myocardial damage.
  • Heparin and warfarin decrease risk for thromboembolic events in patients with depressed LV function or intracardiac thrombus
Pediatric Considerations
  • IV immunoglobulin is an effective treatment option in pediatric viral myocarditis
  • Improved LV function and trend toward better survival
Medication (Drugs)
  • Captopril:
    • Adult dose: initial dose 6.25 mg; can titrate to 50 mg/dose
    • Pediatric dose:
      • Infants: 0.15–0.3 mg/kg/dose (max. 6 mg/kg)
      • Children: 0.5–1.0 mg/kg/24h
  • Digoxin:
    • Adult dose:
      • 0.125–0.375 mg PO per day
    • Pediatric dose:
      • Infants: 12.5 to 20.0 mcg/kg IV or PO
      • 2–10 years old: 7.5–15.0 mcg/kg IV or PO
      • 5–10 years: 20–35 mcg/kg PO
      • >10 years: 10–15 mcg/kg PO
    • Maintenance dose: use 25–35% of PO loading dose
  • Furosemide:
    • Adult dose:
      • 20–80 mg/d PO/IV/IM; titrate up to 600 mg/d for severe edematous states
    • Pediatric dose:
      • 1–2 mg/kg PO; not to exceed 6 mg/kg; do not administer >q6h 1 mg/kg IV/IM slowly under close supervision; not to exceed 6 mg/kg
  • Immune globulin IV (Gamimune, Gammagard, Gammar-P, Sandoglobulin):
    • Adult dose:
      • 2 g/kg IV over 2–5 d
    • Pediatric dose:
      • Not established
Follow-Up
Disposition
Admission Criteria
Symptomatic patients with myocarditis:
  • New-onset
  • CHF
  • Dysrhythmia
  • Mobitz II or complete heart block
  • Embolic events
  • Cardiogenic shock
Discharge Criteria
Asymptomatic patient with no evidence of dysrhythmia or cardiac dysfunction
References
1. Brady WJ, Ferguson JD, Ullman EA, Perron AD: Myocarditis: emergency department recognition and management. Emerg Med Clin North Am. 2004 Nov; 22(4):865–885.
2. D'Ambrosio A, Patti G, Manzoli A. The fate of acute myocarditis between spontaneous improvement and evolution to dilated cardiomyopathy: a review. Heart. 2001;85:499–504.
3. Feldman AM, McNamara D. Myocarditis. N Engl J Med. 2000;343(19):1388–1398.
4. Fuse K, Kodama M, Okura Y, et al. Predictors of disease course in patients with acute myocarditis. Circulation. 2000;102(23):2829–2835.
5. Gajarski RJ, Towbin JA. Recent advances in the etiology, diagnosis and treatment of myocarditis and cardiomyopathies in children. Curr Opin Pediatr. 1995;7(5):587–594.
6. Liu PP, Mason JW: Advances in the understanding of myocarditis. Circulation. 2001 Aug 28;104(9):1076–1082.
7. Oakley CM. Myocarditis, pericarditis and other pericardial diseases. Heart. 2000;84(4):449–454.
Codes
ICD9-CM
429.0
ICD10
109.0
151.4


> Table of Contents > Nasal Fractures
Nasal Fractures
David W. Munter
Basics
Description
  • Fractures of nasal skeleton are most common body fractures.
  • Most nasal fractures are result of blunt trauma, frequently from motor vehicle crashes, sports injuries, and altercations.
  • Lateral forces are more likely to cause displacement than are straight-on blows.
  • Characteristics that suggest associated injuries:
    • History of trauma with significant force
    • Loss of consciousness
    • Findings of facial bone injury
    • Frontal bone crepitus
    • Cerebrospinal fluid (CSF) leak
Etiology
  • The vast majority of nasal fractures are from direct trauma
  • Altercations account for most nasal fractures in adults
  • Direct blows, especially sports, account for most nasal fractures in children
Diagnosis
Signs and Symptoms
  • Nasal deformity, asymmetry, swelling, or ecchymosis
  • Epistaxis
  • Periorbital ecchymosis (“raccoon eyes”) from damage to branches of ethmoidal artery:
    • May indicate nasofrontoethmoid complex injury
  • Palpable sharp edges, depressions, or other irregularities suggest nasal fracture.
  • Crepitus or mobility of skeletal parts on palpation
  • Septal hematoma:
    • Bluish fluid-filled sac overlying nasal septum
    • Critical to detect because it must be drained
  • Flattening of nasal root and widening of intercanthal distance (telecanthus):
    • Indicative of serious nasofrontoethmoid complex injury
  • Clear rhinorrhea indicates possible CSF leak:
    • Rhinorrhea may be delayed.
  • Loss of sense of smell suggests significant injury.
  • Tear duct injuries may be present with abnormal tearing.
  • Associated eye injuries:
    • Subconjunctival hemorrhage
    • Hyphema
    • Retinal detachments
History
  • Direct blow
  • Associated injuries or symptoms
  • Presence of epistaxis
  • Changes in vision or smell
Physical Exam
  • Physical examination with visual inspection and palpation is most important.
  • It is critical to identify a septal hematoma:
    • Bluish bulging mass on nasal septum
  • Examine closely for telecanthus:
    • Intercanthal width >30–35 mm
    • Wider than width of one eye
    • May indicate nasofrontoethmoid fracture
    • Usually associated with depressed nasal bridge
  • CSF rhinorrhea:
    • Indicates more serious underlying facial bone or skull fracture
    • CSF mixed with blood will cause double ring sign when placed on filter paper.
Essential Workup
  • Evaluate nasolacrimal duct for patency:
    • Instill fluorescein into eye and look for it in nasopharynx under inferior turbinate.
    • Absence implies duct injury.
  • Eyelash traction test:
    • Grasp eyelashes on eyelid and pull laterally:
    • If eyelid margin does not become taut or “bow string,” then medial portion of tendon has been disrupted.
    • This test is performed on both upper and lower eyelids.
      • Possible for only one portion of tendon to be selectively injured
Tests
Imaging
  • Nasal radiographs are rarely indicated:
    • Normally do not alter initial or subsequent management
    • Gross deformities will need referral.
    • Fractures without deformity will be treated conservatively regardless of radiographic findings.
    • Patients with associated facial bone deformity, crepitus, or tenderness may require radiographs.
  • CT is test of choice if facial bone, nasofrontoethmoid, or depressed skull fractures are suspected.
Differential Diagnosis
  • Other facial injuries such as orbital, frontal sinus, maxillary sinus, or cribriform plate fractures
  • Nasofrontoethmoid fracture
Treatment
Pre Hospital
  • Management of airway takes precedence.
  • Nasotracheal intubation is contraindicated.
  • Consider orotracheal intubation or cricothyroidotomy if definitive airway control is needed.
  • Cervical spine precautions are indicated if there is associated trauma.
  • Epistaxis can normally be controlled with direct pressure; pinch nares together.
Initial Stabilization
  • Airway management with orotracheal intubation or cricothyroidotomy:
    • Nasotracheal intubation is contraindicated.
  • Cervical spine precautions
  • Other injuries take precedence.
P.725

ED Treatment
  • Abrasions and lacerations:
    • Proper cleansing of facial wounds is essential.
    • Lacerations may be sutured.
  • Epistaxis must be controlled if it does not stop spontaneously:
    • Anesthetize/vasoconstrict with topical cocaine, lidocaine, or neosynephrine spray.
    • Identify bleeding source; cauterize anterior source if necessary.
    • Pack nares with petroleum jelly–impregnated gauze or any number of commercial packs.
    • Posterior packs are rarely needed.
    • Prophylactic antibiotics to prevent sinus infection are indicated if packed.
    • Displaced fractures do not need reduction in ED unless airway is compromised.
    • Generally recommended to let swelling go down and reduce fracture in 3–5 days
  • Septal hematoma must be drained immediately in ED:
    • Anesthetize with topical cocaine or lidocaine and vascular constriction with neosynephrine.
    • Attempt to aspirate with 18- to 20-gauge needle on 3-mL syringe.
    • Rolling cotton swab down septum may facilitate drainage.
    • Holding mucosa down against cartilage must be done to prevent reaccumulation.
    • This can be done with petroleum jelly gauze packing.
    • Both nares should be packed to ensure adequate pressure:
      • Packing is left in place for 3–5 days or until follow-up with ear, nose, and throat (ENT).
    • Prophylactic antibiotics are prescribed.
Medication (Drugs)
  • Amoxicillin: 500 mg PO t.i.d. (peds: 40 mg/kg PO divided t.i.d.)
  • Amoxicillin/clavulanate: 500/125–875/125 mg PO b.i.d. (peds: 40 mg/kg/d of amoxicillin PO b.i.d.
  • Cocaine: topical 4%
  • Lidocaine: 1–2% without epinephrine
  • Neosynephrine nasal spray
  • Trimethoprim-sulfamethoxazole: double strength (DS) PO b.i.d. (peds: 40 mg/kg/d sulfamethoxazole PO b.i.d.)
Follow-Up
Disposition
Admission Criteria
  • Most nasal fractures do not require admission.
  • Admit patients with nasoethmoid fractures or more significant craniofacial injuries.
Discharge Criteria
  • No evidence of significant head, neck, or other injuries
  • Follow up with ENT, plastic surgery, or oral maxillofacial (OMF) surgeon in 3–5 days for management:
    • Patients with septal hematoma should follow up in 24 hours for re-evaluation after drainage.
  • Return for signs of clear rhinorrhea, difficulty breathing, fever, or signs associated with head injury.
Pediatric Considerations
  • Follow up with specialist sooner because fibrous union begins in only 3–4 days.
  • Consider contacting child protective services if any suspicion of nonaccidental trauma:
    • History does not fit injury.
    • Always consider nonaccidental trauma as potential mechanism of injury.
  • Fractures are rare in children; nasal injuries in children are more likely to be cartilaginous.
  • Significant injuries in children are not always fully appreciated.
References
1. Cox AJ. Nasal fractures—the details. Facial Plast Surg. 2001;16:87–94.
2. Druelinger L, Guenther M, Marchand EG. Radiographic evaluation of the facial complex. Emerg Med Clin North Am. 2000;18:393–410.
3. Ellis E, Scott K. Assessment of patients with facial fractures. Emerg Med Clin North Am. 2000;18:411–447.
4. Fedok FG. Comprehensive management of naso-ethmoidorbital injuries. J Craniomaxillofac Surg. 1995;1(4):36–48.
5. Hegtvedt AK, Larsen PE. Isolated nasal fractures. Atlas Oral Maxillofac Surg Clin North Am. 1994;2:1–18.
6. Kucik CJ, Clenney T, Phelan J. Management of acute nasal fractures. Am Fam Physician. 2004;70:1315–1320.
7. Staffel JG. Optimizing treatment of nasal fractures. Laryngoscope. 2002;112:1709–1719.
Codes
ICD9-CM
802.0
ICD10
S02.2


> Table of Contents > Near Drowning
Near Drowning
Janet Poponick
Basics
Description
Definitions
  • Drowning:
    • Death by suffocation after submersion in a liquid
    • Death within 24 hours of the accident
  • Near drowning:
    • Survival beyond 24 hours of submersion accident
Scenario of Drowning
  • Unexpected submersion with struggle
  • Aspiration of small amount of water
  • Laryngospasm
  • Hypoxia
Pathophysiology
  • Aspiration:
    • Small volume of water
    • No significant electrolyte changes
    • Grossly contaminated water: risk for pulmonary infection
  • Hypoxemia:
    • Metabolic lactic acidosis
    • Multisystem organ dysfunction
    • Myocardial dysfunction
    • Coagulation abnormalities (disseminated intravascular coagulation [DIC])
    • Renal failure
    • CNS dysfunction
Pediatric Considerations
  • Hypothermia:
    • More common in young children
    • Larger body surface-to-mass ratio
    • Decreases the metabolic rate
    • Survival with full recovery possible (neuroprotective)
  • Diving reflex:
    • Young children more susceptible
    • Potentiated by fear
    • Triggered by submersion of face in cold water
    • Bradycardia ensues: redistribution of blood flow to the heart and brain
Diagnosis
Signs and Symptoms
  • Cardiopulmonary arrest
  • Cyanosis
  • Dyspnea
  • Copious pulmonary secretions
  • Loss of consciousness
  • Cerebral edema/injury
  • Evidence of trauma:
    • Cervical spine injury
  • Hypothermia
Essential Workup
  • Information from witnesses or emergency medical services (EMS) personnel at the scene
  • Rectal temperature for hypothermia
Tests
Lab
  • Arterial blood gas
  • CBC
  • Electrolytes, BUN, creatinine, glucose:
    • Usually normal
    • Hyperkalemia
    • Hypernatremia or hyponatremia
  • Alcohol and toxicology screen
Imaging
  • Chest radiograph:
    • Diffuse or focal infiltrates
    • May be normal initially
  • Cervical spine series
  • ECG:
    • Long QT interval
Differential Diagnosis
Consider reason for submersion
  • Dysrhythmia (long QT syndrome)
  • Myocardial infarction
  • Seizure
  • Syncope
  • Trauma
Pediatric Considerations
  • Consider child abuse/neglect:
    • Especially infants in bathtub near drowning
Treatment
Pre Hospital
  • Attention to airway, breathing, and circulation (ABCs):
    • Avoid further aspiration.
    • Apply cricoid pressure during bag-to-mask ventilation.
    • Secure airway—intubate.
  • Strict cervical spine precautions
  • Ninety percent survival with appropriate intervention
Controversies
Abdominal thrusts to remove water:
  • Increases risk for aspiration
  • Useful if foreign body in airway
Initial Stabilization
  • ABCs
  • Core temperature:
    • Initiate rewarming (see Hypothermia).
    • Remove wet clothing.
ED Treatment
  • Correct hypoxemia:
    • Titrate to oxygen saturation.
    • Intubate and provide mechanical ventilation with positive end expiratory pressure.
  • Evaluate and treat traumatic injuries.
  • Correct acidosis:
    • Administer sodium bicarbonate if pH <7.1.
  • Cardiopulmonary arrest:
    • Initiate advanced cardiac life support (ACLS) measures.
    • Continue rewarming efforts.
    • Continue resuscitation until core temperature >32°C or until spontaneous pulse and respirations return.
  • Poor prognostic signs:
    • Severe acidosis (pH ≤7.0)
    • Ventricular fibrillation
    • Low oxygen saturation
P.727

Medication (Drugs)
  • Atropine: 1 mg (peds: 0.02 mg/kg) IV
  • Epinephrine: 1 mg (peds: 0.01 mg/kg) IV
  • Lidocaine: 1 mg/kg IV
  • Sodium bicarbonate: 1 mEq/kg IV
Pediatric Considerations
  • Hypothermia may be protective:
    • Aggressive rewarming
    • Aggressive resuscitation
  • Evaluate for child abuse/neglect:
  • Family history: sudden death, similar episode:
    • Long QT syndrome
  • Prevention is key to treatment:
    • Supervision around water
    • Empty pails and buckets
Follow-Up
Disposition
Delayed symptomatology occurs:
  • Pulmonary edema (12 hours later)
  • Neurologic abnormalities
Admission Criteria
  • ICU:
    • Patients who required cardiopulmonary resuscitation (CPR) or artificial ventilation
    • Abnormal chest radiograph
    • Arterial blood gas abnormalities
    • Glascow coma scale (GSC) <13
  • Admit observation status:
    • Submersion for >1 minute
    • History of cyanosis or apnea
    • Patients who required brief assisted ventilation
    • GCS ≥13
Discharge Criteria
  • Questionable history of submersion:
    • Observe in ED for 6–8 hours
    • No respiratory distress
    • No neurologic impairment
  • Discharge to reliable home.
  • Home-going instructions:
    • Return for shortness of breath or mental status changes.
References
1. Causey AL, Tilelli JA, Swanson ME. Predicting discharge in uncomplicated near-drowning. Am J Emerg Med. 2000;18:9–11.
2. Choi G, Kopplin LJ, Tester DJ, et al. Spectrum and frequency of cardiac channel defects in swimming-triggered arrhythmia syndromes. Circulation. 2004;1102:2119–2124.
3. Harries M. Near drowning. Br Med J. 2003;327:1336–1338.
4. Zuckerman GB, Gregory PM, Santos-Damiant SM. Predictors of death and neurologic impairment in pediatric submersion injuries. Arch Pediatr Adolesc Med. 1998;152:134–140.
Codes
ICD9-CM
994.1
ICD10
W74


> Table of Contents > Neck Injury by Strangulation/Hanging
Neck Injury by Strangulation/Hanging
Patrick Cline Holland
David Della-Giustina
Basics
Description
  • Hanging:
    • Complete: victim's entire body is suspended off the ground.
    • Incomplete: some part of victim's body contacts the ground.
    • Typical: the point of suspension is placed centrally over the occiput.
    • Atypical: the point of suspension is in any position other than over the central occiput.
    • Intentional: suicide, homicide, autoerotic
    • Accidental: often children or clothing caught in machinery
  • Strangulation:
    • Ligature: material used to compress structures of neck
    • Manual: physical force used to compress structures of neck
    • Postural: airway obstruction from body weight (over an object) or position (typically in infants)
Etiology
  • Hanging or strangulation:
    • External neck pressure causes cerebral hypoxia secondary to either arterial or venous obstruction or more likely a combination of both.
    • Pressure on neck structures may cause airway, soft tissue, and vascular injuries.
    • Cervical spine injuries are rare except with judicial-type hanging.
  • Judicial:
    • Victim is dropped a distance at least equal to his or her height:
    • Forceful distraction of head from torso results in a decapitation type of injury (fracture of cervical spine and transection of spinal cord).
  • Death:
    • Secondary to mechanical closure of blood vessels or airway
    • Secondary to cardiac arrest from extreme bradycardia secondary to increased vagal tone from carotid sinus pressure
    • Secondary to direct neurologic injury to the spinal cord
    • Secondary to cerebral hypoxia
Associated Conditions
  • Larynx fracture
  • Hyoid fracture
    • Most commonly seen in manual strangulation
  • Thyroid cartilage disruption
  • Vascular disruption:
    • Arterial or venous
  • Phrenic nerve injury
  • Cervical spine injury
  • Hypoxic cerebral injury
  • Airway edema
  • Aspiration pneumonitis (may be late manifestation)
  • Neurogenic pulmonary edema (may be late manifestation)
  • Air embolism:
    • Consider when subcutaneous air and vascular injuries are present.
Diagnosis
Signs and Symptoms
  • Airway disruption:
    • Neck ecchymosis or emphysema
    • Dyspnea
    • Dysphonia or stridor
    • Loss of normal cartilaginous landmarks
  • Neurologic injury:
    • Hoarseness
    • Dysphagia
    • Altered mental status
    • Neurologic deficit
  • Vascular injuries:
    • Expanding hematoma
    • Pulse deficits or bruits
    • Evidence of cerebral infarction
    • Subconjunctival or skin petechiae
  • Cervical spine injury:
    • Respiratory arrest
    • Paralysis
Pediatric Considerations
  • Structures of neck are more cartilaginous and mobile than in adults.
  • More resistant to crush injuries and fractures
  • Rapid airway compromise can occur with relatively little edema of soft tissues secondary to smaller airway diameter.
Essential Workup
  • Plain radiography:
    • Cervical spine/soft tissue neck to evaluate for bony injuries as well as soft tissue swelling and subcutaneous emphysema
    • Chest to evaluate for subcutaneous emphysema as well as aspiration pneumonitis
  • Pulse oximetry
Tests
Lab
  • Arterial blood gas:
    • Evaluate for evidence of hypoxia or respiratory compromise.
  • Hematocrit:
    • Check for evidence of significant blood loss.
  • Type and cross-match:
    • In anticipation of transfusion for vascular injuries
Imaging
  • Arteriography:
    • Definitive evaluation for potential vascular injuries
  • CT scan of neck:
    • Further defines soft tissue injuries
  • Carotid duplex imaging with flow studies
  • CT scan of the brain for suspected cerebral injury or ischemia
Diagnostic Procedures/Surgery
  • Fiberoptic endoscopy:
    • Allows direct visualization for evaluation of endolaryngeal injury
    • May aid in intubation
  • Surgical exploration
P.729

Treatment
Pre Hospital
  • Early and aggressive airway management: oxygen, suction, intubation
  • Cervical spine stabilization
Initial Stabilization
  • Aggressive airway management with cervical spine precautions is paramount:
    • Early intubation to preclude respiratory compromise
  • Supplemental humidified oxygen
  • Control bleeding with application of direct pressure:
    • Do not explore in the ED.
  • Emergent tracheostomy may be required.
  • Cricothyrotomy if severe maxillofacial injuries are present:
    • Avoid if hematoma over cricothyroid membrane or evidence of cricotracheal disruption is seen.
    • Arrange for emergent tracheostomy (see Larynx Fracture).
ED Treatment
  • IV access
  • Consult otolaryngologist in management of neck soft tissue injuries.
  • Elevate head of bed to decrease cerebral edema.
  • Monitoring of intracranial pressure if evidence of severe hypoxic cerebral injury
  • Neck injury with subcutaneous emphysema:
    • Assume that mucosa of upper airway communicates with deep tissues of neck.
    • Administer antibiotics.
  • Laryngeal edema:
    • Consider steroids.
Medication (Drugs)
  • Hypoxic brain injury:
    • Mannitol: 0.25–1 g/kg IV (for cerebral edema; not routinely used in pediatric cases)
    • Phenytoin: 15 mg/kg IV as needed for seizures
  • Neck injury with subcutaneous emphysema:
    • Ampicillin/sulbactam: 3 g (peds: 100–400 mg/kg/d) IV q6h
    • Clindamycin: 600 mg (peds: 25–40 mg/kg/d) IV q8h
  • Laryngeal edema:
    • Dexamethasone: 4 mg (peds: 0.25–0.5 mg/kg) IV q6h
Follow-Up
Disposition
Admission Criteria
  • Admit patients with strangulation or hanging-mechanism injuries to a monitored setting:
    • To observe for airway compromise (may have delayed onset)
  • Prepare for emergent surgical correction of laryngeal injuries.
  • All patients with suspected suicidal or homicidal strangulation injury should have psychiatric or social work consultation.
Discharge Criteria
Only patients proven not to have strangulation or hanging injuries may be discharged after appropriate observation in the ED for the development of any airway compromise or mental status changes.
References
1. Iserson KV. Strangulation: a review of ligature, manual and postural neck compression injuries. Ann Emerg Med. 1984;13:179–185.
2. Kaki A, Crosby ET, Lui AC. Airway and respiratory management following non-lethal hanging. Can J Anesth. 1997;44:445–450.
3. McClane GE, Strack GB, Hawley D. A review of 300 attempted strangulation cases. Part II: clinical evaluation of the surviving victim. J Emerg Med. 2001;21:311–315.
4. Sabo RA, Hanigan WC, Flessner K, et al. Strangulation injuries in children. Part I: clinical analysis. J Trauma. 1996;40:68–72.
5. Wahlen BM, Thierbach AR. Near-hanging. Eur J Emerg Med. 2002;9:348–350.
Codes
ICD9-CM
959.09 Injury of face and neck
ICD10
W84


> Table of Contents > Neck Trauma, Blunt, Anterior
Neck Trauma, Blunt, Anterior
Tamaki Kimbro
Basics
Description
Blunt anterior neck trauma may result in various injuries:
  • Vascular injuries:
    • Carotid or vertebral artery injury
    • Intramural hematoma, intimal tear, thrombosis, and pseudoaneurysm
    • Hemorrhage or neck hematoma
  • Laryngotracheal injuries:
    • Tracheal hematoma or transection
    • Fracture of thyroid cartilage
    • Vocal cord disruption
  • Pharyngoesophageal injuries:
    • Hematoma or perforation of pharynx or esophagus
  • Nervous system injuries:
    • Ischemic or thromboembolic events
    • Direct injury to recurrent laryngeal nerve or stellate ganglion resulting in Horner syndrome
  • Cervical spine injury
Etiology
  • Motor vehicle accidents:
    • Unrestrained occupants involved in frontal collisions may strike neck on dashboard or steering wheel.
    • Shoulder harness can also cause shearing injury to anterior neck.
  • Assault: blows to anterior neck from fists, weapons, or other objects
  • “Clothesline injury”:
    • Motorcycle, snowmobile, or all-terrain vehicle
    • Drivers strike neck on cord or wire suspended between two objects.
  • Strangulation
Pediatric Considerations
Head is proportionally larger in children, increasing risk of acceleration-deceleration injury to neck.
Diagnosis
Signs and Symptoms
  • Presentation varies depending on mechanism of injury and structures involved:
    • Vascular injury:
      • Hemorrhage, ecchymosis, edema
      • Loss of character of lateral neck profile
      • Carotid bruit or thrill
      • Neurologic deficits (often delayed)
    • Laryngotracheal injury:
      • Voice changes, hoarseness, aphonia
      • Dyspnea, inspiratory stridor, labored breathing
      • Subcutaneous emphysema, tenderness to palpation
    • Pharyngoesophageal injury:
      • Dysphagia, odynophagia, hematemesis
      • Tenderness to palpation
      • Infection, sepsis (delayed presentation)
    • Neurologic injury:
      • Central or peripheral nervous system deficits
Physical Exam
  • Ensure adequate airway.
  • Inspection of neck for hemorrhage, ecchymosis, edema, or distortion of anatomy
  • Auscultation for carotid bruits
  • Palpation to detect tenderness or subcutaneous emphysema
  • Neurologic examination to detect evidence of ischemic event, spinal cord injury, or peripheral nerve damage
Tests
Lab
  • Type and cross-match.
  • Baseline CBC and chemistry panel
Imaging
  • Cervical spine radiographs
  • Chest radiograph to rule out associated injury to thorax
  • Carotid duplex ultrasound is noninvasive, rapid screening test for arterial injury.
  • CT may be used in stable patient to evaluate laryngotracheal injury, cartilage disruption, or cervical spine injury.
  • Angiography is still considered standard for evaluation of arterial injury.
  • Indications for angiography:
    • Presence of carotid bruit
    • Pulse deficit
    • Expanding hematoma
    • Neurologic abnormality unexplained by intracranial injuries
Diagnostic Procedures/Surgery
  • Unstable patients must go directly to surgery.
  • Endoscopy to detect internal soft tissue defects in larynx and trachea
  • Indications for esophagram or rigid esophagoscopy:
    • Odynophagia
    • Hematemesis
    • Subcutaneous emphysema
Differential Diagnosis
  • Peripheral or central nervous system injury
  • Cervical spine injury
  • Associated head or thoracic trauma
P.731

Treatment
Pre Hospital
  • Airway must be vigilantly monitored:
    • Edema or expanding hematoma can progress to airway compromise.
  • Early oral intubation indicated for clinical signs of respiratory distress:
    • Stridor
    • Air hunger
    • Labored breathing
    • Expanding neck hematoma
  • Blind nasotracheal intubation should be avoided:
    • Owing to anatomy distortion and risk of hematoma rupture
  • Cervical spine must be stabilized.
Initial Stabilization
Airway management with cervical spine control:
  • Immediate intubation indicated for patients with signs of airway compromise or impending compromise
  • Orotracheal intubation initial method of choice
  • Cricothyroidotomy or emergent tracheostomy may be needed if oral intubation is unsuccessful.
  • Care should be taken to avoid puncturing neck hematoma during invasive procedures.
  • Bleeding into pharynx can be reduced by packing throat with heavy gauze after airway is secured by intubation.
  • Unstable patients must go directly to OR.
General Measures
  • Surgical consultation should be obtained for patients with suspicion of vascular, tracheal, or esophageal injury.
  • Immediate surgical repair required for symptomatic vascular injury, tracheal injury, pharyngeal or esophageal injury
  • Laryngeal injury may not require immediate surgical repair.
  • Once airway is secured, patient should be placed on voice rest, humidified oxygen, and prophylactic antibiotics.
Medication (Drugs)
Prophylactic antibiotics recommended in presence of laryngotracheal or pharyngoesophageal injury:
  • Cefoxitin: 2 g (peds: 80–160 mg/kg/d div. q6h) IV q8h or
  • Clindamycin: 600–900 mg (peds: 25–40 mg/kg/d div. q6h–q8h) IV q8h or
  • Penicillin G: 24 mIU (peds: 150,000–250,000 IU/kg/d div. q4h–q6h) IV per day div. q4h–q6h plus
  • Metronidazole: 1 g load, then 500 mg (peds: 30 mg/kg/d div. q12h) IV q6h
Follow-Up
Disposition
Admission Criteria
  • Patients who are symptomatic, have abnormal studies, or have significant blunt trauma mechanism must be admitted and observed for at least 24 hours.
  • Patients with suspicion of airway or vascular injury must be admitted to ICU.
Discharge Criteria
Only patients with most trivial injuries who have negative studies may be discharged from ED after thorough evaluation.
References
1. Fuhrman GM, Stieg FH, Buerk CA. Blunt laryngeal trauma. J Trauma. 1990;30:87.
2. McKevitt EC, Kirkpatrick AW, Vertesi L, et al. Blunt vascular neck injuries: diagnosis and outcomes of extracranial vessel injury. J Trauma. 2002;53(3):472–476.
3. Miller PR, Fabian TC, Croce MA, et al. Prospective screening for blunt cerebrovascular injuries: analysis of diagnostic modalities and outcomes. Ann Surg. 2002;236(3):386–393.
4. Newton K. Neck trauma. In: Marx J, ed. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002: 371.
5. Sweeney TA, Marx JA. Blunt neck injury. Emerg Med Clin North Am. 1993;11:71–79.
Codes
ICD9-CM
959.09 Injury of face and neck
ICD10
S19.8


> Table of Contents > Neck Trauma, Penetrating, Anterior
Neck Trauma, Penetrating, Anterior
Tamaki Kimbro
Basics
Description
  • Wound that penetrates platysma muscle
  • Neck is divided into three zones based on superficial landmarks:
    • Zone I lies below cricoid cartilage:
      • Penetrating trauma in this zone carries highest mortality owing to injury to thoracic structures.
    • Zone II lies between cricoid cartilage and angle of mandible:
      • Zone II wounds have lower mortality because hemorrhage can be controlled with direct pressure.
      • Structures more easily accessible for surgical exploration
    • Zone III lies above angle of mandible.
Pediatric Considerations
Larynx is located higher in neck and receives better protection from mandible and hyoid bone.
Etiology
  • Gunshot wounds
  • Stab wounds
  • Miscellaneous (e.g., glass shards, metal fragments, animal bites)
Diagnosis
Signs and Symptoms
  • Vary depending on specific structures injured
  • Vascular injury:
    • Active hemorrhage or hematoma
    • Tracheal deviation, loss of normal anatomic landmarks
    • Pulse deficits in upper extremities
    • Thrills or bruits in neck
  • Laryngotracheal injury:
    • Respiratory distress
    • Hoarseness, voice changes
    • Hemoptysis
    • Neck pain or tenderness
    • Crepitus
  • Pharyngoesophageal injury:
    • Dysphagia
    • Odynophagia
    • Hematemesis
  • Neurologic injury:
    • Central or peripheral nervous system deficits
Physical Exam
  • Careful examination of wound to determine extent of injury and whether it penetrates platysma
  • Wounds should never be probed blindly:
    • May result in uncontrolled hemorrhage
Essential Workup
  • Lateral neck radiograph to evaluate soft tissue injury and detect foreign bodies
  • Chest radiograph to detect hemopneumothorax, mediastinal air, or bleeding that extends into upper mediastinum
Tests
Lab
  • Type and cross-match.
  • Baseline CBC and chemistry panel
Imaging
  • Angiography:
    • Considered standard for evaluating arterial injury
    • Indicated for penetrating wounds in zone I or zone III
  • CT angiography can be used in stable patients to screen for vascular, cervical spine, or laryngotracheal injury.
  • Color duplex ultrasound: noninvasive, rapid screening test for arterial injury
  • Esophagram with water soluble contrast or dilute barium:
    • Low sensitivity
    • Combine with esophagoscopy to exclude injury.
    • Indications: Wound approaches/crosses midline, subcutaneous air.
Diagnostic Procedures/Surgery
Bronchoscopy can be helpful in evaluating tracheal injury.
Differential Diagnosis
  • Peripheral or central nervous system injury
  • Cervical spine injury
  • Associated head or thoracic trauma
Treatment
Pre Hospital
  • Frequent suctioning to clear airway of blood, secretions, or vomitus
  • Lateral decubitus or prone positioning may be required to prevent aspiration.
  • Airway must be vigilantly monitored, as edema or expanding hematoma can progress to airway compromise.
  • Indications for early oral intubation:
    • Clinical signs of respiratory distress
    • Stridor
    • Air hunger
    • Labored breathing
    • Expanding neck hematoma
Alert
  • Nasotracheal intubation should be avoided:
    • Potential rupture of expanding hematoma
    • Distortion of anatomy.
  • Occlusive dressings should be applied to lacerations over major veins to prevent air embolism.
Initial Stabilization
  • Airway management with cervical spine control:
    • Patients who are in respiratory distress or comatose require immediate intubation.
    • Patients who are stable without evidence of respiratory distress may be managed aggressively with prophylactic intubation or observed closely with airway equipment at bedside.
    • Orotracheal intubation with rapid-sequence induction is method of choice for securing airway in penetrating neck trauma.
    • Blind nasotracheal intubation is contraindicated with apnea, severe facial injury, or airway distortion.
    • Endoscopic intubation is contraindicated with active bleeding that may obscure scope.
    • Percutaneous transtracheal ventilation may be useful when oral or nasotracheal intubation fails:
      • This is contraindicated in cases of upper airway obstruction.
      • May cause barotrauma
      • P.733

    • Cricothyroidotomy, tracheostomy, or intubation via penetrating wound may be required in cases of severe facial injury, laryngotracheal injury, or uncontrolled upper-airway hemorrhage.
  • Breathing:
    • Zone I injury can cause pneumothorax or subclavian vein injury and hemothorax:
      • May require needle decompression and tube thoracostomy
  • Circulation:
    • External hemorrhage:
      • Control with direct pressure.
      • Blind clamping of vessels is contraindicated owing to risk of further neurovascular injury.
    • Uncontrolled bleeding or hemodynamic instability: Send directly to OR.
    • After intubation, throat can be packed with heavy gauze to tamponade bleeding.
    • Hemothorax: tube thoracostomy
General Measures
  • Nasogastric tube should not be placed because of risk of rupturing pharyngeal hematoma.
  • Prophylactic antibiotics are recommended (cefoxitin, clindamycin, penicillin G plus metronidazole).
  • Tetanus prophylaxis
Medication (Drugs)
  • Cefoxitin: 2 g (peds: 80–160 mg/kg/d div. q6h) IV q8h or
  • Clindamycin: 600–900 mg (peds: 25–40 mg/kg/d div. q6h–q8h) IV q8h or
  • Penicillin G: 2.4 mIU (peds: 150,000–250,000 IU/kg/d div. q4h–q6h) IV per day div. q4h–q6h plus
  • Metronidazole: 1 g load, then 500 mg (peds: 30 mg/kg/d div. q12h) IV q6h
Surgery
  • Surgical consult for all wounds that penetrate platysma muscle
  • Controversy exists regarding mandatory versus selective surgical exploration in stable patients:
    • Mandatory approach:
      • Surgical exploration is indicated in all cases of penetrating neck trauma because significant injury may not manifest outward signs or symptoms.
    • Selective approach:
      • Surgical exploration for specific indications
      • Expanding or pulsatile hematoma
      • Active bleeding
      • Absence of peripheral pulses
      • Hemoptysis
      • Horner syndrome
      • Bruit
      • Subcutaneous emphysema
      • Respiratory distress
      • Air bubbling through wound
Follow-Up
Disposition
Admission Criteria
  • All patients with penetrating neck trauma should be admitted and observed for at least 24 hours.
  • Observation must take place in facility capable of providing definitive surgical care.
  • Patients with injuries suggesting airway or vascular injury must be admitted to ICU.
Discharge Criteria
Asymptomatic patients who have negative studies may be discharged after 24 hours of observation.
References
1. Carducci B, Lowe RA, Dalsey W. Penetrating neck trauma: consensus and controversies. Ann Emerg Med. 1986;15:208.
2. Kendall JL, Anglin D, Demetriades D. Penetrating neck trauma. Emerg Med Clin North Am. 1998;16:85–105.
3. Munera F, Cohn S, Rivas LA. Penetrating injuries of the neck: use of helical computed tomographic angiography. J Trauma. 2005;58(2):413–418.
4. Newton K. Neck trauma. In: Marx J, ed. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002: 371.
5. Rathlev NK. Penetrating neck trauma: mandatory versus selective exploration. J Emerg Med. 1990;8:75–78.
Codes
ICD9-CM
959.09 Injury of face and neck
ICD10
S19.8


> Table of Contents > Necrotizing Soft Tissue Infections
Necrotizing Soft Tissue Infections
Karen B. Van Hoesen
Basics
Description
  • Necrotizing soft-tissue infections are usually caused by toxin-producing, virulent bacteria.
  • Characterized by widespread fascial and muscle necrosis with relative sparing of the skin
  • Crepitant anaerobic cellulitis:
    • Necrotic soft-tissue infection with abundant connective tissue gas
  • Progressive bacterial gangrene:
    • Slowly progressive erosion affecting the total thickness of skin but not involving deep fascia
  • Nonclostridial myonecrosis (synergistic necrotizing cellulitis):
    • Aggressive soft-tissue infection of skin, muscle, subcutaneous tissue and fascia
  • Necrotizing fasciitis:
    • Progressive, rapidly spreading infection with extensive dissection and necrosis of the superficial and deep fascia
  • Fournier gangrene:
    • Mixed aerobic-anaerobic soft-tissue necrotizing fasciitis of the skin of the scrotum and penis in men and the vulvar and perianal skin in women
Etiology
  • Conditions that lead to the development of necrotizing soft-tissue infections:
    • Local tissue trauma with bacterial invasion
    • Local ischemia and reduced host defenses:
      • More frequently in diabetics, alcoholics, immunosuppressed patients, IV drug users, and patients with peripheral vascular disease
  • Polymicrobial etiology including:
    • Group A β-hemolytic streptococcus (GABHS); group B streptococcus, staphylococci, enterococci, bacillus, pseudomonas, Enterobacter, Bacteroides, clostridia, and Vibrio species
  • Possible relationship between the use of NSAIDs and severe invasive GABHS infections has been suggested.
Diagnosis
Signs and Symptoms
  • Rapid progression of pain and swelling of involved area
  • Pain out of proportion to physical findings
  • In first 24 hours, rapid development of local swelling, heat, erythema, and tenderness
  • 24–48 hours: purple and blue discoloration, blisters and bullae develop (often hemorrhagic)
  • Necrosis of fascia and fat produces a watery, thin, foul-smelling fluid.
  • Systemic toxicity with fever, tachycardia, and depressed mentation
Pediatric Considerations
  • Neonates: Omphalitis and circumcision are predisposing factors
  • Children: surgery, trauma, varicella, and congenital and acquired immunodeficiencies are major factors for the development of necrotizing fasciitis:
    • GABHS necrotizing fasciitis as a complication of varicella has been reported
Physical Exam
  • Skin: erythema, tense edema, grayish or other discolored wound drainage, vesicles or bullae, necrosis, ulcers or crepitus
  • Pain that extends past margin of infection
  • General: fever, tachycardia, diaphoresis, toxic delirium
Essential Workup
  • Diagnosis can be difficult.
  • Careful examination for the aforementioned signs and symptoms in high-risk patients
  • Necrotizing soft-tissue infections must be suspected in patients who appear very ill and have pain out of proportion to physical findings.
  • Diagnosis requires incision and probing of tissue.
Tests
Lab
  • CBC with differential, electrolytes, blood urea nitrogen, and creatinine, disseminated intravascular coagulation panel
  • Calcium level: hypocalcemia can develop from extensive fat necrosis.
  • Gram stain and aerobic/anaerobic cultures of wound or tissue biopsy
Imaging
  • X-rays to detect soft-tissue gas
  • CT scan or MRI can delineate extent of spread of the infection
Diagnostic Procedures/Surgery
All patients with suspected necrotizing soft tissue infections must undergo surgical debridement.
Differential Diagnosis
  • Cellulitis
  • Gas gangrene
Treatment
Pre Hospital
IV fluid resuscitation
Initial Stabilization
Manage airway and resuscitate as indicated:
  • Rapid sequence intubation as needed
  • Supplemental oxygen, monitor, evaluate for acid-base disturbances
  • IV access, CVP line may be needed
  • Aggressive volume expansion including crystalloid, plasma, packed RBCs, and albumin
ED Treatment
  • Antibiotics: broad coverage of aerobic gram-positive and gram-negative organisms and anaerobes:
    • Penicillin or cephalosporin, an aminoglycoside, and anaerobic coverage with either clindamycin or metronidazole
    • Penicillin G if strep or clostridia
    • Imipenem cilastatin or meropenem if polymicrobial
    • Ampicillin-sulbactam (Unasyn)
    • Piperacillin-tazobactam (Zosyn)
    • P.735

  • Surgical consultation:
    • Early débridement of all necrotic tissue with fasciotomy and drainage of fascial planes is paramount
  • Hyperbaric oxygen as an adjunct:
    • Early transfer to hyperbaric facility may result in greater tissue salvage
  • Observe for major complications including acute respiratory distress syndrome, renal failure, myocardial irritability, and DIC
Medication (Drugs)
  • Ampicillin-sulbactam (Unasyn): 1.5–3 g (peds: 100–400 mg/kg/d of ampicillin div. q6h) IV q6h
  • Ceftriaxone: 2 g (peds: 100 mg/kg/24h; max. 4 g) IV q24h
  • Clindamycin: 900 mg (peds: 40 mg/kg/d q6h) IV q8h
  • Gentamicin: 2.0 mg/kg (peds: 2.0 mg/kg IV q8h) IV q8h
  • Imipenem-cilastatin: 250–1,000 mg IV q6h–q8h
  • Meropenem 1 g (peds: 20–40 mg/kg up to 2 g/dose) IV q8h
  • Metronidazole: 500 mg (peds: safety not established) IV q8h
  • Penicillin G: 24 mIU/24 h (peds: 250,000 IU/kg/24h) IV q4h–q6h
  • Piperacillin-tazobactam 3.375–4.5 g (peds: 240 mg/kg/d pf piperacillin div. q8h) IV q6h
Follow-Up
Disposition
Admission Criteria
  • All patients with a necrotizing soft-tissue infection must be admitted for surgical débridement and IV antibiotics.
  • Early hyperbaric oxygen therapy is an important adjunct.
Discharge Criteria
No patient with necrotizing soft tissue infection should be discharged.
Issues for Referral
After stabilization with antibiotics and surgical débridement, consider referral for hyperbaric oxygen treatment as an adjunct.
References
1. DiNubile MJ, Lipsky BA. Complicated infections of skin and skin structures: when the infection is more than skin deep. J Antimicrob Chemother. 2004 Jun;53 Suppl 2:ii37–50.
2. Headley AJ. Necrotizing soft tissue infections: a primary care review. Am Fam Physician. 2003 Jul 15;68(2):323–328.
3. Legbo JN, Shehu BB. Necrotizing fasciitis: a comparative analysis of 56 cases. J Natl Med Assoc. 2005 Dec;97(12):1692–1697.
4. Perry BN, Floyd WE 3rd. Gas gangrene and necrotizing fasciitis in the upper extremity. J Surg Orthop Adv. 2004 Summer;13(2):57–68.
5. Wilkinson D, Doolette D. Hyperbaric oxygen treatment and survival from necrotizing soft tissue infection. Arch Surg. 2004 Dec;139(12):1339–1345.
Codes
ICD9-CM
709.8


> Table of Contents > Necrotizing Ulcerative Gingivitis
Necrotizing Ulcerative Gingivitis
Stephen K. Epstein
Laura B. Glicksman
Basics
Description
  • Periodontal disease
  • Characterized by the “punched out” appearance of the gingival papillae
  • Synonym(s):
    • Acute necrotizing ulcerative gingivitis
    • Trench mouth
    • Vincent disease
    • Fusospirochetal gingivitis
  • Not contagious
  • Occurs most often in children in developing nations.
  • Occurs most often in young adults in developed countries.
  • Males affected more than females
  • Can progress to more advanced disease:
    • Necrotizing ulcerative periodontitis
    • Orofacial gangrene (noma)
  • Mainly occurs in sub-Saharan Africa
  • Rare; seen mostly in severely immunocompromised patients
Etiology
  • Caused by an overgrowth of oral flora
  • Prevotella intermedia
  • Spirochetes
  • Predisposing factors (not required for diagnosis):
    • Emotional and physical stress
    • Poor oral hygiene/gingivitis
    • Smoking
    • Immunodeficiencies (e.g., HIV)
    • Immunosuppression
    • Malnutrition
Diagnosis
Signs and Symptoms
Essential Clinical Features
  • Painful gingival lesions
  • “Punched-out,” craterlike ulcers of the papillae
  • Ulcers bleed easily or spontaneously
Non-Essential Clinical Features
  • “Pseudomembrane” of necrotic debris covering the ulcerated area
  • Foul breath
  • Fever/malaise
History
  • Acute, generalized oral pain
  • Bleeding gums:
    • Spontaneous or with minimal manipulation
  • Foul breath
  • Malaise
  • Low-grade fever
Physical Exam
  • Loss of interdental papillae (key clinical feature)
  • “Punched-out,” craterlike ulcers of the papillae
  • Necrotic debris often present over ulcerated surfaces
  • “Pseudomembrane” of inflammatory and necrotic cells
  • Covers ulcerative lesions
  • Leaves a bleeding surface when removed
  • Lymphadenopathy, particularly submandibular
  • Foul breath
  • Low-grade fever
Essential Workup
  • Consider systemic disease:
    • Neutropenia
    • HIV
  • Other reasons for immunosuppression or immunocompromise
  • Rule out complications:
    • Progression to necrotizing ulcerative periodontitis
    • Lesions extending to periodontal ligament and alveolar bone
    • Alveolar bone destruction
    • Progression to orofacial gangrene (noma)
Tests
Lab
Laboratory tests not clinically helpful
Differential Diagnosis
  • Other diseases rarely have the essential clinical feature of “punched-out” interdental papillae with ulcerations
  • Infectious diseases:
    • Acute herpetic gingivostomatitis:
      • Affects entire gingival, not just papillae
      • Low grade fever commonly present
      • Contagious
  • Viral:
    • Viral infections: Epstein-Barr, Varicella Zoster virus
    • Thrush
    • Actinomycosis
    • Streptococcal/gonococcal gingivitis/stomatitis
    • Secondary syphilis
    • Diphtheria
    • Vesiculobullous disease
    • Pemphigoid
    • Pemphigus
    • Oral lichen planus
    • Systemic lupus erythematosus
  • Trauma:
    • Toothpicks
    • Vigorous toothbrushing/flossing
  • Immunocompromise:
    • Leukemia
    • Agranulocytosis (malignant neutropenia)
    • HIV
P.737

Treatment
Initial Stabilization
IV fluids for dehydration
ED Treatment
  • Administer systemic and topical pain management:
    • Narcotics rarely necessary
    • Viscous lidocaine
  • Débride pseudomembrane:
    • Use gauze or cotton-tip applicator soaked in diluted H2O2.
  • Antibiotics (penicillin/metronidazole or clindamycin) when indicated:
    • Fever
    • Lymphadenopathy
  • Institute outpatient therapy:
    • Remove predisposing factors.
    • Dilute hydrogen peroxide rinses.
    • Chlorhexidine gluconate (Peridex)
    • Antibiotics if indicated
    • Avoid irritants (spicy foods, hot beverages).
    • Analgesics for pain control
    • Improve oral hygiene with daily brushing and flossing of teeth.
Medication (Drugs)
  • Oral rinses:
    • Chlorhexidine gluconate (Peridex): 15 mL swish/spit b.i.d.
    • Hydrogen peroxide (3% solution diluted in half): rinse up to 12 times daily
  • Metronidazole: 250–750 mg (peds: 30 mg/kg/q24h) PO q.i.d. ×7 days
  • Penicillin VK: 500 mg (peds: under age 12, 25–50 mg/kg q24h) PO q.i.d. ×10 days
  • Clindamycin: 300 mg PO (peds: 6–8 mg/kg q24h) t.i.d.
Follow-Up
Disposition
Admission Criteria
  • Extensive disease with systemic signs
  • Severe dehydration/inability to tolerate PO fluids
  • Evidence of orofacial gangrene (noma): infection of mouth/face:
    • 70% mortality with no treatment
Discharge Criteria
Able to maintain hydration
Issues for Referral
Urgent referral to a dentist or periodontist for deep scaling and debridement
References
1. American Academy of Periodontology. Parameter on acute periodontal diseases. J Periodont. 2000;71(5 suppl):863–866.
2. American Academy of Periodontology. Treatment of Plaque-Induced Gingivits, Chronic Periodontitis, and Other Clinical Conditions. J Periodontol. 2001;72:1790–1800.
3. American Academy of Periodontology. Periodontal Diseases of Children and Adolescents. J Periodontol. 2003;74:1696–1704.
4. Corbet EF. Diagnosis of acute periodontal lesions. Periodontol. 2000. 2004;34:204–216.
5. Bermejo-Fenoll A, Sanchez-Perez A. Necrotising periodontal diseases. Med Oral Patol Oral Cir Bucal. 2004;9(Suppl):S108–19.
6. Enwonwu CO, Falkler WA, Idigbe EO. Oro-facial gangrene (noma/cancrum oris): pathogenetic mechanisms. Crit Rev Oral Biol Med. 2000;11(2):159–171.
7. Musa NJ, Kumar V, Humprheys L, et al. Oral Pemphigoid Masquerading as Necrotizing Ulcerative Gingivitis in a Child. J Periodontol. 2002;73:657–663.
8. Rowland RW. Necrotizing Ulcerative Gingivitis. Ann Periodontol. 1999;4:65–73.
9. Periodontal Emergencies, in The Periodontic Syllabus (Fedi PF editor). Phildelphia: Lea & Febinger, 1985.
Codes
ICD9-CM
523.0
ICD10
A69.1


> Table of Contents > Needle Stick
Needle Stick
Gordon Chew
Basics
Description
Mechanisms of exposure to blood or body fluid:
  • Percutaneous
  • Mucous membrane
  • Skin
General Prevention
  • Universal precautions
  • Avoid recapping of needles
  • Wear gloves: decreases amount of blood exposure by 50%
  • Double gloving
  • Follow body–substance isolation protocols.
  • Hepatitis B virus vaccination
Risk Factors
  • Risk of seroconversion from a single needle-stick exposure without prior immunization:
    • Hepatitis B virus: 37–62% from HBsAg-positive and HBeAg-positive source, 23–37% from HBsAg-npositive and HBeAgnegative source
    • Hepatitis C virus: 1.8%
    • HIV: blood 0.3%, mucous membrane 0.09%
  • Infectiousness of various body fluids for HIV:
    • Plasma/serum: 10–5,000 ppm
    • Cerebrospinal fluid: 10–1,000 ppm
    • Semen: 10–50 ppm
    • Vaginal secretions, urine, saliva, tears, breast milk: <1 ppm
  • Factors affecting risk:
    • Viral load
    • Actual injection volume
    • Type and size of needle
    • Portal of entry (depth of inoculation)
    • Duration of contact
    • Level of disease in source patient
    • Host susceptibility
    • Barriers (e.g., through gloves)
Diagnosis
Signs and Symptoms
History
Exposure to blood or body fluid
  • Date, time, circumstances, details of exposure, source
  • Immunizations
Tests
Females with body-fluid exposure who are considering antiviral therapy must have serum or urine pregnancy testing.
Lab
To be done with occupational health if possible:
  • Baseline serology for HIV (enzyme immunoassay, Western blot), hepatitis B virus, hepatitis C virus (anti-HCV), ALT
  • Assess adequacy of hepatitis B virus vaccination.
  • Obtain consent from source patient for HIV (consider rapid HIV-antibody test), hepatitis B virus, hepatitis C virus (anti-HCV) testing.
Imaging
  • Not applicable unless concerned for retained tissue foreign body
Differential Diagnosis
Principally concerned with transmission of hepatitis B virus, hepatitis C virus, and HIV
Treatment
Pre Hospital
Alert
  • Prehospital personnel should always maintain universal precautions to prevent needlestick or other body fluid exposure.
  • Patients with exposure should be evaluated for prophylactic therapy.
Initial Stabilization
  • Copious cleaning, wound care
  • Direct and immediate referral to occupational health when available to ensure strictest confidentiality in laboratory testing and treatment
  • In the ED after hours, patients with needlestick exposure must be triaged with high priority, as time is important in the initiation of prophylactic therapy.
ED Treatment
General Measures
  • If referral to occupational health unavailable, initiate prophylactic therapy in ED.
  • Tetanus prophylaxis if necessary
  • HIV:
    • Begin basic versus expanded antiretroviral prophylaxis regime after considering HIV status of source and severity of exposure. Some organizations advocate only the expanded three-drug regimen. Treat for 28 days.
    • Basic regimen:
      • Zidovudine (AZT) plus lamivudine (3TC); also sold as combination drug Combivir; or
      • Lamivudine (3TC) plus stavudine (d4T); or
      • Didanosine (ddI) plus stavudine (d4T)
    • Expanded regimen: basic regimen plus one of the following:
      • Indinavir
      • Nelfinavir
      • Efavirenz
      • Abacavir
    • Other retroviral agents are available, but should not be used routinely. Consider only after expert consultation. These include ritonavir, saquinavir, amprenavir, delavirdine, nevirapine, lopinavir/ritonavir (Kaletra).
    • Safer sex advice
    • Counseling
  • Hepatitis B virus: known HBsAg-positive source:
    • Complete vaccination confirmed by titer: no prescription
    • Incomplete vaccination: hepatitis B virus vaccine booster
    • Unvaccinated: hepatitis B immune globulin as soon as possible, begin hepatitis B virus vaccine series.
      • P.739

    • Nonresponder to vaccine: hepatitis B immune globulin as soon as possible, repeat in 30 days; consider revaccination with three-dose series.
    • Unknown responder to vaccine with inadequate titer: hepatitis B immune globulin as soon as possible, vaccine booster
  • Hepatitis B virus: known HBsAg-negative source:
    • Vaccinated: no prescription
    • Unvaccinated: hepatitis B virus vaccine series
  • Hepatitis B virus: unknown source:
    • Complete vaccination confirmed by titer: no prescription
    • Incomplete vaccination: hepatitis B virus vaccine booster
    • Unvaccinated: Begin vaccine series.
    • Nonresponder to vaccine: hepatitis B immune globulin as soon as possible with revaccination three-dose series, repeat hepatitis B immune globulin in 30 days if high-risk exposure.
    • Unknown responder to vaccine with inadequate titer: vaccine booster and recheck titer in 1–2 months
  • Hepatitis C virus: use of immunoglobulins or antivirals (interferon, ribavirin) inconclusive as prophylaxis, but possibly beneficial if initiated early when infection evident
Medication (Drugs)
HIV:
  • Zidovudine:
    • 300 mg PO b.i.d.
    • Side effects: gastrointestinal symptoms, headache, fatigue, myalgias, marrow suppression, seizure
  • Lamivudine:
    • 150 mg PO b.i.d.
    • Side effects: gastrointestinal symptoms, headache, fatigue, neuropathy, congestion, cough (caution with trimethoprim/sulfamethoxazole)
  • Combivir (combination zidovudine plus lamivudine):
    • 1 tablet PO b.i.d.
    • Side effects: See side effect profiles of zidovudine and lamivudine
  • Didanosine:
    • 400 mg PO daily; or if wt <60 kg, then 125 mg PO b.i.d.
    • Side effects: pancreatitis, gastrointestinal symptoms, lactic acidosis, neuropathy
  • Stavudine:
    • 40 mg PO b.i.d.; or if wt <60 kg, then 30 mg PO b.i.d.
    • Side effects: peripheral neuropathy, gastrointestinal symptoms, headache, pancreatitis, elevated liver function tests, neutropenia, anemia
  • Indinavir:
    • 800 mg PO q8h
    • Side effects: nephrolithiasis, hyperbilirubinemia, gastrointestinal symptoms
  • Nelfinavir:
    • 1250 mg PO b.i.d.
    • Side effects: gastrointestinal symptoms, weakness, rash
  • Efavirenz:
    • 600 mg PO at bedtime
    • Side effects: Stevens-Johnson syndrome, rash, sleep disruption, dizziness, psychiatric
  • Abacavir:
    • 300 mg PO b.i.d.
    • Side effects: hypersensitivity reactions, gastrointestinal symptoms, headache, fatigue
  • For some of the antiretroviral agents, the oncogenic and teratogenic effects are unknown.
Hepatitis B:
  • Hepatitis B immune globulin: 0.06 mL/kg IM
  • Hepatitis B virus booster: unit-dose vial
Follow-Up
Disposition
Admission Criteria
Admission not necessary
Discharge Criteria
Patients can be managed as outpatients with appropriate follow-up in occupational medicine clinic.
References
1. Beltrami EM, Williams IT, Shapiro CN, et al. Risk and management of blood-borne infections in health care workers. Clin Microbiol Rev. 2000;13:385–407.
2. Centers for Disease Control and Prevention. Updated U.S. Public Health Service guidelines for management of occupational exposures to HBV, HCV, and HIV and recommendations for postexposure prophylaxis. MMWR Recomm Rep. 2001;50(RR-11)1–42.
3. Henderson DK. Risk for exposures to and infection with HIV among health care providers in the emergency department. Emerg Med Clin North Am. 1995;13:199–211.
4. Lutwick L. Postexposure prophylaxis. Infect Dis Clin North Am. 1996;10:899–915.
Miscellaneous
SEE ALSO: National Clinicians' Postexposure Prophylaxis Hotline: Phone (888) 448-4911; Internet: http://www.ucsf.edu/hivcntr. Accessed 11/15/05.; MMWR Recomm Rep. 2001;50(RR-11)
Codes
ICD9-CM
998.2 Accidental puncture or laceration during a procedure
ICD10
T75.8


> Table of Contents > Neonatal Jaundice
Neonatal Jaundice
Michele Chetham
Basics
Results from a transient imbalance between rates of bilirubin production and bilirubin elimination:
  • Newborns have higher rates of bilirubin production than adults because of increased RBC mass and shorter RBC life span.
  • Newborns, especially preterm infants, have rate limitations in hepatic conjugation and biliary excretion of bilirubin, increased enterohepatic circulation, and diminished bilirubin binding to albumin- and bilirubin-binding protein.
Alert
Although normally benign, significantly elevated bilirubin can cause significant injury and reflect a potentially life-threatening underlying condition.
Description
  • In the vast majority of newborns, this represents physiologic jaundice and is not pathologic:
    • Bilirubin normally increases from 1.5 mg/dL in cord blood to a mean of 6.5 mg/dL on day 3, followed by a gradual decline to normal adult levels of 1.5 mg/dL by day 10 or 12 of life:
      • However, serum bilirubin levels may rise to dangerous levels exceeding neuroprotective defenses causing bilirubin toxicity to the basal ganglia, hippocampus, brainstem nuclei and cerebellum.
    • Acute bilirubin encephalopathy (ABE) describes the acute manifestations of bilirubin toxicity seen in the first weeks after birth.
    • Kernicterus is the chronic form of bilirubin encephalopathy, resulting in significant mortality; survivors may have serious neurologic consequences including a choreoathetoid type of cerebral palsy, gaze abnormalities, hearing loss, and dental dysplasia.
    • Bilirubin-induced neurologic dysfunction (BIND) refers to the wide spectrum of disorders caused by increasingly severe hyperbilirubinemia from mild dysfunction to ABE and kernicterus.
    • Rate of progression of BIND depends on rate of increase of bilirubin levels, duration of hyperbilirubinemia, albumin-binding reserves, unbound bilirubin level, host susceptibility, comorbidities.
    • Death is owing to respiratory failure and progressive coma, or intractable seizures.
  • Neurotoxic effects of hyperbilirubinemia are seen more commonly with hemolytic disease, less commonly in healthy newborns.
  • Severe hyperbilirubinemia may be caused by pathologic conditions.
  • Risk factors for hyperbilirubinemia:
    • Hemolytic disease
    • Gestation 35–38 weeks
    • Low birth weight
    • Large weight loss after birth
    • Breast-feeding
    • Ethnicity: Asian, Native American, Greek Islander
    • Siblings with hyperbilirubinemia
    • Family history of G6PD deficiency or hereditary spherocytosis
    • Maternal diabetes
    • Perinatal factors: polycythemia, birth trauma, infection
  • Early discharge of newborns has resulted in more problematic jaundiced newborns owing to delayed diagnosis and increased breast-feeding.
Etiology
Unconjugated Hyperbilirubinemia
  • Physiologic jaundice
  • Jaundice in breast-fed infants:
    • Breast-feeding jaundice—exaggeration of physiologic jaundice owing to inadequate ingestion of breast milk in the first week of life; prolongation up to 8 weeks may be caused by factors in breast milk that inhibit hepatic conjugation of bilirubin.
  • Specific hemolytic conditions:
    • Blood group isoimmunization owing to ABO, Rh, and minor blood group incompatibility; ABO is most common: Rh disease is unusual (RhoGAM prevents).
    • Red cell membrane defects: hereditary spherocytosis
    • Red cell enzyme deficiencies: G6PD deficiency
  • Sepsis: bacterial, viral, or protozoal
  • Birth trauma:
    • Increased heme load from resolving cephalohematoma or ecchymosis
  • Polycythemia:
    • Caused by maternal-fetal transfusion
    • Fetal-fetal transfusion
    • Infants of diabetic mothers
  • Congenital hypothyroidism
  • Defective hepatic conjugation:
    • Gilbert syndrome (familial partial defect in glucuronyl transferase activity) is a common benign condition.
    • Crigler-Najjar syndrome (congenital absence of glucuronyl transferase causes lifelong unconjugated hyperbilirubinemia)
    • Lucy-Driscoll syndrome (severe unconjugated hyperbilirubinemia thought to be owing to inhibition of infant's glucuronyl transferase by unidentified maternal serum factors)
Conjugated Hyperbilirubinemia
  • Failure of hepatic excretion of conjugated bilirubin
  • Causes include neonatal hepatitis, congenital biliary atresia, extrahepatic biliary obstruction, shock liver from neonatal asphyxia, neonatal hemosiderosis
Diagnosis
Signs and Symptoms
History
  • Sleepiness, poor intake, and inadequate urine output may be present.
  • Early phase of acute bilirubin encephalopathy (ABE):
    • Feeding difficulties with poor suck
    • Fussiness and irritability
    • Lethargy with altered awake-sleep pattern
    • Hypotonia
  • Intermediate Phase of ABE:
    • High-pitched cry, irritability
    • Increased tone with backward arching of neck (retrocollis) and trunk (opisthotonos) alternating with hypotonia
    • Fever
  • Signs of advanced ABE:
    • Pronounced retrocollis-opisthotonos
    • Semicoma, seizures
    • Bicycling movements
Physical Exam
  • Yellowish discoloration of skin, tissues such as sclerae, and body fluids in the newborn infant
  • Indicates an elevated serum bilirubin level
  • Increasing levels of bilirubin affect skin color progressing from the face downward:
    • Blanch skin with digital pressure to reveal underlying skin color—only approximates level
    • Face—bilirubin levels >6–8 mg/dL
    • Feet—bilirubin levels >12–15 mg/dL
  • Physical exam clues to some causes:
    • Sepsis: lethargy, temperature instability, poor feeding, vomiting, apnea or tachypnea
    • Hemolytic disease: pallor, hepatosplenomegaly
    • Extravascular hemolysis: birth trauma associated with cephalohematoma or bruising
    • Polycythemia: ruddy complexion
    • Cholestatic jaundice: persistent jaundice for >3 weeks, dark urine, or light-colored stool
  • Visual diagnosis of jaundice is unreliable, especially in darkly pigmented infants.
Essential Workup
  • Clinical diagnosis
  • Total serum bilirubin (TSB) mandatory in any infant with suspected or obvious jaundice
  • Direct (conjugated) and indirect (unconjugated) bilirubin levels
  • Interpret TSB according to infant's age in hours, not days, to determine risk and need for treatment.
  • Determine if TSB level drawn prior to birth hospitalization discharge.
  • Transcutaneous measurement of bilirubin (TcB) correlates well with TSB and is available in some centers.
  • Further evaluation is recommended for these newborns with jaundice:
    • Occurs in the first 24 hours of life
    • Persists beyond the first week of life
    • TSB levels reach level to initiate intensive phototherapy.
    • Bilirubin is >10% or >2 mg/dL conjugated.
    • Any signs of ABE
Tests
Lab
  • Serum albumin, electrolytes, calcium
  • CBC with differential and smear for RBC morphology
  • Reticulocyte count
  • Maternal and infant blood type
  • Direct Coombs test on cord blood:
    • Hospital routines vary: Some will test newborns from all type O mothers.
    • If not available, direct Coombs test on infant's blood
  • Further workup is directed at suspected cause.
  • Red cell enzyme assay
  • Liver function tests
  • Sepsis evaluation
  • Urine-reducing substance
P.741

Imaging
Evaluation for obstructive liver disease (direct hyperbilirubinemia): consultation and imaging studies
Differential Diagnosis
  • See Etiology.
  • Essential to differential unconjugated from conjugated
Treatment
Initial Stabilization
0.9% normal saline (NS) 20 mL/kg, bolus if signs of dehydration
ED Treatment
  • Treatment guidelines for infants ≥35 weeks gestation based on TSB plotted versus age in hours for infants at lower, medium, or higher risk.
  • Higher risk are 35–37 6/7 weeks plus risk factors.
  • Medium risk are ≥38 weeks plus risk factors, or 35–37 6/7 weeks and well.
  • Lower risk are ≥38 weeks and well.
  • Risk factors: isoimmune hemolytic disease, G6PD deficiency, asphyxia, significant lethargy, temperature instability, sepsis, acidosis, albumin <3.0 g/dL
  • Hospitalization for intensive phototherapy is indicated when TSB (mg/dL) is above:
    • 12 hours:
      • Higher risk 6.0
      • Medium risk 7.5
      • Lower risk 9.0
    • 24 hours:
      • Higher risk 7.5
      • Medium risk 9.5
      • Lower risk 11.5
    • 36 hours:
      • Higher risk 9.5
      • Medium risk 11.5
      • Lower risk 13
    • 48 hours:
      • Higher risk 11.0
      • Medium risk 13.0
      • Lower risk 15.0
    • 60 hours:
      • Higher risk 12.5
      • Medium risk 14.5
      • Lower risk 16.5
    • 72 hours:
      • Higher risk 13.5
      • Medium risk 15.0
      • Lower risk 18.0
    • 96 hours:
      • Higher risk 14.5
      • Medium risk 17.0
      • Lower risk 20.0
    • 5–7 days:
      • Higher risk 15.0
      • Medium risk 18.0
      • Lower risk 21.0
  • Intensive phototherapy should decrease TSB >0.5 mg/dL/h.
  • Indications for exchange transfusions are also determined by age in hours and risk stratification:
    • For example, at 48 hours, exchange transfusion recommended if higher risk with TSB ≥16 mg/dL, medium risk with TSB ≥19 mg/dL, and low risk with TSB ≥22 mg/dL.
  • Immediate exchange transfusion is recommended regardless of TSB level if infant shows signs of acute bilirubin encephalopathy:
    • Type and cross-match for 170 mL/kg of blood for double-volume exchange transfusion.
    • Albumin infusion 1 gm/kg if serum albumin is low (<3.4 g/dL) prior to exchange transfusion
  • If isoimmune hemolytic disease, intravenous immunoglobulin (IVIG) 0.5–1 g/kg over 2 hours if TSB level is nearing exchange criteria
  • Immediate consultation with neonatologist recommended to determine treatment
  • If any delay in admission/transfer, initiate intensive phototherapy in ED.
  • Intensive phototherapy implies the use of high level of irradiance in the 430- to 490-nm band delivered to as much of infant's surface area as possible.
  • Encourage feeding with increased frequency, whether breast-fed or bottle-fed; supplemental dextrose-water is not useful.
  • If not feeding well, initiate enteral feeds to decrease enterohepatic circulation and increase intestinal bilirubin clearance.
  • Treat co–morbid illness (sepsis, liver dysfunction, polycythemia, hypothyroidism, and so on)
  • Breast-feeding and breast milk jaundice:
    • Most infants can continue to breast-feed.
    • Encourage mothers to nurse at least 8–12 times per day for first several days.
    • May need supplemental IV hydration if dehydrated
    • 2–3 day cessation of breast-feeding recommended for those infants with breast milk jaundice and levels not responding to phototherapy
    • Encourage mother to maintain lactation by use of breast pump or manual expression during period of cessation.
  • Physiologic jaundice: reassurance and arrange appropriate follow-up
Medication (Drugs)
Experimental phase only: heme-oxygenase inhibitor tin-mesoporphyrin
Follow-Up
Disposition
Admission Criteria
  • Infants requiring intensive phototherapy
  • NICU admission for infants requiring exchange transfusion
  • Evidence of significant anemia, sepsis, dehydration, or evidence of obstructive liver disease that may require hospitalization for diagnostic evaluation
  • Rapid transport to NICU; transport phototherapy if transport time >30 minutes
Discharge Criteria
  • Stable infant with hyperbilirubinemia not requiring phototherapy
  • Stable infant with uncomplicated nonhemolytic hyperbilirubinemia not meeting intensive phototherapy guidelines, may have home phototherapy arranged if appropriate follow-up can be ensured
  • Direct communication with primary care provider and often neonatal consultant is essential.
  • Frequently asked questions with answers for parents in English and Spanish available at http://www.aap.org/family/jaundicefaq.htm. Accessed 11/15/05.
References
1. AAP Subcommittee on Hyperbilirubinemia. Clinical Practice Guideline: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics. 2004;114:297–316.
2. Bhutoni VK, Donn SM, Johnson LH. Risk management of severe neonatal hyperbilirubinemia to prevent kernicterus. Clin Perinatol. 2005;32:125–139.
3. Shapiro SM. Bilirubin toxicity in the developing nervous system. Pediatr Neurol. 2003;29:410–421.
Codes
ICD9-CM
774.6
ICD10
P59.9


> Table of Contents > Neonatal Sepsis
Neonatal Sepsis
Lazaro Lezcano
Basics
Description
  • Life-threatening infection of the newborn, rarely occurring as late as 3 months of age
  • Overwhelmingly bacterial:
    • Rarely viral or fungal infection
    • Organisms usually present in the maternal perineal flora.
  • Occurs in 3–5 newborns per 1,000 live births
  • Risk factors:
    • Perinatal:
      • History of recent fever (>37.5°C)
      • Urinary tract infection
      • Chorioamnionitis
      • Prolonged rupture of membranes (>18 hours)
      • Foul lochia
      • Uterine tenderness
      • Intrapartum asphyxia
    • Neonatal:
      • Prematurity
      • Fetal tachycardia (>180 beats/min)
      • Male
      • Twinning (especially second twin)
      • Developmental or congenital immune defects
      • Administration of intramuscular iron
      • Galactosemia
      • Congenital anomaly (urinary tract, asplenia, myelomeningocele, sinus tract)
      • Omphalitis
Etiology
Sepsis
  • Bacterial:
    • Group B streptococcus
    • Escherichia coli
    • Listeria monocytogenes
    • Coagulase-negative Staphylococcus
    • Treponema pallidum
  • Viral:
    • Herpes simplex is a common viral cause
    • Enterovirus
    • Adenovirus
  • Fungi:
    • Candida species
  • Protozoa:
    • Malaria
    • Borrelia
Meningitis
  • Bacterial:
    • Group B streptococcus
    • E. coli type K1
    • L. monocytogenes
    • Other streptococci
    • Nontypeable Haemophilus influenzae
    • Coagulase-positive and coagulase-negative
    • Staphylococcus
    • Less commonly: Klebsiella, Enterobacter,
    • Pseudomonas, T. pallidum, and Mycobacterium tuberculosis
    • Citrobacter diversus (important cause of brain abscess)
    • Additional pathogens: Mycoplasma hominis and
    • Ureaplasma urealyticum
  • Viral:
    • Enteroviruses
    • Herpes simplex virus (type 2 more commonly)
    • Cytomegaloviruses
    • Toxoplasma gondii
    • Rubella
    • HIV
  • Fungi:
    • Candida albicans and other fungi
Diagnosis
Signs and Symptoms
History
  • Nonspecific history:
    • “Not acting normal”
    • Feeding poorly
    • Irritable or lethargic
  • General:
    • Toxic appearing
    • Altered mental status—irritable or lethargic
    • Apnea or bradycardia
    • Mottled, ashen, cyanotic, or cool skin
Physical Exam
  • Vital signs:
    • Hyperthermia/hypothermia
    • Tachypnea
    • Tachycardia
    • Prolonged capillary refill time
  • Abdominal distention
  • Jaundice
  • Bruising or prolonged bleeding
  • Sepsis syndrome in the neonate:
    • Septic shock
    • Hypoglycemia
    • Seizures
    • Disseminated intravascular coagulation (DIC)
    • If untreated, cardiovascular collapse and death
Essential Workup
  • Sepsis evaluation followed by empiric antibiotics and support
  • Determine a source for the infection.
  • Identify metabolic abnormalities.
Tests
Lab
  • Bedside glucose determination
  • CBC:
    • WBCs elevated or suppressed
    • Shift to the left
    • Thrombocytopenia
  • Urinalysis
  • Cultures as soon as the diagnosis is entertained:
    • Blood, cerebrospinal fluid (CSF), catheterized or suprapubic urine, stool
  • Lumbar puncture:
    • May need to delay if hemodynamically unstable
    • Cell count, protein, glucose, culture
  • Serum glucose needed to exclude hypoglycemia
  • ABG and oximetry:
    • Metabolic acidosis is common.
  • Electrolytes and calcium:
    • Hyponatremia
    • Hypocalcemia
  • DIC panel:
    • Coagulopathy is a late complication.
    • Monitor PT, PTT, and fibrinogen-split products.
P.743

Imaging
Chest radiograph to rule out pneumonia
Differential Diagnosis
  • Heart disease:
    • Hypoplastic left heart syndrome
    • Myocarditis
  • Metabolic disorders:
    • Hypoglycemia
    • Adrenal insufficiency (congenital adrenal hyperplasia)
    • Organic acidoses
    • Urea cycle disorders
  • Intussusception
  • Child abuse
  • CNS:
    • Intracranial hemorrhage
    • Perinatal asphyxia
  • Neonatal jaundice
  • Hematologic emergencies:
    • Neonatal purpura fulminans
    • Severe anemia
    • Methemoglobinemia
    • Malignancy (congenital leukemia)
Treatment
Pre Hospital
Cautions:
  • Ventilatory support if obtunded, apneic, or respiratory distress
  • IV access
  • Continuous monitoring
Initial Stabilization
  • Airway management indicated if obtundation, apnea, or respiratory distress
  • IV access to administer fluids and pressors as needed
  • Continuous monitoring
ED Treatment
  • Implement empiric treatment for neonatal sepsis if presentation at all consistent, particularly if any risk factors are present.
  • Administer antibiotics:
    • Ampicillin and gentamicin
    • Add vancomycin if the patient's condition continues to deteriorate or any suggestion of Streptococcus pneumoniae.
    • Cefotaxime may be substituted for gentamicin.
  • Support for septic shock if present
Medication (Drugs)
  • Ampicillin: 200 mg/kg/d q6h IV/IM for infants >2 kg birth weight and older than 2 weeks; 150 mg/kg/d q8h if younger than 7 days
  • Cefotaxime: 150 mg/kg/d q6h IV/IM for infants >2 kg birth weight and older than 1 week; 150 mg/kg/d q8h IV/IM if 8–28 days of age; 100 mg/kg/d IV/IM q12h if 0–7 days of age
  • Gentamicin: 2.5 mg/kg per dose q8h IV/IM if postconceptual age >37 weeks and older than 7 days; 2.5 mg/kg per dose q12h if younger than 7 days
  • Vancomycin: 15 mg/kg per dose IV q8h if postconceptual age >37 weeks and older than 7 days; 15 mg/kg IV q12h if younger than 7 days
Follow-Up
Disposition
Admission Criteria
All patients with suspected sepsis are admitted to the hospital for supportive care, IV antibiotic therapy, and close monitoring.
References
1. Anderson MR, Blumer JI. Advances in the therapy for sepsis in children. Pediatr Clin North Am. 1997;44:179–205.
2. Edwards MS. Postnatal bacterial infections. In: Fanaroff AA, Martin RJ, eds. Neonatal-Perinatal Medicine. Diseases of the Fetus and Infant. 7th ed. St. Louis, MO: Mosby; 2002:706–722.
3. Polin RA, Parravicini E, Regan JA, et al. Bacterial sepsis and meningitis. In: Taesch HW, Ballard RA, Gleason CA. Avery's Diseases of the Newborn. 8th ed. Philadelphia: Elsevier Saunders, 2005: 551–568.
4. Shapiro NI, Zimmer GD, Barkin AZ. Sepsis syndrome. In: Marx JA, Hockberger RS, Walls RM, eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
Codes
ICD9-CM
771
790.7
ICD10
P36.9


> Table of Contents > Nephritic Syndrome
Nephritic Syndrome
Anwer Hussain
Basics
Description
  • Acute glomerulonephritis (AGN) is acute inflammatory damage to glomerulus, associated with:
    • Abrupt onset of hematuria with or without RBC casts
    • Acute renal failure manifested by edema, hypertension, azotemia
    • Variable proteinuria
    • Active urine sediment (RBC casts)
  • Exact mechanism of AGN unclear:
    • Combination of autoimmune reactivity to specific antigens at renal glomeruli
    • Glomerulonephritis comprises 25–30% of end-stage renal disease (ESRD)
Etiology
Postinfectious Causes of Acute Nephritic Syndrome (PIGN)
N/A
Poststreptococcal Glomerulonephritis (PSGN)
  • Occurs between the ages of 3 and 15 years but can occur at any age
  • Due to group A β-hemolytic streptococci
  • Incidence of GN is 5–10% in pharyngitis and 25% in skin infections.
  • Consider PIGN in new onset proteinuria, RBC casts, and any recent infection.
  • Latent period between infection and onset of nephritis helps differentiate between PSGN and IgA nephropathy:
    • 1–3 weeks in pharyngeal infection
    • 2–4 weeks in cutaneous infection
  • Renal biopsy usually not necessary for diagnosis.
  • Hump-shaped subepithelial deposits due to antigen-antibody reaction
  • Low complements for 6–8 weeks (C3, CH50)
  • Progresses to severe renal failure if infection persists
  • Treat with antibiotics
  • Prognosis:
    • Excellent; >95% recover spontaneously with normalization of renal function within 6–8 weeks, even with dialysis
    • Hematuria usually resolves in 3–6 months
    • Transient nephrotic phase in 20% of patients during resolution of illness
    • ESRD occurs <5%.
    • Rapidly progressive GN (RPGN) is rare, occurring in <1% cases.
    • Most cases resolve spontaneously with no long-term sequelae.
Other Infectious Sources of GN
  • Sepsis, pneumonia, endocarditis, viral, HIV
  • Pulmonary, intraabdominal, cutaneous
  • Syphilis, leprosy, schistosomiasis, and malaria
Hepatitis Virus–Related Glomerular Disease
  • Can present with either nephritic or nephrotic symptoms
  • Causes membranoproliferative GN
  • Complements remain low indefinitely (compared to PIGN):
    • Nephrotic symptoms more typical
Infectious Endocarditis
  • Risk groups: parenteral drug abusers and patients with prosthetic valves
  • Antibiotic treatment of infectious endocarditis (IE) results in resolution of GN.
Noninfectious Causes of GN
  • Systematic lupus erythematosus, Henoch-Schönlein purpura, vasculitis, Wegener granulomatosis
  • Goodpasture syndrome
IgA Nephropathy
  • Most common cause of AGN (>25%), worldwide
  • Antibody-Antigen causes immune complex deposition of IgA and C3.
  • Complement levels are usually normal.
  • IgA-N has different presentations:
    • Gross hematuria following upper respiratory infection (URI)
    • Microscopic hematuria with proteinuria
    • Hematuria occurs either during viral illness or after exercise.
    • Prognosis is related to serum creatinine, blood pressure, and proteinuria.
    • 50% of patients with proteinuria may develop progressive renal disease.
    • Angiotensin converting enzyme inhibitor or angiotensin receptor blocker RBS may help
Rapidly Progressive Glomerulonephritis (RPGN)
  • Certain patients with AGN may progress rapidly to renal failure.
  • Hallmarks are crescents on renal biopsy.
Diagnosis
Signs and Symptoms
  • Hematuria:
    • Abrupt onset with dysmorphic RBCs and RBC casts
    • Gross hematuria in 30–40% (coffee– or Coca Cola–colored urine)
  • Hypertension
  • Edema:
    • Periorbital edema
    • Generalized edema more common in infants
  • Azotemia
  • Infection source: upper respiratory tract or skin common—for example, PSGN
  • Congestive heart failure:
    • 40% occurrence in patients older than 60 years
    • Rare in children
  • Renal failure more common in elderly
  • Arthritis, arthralgias, and various skin rashes: PSGN, systemic disease
  • Nonspecific manifestations:
    • Malaise
    • Weakness
    • Anorexia
    • Nausea/vomiting
History
Recent URI, skin or any other infection
Essential Workup
Urinalysis to detect:
  • Hematuria, proteinuria, and RBC casts
  • RBC casts diagnostic of an active glomerular inflammation
Tests
Lab
  • CBC:
    • Anemia (seen in more chronic cases of GN or other systemic disease)
    • Acute leukocytosis (indicates infectious process)
  • Electrolytes, blood urea nitrogen, creatinine, glucose:
    • Baseline for renal function
    • Check for electrolyte abnormalities.
  • Serum albumin
  • Cultures (throat, skin, urine, blood):
    • As clinically suspected for infection source
P.745

Imaging
  • Renal ultrasound: kidney-size abnormality
  • Chest radiograph: cardiomegaly, pulmonary edema, infection
  • Renal biopsy:
    • Generally not done for PSGN, as symptoms typically resolve in <two weeks
    • Recommended if atypical features of PSGN, persistent abnormal complement levels, persistent hypertension, and proteinuria >3 g/d
    • Facilitates diagnosis for other causes of nephritis
Diagnostic Procedures/Surgery
  • Serum complement level (C3, CH50): decreased in IE, shunt nephritis and PSGN
  • Streptococcal antibodies:
    • Antistreptolysin (ASO), antistreptokinase (ASK), antideoxyribonuclease B (ADNase B), anti-nicotinyl adenine dinucleotidase (ANADase), and antihyaluronidase (AH)
    • ASO more reactive in pharyngeal infections
    • ADNase B, ANADase, and AH more reactive in cutaneous infections
    • ASK elevated in recent hemolytic streptococcus infections
    • Titers do not correlate with prognosis of disease.
  • 24-hour urine protein collection:
    • Proteinuria initially present in 5% of children, 20% adults with PSGN
Differential Diagnosis
(See Glomerulonephritis, for further information on types of GN)
  • Renal:
    • Primary glomerular disease
  • Systemic:
    • Goodpasture syndrome
    • Vasculitis
    • Henoch-Schönlein purpura
  • Other (rare):
    • Hemolytic-uremic syndrome
    • Thrombotic thrombocytopenic purpura
    • Acute hypersensitivity interstitial nephritis
    • Guillain-Barré
    • DPT vaccine
    • Serum sickness
Treatment
Initial Stabilization
ABCs
ED Treatment
  • Antibiotics for streptococcal infection:
    • Penicillin (erythromycin if penicillin allergic)
    • Prophylactic antibiotics to siblings of PSGN patients
  • Restriction of salt and water intake
  • Administer loop diuretics (furosemide).
  • Treat pulmonary edema:
    • Oxygen
    • Morphine
    • Loop diuretics
  • BP stabilization to decrease proteinuria, retard progression of GN:
    • ACE inhibitor
    • Hypertensive emergency: nitroprusside or other antihypertensive medication
  • Dialysis for:
    • Severe hyperkalemia
    • Fluid overload
    • Uremia
    • Correct electrolyte abnormalities
Medication (Drugs)
  • ACE inhibitor, depends on meds chosen
  • Erythromycin: 250–500 mg (peds: 30–50 mg/kg/24h) PO q6h for 7–10 days
  • Furosemide: 20–80 mg qd/b.i.d. (peds: 1 mg/kg/dose)
  • Morphine sulfate: 2–4 mg (peds: 0.1 mg/kg/dose, maximum 15 mg/dose) IV q5min
  • Nitroprusside: 0.3–10 µg/kg/min IV
  • Penicillin:
    • Benzathine penicillin: 1.2 million units (peds: 0.6 million units for <30 kg) IM
    • Penicillin VK: 250–500 mg PO q6h for 7–10 days
Follow-Up
Disposition
Admission Criteria
  • Evidence of infectious cause for GN
  • Oliguria, anuria
  • Uremia
  • Elevated creatinine, BUN levels
  • Edema
  • Electrolyte abnormalities
  • Hypertension
  • CHF
Discharge Criteria
Mild cases of clinical nephritis in healthy patients with:
  • No comorbid illness
  • Strict supervision/monitoring of symptoms, diet, urine output, and medication
  • Close follow-up with PMD and nephrology referral
References
1. Couser W, Glomerulonephritis. Lancet. 1999;353:1509–1515.
2. Carithers RL. Hepatitis C and renal failure. Am J Med. 1999;107(6B):90S–94S.
3. Donadio J, rande J, IgA Nephropathy. N Engl J Med. Vol 347,10:738–748
4. Kirpal SC, Sakhuja V. Glomerulonephritis due to other infections. In: Massry SG, Glassock RJ, eds. Textbook of nephrology. 3rd ed. Baltimore: Williams & Wilkins,1995:703–710.
5. Korbet SM, Schwartz MM. Human immunodeficiency virus infection and nephrotic syndrome. Am J Kidney Dis. 1992;20:97–103.
6. Prakash U, Nephrology. Mayo clinic Internal Medicine Review. 2000–01.
7. Tejani A, Ingulli E. Poststreptococcal glomerulonephritis, Current clinical and pathologic concepts. Nephron. 1990;55:1.
Miscellaneous
SEE ALSO: Glomerulonephritis; Nephrotic syndrome; Renal failure
Codes
ICD9-CM
583.9
ICD10
N05


> Table of Contents > Nephrotic Syndrome
Nephrotic Syndrome
Anwer Hussain
Basics
Description
Diseases causing defect in glomerular filtration barrier, producing nephrotic urine:
  • Proteinuria >3.5 g/d
  • Hypoalbuminemia (serum albumin < 3 g/dL)
  • Hypogammaglobulinemia
  • Peripheral edema due to hypoalbuminemia
  • Hyperlipidemia (fasting cholesterol >200 mg/dL)
  • Urine fat (oval fat bodies, fatty/waxy casts)
  • Glomerular basement membrane altered by:
    • Immune complexes
    • Nephrotoxic antibodies
    • Nonimmune mechanisms
    • Result: increased filtration and excretion of albumin and large protein
Pathophysiology
  • Proteinuria due to protein loss
  • Edema due to sodium retention and hypoalbuminemia
  • Postural hypotension, syncope, and shock due to severe hypoalbuminemia
  • Hyperlipidemia due to hepatic lipoprotein synthesis stimulated by decreased plasma oncotic pressure
  • Cumulative thromboembolism risk increased if:
    • Hypovolemia
    • Low serum albumin
    • High protein excretion
    • High fibrinogen levels
    • Low antithrombin III levels
Etiology
Due to primary renal or systemic diseases
Membranous Nephropathy
  • Primary cause of nephrotic syndrome in adults
  • Other causes include chronic infection (hepatitis B virus, hepatitis C virus, syphilis, drugs, solid tumors, systematic lupus erythematosus [SLE])
  • Renal biopsy shows involvement of all glomeruli.
  • Women have better prognosis.
  • 30% may slowly progress to renal failure.
  • Renal vein thrombosis causes sudden loss of renal function.
  • Treat with steroids and cytotoxic agents in severe cases.
Minimal Change Disease
  • Most common cause (90%) of nephrotic syndrome in children
  • 15–20% cause in idiopathic adult nephrotic syndrome
  • Causes: idiopathic, NSAIDS, Hodgkin disease
  • Urine sediment shows maltese cross in polarized light
  • Best prognosis among all nephrotic syndromes
  • Good response to steroids
Focal Segmental Glomerulosclerosis (FSGS)
  • Young patients (15–30 years old) with nephrotic syndrome
  • Presents with high blood pressure, renal insufficiency, proteinuria, microscopic or gross hematuria
  • Causes include HIV, heroin abuse, obesity, hematologic malignancies
  • Primary FSGS respond to steroids
  • Secondary FSGS treated with ACEI
  • Poor prognosis if proteinuria >10 g/day
  • Collapsing FSGS usually seen in HIV patients
Membranoproliferative Glomerulonephritis (MPGN)
  • May present with nephrotic, nonnephrotic or nephritic sediment
  • Complements are persistently low.
  • Supportive care, steroids may be helpful in children.
  • ASA and dipyridamole may slow progression.
MembranoproliferativeSecondary Etiology (30%)
N/A
Diabetes Mellitus
  • Most common secondary cause of nephrotic range proteinuria in adults
  • Microalbuminuria (30–300 mg/24hr) primary indicator of renal disease
  • Worsening of renal function in five to seven years
  • Does not cause rapid decline in renal function
  • Strict control of blood sugar and angiotensin converting enzyme inhibitor (ACEI) slows progression.
Monoclonal Gammopathies
  • Amyloidosis, multiple myeloma, and light chain nephropathy
  • Renal manifestations include proteinuria, nephrotic syndrome, nephritic syndrome, acute renal failure.
  • Pseudohyponatremia, low anion gap, hypercalcemia. Bence-Jones proteinuria
  • Congo red stain of amyloid shows apple green birefringence in polarized light.
  • Also seen in “skin popper” drug addict
  • Supportive care: steroid and melphalan have some benefit
Systemic Lupus Erythematosus (SLE)
  • Diseases can present initially as a nephritic process, with progression to nephrotic syndrome
  • Rarer causes:
    • Pre-eclampsia
    • Drug reaction (NSAIDs, heroin, gold, penicillamine)
    • HIV
    • Hepatitis
HIV-Associated Nephropathy (HIV-AN)
  • Focal segmental glomerulosclerosis most common nephropathy
  • Collapsing glomerulopathy in seropositive HIV carriers with supernephrotic syndrome result in end-stage renal failure in months.
Diagnosis
Signs and Symptoms
  • Many patients asymptomatic
  • Proteinuria
  • Peripheral edema:
    • Mild pitting edema to generalized anasarca with ascites
  • Hyperlipidemia
  • Lipiduria (urine fatty casts and oval fat bodies)
  • Postural hypotension/syncope/shock
  • Hypertension
  • Hematuria:
    • Microscopic or gross hematuria (secondary to renal vein thrombosis)
  • Renal Insufficiency to acute renal failure in some cases
  • Tachypnea, tachycardia, with/without hypotension:
    • Acute onset: suggests pulmonary embolus (PE), secondary to renal or deep venous thrombosis due to hypercoagulable state
    • Up to 30% occurrence of PE in membranous glomerulonephritis (GN)
    • Chronic or exertional tachypnea due to:
      • Pulmonary edema
      • Pleural effusions
      • Infection risk due to immunosuppressive treatment and frequent exposure to infections such as Pneumococcus
      • Ascites
  • Bone fractures (due to underlying osteomalacic bone disease)
  • Protein malnutrition
  • Other complications include accelerated atherosclerosis, susceptibility for infection and hypovolemia
History
Systemic disease such as diabetes, SLE, HIV, use of NSAIDS or gold or penicillamine
Physical Exam
Varies depending on degree of hypoalbuminemia, hemodynamic status, and the etiology of nephrotic syndrome
Essential Workup
Urinalysis:
  • Dipstick protein largely positive:
    • Urine specific gravity >1.025 lowers the diagnostic significance of proteinuria
  • Microscopic analysis for urinary casts and the presence of cellular elements:
    • Oval fat bodies
    • Free lipid droplets
P.747

Tests
Lab
  • CBC plus differential:
    • Anemia common
    • Leukocytosis: infection
    • Leukopenia: neoplastic disease or sepsis
    • Thrombocytopenia: liver disease
  • PTT, PT, INR
    • Coagulation profiles abnormal with concurrent liver disease, for example, hepatitis
  • D-dimer, fibrinogen, antithrombin III
    • Suspected thromboembolic event:
      • Often patients are asymptomatic with PE or renal vein thrombosis, therefore need high clinical suspicion
      • 24 hour urine protein, total protein to creatinine ratio
  • Serum albumin: <3 g/dL
  • Serum total protein
  • Electrolytes, blood urea nitrogen, creatinine, glucose, Ca, Mg, P
  • Lipid profile: elevated total cholesterol, LDL, and VLDL
  • Additional lab tests may be necessary for systemic diseases
  • ANA, serum and urine protein electrophoresis, hepatitis profile, syphilis, cryoglobulins, complement levels
Imaging
  • Renal ultrasound:
    • Not helpful
    • Used in suspected secondary causes of nephrotic syndrome
  • Renal biopsy:
    • Definitive test for patients who do not respond to a short course of corticosteroids
    • Helps discern primary versus secondary pathology and for specific therapy
Diagnostic Procedures/Surgery
Renal angiography, CT scan, or MRI for suspected renal vein thrombosis
Differential Diagnosis
Proteinuria Resulting from Other Causes
  • Renal parenchymal disease:
    • Chronic renal disease
    • Mechanical nephropathy (obstruction/reflux)
    • Orthostatic proteinuria
    • Acute pyelonephritis
    • Sickle cell disease
  • Other causes:
    • Congestive heart failure
    • Essential hypertension
    • Acute febrile illness
    • Pregnancy (preeclampsia)
    • Severe obesity
Treatment
Initial Stabilization
ABCs:
  • Supplemental oxygen if respiratory distress
  • IV fluids:
    • Slow rehydration for decreased blood pressure or orthostatic hypotension due to decreased intravascular volume
    • Active rehydration in the presence of severe hypotension, shock
ED Treatment
  • Control edema:
    • Restrict sodium intake (3 g NaCl)/day.
    • Loop diuretic (furosemide):titrate dose until response seen.
    • Thiazides and potassium-sparing diuretics
    • Goal: slow diuresis:
      • Aggressive diuresis can precipitate acute renal failure due to hypovolemia and increase the risk of thromboembolic complications
  • Thromboembolic prevention/treatment:
    • Heparin: 80 IU/kg bolus followed by 18 IU/kg/h drip IV for thromboembolic event
    • No prophylactic anticoagulation
    • Consider low-dose ASA 80 mg
    • Support stockings
  • Plasmapheresis, for severe cases
Post-ED Treatment
  • Glucocorticosteroid: mainstay of treatment for primary nephrotic syndrome
  • ACEI/Angiotensin receptor blocker: decreases proteinuria, prevents worsening of renal function
  • Adverse effects of ACEI include renal failure and hyperkalemia.
  • Cholesterol-lowering agents/dietary manipulation (bile acid resin, statins)
  • Cytotoxic agents/cyclosporine
  • Recombinant erythropoietin for anemia
  • Diet manipulation:
    • Protein-restricted diet:
      • Not recommended
      • Associated risk of malnutrition, which worsens prognosis of renal disease
    • Sodium-restricted diet, recommended to reduce hypertension and edema
Medication (Drugs)
  • Furosemide: 20–100 mg PO b.i.d.–t.i.d. (peds: 1 mg/kg/dose) IV; max. 2 mg/kg/d
  • Heparin: 80 IU/kg bolus followed by 18 IU/kg/h drip IV
  • Metolazone (Zaroxolyn): 5–20 mg/d PO
Follow-Up
Disposition
Admission Criteria
  • Moderate to severe heart failure, ascites, respiratory compromise
  • Signs of comorbid illness, such as undiagnosed malignancy, poorly controlled diabetes, immunocompromised host
  • Acute renal failure
  • Evidence of thromboembolic event
Discharge Criteria
  • Patients with no comorbid disease, normal vital signs, and normal blood work
  • Close follow-up with a nephrologist or general internist for further evaluation and treatment mandatory
References
1. Glassock RJ, Brenner BM. The major glomerulopathies. In: Wilson et al, eds. Harrison's principles of internal medicine. 13th ed. New York: McGraw-Hill,1995:1295–1313.
2. Glassock RJ, Cohen AH. The primary glomerulopathies. Dis Mon. 1996;42(6):329–383.
3. Kelepouris E, Agus Z, Overview of heavy proteinuria and the nephrotic syndrome. Uptodate. 2005
4. Madaio MP, Harrington JT. The diagnosis of glomerular diseases: acute glomerulonephritis and the nephrotic syndrome. Arch Intern Med. 2001;161(1):25–34.
5. Orth SR, Ritz E. The nephrotic syndrome. N Engl J Med. 1998;338(17):1202–1211
6. Prakash U, Mayo clinic Internal Medicine review; 2000–01
Miscellaneous
SEE ALSO: Glomerulonephritis; Nephritic syndrome; Renal failure
Codes
581.9
ICD10
N04


> Table of Contents > Neuroleptic Malignant Syndrome
Neuroleptic Malignant Syndrome
Gary Johnson
Basics
Description
  • May develop anytime during therapy with neuroleptics—from a few days to many years
  • Muscular rigidity from dopamine antagonism in the nigrostriatal pathway
  • Hyperthermia owing to blockage of hypothalamic thermoregulation
  • More likely in the setting of benzodiazepine withdrawal
  • May be indistinguishable from other causes of drug-induced hyperthermia (malignant hyperthermia, serotonin syndrome, anticholinergic toxins, or sympathomimetic poisoning)
Etiology
  • Rare complication of treatment with neuroleptics:
    • Phenothiazines, butyrophenones, and thiothixenes
  • Occurs in approximately 1% of patients treated with neuroleptics (especially haloperidol)
  • Has also been associated with withdrawal from dopamine agonists in Parkinson disease
Diagnosis
Signs and Symptoms
  • Life-threatening condition
  • Hallmarks of the disease:
    • Hyperthermia (temperature may be as high as 106–107°F, 41°C)
    • Altered level of consciousness
    • Significant skeletal muscle rigidity—lead-pipe rigidity
    • Autonomic instability (tachycardia, labile blood pressure [BP])
History
  • Neuroleptic use
  • Discontinuation of antiparkinsonian drugs
Physical Exam
  • Fever
  • Tachycardia, labile BP
  • Delirium
  • Muscle rigidity
Essential Workup
  • An accurate history (especially current medications) and physical exam confirm the diagnosis.
  • CPK, WBC determination, and liver function tests
Tests
Lab
Electrolytes, glucose, BUN, creatinine, PT/PTT, urinalysis, and urine myoglobin
Imaging
CT scan, EEG if the cause of altered level of consciousness is unclear
Diagnostic Procedures/Surgery
Lumbar puncture to rule out other causes of fever or altered mental status
Differential Diagnosis
  • Meningitis, encephalitis, sepsis
  • Malignant hyperthermia, severe dystonic reaction
  • Serotonin syndrome
  • Anticholinergic poisoning
  • Sympathomimetic poisoning
  • Tetanus
  • Heat stroke
  • Strychnine poisoning
  • Vascular CNS event
  • Thyrotoxicosis
  • Rabies
P.749

Treatment
Pre Hospital
  • Ventilation may be difficult because of chest wall rigidity.
  • Cool the patient, and treat seizures if they occur.
  • Check fingerstick glucose.
Initial Stabilization
  • Airway intervention and circulatory support as needed
  • IV, supplemental O2, cardiac monitor
  • Immediate IV benzodiazepines (diazepam, lorazepam):
    • May require repeated large doses
  • If symptoms are not controlled within a few minutes, rapid-sequence intubation and neuromuscular blockade are necessary:
    • Nondepolarizing neuromuscular blockers (vecuronium, rocuronium, pancuronium) are preferable to succinylcholine
  • Measures to control hyperthermia:
    • Ice packs, mist and fan, cooling blankets, and so on
  • Aggressive IV fluid therapy with lactated Ringer solution or normal saline (NS)
ED Treatment
  • Relief of muscle rigidity
  • Benzodiazepines are the drug of choice:
    • Bromocriptine is a dopamine agonist that may play a role in longer-term management.
    • Dantrolene is a direct skeletal muscle relaxant that may play a role in longer-term management.
    • Neither bromocriptine nor dantrolene has a rapid onset and neither has been demonstrated to alter outcome.
  • Discontinue neuroleptics.
  • Recognize complications (rhabdomyolysis, respiratory failure, acute renal failure); mortality can be as high as 20%
Medication (Drugs)
  • Diazepam: 5 mg IV q5min
  • Lorazepam: 1 mg IV q5min
Follow-Up
Disposition
Admission Criteria
  • All patients with the diagnosis seriously considered should be admitted.
  • Patients will often require intensive care.
References
1. Halloran LL, Bernard DW. Management of drug-induced hyperthermia. Curr Opinion in Pediatr. 2004;16(2):211–215.
2. Silva RR, Munoz DM, Alpert M, et al. Neuroleptic malignant syndrome in children and adolescents. J Am Acad Child Adolesc Psychiatry. 1999;38(2):187–194.
Codes
ICD9-CM
333.92


> Table of Contents > Neuroleptic Poisoning
Neuroleptic Poisoning
Mark B. Mycyk
Basics
Description
  • Neuroleptics (antipsychotics) used for management of:
    • Psychotic disorders
    • Depressive neurosis
    • Dementia in the elderly
    • Behavioral problems in children
    • Antiemetic
  • Peak plasma levels within 4 hours
  • Dystonia occurs within hours to days of ingestion.
  • Akathisia occurs within days to weeks of increased dosing.
Etiology
  • Typical neuroleptics (phenothiazines, butyrophenones) strongly antagonize dopaminergic receptors:
    • Haloperidol (Haldol)
    • Chlorpromazine (Thorazine)
    • Thioridazine (Mellaril)
    • Fluphenazine (Prolixin)
    • Promethazine (Phenergan)
    • Droperidol (Inapsine)
  • Atypical neuroleptics have weaker dopaminergic antagonism and moderate serotonergic antagonism:
    • Clozapine (Clozaril)
    • Risperidone (Risperdal)
    • Olanzapine (Zyprexa)
    • Quetiapine (Seroquel)
    • Ziprasidone (Geodon)
  • Both exhibit strong α-adrenergic antagonism.
  • Both exhibit anticholinergic activity.
Diagnosis
Signs and Symptoms
  • Overdose:
    • Toxic effects are typically mild to moderate.
    • CNS symptoms predominate.
  • Neurologic:
    • Slurred speech
    • CNS depression
    • Agitation
    • Coma
    • Seizures
    • Extrapyramidal symptoms (dystonia, akathisia)
  • Cardiovascular:
    • Hypotension
    • Tachycardia
    • Prolonged QRS or QTc
    • Torsades de pointes
  • Respiratory:
    • Respiratory depression
  • Gastrointestinal:
    • Constipation
    • Dry mouth
  • Genitourinary:
    • Urinary retention
  • Hyperthermia:
  • Ocular: miosis or mydriasis
  • Hematologic: anemia, agranulocytosis (clozapine)
  • Neuroleptic malignant syndrome (NMS):
    • Hyperthermia
    • Skeletal muscle rigidity
    • Altered mental status
    • Autonomic dysfunction
Alert
  • Chronic use:
    • New-onset diabetes may occur with atypical neuroleptic use.
Essential Workup
  • Monitor vital signs with significant ingestions.
  • Cardiac monitor
  • Pulse oximetry
Tests
Lab
  • Electrolytes, BUN, creatinine, glucose
  • CBC for clozapine overdose
  • Urinalysis:
    • Dip for myoglobin if rhabdomyolysis suspected
  • Creatine phosphokinase (CPK) levels if NMS suspected, agitation, or prolonged immobilization
  • Urine toxicologic screen to exclude coingestants
  • Quantitative levels are rarely helpful.
Imaging
ECG:
  • QTc/QRS prolongation
  • Conduction disturbances
Differential Diagnosis
  • Antidepressant overdose
  • Antihistamine overdose
  • Cocaine overdose
  • Amphetamine overdose
  • MDMA overdose
  • Opioid overdose
  • Occult head injury
  • Endocrine disorder
  • Sepsis
P.751

Treatment
Initial Stabilization
Airway, breathing, and circulation management (ABCs):
  • Administer supplemental oxygen.
  • Administer naloxone, thiamine, D50 (or Accu-Chek) for altered mental status.
  • Intubate if respiratory depression.
ED Treatment
  • Supportive care
  • Decontamination:
    • Administer single dose of activated charcoal if recent ingestion.
  • Hypotension:
    • 0.9% normal saline (NS) IV fluid bolus
    • Trendelenburg
    • Treat resistant hypotension with norepinephrine or phenylephrine.
    • Dopamine may be ineffective.
  • Ventricular dysrhythmias:
    • Avoid class 1a antidysrhythmics: potential exacerbation of neuroleptic cardiotoxicity.
    • Magnesium for prolonged QTc
    • Cardioversion if hemodynamically unstable
  • Dystonic reactions:
    • Administer diphenhydramine or benztropine mesylate.
  • Hyperthermia:
    • Rapid cooling
    • Administer dantrolene and bromocriptine.
  • Seizures:
    • Treat initially with diazepam or lorazepam.
    • Phenobarbital for persistent seizures
Medication (Drugs)
  • Activated charcoal: 1–2 g/kg PO
  • Benztropine mesylate: 1–2 mg IV or PO
  • Bromocriptine: 2.5–10 mg q8h PO
  • Dantrolene: 1–2 mg/kg q10min IV (10 mg/kg max.)
  • Diazepam: 5–10 mg IV q10–15min (0.2–0.5 mg/kg)
  • Diphenhydramine: 25–50 mg IV (1 mg/kg)
  • Lorazepam: 2–4 mg (peds: 0.03–0.05 mg/kg) IV q10–15min
  • Magnesium sulfate: 1–2 g IV over 5–15 minutes
  • Norepinephrine: 1–2 µg/kg/min IV titrate to blood pressure (BP)
  • Phenobarbital: 10–20 mg/kg IV (loading dose)
  • Phenylephrine: 40–80 µg/min IV titrate to BP
Disposition
Admission Criteria
  • Admit overdose with CNS sedation, agitation, dysrhythmias, or vital sign abnormalities to monitored bed.
  • Admit if neuroleptic results in new-onset diabetes with severe hyperglycemia and/or ketoacidosis.
Discharge Criteria
  • Asymptomatic after 6 hours of observation
  • Patients successfully treated for acute dystonia should be given 3-day course of diphenhydramine to prevent recurrence.
Issues for Referral
  • Patients with unintentional (accidental) poisoning require poison prevention counseling.
  • Patients with intentional (e.g., suicide) poisoning require psychiatric evaluation.
  • New-onset diabetes requires primary care/endocrine follow-up.
References
1. Burns MJ. The pharmacology and toxicology of atypical antipsychotic agents. J Toxicol Clin Toxicol. 2001;39(1):1–14.
2. De Roos FJ. Neuroleptics. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders, 2001:539–545.
3. Leslie DL, Rosenhek RA. Incidence of newly diagnosed diabetes attributable to atypical antipsychotic medications. Am J Psychiatry. 2004;161:1709–1711.
4. Trenton A, Currier G, Zwemer F. Fatalities associated with therapeutic use and overdose of atypical antipsychotics. CNS Drugs. 2003;17(5):307–324.
Codes
ICD9-CM
E853.0


> Table of Contents > Noncardiogenic Pulmonary Edema
Noncardiogenic Pulmonary Edema
David Jerrard
Basics
Description
  • Functional disruption of the capillary–alveolar membrane from a noncardiac source
  • Diffuse injury to either the alveolar epithelium or to the vascular endothelium
  • Pulmonary parenchymal changes mimic congestive heart failure (CHF):
    • Cephalad redistribution of blood flow, pulmonary effusions, and cardiomegaly do not develop.
  • Typically, onset of this edema is within 1–2 hours of noxious insult.
  • First described by William Osler in 1889 in a patient “poisoned” by morphine.
  • Approximately 250,000 cases occur each year in the United States.
Etiology
  • Cause of capillary leak or alveolar membrane damage is uncertain.
  • Proposed mechanisms include hypoxia, immunologic effects, or direct toxic effects.
  • Major causes:
    • Smoke inhalation
    • Salicylate intoxication
    • Toxic gas inhalation
    • Transfusion reaction
    • Near drowning
    • Disseminated intravascular coagulation
    • High-altitude pulmonary edema (HAPE)
    • Radiation pneumonitis
    • Narcotic abuse
    • Uremia
    • Cardiopulmonary bypass
    • Major trauma
    • Aspiration
    • Bacterial pneumonia
Diagnosis
Signs and Symptoms
  • Fatigue
  • Weakness
  • Anxiety
  • Shortness of breath
  • Cough
  • Malaise
Physical Exam
  • Tachycardia:
    • Characteristically seen secondary to decreasing PO2 levels
  • Scattered rhonchi and rales
  • Dyspnea
  • Tachypnea
  • Cyanosis
  • Pink, frothy sputum
  • The stigmas of left- and right-sided heart failure will not be found
Essential Workup
  • History and physical to identify severity and determine underlying etiology
  • The chest radiograph is essential in confirming the diagnosis and in assessing severity.
Tests
Lab
  • General lab abnormalities are not specific to noncardiogenic pulmonary edema.
  • Serum protein levels:
    • Hypoproteinemia may be useful for differentiating permeability-induced pulmonary edema (noncardiogenic) from cardiogenic pulmonary edema.
  • Interleukin-8 level in lung lavage washings:
    • Rapid increase in the early stages of acute lung injury before full development of acute respiratory distress syndrome
Imaging
Chest radiograph:
  • Initially normal
  • Classic butterfly pattern of pulmonary edema
  • Unilateral patchy infiltrates resembling pneumonia
  • Lack of cardiomegaly
Diagnostic Procedures/Surgery
Pulmonary artery catheter:
  • Pulmonary capillary wedge pressures normal or near-normal in contrast to elevated pressures with cardiogenic pulmonary edema
Differential Diagnosis
  • Cardiogenic pulmonary edema
  • Chronic obstructive pulmonary disease exacerbation
  • Pulmonary embolus
  • Restrictive lung disease
  • Pneumonia
P.753

Treatment
Pre Hospital
  • Patent airway
  • Adequate oxygenation
Cautions
—Patients will not typically respond to usual measures to treat CHF
Initial Stabilization
  • Supplemental oxygen (high-flow oxygen)
  • IV catheter
  • Continuous cardiac monitor
  • Continuous pulse oximetry
ED Treatment
  • The treatment of noncardiogenic pulmonary edema (NCPE) is supportive
  • NCPE associated with drug overdose usually responds to high-flow O2
  • Diuretics are not used
  • Removal of trigger that may have caused NCPE
    • Noxious gas
    • Having patient descend from elevation in cases of HAPE
  • Noninvasive ventilatory support (BiPAP, CPAP) may be used if immediately available
    • Measure blood gases frequently
    • If unable to provide adequate oxygenation or ventilation, intubation is required
    • Useful in NCPE caused by drug overdose
  • Endotracheal intubation is often necessary
    • Positive end-expiratory pressure (PEEP) of 5–10 cm H2O
      • NCPE of a neurogenic etiology has a worsened prognosis when PEEP is employed
    • Improved oxygenation
    • Decrease work of breathing
    • To reduce the likelihood of atelectasis, tidal volumes should be on order of 12–15 mL/kg
    • Initially place on 100% O2
      • Measure PO2 and decrease FIO2 accordingly
  • Steroids and cyclooxygenase inhibitors have not been proven effective
Follow-Up
Disposition
Admission Criteria
All symptomatic patients should be admitted to ICU
  • Symptoms may worsen at any point for up to 3 days after noxious insult
Discharge Criteria
Asymptomatic patients (especially narcotic overdose, HAPE, or aspiration)
  • Observe in ED for 6–12 hours and then discharge with close follow-up scheduled if no evidence of pulmonary edema is present and adequate oxygenation is demonstrated
References
1. Macias DJ, Brillman JC. Adult respiratory distress syndrome. In: Harwood-Nuss A, Linden C, Luten R, et al, eds. The clinical practice of emergency medicine. 2nd ed. Philadelphia: JB Lippincott Co, 1996:640–643.
2. McIntyre RC Jr. Thirty years of clinical trials in acute respiratory distress syndrome. Crit Care Med. 2000;28(9):3314–3331.
3. Perina DG. Noncardiogenic pulmonary edema. Emerg Med Clin North Am. 2003;21(2):385–393
Codes
ICD9-CM
518.4
ICD10
J81


> Table of Contents > Nonsteroidal Anti-inflammatory Poisoning
Nonsteroidal Anti-inflammatory Poisoning
Michele Zell-Kanter
Basics
Description
  • Inhibit cyclo-oxygenase (COX) that blocks the conversion of arachidonic acid to prostaglandin
  • Typically, ingestion of an nonsteroidal anti-inflammatory drug (NSAID) is benign.
  • Fatalities reported with large ingestions
  • Greater potential for toxicity with underlying congestive heart failure (CHF) or renal failure:
    • NSAIDs cause sodium and water retention and decrease renal blood flow
    • Very little overdose experience with the COX-2 inhibitors (celecoxib); treatment should be the same as for the traditional NSAIDs
    • Patients may ingest rofecoxib and valdecoxib from stored supplies even though both are no longer available.
Diagnosis
Signs and Symptoms
Gastrointestinal
  • Nausea
  • Vomiting
  • Epigastric pain
CNS
  • Drowsiness
  • Dizziness
  • Lethargy
  • Seizures
Cardiovascular
  • Hypotension
  • Tachycardia
Pulmonary
  • Eosinophilic pneumonia
  • Apnea
  • Hyperventilation
Renal
  • Acute renal failure
  • Acute tubular necrosis
  • Acute interstitial nephritis
Liver
  • Hepatocellular injury
  • Cholestatic jaundice
Metabolic
Mild, short-lived metabolic acidosis
Hypersensitivity
  • Aseptic meningitis
  • Asthma exacerbation
Essential Workup
  • Generally, NSAID ingestion results in only mild toxicity.
  • Exact identification of drug helpful:
    • Subtle toxicologic differences among the NSAIDs
Tests
Lab
  • Electrolytes, BUN/creatinine, glucose:
    • Baseline renal function
    • Check for metabolic acidosis.
  • CBC
  • Arterial blood gas (ABG) for large overdoses
  • PT/PTT:
    • False-positive bilirubin/ketone dipstick with etodolac ingestion
  • NSAID difficult to detect on toxicology screens
Differential Diagnosis
Agents causing metabolic acidosis, altered mental status, and GI irritation:
  • Salicylates
  • INH
  • Ethylene glycol
  • Methanol
  • Isopropanol
P.755

Treatment
Pre Hospital
Collect prescription bottles/medications for identification in the ED.
Initial Stabilization
  • ABCs
  • Naloxone, thiamine, dextrose (or Accucheck) for altered mental status
ED Treatment
  • Supportive care and GI decontamination
  • Gastric lavage:
    • If the patient presents within 1 hour of ingestion with an intact gag reflex
    • If no gag reflex is present, protect airway with a cuffed endotracheal tube before lavage.
  • Avoid syrup of ipecac because NSAIDs may cause CNS depression and seizures in the overdose setting.
  • Administer activated charcoal and sorbitol early (after lavage completion).
  • Extracorporeal methods to enhance elimination are not beneficial owing to high degree of plasma protein binding.
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 90 g PO
  • Dextrose: D50W 1 amp (50 mL or 25 g; peds: D25W 2–4 mL/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Sorbitol: 1–2 g/kg to a max. of 100 g (peds: older than 1 year, 1–1.5 g/kg as a 35% solution to a max. of 50 g) PO mixed in the activated charcoal slurry; use only for first dose.
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Pediatric Considerations
Piroxicam, naproxen, ketoprofen, and mefenamic acid have caused seizures in children.
Follow-Up
Disposition
Admission Criteria
  • Protracted vomiting, hematemesis
  • CNS depression, seizure activity
  • Metabolic acidosis
  • CHF, hypotension, hypertension
  • Renal failure
Discharge Criteria
Nontoxic ingestion in a patient who is asymptomatic 6–8 hours after ingestion
References
1. Paloucek FP, Rynn KO. Nonsteroidal anti-inflammatory drugs (NSAIDs). In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:281–284.
2. Seifert SA, Bronstein AC, McGuire TH. Massive ibuprofen ingestion with survival. J Toxicol Clin Toxicol. 2000;38:55–57.
3. Zuckerman GB, Uy CC. Shock, metabolic acidosis, and coma following ibuprofen overdose in a child. Ann Pharmacother. 1995;29:869–871.
Codes
ICD9-CM
965.6
ICD10
T39.3


> Table of Contents > Nursemaid's Elbow
Nursemaid's Elbow
Daren D. Girard
Daniel L. Savitt
Basics
Description
  • One of the most common injuries of the upper extremity in children younger than 5 years:
    • Caused by longitudinal traction on an extended, pronated arm
    • Typical history is a sharp pull on the child's outstretched arm such as lifting the child by the wrist.
    • Alternatively, caregiver may report history of a fall.
  • Subluxation of the radial head:
    • Annular ligament slips or tears and becomes interposed between the radial head and the capitellum
Diagnosis
Signs and Symptoms
  • Child refuses to use arm.
  • Elbow slightly flexed with forearm held close to trunk
  • Pain with flexion of the elbow
  • Pain with forearm supination or pronation
  • Absence of point tenderness
  • Minimal to no swelling
Essential Workup
  • Clinical diagnosis:
    • Classic history, passive position of arm, and physical exam are sufficient for diagnosis.
  • Radiographs:
    • Not routinely indicated
    • Obtain to exclude or diagnose other injuries if any of the following are present:
      • Point tenderness
      • Soft tissue swelling
      • Deformity
      • Ecchymosis of the elbow
      • Failed reduction
      • Child continues to favor after reduction.
Differential Diagnosis
  • Humerus or radius fracture
  • Elbow dislocation
  • Joint infection
  • Osteomyelitis
  • Tumor
Treatment
Pre Hospital
Cautions:
  • Place ice on the injured elbow to reduce pain and swelling.
  • Immobilize in a sling or splint to facilitate transport and prevent further injury.
  • Assess distal neurovascular status.
Initial Stabilization
Assess distal motor, sensory, and vascular function.
ED Treatment
  • Two common reduction techniques
  • Supination/flexion technique:
    • Grasp child's hand in handshake position.
    • Stabilize injured elbow with the other hand.
    • In a smooth, swift motion, fully supinate the forearm and flex the elbow.
  • Hyperpronation technique:
    • Grasp child's hand in handshake position.
    • Stabilize injured elbow with the other hand.
    • Hyperpronate and extend the forearm.
    • P.757

  • Palpable click may accompany successful reduction, but is not essential.
  • Child may cry during the reduction, but is frequently pain free and using the arm shortly thereafter.
  • Second reduction attempt if the child does not use arm 15 minutes after first attempt
  • Consider opposing technique for second reduction attempt.
  • Radiographic studies indicated if the second reduction attempt is unsuccessful
  • Perform postreduction neurovascular assessment.
Medication (Drugs)
Acetaminophen: 15 mg/kg PO q4h:
  • Ibuprofen 10 mg/kg PO q6h–q8h
Follow-Up
Disposition
Admission Criteria
None
Discharge Criteria
  • Discharge to home after child regains full, unrestricted use of the arm.
  • Patient instructions:
    • Inform parents not to pull or lift the child by the hand, wrist, or forearm.
    • Warn family of increased incidence of recurrence until the child reaches 5–6 years of age.
  • Splint with prompt orthopedic referral for any injury of the elbow with a radiographic abnormality; condylar, supracondylar, or displaced fractures need orthopedic evaluation expedited.
  • Posterior splint with orthopedic follow-up in 24–48 hours, if reduction attempts fail and no radiographic abnormalities can be identified
  • Warn family to observe for neurovascular compromise.
References
1. Kaufman D. Evaluation of the patient with extremity pain: an evidence based approach. Emerg Med Clin North Am. 1999;17(1):77–95.
2. Macias CG, Bothner J, Wiebe R. A comparison of supination/flexion to hyperpronation in the reduction of radial head subluxations. Pediatrics. 1998;102(1):e10.
3. Macias CG, Wiebe R, Bothner J. History and radiographic findings associated with clinically suspected radial head subluxations. Pediatr Emerg Care. 2000;16(1):22–25.
4. McDonald J, Whitelaw C, Goldsmith LJ. Radial head subluxation: comparing two methods of reduction. Acad Emerg Med. 1999;6(7):715–718.
Codes
ICD9-CM
832.0
ICD10
S59.9


> Table of Contents > Oculomotor Nerve Palsy
Oculomotor Nerve Palsy
James M. Leaming
Basics
Description
  • Complete:
    • Compressive lesions such as aneurysms or tumors
    • Brainstem herniation with compression of third cranial nerve
      • Increased intracranial pressure
  • Incomplete:
    • Vascular infarction of vasa nervorum of third cranial nerve
Etiology
  • Intracranial or orbital tumor
  • Aneurysm (particularly posterior communicating artery)
  • Trauma
  • Intracranial hemorrhage
  • Diabetes mellitus
  • Migraine headache
  • Infection, meningitis
  • Arteriovenous malformation or fistula
  • Cavernous sinus thrombosis
  • Neuropathy (e.g., myasthenia gravis, Guillain-Barré)
  • Collagen vascular diseases (e.g., sarcoidosis)
Pediatric Considerations
  • Trauma is most common cause of acquired oculomotor nerve palsies.
  • Other causes less common than in adult population:
    • Diabetes
    • Posterior communicating artery aneurysms
    • Metastatic tumor
    • Pituitary lesions
Diagnosis
Signs and Symptoms
  • Diplopia, with involved eye deviated laterally and downward
  • Complete:
    • Mydriasis of involved eye
  • Incomplete:
    • Reactive midpoint pupil of involved eye
History
History is of utmost importance in determining cause:
  • History of long-standing diabetes mellitus
  • Head trauma, either recent or distant
  • Unintentional weight loss
  • Recent infection involving the upper respiratory tract, eyes, or ears
  • Severe headache (classic thunderclap or chronic and worsening)
  • Constitutional symptoms: nausea, vomiting, fever
Physical Exam
Ophthalmologic examination:
  • Extraocular movements
  • Exophthalmus
  • Funduscopic examination to demonstrate papilledema
  • Direct and consensual pupillary reaction
Essential Workup
CT/MRI of brain, orbit, sinuses
Tests
Lab
  • CBC with differential
  • Erythrocyte sedimentation
  • Antinuclear antibodies, rheumatoid factor to evaluate for vasculitis
  • Lumbar puncture
Imaging
  • Doppler imaging for arteriovenous malformations, dural sinus thrombosis
  • Cerebral arteriogram rarely useful as most aneurysms are seen on CT or MRI
Differential Diagnosis
  • Infection
  • Malignancy
  • Vasculitis
Pediatric Considerations
Consider congenital oculomotor nerve palsy.
Treatment
Pre Hospital
Without associated trauma, no specific prehospital care issues exist.
Initial Stabilization
  • Initial stabilization of posttraumatic patient should concentrate on underlying traumatic condition.
  • Airway management and resuscitation as indicated
  • Any patient with evidence of herniation should have the following measures to control intracranial pressure:
    • Intubation using rapid-sequence induction and controlled ventilation to a PCO2 level of 35–40 mm Hg
    • Elevate head of bed 30°.
    • Mannitol
P.759

ED Treatment
General Measures
  • Crucial to differentiate between aneurysm and other compressive lesions early in ED evaluation
  • Differentiation between incomplete and complete oculomotor nerve palsy guides focus of ED treatment.
  • Medication regimen determined by cause:
    • Aneurysm:
      • Control severe hypertension with nitroprusside.
      • Decrease intracranial pressure with intubation.
      • Controlled ventilation
      • Elevation of head
      • Mannitol
    • Intracranial tumor: control increasing intracranial pressure as above.
    • Inflammation and edema: decrease with intravenous steroids.
    • Meningitis:
      • Rapid administration of intravenous antibiotics
      • Intravenous steroids may be useful to decrease inflammatory response and edema.
    • Vasculitis and collagen vascular diseases: Decrease inflammatory cell infiltration with intravenous steroids.
    • Neuropathy: myasthenia gravis—edrophonium chloride test
Medication (Drugs)
  • Ceftriaxone: 1–2 g (peds: 50–100 mg/kg) IV
  • Dexamethasone: 10 mg IV (peds: 0.15–0.5 mg/kg IV single dose in ED)
  • Edrophonium Cl: 5–8 mg IV (peds: 0.15 mg/kg IV; 1/10 test dose given first)
  • Mannitol: 1 g/kg IV (peds: not routinely recommended)
  • Methylprednisolone: adults/peds: 1–2 mg/kg IV single dose in ED
Follow-Up
Disposition
Admission Criteria
  • Complete oculomotor nerve palsy of any cause requires admission and emergency neurosurgical evaluation.
  • Incomplete oculomotor nerve palsy with abnormal CT or MRI, abnormal laboratory studies, or other focal neurologic or constitutional symptoms
Discharge Criteria
Incomplete oculomotor nerve palsy with negative CT or MRI, normal laboratory studies, and no other symptoms can be referred for urgent outpatient neurologic evaluation.
References
1. Chen CC, Pai YM, Wang RF, et al. Isolated oculomotor nerve palsy from minor head trauma. Br J Sports Med. 2005;39(8):e34.
2. Ing EB, Sullivan TJ, Clarke MP, et al. Oculomotor nerve palsies in children. J Pediatr Ophthalmol Strabismus. 1992;29:331–336.
3. Kodsi SR, Younge BR. Acquired oculomotor, trochlear, and abducent cranial nerve palsies in pediatric patients. Am J Ophthalmol. 1992;114:568–574.
4. Richards BW, Jones FR Jr, Younge BR. Causes and prognosis in 4,278 cases of paralysis of the oculomotor, trochlear, and abducens cranial nerves. Am J Ophthalmol. 1992;113:489–496.
5. Tiffin PA, MacEwen CJ, Craig EA, et al. Acquired palsy of the oculomotor, trochlear, and abducens nerves. Eye. 1996;10(pt 3):377–384.
Codes
ICD9-CM
378.81 Palsy of conjugate gaze
ICD10
G58.8


> Table of Contents > Opiate Poisoning
Opiate Poisoning
Amy V. Kontrick
Mark B. Mycyk
Basics
Description
  • Bind to µ, κ, and δ opiate receptors in CNS and PNS
  • Physical and psychologic dependence occurs.
  • Peak plasma levels:
    • PO: 1–2 hours
    • Intramuscular: 0.5–1 hour
    • Intravenous or intranasal: seconds to minutes
Etiology
  • Overuse or abuse of oral prescription analgesics for moderate to severe pain
  • Street preparations of narcotic analogs may contain adulterants:
    • Cocaine
    • PCP
    • Strychnine
    • Dextromethorphan
    • Quinine
    • Scopolamine
Diagnosis
Signs and Symptoms
  • CNS:
    • CNS depression
    • Coma
    • Seizures
  • Gastrointestinal:
    • Nausea
    • Vomiting
    • Constipation
  • Cardiovascular:
    • Hypotension
    • Bradycardia
    • Palpitations
  • Pulmonary:
    • Respiratory depression
    • Bronchospasm
    • Pulmonary edema
    • Apnea
  • Other:
    • Miosis
    • Hypothermia
  • Withdrawal:
    • Hypertension
    • Tachycardia
    • Tachypnea
    • Abdominal cramps
    • Diarrhea
    • Piloerection
    • Yawning
Pediatric Considerations
  • Neonatal withdrawal:
    • Infants born to addicted mothers
    • Onset: 12–72 hours after birth
    • Irritability, tremors, poor feeding, and dehydration
  • Diphenoxylate (Lomotil): toxicity more severe in children than adults and may be fatal
Essential Workup
Monitor vital signs and pulmonary status with significant exposure:
  • Pulse oximetry or arterial blood gases
  • Chest radiograph if persistent hypoxia or possible aspiration
  • Abdominal radiograph if body packing suspected
Tests
Lab
  • Plasma opiate levels not clinically useful:
    • Treatment based on clinical presentation, not opiate level
  • Urine toxicity screen for opioids may not identify some synthetic opioids (e.g., methadone).
  • Acetaminophen level for overuse or abuse of oral prescription analgesic products
Differential Diagnosis
  • Clonidine overdose
  • Barbiturate overdose
  • Benzodiazepine overdose
  • γ-Hydroxybutyrate (GHB) overdose
  • Neuroleptic overdose
  • Occult head injury
Treatment
Pre Hospital
  • Transport all pills/pill bottles involved in overdose for identification in ED.
  • Provide respiratory support.
  • Administer naloxone.
Initial Stabilization
  • Check airway, breathing, and circulation (ABCs):
    • Airway control essential
    • Administer supplemental oxygen.
  • Administer naloxone:
    • Reverses respiratory depression and coma in opiate overdoses
    • Intubate if naloxone does not reverse respiratory depression.
P.761

ED Treatment
  • Naloxone administration:
    • Start with low doses for opiate-habituated patients.
    • High doses (10 mg) may be required to reverse the effects of propoxyphene, methadone, and fentanyl.
    • Administer repeated doses that reversed symptoms, as needed every 20–60 minutes.
    • For long-acting opioids, consider an hourly infusion of two thirds the dose needed to reverse symptoms.
  • Decontamination:
    • Administer activated charcoal for oral ingestion.
    • Administer whole bowel irrigation with polyethylene glycol for asymptomatic body packers.
  • Treat opiate withdrawal with clonidine or methadone.
  • Hypotension:
    • 0.9% normal saline IV fluid bolus
    • Trendelenburg test
    • Initiate dopamine for resistant hypotension.
  • Seizures:
    • Treat initially with diazepam.
    • Administer phenobarbital for persistent seizures.
Medication (Drugs)
  • Activated charcoal: 1–2 g/kg PO
  • Clonidine: 0.1–0.3 mg PO b.i.d. for 10 days; 0.1–0.2 mg/kg/d transdermal patch
  • Diazepam: 5–10 mg IV (peds: 0.2–0.5 mg/kg IV) q10–15min
  • Dopamine: 2–20 µg/kg/min; titrate to effect
  • Methadone: 15–40 mg/d
  • Naloxone: 0.4–2 mg (peds: 0.1 mg/kg; neonates: 10–30 µg/kg) IV or IM
  • Phenobarbital: 10–20 mg/kg IV (loading dose)
  • Polyethylene glycol: 2 L/h until clear rectal effluent and/or passage of packets
Follow-Up
Disposition
Admission Criteria
  • Symptomatic after oral overdose
  • Repeated naloxone dosing or infusion needed to reverse symptoms
  • Children younger than 5 years postdiphenoxylate ingestion should be observed for 24 hours.
  • Opiate body packers
Discharge Criteria
  • Asymptomatic 6 hours after oral overdose
  • Asymptomatic 4 hours after naloxone administration
  • Complete elimination of opiate packets
Issues for Referral
Consider substance abuse referral for patients.
References
1. Dietze P, Jolley D, Cvetkovski S, et al. Characteristics of non-fatal opioid overdoses attended by ambulance services in Australia. Aust N Z J Public Health. 2004;28(6):569–575.
2. Kelly AM, Kerr D, Dietze P, et al. Randomised trial of intranasal versus intramuscular naloxone in prehospital treatment for suspected opioid overdose. Med J Aust. 2005;182(1):24–27.
3. Kleinschmidt KC, Wainscott M, Ford MD. Opioids. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:637–639.
4. Sporer KA. Acute heroin overdose. Ann Intern Med. 1999;130:584–590.
Codes
ICD9-CM
850.0
ICD10
T460.6


> Table of Contents > Opportunistic Infection
Opportunistic Infection
Elicia Sinor Kennedy
Basics
Description
Unusual infections that occur when host suffers a decrease in resistance against normally nonpathogenic organisms
Etiology
  • Occurs in HIV patients when the CD4 T-lymphocyte count falls below 200 cells/mm3 or less than 14% of the total lymphocyte count:
    • Pneumocystis jiroveci pneumonia
    • Cryptococcal infection
    • Disseminated tuberculosis
    • Cryptosporidiosis
    • Isosporiasis
    • Toxoplasmosis
    • Histoplasmosis
    • Cryptococcosis
    • Mycobacterium avium complex
    • Tuberculosis pericarditis or meningitis
    • Cytomegalovirus
  • Cell-mediated deficiency:
    • Hematologic malignancies
    • Lymphoma
    • High-dose glucocorticoid therapy
    • Autoimmune disorders
    • Viral infections
    • Cytotoxic drugs/chemotherapy
    • Radiation therapy
    • Associated with:
      • Legionella
      • Nocardia
      • Salmonella
      • Mycobacteria
  • Neutrophil impairment/depletion:
    • Cytotoxic drugs
    • Aplastic anemia
    • Drug reactions:
      • Dapsone
    • Neoplastic invasion of bone marrow
    • Arsenic
    • Penicillin
    • Chloramphenicol
    • Procainamide
    • Vitamin deficiencies
    • Associated with:
      • Staphylococcus and α-hemolytic Streptococcus
      • Enteric organisms and anaerobes
Diagnosis
Signs and Symptoms
  • New or worsening fatigue
  • Confusion
  • Tachypnea
  • Fever
  • Chills
  • Pulmonary source of infection:
    • Cough
    • Congestion
    • Rales
  • Genitourinary source of infection:
    • Dysuria
    • Increased frequency
    • Urinary retention
  • Gastrointestinal (GI) source of infection:
    • Vomiting
    • Diarrhea
    • Bleeding
Physical Exam
  • Signs of systemic inflammatory response syndrome:
    • Temperature >38°C or <36°C
    • Heart rate >90 beats per/minute
    • Respiratory rate >20 breaths per minute or PCO2 <32 mm Hg
  • Septic shock
  • New murmur
  • Inspect skin and mucosa carefully for a portal of entry.
  • Examine oral mucosa and perianal area for erythema and palpate for tenderness or crepitus.
Essential Workup
Full workup indicated owing to impaired immunity:
  • Signs of infection in the immunocompromised patient may not be present.
  • Can present with subtle signs with rapid deterioration
  • Signs such as fever must lead to a full evaluation of patient.
  • Thorough physical exam critical to search for site of infection
Tests
Lab
  • CBC with differential for neutropenia or leukocytosis:
    • WBC >12,000 is a criteria for the systemic inflammatory response score
    • Neutropenia:
      • Number of polymorphonuclear + bands <500/mm3
  • Cultures (aerobic, anaerobic, fungal, viral as indicated):
    • Urine
    • Blood
    • Wound
    • Fecal
  • CD4 count
  • Urinalysis for presence of WBC, nitrite, leukocyte esterase
  • Electrolytes, blood urea nitrogen/creatinine glucose; anion gap acidosis suggests severe infection.
  • Arterial blood gas for hypoxia/acidosis
  • Lactate level; elevated value suggests serious infection.
  • PT/PTT for evidence of disseminated intravascular coagulation
Imaging
  • Chest radiograph:
    • Nonspecific for predicting a particular infectious etiology
    • Pneumonia:
      • Segmental or subsegmental infiltrate
      • Air bronchograms
      • Abscess
      • Cavitation
      • Empyema
      • Pleural effusion
    • Pneumocystis carinii pneumonia:
      • Classically reveals bilateral interstitial or central alveolar infiltrates
      • Radiograph normal in up to 25% of patients
  • High-resolution chest CT:
    • Early studies show high sensitivity for PCP in HIV-positive patients
    • Reveals patchy ground-glass attenuation
  • Abdominal CT with contrast:
    • Indicated if a GI source of infection is suggested by the clinical examination
Diagnostic Procedures/Surgery
Lumbar puncture:
  • Cerebrospinal fluid analysis if signs of CNS infection
P.763

Treatment
Initial Stabilization
  • Check airway, breathing, and circulation
  • Initiate 0.9% normal saline intravenous 500-mL bolus for hypotension.
  • Oxygen
  • Cardiac monitor for unstable vital signs
  • Early initiation of antibiotic therapy
General Measures
  • Strict isolation
  • Antibiotics—combination of expanded-spectrum penicillin (mezlocillin, ticarcillin, piperacillin) and aminoglycoside (amikacin, tobramycin):
    • Monotherapy with a third-generation cephalosporin (ceftazidime, cefepime), fluoroquinones (levofloxacin, gatifloxacin), or other broad-spectrum antimicrobials (imipenem/cilastatin) may be considered if aminoglycosides contraindicated.
    • Vancomycin is not recommended as part of initial therapy unless there is a high incidence of methicillin-resistant organisms in the area.
    • Antifungals (amphotericin B, fluconazole) if patient is on adequate antibiotics for 1 week.
Medication (Drugs)
  • Amphotericin B: 025 mg/kg IV per day
  • Cefepime: 1–2 q12h IV
  • Ceftazidime:
    • Adults: 1–2 g IV q8–12h
    • Pediatric: 100–150 mg/kg per 24 hours IV q8–12h
  • Fluconazole: 400 mg first dose, then 200–400 mg IV per day (peds: 3–6 mg/kg per 24 hours IV q12h)
  • Gatifloxacin: 400 mg IV per day
  • Imipenem/cilastatin: 500–1,000 mg IV q6–8h, max. 50 mg/kg per day or 4,000 mg per day
  • Levofloxacin: 500 mg IV per day
  • Piperacillin: 3 g over 30 minutes q4h
  • Ticarcillin: 3 g IV q4h over 30 minutes (peds: 200–300 mg/kg per 24 hours IV over 30 minutes q4h)
  • Vancomycin: 1–2 g IV every 12 hours (peds: 10–50 mg/kg per 24 hours IV q6h
Follow-Up
Disposition
Admission Criteria
Suspected or confirmed systemic infection
Discharge Criteria
Systemic infection excluded
References
1. Daar ES, Meyer RD. Bacterial and fungal infections. Med Clin North Am. 1992;17:173–195.
2. Emmanouilides C, Glaspy J. Opportunistic infections in oncologic patients. Hematol Oncol Clin North Am. 1996;10:841–860.
3. Giamarellou H. Empiric therapy for infections in the febrile, neutropenic, compromised host. Med Clin North Am. 1992;79:559–578.
4. Pizzo PA. The compromised host. In: Bennett JC, et al., eds. Cecil's Textbook of Medicine. Philadelphia: WB Saunders; 1996: 908–915.
5. Rubin ZA, Somani J. New options in the treatment of invasive fungal infections. Seminars in Oncology. 2004: 31(2 Suppl 4):91–98.


> Table of Contents > Optic Artery Occlusion
Optic Artery Occlusion
Yasuharu Okuda
Basics
Description
  • Obstruction of the central retinal artery associated with sudden painless loss of vision
  • Occurs in older population, 50–70 years of age
  • Risk factors include hypertension, sickle cell disease, vasculitis, valvular heart disease, lupus, trauma, and coronary artery disease.
Etiology
  • Embolic:
    • Occlusion by intravascular material from a proximal source:
      • Atherosclerotic disease (majority)
      • Valvular heart disease
      • Atrial myxoma
      • Dissection of the ophthalmic artery in the region of the cribriform plate (rare)
  • Thrombotic:
    • Obstruction of flow from the rupture of a pre-existing intravascular atherosclerotic plaque
  • Inflammatory:
    • Inflammation from diseases such as temporal arteritis and lupus
  • Arterial spasm:
    • Associated with migraine headaches
  • Decreased perfusion
    • Low flow conditions such as in severe hypotension or high pressure situations seen in acute angle closure glaucoma or retrobulbar hemorrhage.
Diagnosis
Signs and Symptoms
History
  • Sudden, painless, monocular loss of vision
  • Prior episodes of sudden visual loss:
    • Lasts a few seconds to minutes (amaurosis fugax)
    • Caused by transient embolic phenomena or decreased ocular blood flow
  • Partial field deficits:
    • Only if branch of central retinal artery involved
Physical Exam
  • Significantly decreased visual acuity with loss of afferent pupillary reflex
  • Retinal appearance:
    • Emboli visualized within vascular tree of the retina
      • Appears as glinting white or yellow flecks (Hollenhorst plaques) within the vessels
    • Ischemic edema visible within 15–20 minutes of occlusion
    • Affected arteries empty or showing dark red stationary or barely pulsatile segmented rouleaux (“box carring”)
    • Within one to two hours:
      • Opacification of the usually transparent infarcting retinal nerve layer occurs.
      • “Cherry-red spot” remains over the fovea (only area where there is very thin retina allowing the vascular choroids to show through).
Tests
Visual acuity
Lab
  • Directed towards evaluating underlying etiology of occlusion
  • CBC with differential and platelet count
  • Prothrombin time/partial thromboplastin time test (PTT)
  • Electrolytes, blood urea nitrogen/creatinine, glucose
  • Electronic spin resonance for giant cell arteritis (in patients >55 years old)
  • ANA
  • Rheumatoid factor
  • Rapid plasma reagin
  • Hemoglobin electrophoresis
  • Serum protein electrophoresis
Imaging
  • Directed toward evaluating underlying etiology of occlusion
  • Carotid artery evaluation by ultrasound and Doppler
  • Cardiac evaluation:
    • ECG
    • Echocardiography
    • Holter monitoring
  • Fluorescein angiography or electroretinography to confirm the diagnosis
Differential Diagnosis
  • Central retinal vein occlusion
  • Retinal detachment
  • Giant cell arteritis (temporal arteritis)
  • Acute angle closure glaucoma
  • Optic neuritis
P.765

Treatment
Initial Stabilization
  • Initiate treatment immediately because irreversible visual loss occurs at 90 minutes:
    • Only immediate treatment may help to salvage or restore sight to the affected eye
  • Goals of therapy include dislodging or dissolving the embolus, arterial dilation to improve forward flow, and reduction of intra-ocular pressure to improve the profusion gradient.
ED Treatment
  • Immediate global massage in an attempt to dislodge the embolus:
    • Lay patient flat and apply digital global massage bolus.
    • On closed eyelid, apply constant pressure for 15 seconds and remove for 15 seconds. Repeat for 5 cycles.
  • Increase PCO2 to dilate retinal vessels:
    • Have patient breath into paper bag for 10 minutes each hour or use inhaled Carbogen.
  • Administer IV acetazolamide to decrease intra-ocular pressure.
  • Apply topical timolol maleate to reduce intra-ocular pressure.
  • Administer aspirin and IV heparin for prevention of clot propagation.
  • Obtain emergent ophthalmology consultation for:
    • Anterior chamber paracentesis to help reduce intraocular pressure
    • Possible intra-arterial fibrinolysis for clot lysis
  • Administer high dose systemic steroids in suspected cases of inflammatory arteritis.
Medication (Drugs)
  • Acetazolamide: 500 mg IV or PO
  • Aspirin: 325 mg PO
  • Carbogen: inhalation of 95% oxygen and 5% carbon dioxide mixture.
  • Heparin: 80 U/kg IV bolus then 18 U/kg/hr continuous infusions (rate adjusted based on PTT level)
  • Methylprednisolone: 250 mg IV in suspected cases of inflammatory arteritis
  • Timolol maleate 0.5% solution: one drop topically to affected eye
Follow-Up
Disposition
Admission Criteria
Acute central retinal artery occlusion for workup for source of embolic phenomena or thrombosis
Discharge Criteria
Chronic retinal artery occlusion with no evidence of active disease can be worked up as an outpatient.
Issues for Referral
All suspected cases warrant emergent ophthalmology consultation.
References
1. Arnold M, Koerner U, Remonda L, et al. Comparison of intra-arterial thrombolysis with conventional treatment in patients with acute central retinal artery occlusion. J Neurol Neurosurg Psychiatry. Feb 2005;76(2):196–199.
2. Fraser S, Siriwardena D. Interventions for acute non-arteritic central retinal artery occlusion. Cochrane Database Syst Rev. 2002;(1):CD001989.
3. Morgan A, Hemphill R. Acute visual change. Emerg Med Clin North Am. Nov 1998;16(4):825–843.
Codes
ICD9-CM
362.30


> Table of Contents > Optic Neuritis
Optic Neuritis
Alexander T. Limkakeng Jr.
Basics
Description
  • Optic nerve dysfunction owing to an inflammatory process, commonly associated with myelin destruction
  • Grouped by site of inflammation:
    • Papillitis: inflammation of the optic disk
    • Retrobulbar neuritis: inflammation of the optic nerve proximal to the globe
  • Five-year risk for clinically definite multiple sclerosis following optic neuritis:
    • Normal MRI—16%
    • More than 3 lesions on MRI—51%
Genetics
High prevalence of A23, B7, and DR2 HLA alleles in patients with optic neuritis:
  • Especially those that progress to clinically definite multiple sclerosis
Etiology
  • Idiopathic:
    • Most common
    • Single isolated events
  • Multiple sclerosis (MS):
    • 20–50% of patients with optic neuritis
  • Viral infections:
    • Chicken pox
    • Measles
    • Mononucleosis
    • Herpes zoster
    • Encephalitis
  • Postviral optic neuritis:
    • Usually occurs 4–6 weeks after a nonspecific viral illness
  • Granulomatous inflammation:
    • Tuberculosis
    • Syphilis
    • Sarcoidosis
    • Cryptococcal infection
  • Systemic lupus erythematosus
  • HIV:
    • Cytomegalovirus
    • Toxoplasmosis
    • Histoplasmosis
    • Cryptococcus
  • Lyme disease
  • Contiguous inflammation of meninges, orbit, sinuses, and intraocular inflammation
  • Drug induced:
    • Ethambutol
    • Tamoxifen
Diagnosis
Signs and Symptoms
  • Visual loss occurring over days (rarely over hours):
    • Adults usually unilateral
    • Bilateral visual loss more common in children
  • Retrobulbar pain: increased with movement of the affected eye
  • Light, color vision, and depth perception loss more pronounced than visual acuity loss
  • Afferent pupillary defect occurring in unilateral cases
  • Visual field defects:
    • Central scotoma
  • Funduscopic exam usually reveals either swollen (papillitis) or normal disk:
  • Uhthoff sign:
    • Visual deficit occurring with exercise or increased body temperature
    • Unusual sign seen occasionally
History
  • Age (typically women age 18–45 years)
  • Pain on eye movement
  • Speed of onset of symptoms
  • Associated symptoms
  • Previous episodes
  • Family history of optic neuritis, MS
Physical Exam
  • Check blood pressure (BP)
  • Complete ophthalmologic and neurologic examination, especially assessment of:
    • Pupillary function
    • Afferent pupillary defect
    • Visual field defect
    • Color vision (Ishihara color plates)
    • Evaluation of the vitreous body for cells
    • Dilated retinal exam (swollen optic disk)
Tests
Lab
  • CBC
  • Erythrocyte sedimentation rate (ESR)
  • RPR, FTA–ABS
  • Lyme titer
  • Antinuclear antibody (ANA)
  • Purified protein derivative (PPD) testing
  • HIV testing
Imaging
  • Chest radiograph for tuberculosis, sarcoid
  • CT scan or MRI of brain and orbits:
    • Inflammation of the retrobulbar optic nerve during the acute phase may appear as enlargement, thus falsely raising the issue of an optic nerve mass.
    • Visual field testing (preferably automated testing, such as Octopus or Humphrey)
P.767

Differential Diagnosis
  • Acute papilledema
  • Ischemic optic neuropathy
  • Severe systemic hypertension
  • Intracranial tumor compressing the afferent visual pathway
  • Orbital mass compressing the optic nerve
  • Toxic or metabolic neuropathy:
    • Heavy metal poisoning
    • Anemia
    • Malnutrition
    • Alcohol
    • Chloroquine
    • Ethambutol
    • INH
  • Leber hereditary optic atrophy
Treatment
ED Treatment
  • Early ophthalmologic and neurologic consultations
  • IV steroid pulse followed by oral steroids:
    • Recommended for those with two or more demyelinating lesions on MRI without a prior history of MS or optic neuritis
    • Decreases recurrence, progression to MS over 2 years, and shortens duration of visual impairment, but does not affect rate of progression at 5 years or visual outcome at 1 year.
    • Treatment should be individualized for those with one lesion on MRI.
Medication (Drugs)
Methylprednisolone: 250 mg IV q6h for 3 days
Follow-Up
Disposition
Admission Criteria
  • Bilateral vision loss
  • If other sources of acute vision loss cannot be ruled out
  • IV steroid pulse treatment needed
Discharge Criteria
  • Unilateral visual impairment
  • Good home support systems
  • Neurology and ophthalmology follow-up arranged
Issues for Referral
Referral for interferon beta 1a treatment as outpatient for those with two or more demyelinating lesions on MRI:
  • Reduces progression to MS
References
1. Balcer LJ, Galetta SL. Treatment of acute demyelinating optic neuritis. Semin Opthalm. 2002;17(1):4–10.
2. Beck RW, Cleary PA, Anderson MM, et al. Optic Neuritis Study Group. A randomized controlled trial of corticosteroids in the treatment of acute optic neuritis. N Eng J Med. 1992;326:581–588.
3. Beck RW, Cleary PA, Anderson MM, et al. Optic Neuritis Study Group. Visual function 5 years after optic neuritis: experience of the ONTT. Arch Opthalm. 1997;115(12):1545–1552.
4. Jacobs LD, Beck RW, Simon JH, et al.CHAMPS Study Group. Interferon beta-1a for optic neuritis patients at high risk for multiple sclerosis. Am J Ophthalm. 2001;132:463–471.
5. Kunimoto DY, Kanitkark KD, Makar MS, eds. Wills Eye Manual. 4th ed. Philadelphia: Lippincott Williams & Wilkins; 2004.
Miscellaneous
SEE ALSO: Visual Loss
Codes
ICD9-CM
377.3
ICD10
H46


> Table of Contents > Organophosphate Poisoning
Organophosphate Poisoning
Sean Bryant
Basics
Description
  • Organophosphates (pesticides and nerve agents) irreversibly bind to cholinesterases, causing deactivation of acetylcholinesterase.
  • Initial accumulation of acetylcholine at neural synapse results in cholinergic overdrive (central and peripheral).
  • Predominate effects (muscarinic, nicotinic, CNS) may vary and can overlap.
  • Death usually secondary to respiratory failure resulting from weakness of respiratory muscles, pulmonary edema, and central depression of respiratory drive.
Pediatric Considerations
  • Symptoms are difficult to differentiate in toddlers.
  • Common symptoms: miosis, salivation, and muscle weakness
  • Seizures found in 25% (3% of adults).
Etiology
  • Exposure to insecticides (organophosphorus compounds)
  • Exposure to chemical nerve agents (Sarin, Soman, VX, Tabun)
Diagnosis
Signs and Symptoms
  • Classic presentation—cholinergic toxidrome:
    • DUMBELS:
      • Diarrhea/diaphoresis
      • Urination
      • Miosis/muscle fasciculations
      • Bradycardia, bronchorrhea, bronchospasm
      • Emesis
      • Lacrimation
      • Salivation
  • Chronic intermittent exposure, nonspecific symptoms:
    • Weakness
    • Fatigue
    • Malaise
    • Anorexia
Mild Exposure
  • Visual:
    • Miosis
    • Decreased visual acuity
  • CNS:
    • Headache
    • Dizziness
    • Tremors of tongue and eyelids
    • Anxiety
    • Weakness
  • Gastrointestinal (GI):
    • Anorexia
Moderate Exposure
  • CNS:
    • Muscle fasciculation followed by flaccid paralysis
    • Respiratory muscle weakness
    • Incoordination
  • GI:
    • Nausea
    • Vomiting
    • Abdominal cramps
  • Exocrine glands:
    • Salivation
    • Lacrimation
Severe Exposure
  • Visual:
    • Pinpoint nonreactive pupils
  • Respiratory:
    • Respiratory difficulty
    • Pulmonary edema
  • Cardiovascular
    • Bradycardia
    • Heart block
  • CNS:
    • Convulsion
    • Coma
    • No sphincter tone
  • GI:
    • Diarrhea
Muscarinic Manifestations
  • Respiratory:
    • Bronchoconstriction
    • Wheezing
    • Dyspnea
    • Increased bronchial secretion
    • Cough
    • Pulmonary edema
  • Cardiovascular:
    • Bradycardia (tachycardia may follow pulmonary edema and hypoxia)
    • Cyanosis
  • GI:
    • Nausea, vomiting
    • Abdominal pain
    • Diarrhea
    • Tenesmus
    • Fecal incontinence
  • Exocrine glands:
    • Diaphoresis
    • Salivation
    • Lacrimation
  • Pupils:
    • Miosis, occasionally anisocoria
  • Ciliary body:
    • Blurred vision
  • Bladder:
    • Frequency
    • Urinary incontinence
Nicotinic Manifestations
  • Striated muscle:
    • Fasciculation
    • Weakness including respiratory muscles
  • Sympathetic ganglia:
    • Mydriasis
    • Tachycardia
    • Hypertension
    • Bronchodilation
  • CNS:
    • Agitation
    • Restlessness
    • Tremors
    • Confusion
    • Depression
    • Ataxia
    • Weakness
    • Coma
    • Seizures
    • Death
Essential Workup
  • Inquire about possible exposure, occupation, recent insecticide in home, mislabeled, or poorly stored insecticides:
    • Obtain original container if suicide attempt.
  • Look for parasympathetic and CNS signs with muscle weakness or paralysis.
Tests
Lab
  • RBC and plasma cholinesterase levels to confirm diagnosis:
    • RBC (true) cholinesterase level is best reflection of synaptic inhibition (a send-out lab)
    • Plasma (pseudo) cholinesterase level not as reliable but more timely
    • Cholinesterase levels
      • Latent exposure: >50% of normal value
      • Mild exposure: 20–50% of normal value
      • Moderate exposure: 10–20% of normal value
      • Severe exposure: <10% of normal value
    • Do not wait for cholinesterase results before administering treatment
  • CBC
  • Electrolytes, glucose, blood urea nitrogen, creatinine
  • Arterial blood gas when respiratory symptoms
Imaging
  • Chest radiograph if respiratory difficulty is present or suspect pulmonary edema
  • ECG:
    • Dysrhythmias (atrial fibrillation, ventricular tachycardia, torsades de pointes, QT prolongation)
    • Bradycardia
    • Heart block
    • ST-T–wave abnormalities
  • CT scan of head for altered mental status when diagnosis is uncertain
P.769

Differential Diagnosis
Mild to Moderate Exposure
  • Gastroenteritis
  • Asthma
  • Venomous arthropods bite (black widow, scorpion)
  • Nonspecific viral syndrome
  • Progressive peripheral neuropathy (Guillain-Barré syndrome)
  • Carbon monoxide
Severe Exposure
  • Narcotic overdose
  • Coma and miosis:
    • PCP, meprobamate, phenothiazine, clonidine
    • Muscarinic-containing mushrooms—cholinergic crisis without nicotinic symptoms
    • Nicotine poisoning
  • Metabolic and infectious:
    • Ketoacidosis, sepsis, meningitis, encephalitis
    • Hypoglycemia
    • Reye syndrome
  • Neurologic:
    • Cerebrovascular accident
    • Subdural or epidural hematoma
    • Postictal state
Treatment
Pre Hospital
  • Decontamination is initial priority:
    • DABC: decontaminate, airway, breathing, circulation
    • Remove all clothes and store as toxic waste (double bagged)
  • Protection of health care workers of utmost importance:
    • Impenetrable gloves (neoprene, nitrile), gowns, eye protection
  • Decontaminate skin with soap and water:
    • Shower or gentle scrubbing ideal if done before entrance into the ED
  • Maintain airway and oxygenate.
  • IV access and place on cardiac monitor
Initial Stabilization
  • Decontaminate ABCs:
    • Decontamination and protection of staff
    • Maintain airway and oxygenate
    • For unstable airway, intubate, and ventilate
    • IV access with D5W 0.9% NS
  • Altered mental status: administer thiamine, glucose, and naloxone (Narcan)
ED Treatment
  • Atropine:
    • Blocks acetylcholine at muscarinic receptor sites
    • No effect on nicotinic receptors
    • Onset of action is 1–4 minutes, peaks at 8 minutes.
    • Goal of therapy/end point:
      • Drying secretions of tracheobronchial tree
    • Administer test dose 1–2 mg IV/IM:
      • No clinical response: double dose every 5 minutes until muscarinic findings subside
    • Dose: 1–4 mg IV q5min (peds: 0.05–0.2 mg/kg)
    • Common pitfalls in therapy:
      • Not giving enough atropine
      • Using pupillary findings (mydriasis) as end point of atropine therapy
      • Dilated pupils or tachycardia are not contraindications to the administration of atropine.
  • Pralidoxime (2-PAM):
    • Regenerates cholinesterase by reversing the phosphorylation of the enzyme
    • Synergistic with atropine and muscarinic signs and symptoms will start to resolve within 10–40 minutes.
    • Side effects include neuromuscular blockade with rapid infusion, respiratory arrest, hypertension, nausea/vomiting, dizziness, and blurred vision.
    • End point is resolution of muscle weakness and fasciculations.
    • Effective only if given before enzyme aging occurs (point at which cholinesterase is permanently inactivated)
    • Onset of aging varies between products
    • No restriction to its use even if 24–48 hours have passed
  • Supportive care:
    • Dermal decontamination: remove clothes and flush skin with water
    • Gastric lavage (considered in early presentation of life-threatening ingestion):
      • Gastric emptying should be done with continuous suction via a nasogastric tube.
      • Handle contents with care and avoid coming in direct contact with it to prevent exposure.
    • Respiratory difficulty:
      • Frequent respiratory secretion suction required
      • Treat bronchospasm with atropine and not bronchodilators.
      • Tachycardia may result from hypoxia induced by pulmonary secretions and bronchospasm.
      • Atropine will dry secretions and paradoxically lower the heart rate in light of more effective oxygenation:
      • Intubate and ventilate if necessary.
Medication (Drugs)
  • Atropine: 1–4 mg (peds: 0.05–0.2 mg/kg) IV q5min (see previous section for details)
  • Dextrose: D50W, 1 amp (25 g) of 50% dextrose (peds: 2–4 mL/kg D25W) IV push
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV/IM
  • Pralidoxime: 1–2 g (peds: 20–40 mg/kg) dissolved in 0.9% NS over 30-minute IV; repeat in one hour if necessary, then every 3–8 hours as needed:
    • Some propose a continuous infusion of 500 mg/h to obtain a necessary serum concentration of 4 mg/L
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission for mild, moderate, or severe exposure confirmed with a response to atropine
  • Any symptomatic patient should be admitted for monitoring.
  • Avoid CNS-depressive effects of opioids, phenothiazines, and antihistamines, as these may potentiate toxicity of organophosphates
Discharge Criteria
  • Asymptomatic for 6–12 hours after exposure
  • Ensure close reliable follow-up and specific instructions when to return for evaluation.
References
1. Clark RF. Insecticides: Organic Phosphorous Compounds and Carbamates. In Goldfrank LR, ed. Goldfrank's Toxicologic Emergencies. McGraw-Hill, 2002;1346–1365.
2. Minton NA, Murray SG. A review of organophosphate poisoning. Med Toxicol. 1988;3:350–375.
3. Tafuri J, Toberts J. Organophosphate poisoning. Ann Emerg Med. 1987;16:193–202.
4. Williams JL, DeBisschop HC, Verstraete AG, et al. Cholinesterase reactivation in organophosphorus poisoned patients depends on the plasma concentrations of the oxime pralidoxime methylsulphate and of the organophosphate. Arch Toxicol. 1993;67:79–84.
5. Zwiener RJ, Ginsburg CM. Organophosphate and carbamate poisoning in infants and children. Pediatrics. 1988;81:121–126.
Codes
ICD9-CM
989.3
ICD10
T60.0


> Table of Contents > Osgood-Schlatter Disease
Osgood-Schlatter Disease
Raj J. Patel
Basics
Description
  • Inflammation at bone–tendon junction of patellar tendon into ossification center of tibial tuberosity:
    • Repetitive stress
    • Partial avulsion injuries
    • Fragmentation may lead to heterotopic ossification anterior to tibial tuberosity.
  • Fusion of tubercle to tibia normally occurs by 18 years of age:
    • Eliminates any further symptoms
Etiology
Active adolescent boys between 10 and 15 years of age and girls between 8 and 13 years of age:
  • Two to three times more common in boys
  • Fivefold incidence in very athletic children
Diagnosis
Signs and Symptoms
  • Pain and swelling over tibial tuberosity:
    • Often bilateral, but unilateral cases more symptomatic
  • Pain exacerbated by running, jumping, and kneeling activities
  • Increased pain while sitting with knees flexed
Essential Workup
Clinical diagnosis:
  • Typically pain, swelling, and tenderness localized over tibial tubercle
  • Examination of knee joint unremarkable
Tests
Imaging
Knee radiographs in unilateral cases to exclude potentially serious pathology only if presentation not typical for Osgood-Schlatter disease
Differential Diagnosis
  • Fracture
  • Legg-Calvé-Perthes disease:
    • Referred hip pain
  • Osteochondritis desiccans
  • Osteomyelitis
  • Patellofemoral syndrome
  • Septic joint
  • Sinding-Larsen-Johansson syndrome:
    • Apophyseal injury at inferior pole of patella
  • Slipped-capital femoral epiphysis:
    • Referred hip pain
  • Stress fracture
  • Tendinitis or bursitis
P.771

Treatment
Initial Stabilization
  • Place leg in position of comfort.
  • Immobilize if necessary to minimize pain.
ED Treatment
  • Mainstay of therapy:
    • Nonsteroidal anti-inflammatory drugs (NSAIDs)
    • Limited activity for 2–4 months is recommended.
    • Ice to affected area after activity
    • Compress painful area with elastic bandage.
    • Elevate leg.
    • Avoid corticosteroid injections.
  • Mild cases:
    • Avoid overuse until symptomatic improvement.
    • Apply protective padding.
    • Reassurance of benign, self-limited course
    • Stretching and strengthening exercises of quadriceps and hamstrings
  • Severe cases:
    • Surgical excision of prominent tibial tubercle or ossicle under patellar tendon only after complete skeletal maturity
Medication (Drugs)
Ibuprofen: 10 mg/kg PO q6h; max. 50 mg/kg/d
Follow-Up
Disposition
Discharge Criteria
Discharge all patients.
Issues for Referral
Repeat visits after reasonable conservative approach (pediatric orthopedics)
References
1. Bloom OJ, Mackler L, Barbee J. What is the best treatment for Osgood-Schlatter disease? J Fam Pract. 2004;53(2):153–156.
2. Greene WB, ed. Essentials of Musculoskeletal Care. 2nd ed. Rosemont, IL: American Academy of Orthopedic Surgeons; 2001:684–685.
3. Morrissy RT, Weinstein SL, eds. Lovell and Winter's Pediatric Orthopaedics. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2001:1280–1281.
4. Orava S, Malinen L, Karpakka J, et al. Results of surgical treatment of unresolved Osgood-Schlatter lesion. Ann Chir Gynaecol. 2000;89(4):298–302.
5. Peck DM. Apophyseal injuries in the young adult. Am Fam Physician. 1995;51:1891–1895.
Codes
ICD9-CM
732.4


> Table of Contents > Osteogenesis Imperfecta
Osteogenesis Imperfecta
Daniel Davis
Basics
Description
  • Inherited abnormality of procollagen amino acid sequence
  • Bone hypomineralization and incomplete ossification result in brittle bones.
  • Abnormal collagen affects all connective tissue to varying degrees.
  • Time course is variable:
    • Most cases involve fractures during childhood followed by quiescence during adolescence and early adulthood.
Etiology
  • Procollagen defects result in bone and connective tissue matrix abnormalities.
  • Defects in different sites on procollagen protein chain result in more severe forms.
  • Defects are inherited, either autosomal recessive (generally milder) or autosomal dominant (more severe).
  • Lethal cases involve sporadic or new mutations.
  • Ehlers-Danlos syndrome involves mutations of same procollagen protein in different location.
Pediatric Considerations
  • Most cases involve pathologic fractures during childhood.
  • Multiple fractures often initiate evaluation for abuse, but possibility of pathologic fractures also should be considered.
Diagnosis
Signs and Symptoms
Multiple heritable defects that lead to brittle bones:
  • Often associated with other connective tissue abnormalities
Bones
  • Multiple recurrent fractures (especially in long bones) are hallmark of this disease.
  • Fractures may be present at birth or may recur in the elderly.
  • All bones are affected to some extent (see Imaging/Special Tests).
Eyes
  • Blue sclera are another hallmark of this disease.
  • No visual changes are reported.
Ears
  • Hearing loss usually begins in adolescence; >90% of patients have some deficit by age 30 years.
  • Hearing loss is generally sensorineural, although some middle ear abnormalities have been demonstrated.
Other
  • Yellow-brown or blue-gray discoloration and abnormal shape of teeth
  • Shares several features with Ehlers-Danlos syndrome:
    • Loose joints
    • Valve problems
    • Vascular abnormalities
  • Thyroid abnormalities may be seen.
  • Extreme cases may result in perinatal death.
Essential Workup
  • Diagnosis is usually made as combination of clinical and radiographic findings.
  • History of repeated fractures or fractures with unimpressive mechanism
  • Thorough search for other tender areas and evaluation of eyes, teeth, and joints is important for diagnosis.
  • Careful examination of neurovascular status distal to fracture
Tests
Lab
  • Evaluate for metabolic derangements such as hyperparathyroidism, vitamin C or D deficiencies, and calcium/phosphate abnormalities.
  • DNA studies may be indicated for familial analysis, prenatal testing, and genetic counseling.
  • Tissue biopsy is controversial, but may help differentiate from tumors.
Imaging
  • Radiographs of fracture sites:
    • May reveal osteopenia (usually mild)
    • Crumpled long bones (“accordion femora”)
    • Incomplete ossification at physes
  • Skeletal survey is mandatory, especially in children.
  • Skull films may show wormian appearance of irregular ossification.
  • Popcornlike deposits on long-bone ends is poor prognostic finding.
  • Formal audiologic testing as outpatient is required in older patients.
P.773

Differential Diagnosis
  • Nonaccidental trauma in children
  • Ehlers-Danlos syndrome
  • Hypophosphatasia
  • Achondroplasia
  • Scurvy
  • Congenital syphilis
  • Celiac disease
Treatment
Pre Hospital
Personnel should obtain information about mechanism or social factors that point toward pathologic fracture versus nonaccidental trauma.
Initial Stabilization
  • Airway management and resuscitation as indicated
  • Fracture immobilization/splinting
ED Treatment
  • Specific fracture management dictated by type and location of injury
  • Orthopedic consultation regarding need for traction or operative fixation
  • No specific treatment for osteogenesis imperfecta exists at present.
Medication (Drugs)
  • Pain medications as indicated
  • Elderly women may benefit from calcium (1–1.5 g/d) and estrogen replacement (0.625 mg/d).
Follow-Up
Disposition
Admission Criteria
  • Admission is determined by multiple trauma or operative needs for fracture repair.
  • Pediatric patients may need admission to investigate possibility of nonaccidental trauma.
Discharge Criteria
  • Patients may be considered for outpatient management if isolated fracture is present and appropriate home resources are available.
  • Most patients should be discharged with orthopedic and primary physician follow-up.
References
1. Chandrasoma P, Taylor CR. Concise Pathology. East Norwalk, CT: Appleton & Lange, 1991.
2. Cole WG. Advances in osteogenesis imperfecta. Clin Orthop Relat Res. 2002;(401):6–16.
3. McKusick VA. Heritable Disorders of Connective Tissue. 4th ed. St. Louis, MO: Mosby; 1972.
4. Prockop DJ. Heritable disorders of connective tissue. In: Wilson JD, et al., eds. Harrison's Principles of Internal Medicine. 12th ed. New York: McGraw-Hill; 1991:1860.
Codes
ICD9-CM
756.51
ICD10
Q78.0


> Table of Contents > Osteomyelitis
Osteomyelitis
Anthony J. Medak
Irving Jacoby
Basics
Description
  • Osteomyelitis (OM): infection of bone with ongoing inflammatory destruction
  • Usually bacterial, but fungal OM does occur.
Etiology
Hematogenous OM
  • Primarily in children, elderly, IV drug abuse (IVDA) patients
  • Seeding of bacteria to bone from remote site of infection via bloodstream
  • Children have acute OM and adults subacute or chronic.
  • Hematogenous OM of long bones rarely occurs in adults.
  • Most children with acute hematogenous OM have no preceding illness.
  • One third have history of trauma to affected area.
  • Staphylococcus aureus is most common cause of OM in all ages.
  • Neonates: S. aureus, Enterobacteriaceae, group A and B streptococci, and Escherichia coli
  • Children: S. aureus, group A streptococci, Haemophilus influenzae, Enterobacteriaceae
  • Salmonella: common in sickle cell disease
  • Adults: S. aureus, Enterobacteriaceae, Pseudomonas, gram-negative rods, Staphylococcus epidermidis, gram-positive anaerobes, esp peptostreptococcus
  • Illicit drug users: Candida, Pseudomonas, Serratia marcescens
  • Prolonged neutropenia: Candida, Aspergillus, Rhizopus, Blastomyces, Coccidioidomycosis
Hematogenous Vertebral OM
  • Uncommon
  • Most prevalent in adults older than 45 years
  • Involves the disk and vertebra above and below
  • Often in setting of long-term urinary catheter placement, IVDA, cancer, hemodialysis, or diabetes
  • IVDA: OM of pubic symphysis, sternoclavicular, and sacroiliac (S-I) joints
  • Lumbar vertebrae most common, followed by thoracic, then cervical
  • Posterior extension leads to epidural/subdural abscess or meningitis.
  • Anterior extension may lead to paravertebral, retropharyngeal, mediastinal, subphrenic, retroperitoneal, or psoas abscess.
Direct or Contiguous OM
  • Organism(s) directly seeded in bone due to trauma, esp following open fractures:
    • Spread from adjacent site of infection or from surgery
  • More common in adults and adolescents
  • S. aureus, Enterobacteriaceae, Pseudomonas
  • Normal vascularity
    • S. aureus and S. epidermidis, gram-negative bacilli, and anaerobic organisms
  • Vascular insufficiency/diabetes
    • Small bones of feet are common sites.
    • Infection resulting from minor trauma, infected nail beds, cellulitis, or skin ulceration
    • If ulcer size >2 cm2 and >3 mm in depth, bone involvement is likely.
    • Polymicrobial including anaerobes
    • If bone palpated, high correlation with OM
  • Puncture wound through tennis shoe: S. aureus, Pseudomonas
  • Clavicular OM can occur as complication of subclavian vein catheterization.
Chronic OM
  • Osteomyelitis that persists or recurs
  • Distinguishing characteristic is necrotic bone (sequestrum) that must be débrided.
  • S. epidermidis, S. aureus, Pseudomonas aeruginosa, Serratia marcescens, and E. coli
Diagnosis
Signs and Symptoms
Vary with duration of disease
History
  • Pain: localized, deep, dull, and throbbing; occurs with and without movement
  • Fever and chills
  • Malaise, nausea, vomiting
  • Reluctance to use extremity
  • Consider OM as a cause of fracture nonunion
Physical Exam
  • Tenderness to palpation, warmth, erythema, edema, decreased range of motion
  • Drainage of sinus tract
Essential Workup
  • CBC
  • ESR and C-reactive protein
  • Radiographs
  • Blood and wound cultures and sensitivities
Tests
Lab
  • CBC; WBC may be elevated but often normal
  • ESR and C-reactive protein (usually elevated)
  • Blood cultures (positive in ~50% of cases)
Imaging
  • Plays a central role in evaluation
  • Start with plain films; other tests often required
Radiographs
  • May be normal for the first 2–3 weeks of symptoms
  • Earliest finding is periosteal elevation, followed by cortical erosions, then new bone formation
  • 40–50% of focal bone loss needed to detect lucency on radiograph; fewer than one third of cases have diagnostic findings at 10 days
  • Obtain chest radiograph if tuberculosis (TB) suspected
Bone scan
  • Technetium-99m methylene diphosphonate (99mTc-MDP)
  • Measures increase in bone metabolic activity
  • ~95% sensitive but less specific than MRI
  • Bone scan abnormal after 2–3 days of symptoms
  • Negative study 24 hours after onset of symptoms rules out acute OM
Leukocyte Scintigraphy
  • Indium-111–labeled WBCs
  • More specific but less sensitive than bone scan
  • Difficult to distinguish bone inflammation from soft-tissue inflammation (i.e., cellulitis, tumors, inflammatory arthritis)
  • False negative in chronic infection
CT
  • Reveals bone edema, cortical destruction, periosteal reaction, small foci of gas or foreign bodies, joint surface damage, and soft-tissue involvement when plain films not helpful
  • Useful in vertebral OM
MRI
  • As sensitive as 99mTc-MDP scan but more specific
  • Reveals bone edema, cortical destruction, periosteal reaction, joint surface damage, and soft-tissue involvement before x-rays
  • Effective in early detection (diagnosis may be evident by MRI before scintigraphy)
  • Test of choice to identify vertebral OM and OM in diabetic foot ulcers
  • Occasional false-positive results in trauma, previous surgical procedures, or neuropathic joint disease
P.775

Ultrasound
  • An emerging modality for OM
  • Periosteal elevation or thickening, fluid collections adjacent to bone often seen
  • May show findings of OM days prior to plain films
Diagnostic Procedures/Surgery
  • Gold standard for diagnosis is open biopsy with histology and tissue gram stains, including culture and sensitivities
  • Needle aspiration has lower sensitivity than open biopsy
  • Culture of sinus or drainage from wound can be misleading; correlates well with S. aureus, but not as reliable for other organisms.
Pediatric Considerations
  • 70–85% of children have fever higher than 38.5°C.
  • Neonates commonly afebrile
  • Only approximately one in three of children will have leukocytosis
  • Blood cultures positive in ~50%
Differential Diagnosis
  • Cellulitis
  • Paronychia/felon
  • Bursitis, toxic synovitis, septic arthritis
  • Extremity fracture
  • Bone infarction in sickle cell patients
  • Acute leukemia, malignant bone tumors
  • Mechanical back pain
  • Spinal epidural abscess
  • Brucellosis, esp in S-I joint
  • TB, more common in thoracic spine (Pott's disease)
Treatment
Initial Stabilization
Emergent stabilization if septic or if neurologic deficits from spine involvement
ED Treatment
  • Empiric antibiotic treatment in ED
  • Cultures should guide subsequent antibiotic regimen
  • Antibiotics: depend on patient's age and organism (see Medications section)
  • Orthopaedic and infectious disease consultation
  • Surgical intervention may be needed to optimize treatment (e.g., infected fracture, bone necrosis)
  • Parenteral antibiotic treatment for 4–6 weeks
Medication (Drugs)
  • Newborn to 4 months: penicillinase-resistant synthetic penicillin (e.g., nafcillin: 37 mg/kg IV q6h) plus a third-generation cephalosporin (e.g., ceftriaxone: 50–75 mg/kg IV per day); if suspect methicillin-resistant Staphylococcus aureus (MRSA) then vancomycin (40–60 mg/kg IV q6h) plus a third-generation cephalosporin. (note: doses are based on age >28 days)
  • Children (>4 months): penicillinase-resistant synthetic penicillin (e.g., nafcillin: 37 mg/kg IV q6h to max. 8–12 g/d). If suspect MRSA, then vancomycin (40–60 mg/kg IV q6h to max. 2–4 g/d). Add third-generation cephalosporin if suspicion for gram negative rods, or presence on gram stain noted (e.g., ceftriaxone: 50–75 mg/kg IV per day to max. 2–4 g/d)
  • Adult: penicillinase-resistant synthetic penicillin (e.g., nafcillin: 2 g IV q4h); if suspect MRSA, vancomycin (15 mg/kg IV q12h)
  • Sickle cell anemia with OM: ciprofloxacin 400 mg IV q12h, or levofloxacin 750 mg IV q24h (not in children); alternative: third-generation cephalosporin
  • Post–nail puncture through tennis shoe: ciprofloxacin 750 mg PO b.i.d. or levofloxacin 750 mg PO q24h; alternative: ceftazidime 2 g IV q8h
  • Involving orthopaedic prosthesis or hardware: add rifampin (10 mg/kg PO/IV per day to maximum of 600 mg/d) to regimen for S. aureus. Hardware removal generally required.
  • Post-traumatic OM: vancomycin and ceftazidime
  • If vancomycin resistant enterococcus present: linezolid 600 mg IV q12h × 6 weeks
Pediatric Considerations
Children with hematogenous OM may undergo short-course IV antibiotics and then be changed to oral for additional 1–2 months.
Follow-Up
Disposition
Admission Criteria
  • Patients with acute OM should be admitted.
  • Patients with chronic osteomyelitis usually require admission for surgical procedures, debridement, and obtaining bone cultures and histology.
Discharge Criteria
Subacute or chronic OM patients may be considered for outpatient management if home IV antibiotics arranged, bone specimens obtained, and necrotic bone débrided.
Issues for Referral
  • Cases refractory to debridement and antibiotics benefit from hyperbaric oxygen as an adjunct to standard treatment.
  • Approximately two thirds of these cases will demonstrate benefit.
References
1. Carek PJ, Dickerson LM, Sack JL. Diagnosis and management of osteomyelitis. Am Fam Physician. 2001;63(12):2413–2420.
2. Ghiorzi T, Mackowiak P. Diagnosis of osteomyelitis. In: Rose BD, ed. UpToDate. Waltham, MA: UpToDate, 2005.
3. Lew DP, Waldvogel FA. Osteomyelitis. Lancet. 2004;364:369–379.
4. Santiago Restrepo C, Gimenez CR, McCarthy K. Imaging of osteomyelitis and musculoskeletal soft tissue infections: current concepts. Rheum Dis Clin North Am. 2003;29(1):89–109.
5. Shuford JA, Steckelberg JM. Role of oral antimicrobial therapy in the management of osteomyelitis. Curr Opin Infect Dis. 2003;16:515–519.
Codes
ICD9-CM
730.20
ICD10
M86.9


> Table of Contents > Osteoporosis
Osteoporosis
Daniel Davis
Basics
Description
  • Overall decrease in skeletal mass, generally diffuse
  • Trabecular bone (especially vertebrae and femur) affected more commonly and earlier
  • Disease begins in adolescence, but fractures do not usually manifest until age 50 or older.
  • Females affected much more commonly than males, especially postmenopause
Etiology
  • Overall increase in resorption over formation of new bone
  • Advanced age is most important risk factor.
  • Inadequate dietary calcium important factor, especially early in life
  • Sedentary lifestyle is risk factor (weight bearing on bone favors new bone formation).
  • Decrease in estrogen with menopause is key factor in women.
  • Other causes include long-term steroid use, alcoholism, methotrexate.
  • May be familial or hereditary factor as well
Pediatric Considerations
Although disease appears to start in adolescence, pediatric patients are asymptomatic.
Diagnosis
Signs and Symptoms
  • Usually asymptomatic until pathologic fractures occur
  • Fractures with insignificant mechanism or recurrent fractures are hallmark.
  • Vertebral column most commonly involved
  • Multiple compression fractures of vertebral column often lead to kyphosis and scoliosis.
  • Hip fractures (femoral neck and intertrochanteric fractures) also common
Essential Workup
  • Fracture without significant mechanism and identification of risk factors is most important.
  • Careful neurovascular examination distal to femur or other extremity fracture
  • Rectal tone and postvoid residual determination should be done in patients with vertebral fractures.
  • Radiographs of suspected fracture may show osteopenia (late finding in disease).
  • Spine films may show old compression fractures.
  • CT scan should be performed to better evaluate vertebral fractures:
    • Retropulsion, spinal canal compromise is not always apparent on plain films.
    • Make sure CT cuts extend full level above and below injuries on spine radiographs.
Tests
Lab
Serum chemistries, such as calcium, parathyroid hormone, and alkaline phosphatase, may help differentiate between other illnesses.
Imaging
  • Plain films can identify fractures; however, age of each fracture may be difficult to determine.
  • Bone scan or CT help determine age of fractures, especially in spine.
  • Bone densitometry can provide prognostic information and help guide therapy.
Differential Diagnosis
  • Multiple myeloma or other metastatic tumor
  • Osteogenesis imperfecta (usually apparent in childhood)
  • Hyperparathyroidism
  • Other demineralizing bone diseases
Treatment
Pre Hospital
Cautions:
  • Obtain prehospital information on mechanism to help diagnose pathologic fracture.
  • Avoid aggressive manipulation or movement of patient, as this may exacerbate bony injury.
Initial Stabilization
Immobilize fractures
P.777

ED Treatment
  • Fractures are treated with expectation of delayed or incomplete healing.
  • Prevention is far more effective than treatment.
  • Long-term therapy is beneficial (see Medications).
  • Use of orthotic back braces and vests should be arranged in conjunction with orthopedic spine consultation.
  • Exercise is also helpful.
  • Balance must be achieved between osteoporosis risk and steroid or methotrexate therapy.
Medication (Drugs)
  • Alendronate: 10 mg/d
  • Calcitonin: 0.5 mg/d SC of human, 100 IU/d SC of salmon; alternative: nasal spray (100 IU) one spray per day in alternate nostrils
  • Calcium supplementation (often with vitamin D): 1–1.5 g/d
  • Estrogen: 0.625 mg/d (with or without medroxyprogesterone)
  • Etidronate: 400 mg/d for 2-week cycles every 15 weeks
  • Raloxifene (selective estrogen receptor modulator): 60 mg PO daily
  • Sodium fluoride: 25 mg b.i.d. with calcium
Pediatric Considerations
Ensure adequate calcium in diet from early age.
Follow-Up
Disposition
Admission Criteria
  • Per normal orthopedic protocols, with special considerations for age and social situation
  • Compression fractures are generally stable, but possibility of burst fracture with cord compression must be ruled out.
  • Any cervical fracture or fracture with neurologic symptoms requires admission with emergent consultation with neurosurgery or orthopedics.
  • Admission may be necessary for pain control and because of decreased ambulation.
Discharge Criteria
  • Per normal orthopedic protocols with special considerations for age and social situation
  • Patients with minimal injuries, able to care for themselves at home, or with appropriate assistance, and adequate postoperative pain control may be discharged with orthopedic follow-up
References
1. Chandrasoma P, Taylor CR. Concise Pathology. East Norwalk, CT: Appleton & Lange, 1991.
2. Krane SM, Holick MF. Metabolic bone disease. In: Wilson JD, et al., eds. Harrison's Principles of Internal Medicine. 12th ed. New York: McGraw-Hill; 1991:19–21.
3. North American Menopause Society. Management of postmenopausal osteoporosis: position statement. Menopause. 2002;9(2):84–101.
4. Papaioannou A, et al. Diagnosis and management of vertebral fractures in elderly adults. Am J Med. 2002;113(3):220–228.
Codes
ICD9-CM
733.00
ICD10
M81.9


> Table of Contents > Otitis Externa
Otitis Externa
Assaad J. Sayah
Basics
Description
  • Inflammation or infection of the auricle, auditory canal, or external surface of the tympanic membrane (TM):
    • Spares the middle ear
  • Also called “swimmer's ear” due to the usual history of recent swimming:
    • Occasional cases after normal bathing
  • Necrotizing otitis externa:
    • Infection starts at ear canal and progresses through periauricular tissue toward base of skull
    • Occurs in elderly, diabetic, or other immunocompromised patients
    • Caused by Pseudomonas aeruginosa
    • Can lead to cellulitis and osteomyelitis
Etiology
  • Often precipitated by an abrasion of the ear canal or maceration of the skin from persisting water or excessive dryness
  • Predisposing factors include:
    • History of ear surgery or TM perforation
    • Narrow or abnormal canal
    • Humidity
    • Allergy
    • Trauma
    • Abnormal cerumen production
  • P. aeruginosa, Staphylococcus aureus, Streptococcal species, and rarely fungi.
Diagnosis
Signs and Symptoms
History
  • Itching of the external ear canal is usually the first symptom
  • 1–2 day history of progressive pain
  • Ear drainage
  • Decreased auditory acuity
  • Clogged sensation in ear
Physical Exam
  • Pain in ear or with motion of pinna/tragus
  • Swollen, erythematous external ear canal
  • Ear drainage
  • Decreased auditory acuity
  • Pain/swelling in preauricular area
Necrotizing (Malignant) Otitis Externa
  • Pain, tenderness, swelling in periauricular area
  • Headache
  • Otorrhea
  • Cranial nerve palsy
    • Facial nerve most affected
Essential Workup
Clinical diagnosis with typical signs/symptoms:
  • Pain in ear or with motion of pinna/tragus
  • Otoscopic examination
  • Swollen, erythematous external ear canal
  • Ear drainage
  • Cheesy white or gray green exudate
Tests
Lab
  • None usually indicated except when possibility of necrotizing otitis externa:
    • Signs of systemic toxicity or local spread of infection should be checked
  • WBC count
  • ESR
  • Glucose (check for diabetes)
  • Cultures
Imaging
CT/MRI to exclude osteomyelitis if the patient has signs of toxicity or bony involvement
Diagnostic Procedures/Surgery
  • Remove debris with a soft plastic curette or gentle irrigation with peroxide/water mix.
  • Wick placement may be needed to facilitate medication delivery.
Differential Diagnosis
  • Necrotizing otitis externa
  • Otitis media
  • Folliculitis from obstruction of sebaceous glands
  • Otic foreign bodies
  • Herpes zoster infection of the geniculate ganglion
  • Parotitis
  • Periauricular adenitis
  • Mastoiditis
  • Dental abscess
  • Sinusitis
  • Tonsillitis
  • Pharyngitis
  • Temporomandibular joint pain
Pediatric Considerations
Consider ear canal foreign bodies in children with purulent drainage from edematous, painful ear canals.
P.779

Treatment
ED Treatment
  • Clean external ear canal:
    • Remove the inflammatory debris by gentle curettage with a cotton-tipped wire applicator.
    • Occasional suction with a Fraser suction tip may be necessary.
  • Insert a cotton or gauze wick 10–12 mm into the canal after cleansing, if the ear canal is very edematous.
Medication (Drugs)
  • Most cases respond well to topical treatment:
    • Antiseptic, anti-inflammatory, and drying otic drops eliminate the pathogenic bacteria and allow for rapid healing of the canal.
    • Acetic acid solutions such as Domeboro otic (2% acetic acid): 4–6 drops q4h–q6h.
    • Corticosporin otic (hydrocortisone 1%, polymyxin + neomycin) suspension: 4 drops to ear canal q.i.d. (use suspensions and not solutions with suspected tympanic membrane perforation)
    • Ofloxacin: 5 drops b.i.d. (drug of choice in perforated tympanic membrane)
  • Oral antibiotics:
    • Administer to patients with cellulitis of the face or neck, severe edema of the ear canal, concurrent otitis media, or when the tympanic membrane cannot be visualized.
    • Treat diabetics and other immunocompromised patients with oral ciprofloxacin and follow closely for symptoms of malignant otitis externa.
    • Amoxicillin: 500 mg (peds: 40 mg/kg/d) PO t.i.d.
    • Ciprofloxacin: 500 mg PO b.i.d.
  • IV antibiotics for patients with necrotizing otitis externa, severe cellulitis, or septic looking
  • Prophylaxis:
    • Apply rubbing alcohol or acetic acid (2%) to keep the external ear canal dry and prevent recurrence of infection
Follow-Up
Disposition
Admission Criteria
  • Necrotizing otitis externa
  • Significant involvement of the pinna
  • Signs of systemic illness
Discharge Criteria
  • Most patients
  • Close follow-up for patients at risk of otitis externa
  • Ear-nose-throat follow-up for perforated tympanic membrane, worsening of symptoms or failure of initial management
  • Patient instructions:
    • Avoid swimming and keep ears completely dry for 3–4 weeks.
    • Apply medications as directed
    • Return if worse pain, fever, hearing loss develops, or there is any change in mental or neurologic status.
    • Follow-up if symptoms are not improved within 2–3 days
References
1. Beers SL, Abramo TJ. Otitis externa review. Pediatr Emerg Care. 2004;20(4):250–256.
2. Schapowal a. Otitis externa: a clinical overview. Ear Nose Throat J. 2002;81(8 Suppl 1):21–22.
3. Rutka J. Acute otitis externa: treatment perspectives. Ear Nose Throat J. 2004;83(9 Suppl 4):20–21; discussion 21–22.
4. Hughes E, Lee JH. Otitis externa. Pediatr Rev. 2001;22(6):191–197.
5. Sander R. Otitis externa: a practical guide to treatment and prevention. Am Fam Physician. 2001;61(5):927–936, 941–942.
Codes
ICD9-CM
380.10
ICD10
H60.9


> Table of Contents > Otitis Media
Otitis Media
Assaad J. Sayah
Basics
Description
  • Infection of the middle ear
  • Most commonly occurs in children 6–36 months of age
Etiology
  • Usually associated with (or as a result of) upper respiratory tract infections
  • Viral:
    • Parainfluenza
    • Respiratory syncytial virus
    • Influenza
    • Adenovirus
    • Rhinovirus
  • Bacterial:
    • Staphylococcus pneumoniae
    • Moraxella catarrhalis
    • Haemophilus influenzae
    • Streptococcus pyogenes
    • Mycoplasma pneumoniae
  • Associated with blockage of eustachian tube
  • Predisposing factors:
    • Deficient mucus, cilia, or antibodies
    • Intubation, especially nasotracheal
    • American Indians, Eskimos
    • Down syndrome
    • Cleft palate
Diagnosis
Signs and Symptoms
History
  • Ear pain
  • Irritability
  • Rhinitis
  • Vomiting, diarrhea
  • Poor feeding
  • Fever
  • Sensation of plugged ear
  • Pulling at ear
  • Vertigo, tinnitus
  • Conjunctivitis
Physical Exam
  • Tympanic membrane inflammation, bulging and limited mobility
  • Decreased visibility of the landmarks of the middle ear
Essential Workup
  • Exclude associated conditions.
  • Otoscopic examination for appearance and mobility of tympanic membrane
    • Full visualization essential
    • Increased vascularity, erythema, purulence
    • Obscured landmarks—bony, light reflex
    • Pneumatic otoscopy—mobility, bulging, retracted
Tests
Lab
Cultures unhelpful unless done by tympanocentesis
Imaging
CT scan if associated mastoiditis is suspected.
Diagnostic Procedures/Surgery
  • Tympanocentesis—indications:
    • Severe pain or toxicity
    • Failure of antimicrobial therapy
    • Suspicion of suppurative complication
    • Sick neonate
    • Immunocompromised patient
  • Tympanometry and acoustic otoscopy may be useful with difficult examinations.
Differential Diagnosis
  • Infection:
    • Otitis externa
    • Mastoiditis
    • Dental abscess
    • Peritonsillar abscess
    • Sinusitis
    • Lymphadenitis
    • Parotitis
    • Meningitis
  • Trauma:
    • Perforation of the tympanic membrane
    • Foreign body in ear
    • Barotrauma
    • Instrumentation
  • Serous otitis media or eustachian tube dysfunction
  • Impacted ear cerumen
  • Impacted third molar
  • Temporomandibular joint dysfunction
P.781

Treatment
ED Treatment
  • Most mild cases could resolve without antibiotics
  • Antibiotics are indicated for all infants younger than 6 months and older children with certain diagnosis or severe illness.
  • Considerations should include recurrent nature of otitis media, lack of clinical response, and resistance patterns in community.
  • Parenteral antibiotics indicated in febrile toxic children younger than 1 year or with immunocompromise.
  • Antihistamines, decongestants, and steroids have no proven efficacy.
  • Antipyretics and analgesics are important (avoid local analgesics in perforated tympanic membranes).
Medication (Drugs)
  • Amoxicillin: 500 mg PO t.i.d (peds: 80 mg/kg/d PO t.i.d) for 7–10 days
  • Amoxicillin-clavulanic acid: 500 mg PO t.i.d. (peds: 80 mg/kg/d PO t.i.d) for 7–10 days
  • Azithromycin: 10 mg/kg PO day 1, then 5 mg/kg/d PO days 2–5
  • Cefuroxime: 500 mg PO b.i.d. (peds: 30mg/kg PO b.i.d)
  • Trimethoprim (TMP)-sulfamethoxazole: 8 mg of TMP/kg/d PO b.i.d.
Follow-Up
Disposition
Admission Criteria
Febrile toxic children who are:
  • Younger than 1 year, immunocompromised
  • Moderately or severely dehydrated
  • Unable to tolerate oral fluids or medications
  • Suspected or proven associated significant infection
  • Suspected abuse
  • Unreliable caretaker
Discharge Criteria
  • Children without any of the aforementioned criteria
  • Follow-up in 10–14 days to ensure resolution
  • Indications for earlier follow-up:
    • Child does not get better in 24–48 hours
    • Any progression of signs or symptoms
    • New problems develop including a rash
    • Any concerns arise
Complications
  • Recurrent otitis media:
    • Three episodes within 6 months or 4 or more episodes within 1 year
  • Perforated tympanic membrane
  • Serous otitis media
  • Conductive hearing loss
  • Facial nerve injury
  • Mastoiditis
  • Cholesteatoma
  • Meningitis
  • Subdural empyema
  • Venous sinus thrombosis
References
1. Rosenfeld RM, Lous J, Bluestone CD et al. Recent advances in otitis media. 9. Complications and sequelae. Ann Otol Rhinol Laryngol. Suppl 2005; 194:140–160.
2. Jung TT, Hunter ll, Alper CM et al. Recent advances in otitis media.8. Treatment. Ann Otol Rhinol Laryngol. 2005;194(suppl):114–139
3. Bauchner H. Ear, ears, and more ears Arch Dis Child. 2001:84(2):185–186.
4. American Academy of Pediatrics: Diagnosis and management of acute otitis media. Pediatrics. 2004;113(5):1451–65.
Codes
ICD9-CM
382.9
ICD10
H66.9


> Table of Contents > Otologic Trauma
Otologic Trauma
Shan Liu
Basics
Description
  • Ear cartilage has no blood supply and is nutritionally dependent on perichondrium.
  • Hematomas often disrupt perichondrium and cartilage leading to ischemia, possible perichondritis, necrosis, and cauliflower ear.
  • Penetrating injuries or animal bites may lead to infection of cartilage.
Etiology
  • Blunt trauma (often contact sports)
  • Penetrating trauma (e.g., tympanic membrane perforation from cotton swabs)
  • Blast injury
  • Lightning injury; both tympanic-membrane and ossicular disruption occur in 50% of lightning strikes.
  • Chemical exposure
  • Thermal injury
  • Diving injuries:
    • Inner-ear barotraumas
    • Tympanic membrane rupture
Pediatric Considerations
Consider nonaccidental trauma
Diagnosis
Signs and Symptoms
  • Severe ear pain
  • Bleeding
  • Auricular deformity:
    • Edema
    • Hematoma
    • Laceration
    • Amputation
  • Decreased hearing:
    • Partial loss suggests tympanic membrane rupture.
    • Complete hearing loss suggests additional injuries to ossicles or inner ear.
  • Hemotympanum
  • Purulent or bloody discharge from ear canal
  • Tinnitus
  • Vertigo:
    • Inner ear injury
    • Tympanic membrane perforation in water
History
  • Mechanism
  • Associated injuries
  • Allergies
  • Medications
  • Past otologic history
Physical Exam
Search for concomitant injury; examine:
  • Head
  • Cranial nerves
  • Vascular structures
  • Temporal bone
  • Pinna
  • External ear canal
  • Tympanic membrane
  • Hearing
Tests
Lab
Wound culture if signs of infection
Differential Diagnosis
  • Infection
  • Hemangioma
  • Foreign body in ear
Treatment
Pre Hospital
If auricle is amputated, wrap in moist gauze and place in plastic bag.
Initial Stabilization
  • Check airway, breathing, and circulation; full trauma evaluation; resuscitation as appropriate
  • Sterile dressing to injured site
General Measures
  • All injury types:
    • Anesthesia:
      • Local anesthesia via nerve block to auriculotemporal branch of mandibular nerve, lesser occipital nerve, greater auricular nerve, and auricular branch of vagus nerve; use 1% lidocaine or 0.25% marcaine.
      • Alternative: inject ring of anesthetic around base of pinna.
  • Management of tympanic membrane perforation
  • Tetanus prophylaxis if necessary
  • For human and animal bites, use both penicillin and Ceftazidime or Augmentin.
  • Specific injury types:
    • Hematoma: drainage imperative to reapproximate perichondrium to cartilage to prevent cartilage necrosis, ideally within 72 hours. However, no clearly defined best treatment based on meta-analysis. Treatment traditional is as follows:
      • Antistaphylococcal antibiotics for 7–10 days
      • Aspiration: preferred alterative if clot not yet formed. Use 18–20-gauge needle for aspiration; milk hematoma until totally evacuated.
        • P.783

      • Incision and drainage: more effective with larger and/or clotted hematomas. Incise along curvature of pinna with no. 15 scalpel, evacuate, and irrigate; apply pressure dressing for 3–7 days to prevent reaccumulation.
      • Vaseline gauze: place to fill crevices of pinna. Place over and behind pinna; wrap soft gauze firmly around head.
      • Alternatively, suture dental rolls into place over incised area.
      • Thermoplastic splints, if available, can be used.
      • If patient presents again with reaccumulation, reaspirate, consider wick placement.
  • Laceration:
    • Prophylactic antibiotics are controversial.
    • Clean and débride wound, anesthetize as necessary.
    • Superficial abrasions: clean, dress with antibiotic ointment.
    • Simple lacerations: 5.0 or 6.0 monofilament nylon or polypropylene suture, then pressure dressing. May use absorbable suture on medial skin lacerations to avoid having to bend ear for suture removal.
    • Exposed auricular cartilage: carefully débride jagged edges; completely cover cartilage to prevent perichondritis. Can remove small amount of cartilage to allow skin coverage. Approximate cartilage first with absorbable sutures at major landmarks; include anterior and posterior perichondrium in stitch.
    • Avulsions: <2 cm total avulsions may be used as graft and survive; >2 cm: consult or urgently refer to otolaryngologist or plastic surgeon; save in subcutaneous pocket.
Medication (Drugs)
  • Augmentin (amoxicillin-clavulanate):
    • Adults: 875/125 mg PO t.i.d. (peds: 40 mg/kg per day PO t.i.d.
  • Dicloxacillin: 250 mg PO q.i.d.
  • Erythromycin: 250 mg PO q.i.d.
  • Penicillin VK: 250 mg PO q.i.d.
Follow-Up
Disposition
Admission Criteria
  • Concomitant serious traumatic injuries
  • Need for IV antibiotics
  • Immunosuppressed persons with serious infections, perichondritis, or chondritis
Discharge Criteria
  • Able to tolerate oral antibiotics
  • Follow up wound suture repair.
  • Follow up hematomas after 24 hours to determine whether re-accumulation of fluid.
References
1. Cantrill ST. Facial trauma. In: Rosen P, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 4th ed. St. Louis, MO: Mosby; 1998.
2. Henderson JM, Salama AR, Blanchaert RH. Management of Auricular Hematoma Using a Thermoplastic Splint. Arch Otolaryngol Head Neck Surg. 2000;126(7):888–890.
3. Jones SEM, Mahendran S. Interventions for Acute Auricular Haematoma. The Cochrane Database of Systematic Reviews. 2005, Vol (2).
4. Lammers RL, Trott AT. Methods of wound closure. In: Rogers JR, Hedges J, eds. Clinical Procedures in Emergency Medicine. 3rd ed. Philadelphia: WB Saunders; 1998.
5. Manthey DE, Harrison BP. Otolaryngologic procedures. In: Rogers JR, Hedges J, eds. Clinical Procedures in Emergency Medicine. 3rd ed. Philadelphia: WB Saunders; 1998.
6. Spring PM, Amedee RG. Ear pain and drainage. In: Calhoun KH, ed. Expert Guide to Otolaryngology. Philadelphia: American College of Physicians; 2001.
7. Turbiak TW. Ear trauma. Emerg Med Clin North Am. 1987;5:243–251.
Miscellaneous
SEE ALSO: Tympanic Membrane Perforation
Codes
ICD9-CM
959.09 Injury of face and neck
ICD10
S09.9


> Table of Contents > Ovarian Cyst/Torsion
Ovarian Cyst/Torsion
Kyan J. Berger
Basics
Description
  • Ovarian cysts:
    • Generally asymptomatic until complicated by hemorrhage, torsion, rupture, or infection
    • Follicular cysts:
      • Most common
      • Occur from fetal life to menopause
      • Unilocular; diameter 3–8 cm
      • Thin wall predisposes to rupture, which usually causes minimal or no bleeding.
      • Rupture during ovulation at midcycle known as mittelschmerz
    • Corpus luteal cysts:
      • Most significant
      • Diameter 3 cm
      • Rapid bleeding from intracystic hemorrhage causes rupture.
      • Rupture most common just before menses begins
      • Can cause severe intraperitoneal bleeding
      • Gradual bleeding into cyst or ovary distends capsule and may cause pain without rupture.
  • Adnexal torsion:
    • Twisting of vascular pedicle of ovary, fallopian tube, or paratubal cyst
    • Causes adnexal ischemia leading to necrosis
    • Occlusion of lymphatics and venous drainage lead to rapid enlargement of adnexa.
Risk Factors
Adnexal torsion:
  • Highest frequency in reproductive-age women, especially mid-20s
  • Ovarian cysts
  • Ovarian hyperstimulation
  • Tumors:
    • Serous cystadenoma most common
    • Teratomas
  • Pelvic surgery:
    • Tubal ligation
    • Hysterectomy
  • Pregnancy
  • History of pelvic inflammatory disease
Alert
  • Anticoagulated patients at increased risk of:
    • Hemorrhagic corpus luteal cyst
    • Significant bleed from ruptured cyst, including with ovulation
Etiology
  • Ovarian cyst:
    • Follicular, corpus luteal, theca lutein, cystic teratoma, endometrioma (chocolate cyst)
    • Follicular cysts result from nonrupture of mature follicle or failure of atresia of immature follicle.
    • Corpus luteal cysts result from normal intracystic hemorrhage 2–4 days after ovulation.
  • Adnexal torsion:
    • Right > left
    • Highest frequency in reproductive females
Alert
Cysts found in postmenopausal women suggests carcinoma.
Diagnosis
Signs and Symptoms
History
  • Ovarian cyst:
    • Lower-quadrant abdominal pain:
      • Sudden, sharp, unilateral
      • Onset often with exercise, intercourse, trauma, or pelvic exam
    • Dizziness, syncope
    • Fever rare
  • Adnexal torsion:
    • Lower-quadrant abdominal pain:
      • Sudden, sharp, colicky
      • Unilateral
      • Radiation to back, flank, or groin
      • May be chronic or recurrent with torsion-detorsion
    • Nausea, vomiting
    • Occasional signs/symptoms:
      • Fever
      • Vaginal bleeding
      • Urinary tract infection symptoms
Physical Exam
  • Ovarian cyst:
    • Abdominal tenderness (mild to severe with peritonitis)
    • Adnexal tenderness
    • Pelvic mass
    • Hemorrhagic shock possible:
      • Usually from corpus luteal cyst rupture
      • Orthostasis, hypotension, tachycardia
  • Adnexal torsion:
    • Abdominal tenderness (mild to severe)
    • Adnexal tenderness
    • Adnexal mass
    • Leukocytosis (occasional)
Essential Workup
  • Pregnancy test essential to rule out ectopic pregnancy
  • Rapid hemoglobin determination
Tests
Lab
  • Urine or serum human chorionic gonadotropin (HCG) determination
  • CBC
  • Urinalysis
  • If significant hemorrhage, type and cross packed red blood cells.
Imaging
  • Ultrasound, to reveal:
    • Adnexal cysts and masses:
      • Cystic masses <5 cm in premenopausal women generally benign
      • Should be re-evaluated at end of menstruation
    • Pelvic free fluid
    • Enlarged ovary (suggests torsion)
  • Doppler:
    • May show decreased flow with torsion
    • Important to document normal blood flow on Doppler in ED, even though does not rule out recent torsion of ovary
    • P.785

  • MRI:
    • Consider in pregnant patients with right lower quadrant (RLQ) pain and nondiagnostic ultrasound and Doppler
  • CT:
    • May demonstrate cysts, evidence of torsion, or suggest alternative diagnosis
Alert
Ultrasound sensitivity for diagnosis of ovarian torsion is not well established; continue workup if high clinical suspicion.
Diagnostic Procedures/Surgery
  • Culdocentesis:
    • May yield serosanguineous fluid with ruptured cyst
    • Hematocrit >15% suggests significant hemoperitoneum.
  • Laparoscopy is gold standard for torsed adnexa and definitive diagnosis.
Differential Diagnosis
  • For pelvic pain:
    • Ectopic pregnancy
    • Pelvic inflammatory disease
    • Round ligament pain
    • Endometriosis
    • Neoplasm
    • Torsion of uterus
    • Appendicitis
    • Diverticulitis
    • Inflammatory bowel disease
    • Renal colic
  • For adnexal mass:
    • Benign tumors
    • Malignant tumors
    • Polycystic ovaries
Treatment
Pre Hospital
Alert
Patients may become hemodynamically unstable, so intravenous access is important.
Initial Stabilization
Airway management and resuscitation as indicated:
  • Provide supplemental oxygen and intubation as needed for respiratory failure.
  • Intravenous access and volume replacement with normal saline or lactated Ringer solution or blood transfusion when indicated
ED Treatment
  • Focus on stabilizing patient and providing analgesia.
  • Uncomplicated cyst rupture:
    • Analgesia
    • Observation
  • Unstable patients and patients with significant hemorrhage:
    • Keep NPO.
    • Arrange immediate gynecologic consultation and admission.
    • Unstable patients and patients with torsion require immediate admission to OR.
Medication (Drugs)
  • Acetaminophen: 325–650 mg PO/PR (peds: 15 mg/kg PO/PR, max. 650 mg) q4h
  • Ibuprofen: 400–600 mg (peds: 5–10 mg/kg) PO q6h
  • Morphine sulfate: 2–4 mg (peds: 0.1 mg/kg) IV/SC q5min
Follow-Up
Disposition
Admission Criteria
  • Significant hemorrhage ascertained by serial hematocrits, orthostasis, culdocentesis, or evidence of shock
  • Culdocentesis fluid hematocrit >15%
  • All patients with torsion
Discharge Criteria
Stable patients with ruptured cyst and without coagulopathy or evidence of significant hemorrhage can be discharged with close follow-up with gynecologist.
References
1. Beaunoyer M, Chapdelaine J, Bouchard S, et al. Asynchronous bilateral ovarian torsion. J Pediatr Surg. 2004;39:746–749.
2. Copeland LJ, Jarrell JF. Textbook of Gynecology. 2nd ed. Philadelphia: WB Saunders; 2000.
3. Houry D, Abbott JT. Ovarian torsion: a fifteen-year review. Ann Emerg Med. 2001;38:156–159.
4. Pena JE, Ufberg D, Cooney N, et al. Usefulness of Doppler sonography in the diagnosis of ovarian torsion. Fertil Steril. 2000;73:1047–1050.
5. Tanos Scheaher JG. Ovarian cysts: a clinical dilemma. Gynecol Endocrinol. 1994;8:59–67.
6. White M, Stella J. Ovarian torsion: 10-year perspective. Emerg Med Australas. 2005;17(3):231–237.
Codes
ICD9-CM
620.2 Other and unspecified ovarian cyst
620.5 Torsion of ovary, ovarian pedicle, or fallopian tube
ICD10
N83.2


> Table of Contents > Paget's Disease
Paget's Disease
Daniel Davis
Basics
Description
  • Occurs in approximately 3% of patients older than 40 years
  • Starts with resorptive or osteolytic phase, during which osteoclasts remove healthy bone
  • Hypervascularity begins in resorptive phase:
    • Predisposes to hematoma and fracture
  • Resorbed bone is eventually replaced by irregular, dense, disorganized trabecular bone in sclerotic or osteoplastic phase.
  • Malignant transformation is rare:
    • Osteosarcoma is malignancy of concern.
    • Usually malignant transformation occurs in 1%.
Etiology
  • Unknown
  • May represent vascular hyperplasia with subsequent inflammation
  • Presence of nucleocapsids from measles, canine distemper, or respiratory syncytial virus may implicate viral cause.
  • Familial or genetic component
Pediatric Considerations
  • Generally not seen in children
Diagnosis
Signs and Symptoms
  • Paget disease involves resorption of normal bone and its replacement with fibrous and sclerotic tissue.
  • It is also known as osteitis deformans.
  • Usually focal, bones most frequently involved include:
    • Pelvis
    • Femur
    • Skull
    • Tibia
    • Spine
    • Flat bones
  • Many patients are asymptomatic, with disease discovered by incidental radiographs or elevated alkaline phosphatase levels.
  • Acute (resorptive/osteolytic) phase:
    • Pathologic fractures
    • Pain from acute lysis, pathologic fracture, or resultant arthritis
    • Hypercalcemia or renal stones
    • Hypervascularity may result in significant bleeding if affected bone is fractured.
    • Widespread disease:
      • Increased vascularity and blood flow may result in high-output cardiac failure.
  • Secondary (sclerotic/osteoplastic) phase:
    • Long-bone involvement may present with swelling or deformity and gait abnormality.
    • Skull involvement may lead to headaches or abnormal skull contours (change in hat size).
    • Severe skull or spine involvement may result in CNS compression.
    • Hearing loss may result from nerve compression or ossicle involvement.
    • Sarcoma occurs in <1% of patients.
Essential Workup
  • Diagnosis usually suggested by radiographs
  • During resorptive phase, lytic lesions are often not seen, except in skull where lesions are well demarcated (osteoporosis circumscripta).
  • Bowing of long bones may occur with resorption and strength loss.
  • New bone initially appears irregular and spotty and later becomes homogeneous and dense (“ivory pattern”).
  • Excess bone may be deposited along stress lines, leading to cortical irregularities.
  • Thorough neurologic exam must be documented, especially with vertebral or pelvis involvement.
Tests
Lab
  • Alkaline phosphatase is most dramatic marker of disease activity (especially resorptive phase).
  • Calcium and phosphate levels should be checked as well, but are usually normal.
  • ECG if suspect hypercalcemia and chest radiograph with evidence of high-output cardiac failure
  • Increased bone formation may lead to elevations in urine hydroxyproline or serum osteocalcin or procollagen fragments.
  • Alterations in parathyroid hormone (PTH) levels occur as secondary changes during resorptive/osteolytic phase (low PTH) and sclerotic/osteoplastic phase (high PTH).
Imaging
  • CT or MRI defines margins and helps evaluate for neoplasm or hematoma:
    • Spiral CT to detect renal calculi
  • Bone scan is most sensitive for diagnosis of Paget disease.
  • Radionuclide scans (technetium-99m, gallium-67) may help guide therapy by assessing response to therapy.
Differential Diagnosis
  • Primary hyperparathyroidism
  • Multiple myeloma
  • Hodgkin variants
  • Acromegaly
  • Osteosarcoma
P.787

Treatment
Pre Hospital
  • Pre hospital personnel should obtain information about mechanism of injury or social factors that suggest pathologic fracture.
  • Adequate immobilization can limit excessive bleeding around fracture site.
Initial Stabilization
  • Airway management and resuscitation as indicated
  • High-output cardiac failure should be treated as outlined in Congestive Heart Failure chapter.
  • Prompt immobilization of fractures will limit excessive bleeding around fracture site.
ED Treatment
  • Analgesia for pain of lytic lesions, fractures, or arthritis includes nonsteroidal anti-inflammatory drugs (NSAIDs) and narcotics.
  • High-dose prednisone can suppress disease.
  • Fracture treatment is often more conservative, owing to difficulties with bleeding during operative repair.
  • Orthopedic consultation for severe arthritis and definitive fracture management
  • Hypercalcemia may be treated with IV fluids, furosemide (Lasix), calcitonin, inorganic phosphate, etidronate, mitramycin.
  • Long-term chemotherapy may provide temporary or prolonged remission.
  • CNS compression requires emergent neurosurgical consultation and possible decompression.
Medication (Drugs)
  • Alendronate: 40 mg/d for 6 months
  • Calcitonin: 0.5 mg/d SC of human, 100 IU/d SC of salmon
  • Chemotherapy with plicamycin/mitramycin, dactinomycin, diphosphonate
  • Etidronate: 400 mg/d for 6-month cycles
  • Furosemide (Lasix): 20–80 mg IV for hypercalcemia
  • Inorganic phosphate
Follow-Up
Disposition
Admission Criteria
  • Admission as indicated for major trauma or injury, or excessive bleeding
  • Orthopedic procedures
  • Hypercalcemia
  • CNS compressive symptoms
Discharge Criteria
  • No evidence of significant bleeding, neurologic compromise, or hypercalcemia, and adequate pain control
  • Appropriate fracture immobilization and orthopedic follow-up
References
1. Chandrasoma P, Taylor CR. Concise Pathology. East Norwalk, CT: Appleton & Lange; 1991.
2. Favus M. Primer on the metabolic bone diseases and disorders of mineral metabolism. Kelseyville CA: American Society for Bone and Mineral Research; 1990.
3. Ryan WG. Parathyroid hormone, calcitonin, vitamin D, minerals, and metabolic bone diseases. In: Bone RC, Rosen RL, eds. Quick Reference to Internal Medicine. New York: Igaku-Shoin; 1994:13–29.
4. Schneider D, et al. Diagnosis and treatment of Paget's disease of bone. Am Fam Physician. 2002;65:2069–2072.
Codes
ICD9-CM
731.0
ICD10
M88.9


> Table of Contents > Pancreatic Pseudocyst
Pancreatic Pseudocyst
Trevor Lewis
Basics
Description
  • Cystic collection of fluid with high content of pancreatic enzymes lacking true epithelial lining
  • Localized in parenchyma of pancreas or adjacent abdominal spaces (lesser peritoneal sac)
  • Requires 4 or more weeks to form from onset of acute pancreatitis
Etiology
  • Ethanol abuse accounts for 70–80% cases.
  • Other causes include trauma, biliary tract disease, hypertriglyceridemia, and recent surgery.
  • Average age at diagnosis is 45 years.
  • Occurs more frequently in men than in women
  • Complication in 2% of acute pancreatitis; up to 10% of chronic pancreatitis
Pediatric Considerations
  • Greater than 60% result from blunt trauma.
  • Usually can palpate a mass
Signs and Symptoms
Frequency:
  • Abdominal pain: 86%
  • Nausea/vomiting: 72%
  • Palpable mass: 49%
  • Weight loss: 35%
  • Pleural effusion: 15%
  • Jaundice: 13%
  • Ascites: 11%
  • Internal hemorrhage: 7%
Gastrointestinal
  • In chronic pancreatitis, pseudocyst heralded by change in typical pain pattern
  • Symptoms reflecting structural compression by pseudocyst:
    • Nausea, vomiting, weight loss—duodenal or gastric outlet obstruction
    • Jaundice—common bile duct compression
Respiratory
Left lung pleural effusion common
Cardiac
  • Commonly occurs with pseudocyst rupture or hemorrhage
  • Tachycardia
  • Hypotension
  • Shock (depending on fluid losses)
Infected Pseudocyst
  • Fever
  • Chills
  • Leukocytosis
Pseudocyst Hemorrhage
  • Hypotension
  • Expanding abdominal mass
  • Usually erodes into splenic or gastroduodenal arteries
Ruptured Pseudocyst
Abdominal rigidity, severe pain:
  • Occurs when cyst ruptures into peritoneal cavity
Essential Workup
  • Laboratory tests not helpful in diagnosis
  • Useful to anticipate complications
Tests
Lab
  • Amylase:
    • Normal value in up to 50% of pseudocysts
  • CBC:
    • Leukocytosis suggests infected pseudocyst
    • Low hematocrit with pseudocyst hemorrhage
  • Electrolytes, BUN, creatinine, glucose:
    • Hypocalcemia
    • Hypokalemia with extensive fluid losses
    • Hypomagnesemia with underlying ethanol abuse
    • Hyperglycemia
Imaging
  • CT scan:
    • Imaging test of choice
    • Indicated for all cases of newly suspected pseudocyst
  • Ultrasound:
    • Useful for follow-up of previously diagnosed pseudocyst to assess pseudocyst dimensions
  • Angiography:
    • Helpful in cases of pseudocyst hemorrhage
    • Usually impractical owing to instability of patient
Differential Diagnosis
  • Pancreatic abscess
  • Neoplastic pancreatic cysts
  • Perforated ulcer
  • Ruptured abdominal aortic aneurysm (pseudocyst hemorrhage)
  • Myocardial infarction
  • Biliary colic
  • Intestinal obstruction
Treatment
Pre Hospital
  • Initiate IV access in cooperative patients.
  • Apply cardiac monitor.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Supplemental oxygen
  • Cardiac monitor
  • IV fluids
P.789

ED Treatment
  • Fluid resuscitation:
    • Fluid losses may necessitate large fluid volumes.
    • Continuously assess vitals, urine output, and electrolytes to ensure rapid and adequate replacement of intravascular volume.
  • Correct electrolytes abnormalities (hypocalcemia, hypokalemia, hypomagnesemia)
  • Blood products:
    • Transfuse immediately in cases of pseudocyst hemorrhage pending definitive surgical treatment.
  • Analgesia (opiate analgesia drug of choice)
  • Nasogastric suction if intractable nausea/vomiting
  • Antiemetics (promethazine)
Geriatric Considerations
Consider central venous pressure (CVP) monitoring in elderly.
Medication (Drugs)
  • Calcium gluconate 10%: 10 mL IV over 15–20 minutes
  • Magnesium sulfate: 16 mEq (2 g) in 50 mL D5W over 20 minutes
  • Meperidine (Demerol): 25–50 mg IV; 50–75 mg IM q3h–q4h
  • Morphine: 2–4 mg IV
  • Potassium chloride: 10 mEq/h IV
  • Promethazine: 12.5–25 mg PO/IM/IV or by rectum (PR)
Follow-Up
Disposition
Admission Criteria
  • All newly diagnosed pseudocysts >6 cm
  • Pseudocysts <6 cm if symptoms of acute pancreatitis
  • Previously known pseudocysts if cyst is increasing in size compared with old studies
  • Hemodynamic instability
  • Severe abdominal pain
  • Fever/infected pseudocyst
Discharge Criteria
Refer stable, asymptomatic patient with pseudocyst <6 cm for urgent surgical clinic follow-up.
Issues for Referral
  • Surgical consultation:
    • Emergent surgical consultation mandatory in cases of suspected ruptured pseudocyst or pseudocyst hemorrhage as definitive treatment is emergent laparotomy
  • Surgical treatment options (pseudocyst >6 cm or persists for >6 weeks):
    • Observation (no acute intervention):
      • Usually reserved for asymptomawtic patients
    • Surgical excision:
      • Used infrequently
    • External drainage:
      • CT- or ultrasound-guided percutaneous drainage
    • Internal drainage:
      • Open versus endoscopic technique
References
1. Aguilar M, Jones RS, Sanfey H. Pseudocysts of the pancreas: a review of 97 cases. Am Surg. 1994;60:661–668.
2. Baillie J. Pancreatic pseudocysts. Gastrointest Endosc. 2004;59:873–879.
3. Cooperman AM. An overview of pancreatic pseudocysts: the emperor's new clothes revisited. Surg Clin North Am. 2001;81:391–397.
4. Maule W, Reber H. Diagnosis and management of pancreatic pseudocysts, pancreatic ascites, and pancreatic fistulas. In: Go V, et al., eds. The Pancreas. New York: Raven Press; 1993:71–78.
5. Werner J, Warshaw AL. Pseudocysts, postinflammatory cystic fluid collections, and other non-neoplastic cysts. In: Trede M, et al., eds. Surgery of the Pancreas. New York: Churchill Livingstone; 1997:405–410.
Miscellaneous
SEE ALSO: Pancreatitis
Codes
ICD9-CM
577.2
ICD10
K86.3


> Table of Contents > Pancreatic Trauma
Pancreatic Trauma
Beth Anne Joseph
Basics
Description
  • Direct epigastric blow compressing pancreas against vertebral column
  • Injury to pancreas from penetrating object
Pediatric Considerations
  • Trauma affects proportionately larger areas leading to multisystem injuries.
  • Children have less protective muscle and subcutaneous tissue.
  • Children will less often present with hypotension.
Etiology
  • Penetrating trauma: most common mechanism
  • Blunt trauma: deep location of pancreas requires significant force to cause injury:
    • Steering wheel or bicycle handlebars to abdomen
    • In children, evaluate for nonaccidental trauma
Associated Conditions
Ninety percent of pancreatic injuries associated with injuries to adjacent structures:
  • Liver, stomach
  • Major arteries and veins
  • Spleen, kidney
  • Duodenum, colon, small bowel
  • Common bile duct, gallbladder
Diagnosis
Alert
Extent of pancreatic injury may not be apparent on initial evaluation.
Signs and Symptoms
  • Abdominal pain:
    • Diffuse or epigastric
    • Often out of proportion to physical exam and vital signs
  • Soft-tissue contusion in upper abdomen
  • Injury to lower ribs or costal cartilage
  • Acute abdomen, often associated with other intra-abdominal injuries
  • Hypotension
  • Grey-Turner sign:
    • Flank ecchymosis
  • Cullen sign:
    • Periumbilical ecchymosis
History
Concise; details of incident especially important for blunt trauma
Physical Exam
  • Inspection for abrasions, contusions, penetrating wounds:
    • Must logroll patient for full inspection
  • Auscultation for presence or absence of bowel sounds
  • Palpation to determine location and severity of pain, presence of guarding, and rebound tenderness
  • Rectal exam for occult blood, vaginal exam, or penile exam
  • Serial physical examinations and vital signs for unidentified injuries
Essential Workup
  • Pace of workup dictated by patient condition and other injuries
  • Abdominal CT with IV contrast essential to evaluate for pancreatic trauma
Tests
Lab
  • Blood type, screen, or cross-match
  • Hematocrit, WBC with differential
  • Amylase:
    • Not a reliable indicator of pancreatic trauma
    • Serial levels may increase sensitivity, but specificity still poor.
    • Elevated amylase may be early indicator of potential pancreatic injury.
    • Normal amylase does not rule out pancreatic injury.
  • Lipase
  • Urinalysis
  • Pregnancy test
  • Alcohol and drug screening if indicated
  • Prothrombin time/partial thromboplastin time, blood urea nitrogen, and creatinine
Imaging
Note that all imaging tests may miss pancreatic injury:
  • Cervical spine, chest radiograph films, and pelvis films as for all blunt trauma patients
  • Bedside ultrasound
  • CT scan with IV contrast, helical CT if available:
    • Shows better contrast enhancement of pancreatic parenchyma than standard scanning
  • Endoscopic retrograde cholangiopancreatography:
    • Useful for patients with persistent hyperamylasemia
    • Unexplained abdominal symptoms
Diagnostic Procedures/Surgery
Diagnostic peritoneal lavage to identify intraperitoneal injuries:
  • Check fluid for amylase level.
  • May still miss significant pancreatic injury
Differential Diagnosis
Other abdominal traumatic injuries
P.791

Treatment
Pre Hospital
Transport to closest trauma center.
Initial Stabilization
  • Airway management, resuscitation as indicated
  • Nasogastric-tube suction may be especially helpful in setting of pancreatic trauma.
General Measures
  • Follow standard trauma treatment for blunt abdominal trauma.
  • Penetrating trauma:
    • Tetanus prophylaxis and broad spectrum antibiotic therapy.
  • Intra-abdominal injury requiring operative intervention:
    • Broad spectrum antibiotic therapy
  • Must cover for colonic bacteria:
    • Aerobic: Escherichia coli, Enterobacter, Klebsiella, Enterococcus
    • Anaerobic: Bacteroides fragilis, Clostridium, Peptostreptococcus
Medication (Drugs)
  • Adults:
    • Cefotetan: 2g IV plus gentamicin 2 mg/kg IV or
    • Cefoxitin: 2 g IV plus gentamicin 2 mg/kg IV or
    • Ceftriaxone: 1–2 g IV plus Flagyl 15 mg/kg IV or
    • Clindamycin: 600 mg IV plus gentamicin 2 mg/kg IV
  • Children:
    • Cefotetan: 20 mg/kg IV plus gentamicin 2 mg/kg IV or
    • Cefoxitin: 40 mg/kg IV plus gentamicin 2 mg/kg IV or
    • Ceftriaxone: 50 mg/kg per dose IV plus Flagyl 15 mg/kg IV
Follow-Up
Disposition
Admission Criteria
  • All patients with pancreatic injuries must be admitted.
  • Abdominal pain after blunt trauma requires serial examination and observation for 24 hours.
  • Intoxicated trauma patient requires admission and serial examinations for unidentified injury.
Discharge Criteria
Only for very minor trauma and with no evidence of pancreatic or any other intra-abdominal injury
References
1. Beckingham IJ. ABC of diseases of liver, pancreas and biliary system: liver and pancreatic trauma. BMJ. 2001;322:783–785.
2. Bradley EL, Young PR, Chang MC, et al. Diagnosis and initial management of blunt pancreatic trauma. Ann Surg. 1998;6:861–869.
3. Emmick RH Jr, Peterson SR. Evaluation of pancreatic injury after blunt abdominal trauma. Ann Emerg Med. 1996;27:658–661.
4. Jurkovich J. Injury to the duodenum and pancreas. In: Feliciano DV, Mattox KL, Moore EE, eds. Trauma. 3rd ed. Norwalk, CT: Appleton & Lange; 1996:473–494.
5. Novelline RA, Rhea JT, Bell T. Helical CT of abdominal trauma. Radiol Clin North Am. 1999;37:591–612.
Codes
ICD9-CM
863.84 Pancreas, multiple and unspecified sites
ICD10
S36.2


> Table of Contents > Pancreatitis
Pancreatitis
Trevor Lewis
Basics
Description
  • Inflammation of pancreas owing to activation, interstitial liberation, and digestion of gland by its own enzymes
  • Acute pancreatitis:
    • Exocrine and endocrine function of gland impaired for weeks to months
    • Glandular function will return to normal.
  • Chronic pancreatitis:
    • Exocrine and endocrine function progressively deteriorate with resultant steatorhea and malabsorption.
    • Dysfunction progressive and irreversible
Etiology
  • Gallstones and alcohol abuse most common causes of acute pancreatitis (75–80%)
  • Alcohol abuse accounts for 70–80% of chronic pancreatitis.
  • Acute:
    • Biliary tract disease
    • Chronic alcoholism
    • Obstruction pancreatic duct
    • Ischemia
    • Drugs
    • Infectious
    • Postoperative
    • Metabolic diseases
    • After renal transplant
    • Scorpion venom
    • Penetrating peptic ulcer
    • Hereditary
  • Chronic
    • Chronic alcoholism
    • Obstruction pancreatic duct
    • Tropical
    • Hereditary
    • Shwachman disease
    • Enzyme deficiency
    • Idiopathic
    • Hyperlipedemia
Pediatric Considerations
Cause mainly viral, trauma, and drugs
Diagnosis
Signs and Symptoms
  • Frequency:
    • Abdominal pain: 95–100%
    • Epigastric tenderness: 95–100%
    • Nausea and vomiting: 70–90%
    • Low grade fever: 70–85%
    • Hypotension: 20–40%
    • Jaundice: 30%
    • Grey Turner/Cullen Sign: <5%
    • Subcutaneous fat necrosis: <1%
  • GI:
    • Severe, persistent epigastric pain radiating to back:
      • Colicky or rebound tenderness suggest nonpancreatic source.
      • Worse when supine
    • Bowel sounds usually decreased or absent
    • Significant GI bleed in patients with acute severe pancreatitis is uncommon.
    • Cullen sign:
      • Bluish discoloration at umbilicus secondary to hemorrhagic pancreatitis
    • Grey Turner sign:
      • Bluish discoloration at flank secondary to hemorrhagic pancreatitis
  • Respiratory:
    • Pleuritic chest pain
    • Dyspnea
    • Lung exam:
      • Left pleural effusion (most common)
      • Atelectasis
      • Pulmonary edema
    • Hypoxemia (30%)
  • Cardiac:
    • Tachycardia
    • Hypotension
    • Shock
  • Neurologic:
    • Irritability
    • Confusion
    • Coma
    • Chvostek and Trousseau signs are rare despite laboratory evidence of hypocalcemia.
Ranson Criteria
  • Indicators of morbidity and mortality:
    • 0 to 2 criteria: 2% mortality
    • 3 or 4 criteria: 15% mortality
    • 5 or 6 criteria: 40% mortality
    • 7 or 8 criteria: 100% mortality
  • Criteria on admission:
    • Age older than 55 years
    • WBC count >16,000 mm3
    • Blood glucose >200 mg/dL
    • Serum lactate dehydrogenase (LDH) >350 IU/L
    • AST >250 IU/L
  • Criteria during first 48 hours:
    • Hematocrit fall >10%
    • BUN increase > 5 mg/dL
    • Serum calcium <8 mg/dL
    • Arterial PO2 <60 mm Hg
    • Base deficit >4 mEq/L
    • Estimated fluid sequestration >6 L
Essential Workup
Laboratory tests confirm physical diagnosis.
Tests
Lab
  • Amylase:
    • Rise within 6 hours of pain onset
    • More than five times upper limit is highly specific for pancreatitis.
    • More than 1,000 IU suggests biliary pancreatitis.
    • May be normal during acute inflammation owing to significant pancreatic destruction
    • Secreted from various sources
  • Lipase:
    • Rise within 4–8 hours pain onset
    • More reliable indicator of pancreatitis than amylase
  • Electrolyte, BUN, creatinine, glucose:
    • Hypokalemia occurs with extensive fluid losses.
    • Hyperglycemia
  • CBC:
    • Increased hematocrit with fluid losses
    • Hematocrit >47% at risk for pancreatic necrosis
    • Decreased hematocrit with retroperitoneal hemorrhage
    • WBC count >12,000 unusual
    • P.793

  • Calcium/magnesium:
    • Hypocalcemia indicates significant pancreatic injury.
    • Hypomagnesemia occurs with underlying alcohol abuse.
  • Liver function tests:
    • Useful for prognostic indicators if suspected biliary cause
  • Pregnancy test
  • Arterial blood gases (ABGs):
    • Indicated if hypoxic (assess PO2) or toxic appearing (assess base deficit)
  • ECG:
    • Assess electrolyte imbalances, ischemia.
Imaging
  • Abdominal series radiograph:
    • Excludes free air
    • May visualize pancreatic calcifications
    • Most common finding is isolated dilated bowel loop (sentinel loop) near pancreas.
  • Chest radiograph:
    • Pleural effusion
    • Atelectasis
    • Infiltrate
  • Ultrasound (US):
    • Useful if gallstone pancreatitis suspected
  • Abdominal CT indications:
    • High-risk pancreatitis (>three Ranson criteria)
    • Hemorrhagic pancreatitis
    • Suspicion pseudocyst
    • Diagnosis in doubt
Diagnostic Procedures/Surgery
Endoscopic retrograde cholangiopancreatography (ERCP):
  • Indicated for severe pancreatitis with cholangitis or biliary obstruction
Differential Diagnosis
  • Mesenteric ischemia/infraction
  • Myocardial infarction
  • Biliary colic
  • Intestinal obstruction
  • Perforated ulcer
  • Pneumonia
  • Ruptured aortic aneurysm
  • Ectopic pregnancy
Treatment
Pre Hospital
  • Initiate IV access in cooperative patients.
  • Apply cardiac monitor.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Supplemental oxygen
  • Cardiac monitor
  • IV fluids
ED Treatment
  • Airway management:
    • Pulmonary complaints necessitate supplemental oxygen.
    • Endotracheal intubation for adult respiratory distress syndrome (ARDS) or severe encephalopathy
  • Fluid resuscitation:
    • Large fluid volumes (up to 5–6 L in first 24 hours) owinge to fluid losses
    • Continuously assess vitals, urine output, and electrolytes to ensure rapid and adequate replacement of intravascular volume.
  • Geriatric considerations:
    • Consider central venous pressure (CVP) monitoring when fluid overload is concern.
  • Correct electrolyte abnormalities if present:
    • Hypocalcemia (calcium gluconate)
    • Hypokalemia occurs with extensive fluid losses.
    • Hypomagnesemia occurs with underlying alcohol abuse.
  • Blood products:
    • In hemorrhagic pancreatitis, transfuse to hematocrit level of 30%.
    • Fresh frozen plasma and platelets if coagulopathic and bleeding
  • Analgesia:
    • Opiate analgesia is drug of choice.
  • Nasogastric suction:
    • Not useful in cases of mild pancreatitis
    • Beneficial in severe pancreatitis or intractable vomiting
  • Antiemetics
  • Antibiotics:
    • Indicated it pancreatic necrosis >30% on abdominal CT
Medication (Drugs)
  • Calcium gluconate 10%: 10 mL IV over 15–20 minutes
  • Meperidine (Demerol): 25–50 mg IV, 50–75 IM q3h–q4h
  • Morphine: 2–4 mgIV
  • Imipenem: 500 mg IV q6h
  • Potassium chloride: 10 mEq/h IV
  • Promethazine: 12.5–25 mg PO/IM/IV or by rectum (PR)
Follow-Up
Disposition
Admission Criteria
  • Acute pancreatitis with significant pain, nausea, vomiting
  • ICU admission for hemorrhagic/necrotizing pancreatitis
Discharge Criteria
  • Mild acute pancreatitis without evidence of biliary tract disease and able to tolerate oral fluids
  • Chronic pancreatitis with minimal abdominal pain and able to tolerate oral fluids
Issues for Referral
Surgical consultation for ERCP in severe pancreatitis with cholangitis or biliary obstruction
References
1. Banks PA. Practice guidelines in acute pancreatitis. Am J Gastroenterol. 1997;92(3):377–386.
2. Go V, et al, eds. The Pancreas. New York: Raven Press; 1993:575–535.
3. Heinisch A, Scholmerich J, Leser H. Diagnostic approach to acute pancreatitis: diagnosis, assessment of etiology and prognosis. Hepatogastroenterology. 1993;40(6):531–537.
4. Mayerle J, et al. Medical treatment of acute pancreatitis. Gastroenterol Clin N Am. 2004;855–869.
5. Tenner S. Initial management of acute pancreatitis: critical issues during the first 72 hours. Am J Gastoenterol. 2004;99:2489–2494.
Miscellaneous
SEE ALSO: Pancreatic Pseudocyst
Codes
ICD9-CM
577.0
577.1
ICD10
K85


> Table of Contents > Panic Attack
Panic Attack
B. J. Beck
Basics
Description
  • Characteristic, acute episodes of physical symptoms and intense fear that rapidly peak within 10 minutes and resolve in about 20 minutes
  • There may be a nonfearful variant in medical patients.
Panic Disorder
  • Recurrent, unexpected panic attacks with one or more months of persistent:
    • Concerns about having another attack
    • Worry about the implications or consequences of the attacks
    • Behavioral change, such as phobic avoidance, related to the attacks
  • Episodic, recurrent, or chronic attacks
  • Frequently comorbid with depression, substance abuse, disability, suicidal tendency
Genetics
Probably genetic:
  • Family history of panic or anxiety is common.
Etiology
Mechanism
Limbic system, norepinephrine release, other neurotransmitters (e.g., serotonin) implicated
Risk Factors
  • Major life events in year preceding onset
  • Family history of panic or anxiety
  • Childhood shyness or separation anxiety
  • May develop in the course of predisposing physical illness or cocaine abuse:
    • May persist after the illness or substance use has resolved
Diagnosis
Signs and Symptoms
  • Multiple systems suggest autonomic arousal
  • Cardiac:
    • Palpitations
    • Tachycardia
    • Chest pain
  • Respiratory:
    • Shortness of breath
    • Smothering
    • Choking
  • Neurologic:
    • Tremor
    • Dizziness
    • Light-headedness
    • Feeling faint
    • Numbness
    • Tingling
    • Sweating
    • Chills
    • Flushing
    • Feelings of unreality or detachment
  • Gastrointestinal:
    • Nausea
    • Cramps
    • Abdominal pain
  • Intense fears:
    • Automatic, stereotypic
    • Imminent death
    • Having a heart attack
    • Humiliation
    • Loss of control—“going crazy”
History
  • Known medical conditions
  • All medications, including over the counter
  • Herbal supplements
  • Recreational drugs/alcohol use
  • Caffeine consumption
  • Age at onset
  • Family history of panic, anxiety
  • Initiating life events
  • Childhood antecedents
  • Resultant avoidance
  • Response to previous medication trials
Physical Exam
  • Thorough physical and neurological exam
  • Guided by particular symptoms
Tests
Lab
  • Toxicology screen
  • CBC
  • Electrolytes, blood urea nitrogen/creatinine, glucose
  • Thyrotropin
Imaging
ECG for suspected mitral valve prolapse (MVP)
Diagnostic Procedures/Surgery
  • ECG
    • Age >40 years
    • Cardiac symptoms
  • Sleep-deprived EEG if seizure suspected
Differential Diagnosis
  • Consider organic causes if:
    • Panic presents late in life (>50 years old)
    • No childhood antecedents or family history
    • No initiating or major life events
    • Without avoidance or significant fear
    • With a history of poor response to previous trials of antipanic or antidepressant medication
  • Medications:
    • Neuroleptics (akathisia)
    • Bronchodilators
    • Digitalis
    • Anticholinergic agents
    • Psychostimulants
    • Diet pills
  • Respiratory:
    • Chronic obstructive pulmonary disease
    • Pulmonary embolus
  • Cardiovascular:
    • Angina
    • Arrhythmia
    • Anemia
    • MVP may be comorbid with panic.
  • Substances:
    • Stimulant abuse
    • Withdrawal (alcohol, sedative-hypnotics)
    • Excessive caffeine intake
  • Endocrine:
    • Hyperthyroidism
    • Hypoglycemia
    • Parathyroid disorders
    • Pheochromocytoma
  • Neurologic:
    • Complex partial, or limbic seizures (fear, physical symptoms, perceptual distortions)
    • Transient ischemic attack
  • Psychiatric:
    • Other anxiety, stress, or phobic disorders; for example, obsessive-compulsive disorder, posttraumatic stress disorder, or social phobia
P.795

Treatment
Initial Stabilization
  • Be calm and reassuring.
  • Most panic attacks resolve within 20–30 minutes without any treatment.
  • Fear may trigger another panic attack.
ED Treatment
  • High-potency benzodiazepines:
  • Drugs of choice
    • Clonazepam:
      • Slow for emergency use
      • Long-acting without rapid onset/offset phenomena
      • Best choice in this class for maintenance therapy of recurrent panic attacks
    • Alprazolam:
      • Rapid onset
      • Rebound anxiety occurs due to short duration and rapid offset.
      • May lead to escalating doses with continued use
    • Lorazepam:
      • Quick onset
      • Advantage of sublingual use
      • Longer effect and less abrupt offset than alprazolam
  • Avoid low-potency benzodiazepines:
    • Diazepam
    • Chlordiazepoxide
  • Treat recurrent panic attacks and panic disorder with SSRI (or TCA) antidepressants, with or without clonazepam:
    • Will not work immediately
    • Do not need to be started emergently, especially if there is not clear, established access to follow-up management
  • Preliminary case reports on the efficacy of olanzapine for treatment resistant panic disorder
  • Discharge therapy:
    • Several clonazepam tablets in case of repeated attacks:
      • Do not prescribe alprazolam—withdrawal may trigger further attacks.
Medication (Drugs)
  • Alprazolam: 0.5 mg PO
  • Clonazepam: 0.5 mg PO in the ED; 0.25–0.5 mg PO b.i.d. for initial outpatient therapy
  • Lorazepam: 1 mg PO or SL
Follow-Up
Disposition
Admission Criteria
  • As medically indicated to rule out organic cause
  • Meets criteria for psychiatric admission (suicidal, homicidal)
Discharge Criteria
Most panic attacks do not require inpatient level of care.
Issues for Referral
  • Managed care mental health carve-outs
  • Psychopharmacological and cognitive behavioral therapy evaluation for repeated attacks, or interepisode fear or avoidance
  • Stigma
  • Primary care follow-up may be an acceptable alternative to specialty, mental health/psychiatry referral.
References
1. Fleet RP, Martel J-P, Lavoie KL, et al. Non-fearful panic disorder: a variant of panic in medical patients? Psychosomatics. 2000;41:311–320.
2. Huffman JC, Pollack MH. Predicting panic disorder among patients with chest pain: an analysis of the literature. Psychosomatics. 2003;44:222–236.
3. Roy-Byrne PP, Clary CM, Miceli RJ, et al. The effect of selective serotonin reuptake inhibitor treatment of panic disorder on emergency room and laboratory resource utilization. J Clin Psychiatry. 2001;62:678–682.
4. Wulsin L, Liu t, Storrow A, et al. A randomized, controlled trial of panic disorder treatment initiation in an emergency department chest pain center. Ann Emerg Med. 2002;39:139–143.
5. Khaldi S, Korreich C, Dan B, Pelc I. Usefulness of olanzapine in refractory panic attacks. J Clin Psychopharm. 2003;23:100–101.
6. Mago R, Berlin M. Olanzapine and panic attacks. Am J Psychiatry. 2000;157:659–660.
7. Rayburn NR, Otto MW. Cognitive-behavioral therapy for panic disorder: a review of treatment elements, strategies, and outcomes. CNS Spectr. 2003;8:356–362.
Codes
ICD9-CM
300.01
ICD10
F41.0


> Table of Contents > Paraphimosis
Paraphimosis
Daniel Firestone
Basics
Description
  • Paraphimosis is a urologic emergency.
  • It is the entrapment of the retracted foreskin proximal to the glans of the penis.
  • Leads to lymphatic congestion, venous obstruction, which may result in arterial compromise to the glans
Etiology
  • A number of conditions of the foreskin may predispose to paraphimosis, including:
    • Phimosis
    • Inflammation
    • Trauma
  • Commonly iatrogenic, from failure to replace the foreskin after examination, catheterization, or cleaning
Diagnosis
Signs and Symptoms
  • Retracted foreskin
  • Pain
  • Swollen, edematous glans
  • Local cellulites
  • Necrosis of glans in untreated cases
Essential Workup
  • Paraphimosis is a clinical diagnosis with the clinical findings described earlier.
  • Examination should include a search for constricting foreign bodies, constricting bands.
  • Treatment must not be delayed pending diagnostic laboratory or radiographic studies.
Tests
Imaging
If history suggests penile foreign body, radiographs may be obtained once the vascular compromise has been relieved.
Differential Diagnosis
  • Foreign bodies constricting the penile shaft may mimic paraphimosis; these include:
    • Hair tourniquets
    • Wire, string, or other material used for sexual enhancement or punishment
  • Balanoposthitis
  • Trauma (zipper injuries)
  • Acute idiopathic penile edema
Treatment
Pre Hospital
  • Patients should be transported promptly; do not attempt reduction in the field.
  • Pre hospital personnel can be advised to apply an ice pack to the glans with adequate protection of the skin.
Initial Stabilization
  • Ice can be applied to the glans while preparing to reduce the prepuce:
    • Use the thumb of a glove as an ice-filled condom to aid in direct application.
  • The incarcerated foreskin must be released as soon as possible to prevent ischemia and necrosis of the glans.
  • The pain associated with reduction techniques must be managed with some combination of conscious sedation, adequate analgesia, and local anesthesia.
P.797

ED Treatment
  • The following sequence of procedures should be followed:
    • Paraphimosis can most frequently be reduced using a penile block and compressing the glans manually while applying traction on the foreskin.
    • Penile block is performed by infiltrating 5 mL of 1% lidocaine without epinephrine in the angle between the inferior rami of the symphysis pubis.
      • Then use another 5 mL to infiltrate a wheel along the sides of the penis.
      • This produces a block after 5 minutes.
    • In children, conscious sedation will usually be required.
    • If manual reduction is unsuccessful, then the technique of multiple punctures may facilitate reduction:
      • One makes multiple holes in the swollen foreskin with a small sterile needle (26 g), allowing expression of edema fluid.
    • If this fails to return the foreskin to its original position, it will be necessary to incise the constricting ring of tissue with a dorsal longitudinal slit in the foreskin after sterile preparation.
      • If the incision has been on the long side, after reduction it may be necessary to suture the incision transversely with 3.0 absorbable sutures.
  • If a delay is likely before the paraphimosis can be treated (e.g., NPO status), then applying a gauze swab soaked in 50% dextrose will reduce edema by osmosis and facilitate reduction.
Medication (Drugs)
  • Appropriate analgesics or anesthetics as required
  • It appears that prophylactic antibiotics following the multiple puncture technique are not routinely indicated:
    • Their role in paraphimosis reduction by incision is not well studied.
Follow-Up
Disposition
Admission Criteria
Necrosis or cellulitis of the penis
Discharge Criteria
  • Successful reduction with relief of symptoms
  • Close urologic follow-up
Issues for Referral
  • Urologic consultation is required.
  • Subsequent circumcision to prevent recurrence is an area of clinical debate; historically, it has been common practice.
References
1. Little B, White M. Treatment options for paraphimosis. Int J Clin Pract. 2005 May; 59(5):591–593.
2. Barone JG, Fleisher MH. Treatment of paraphimosis using the “puncture” technique. Pediatr Emerg Care. 1993;9(5):298–299.
3. O'Donnell JA II. Phimosis and paraphimosis. In: Barkin RM, et al, eds. Pediatric emergency medicine. 2nd ed. St. Louis, MO: Mosby, 1997:1152–1153.
4. Pontari MA. Phimosis and paraphimosis. In: Seidman, Hanno PM, eds. Current urologic therapy. 3rd ed. Philadelphia, PA: WB Saunders, 1994:392–397.
5. Raveenthwan V. Reduction of paraphimosis: a technique based on pathophysiology. Br J Surg. 1996;83(9):1247.
Miscellaneous
SEE ALSO: Phimosis
Codes
ICD9-CM
605


> Table of Contents > Parkinson's Disease
Parkinson's Disease
James M. Leaming
Basics
Description
  • Gradually progressive disorder of middle or late life
  • Aggregates of melanin-containing nerve cells in the brainstem:
    • Substantia nigra locus ceruleus
  • Reactive gliosis with nerve cell loss
  • Lewy bodies:
    • Eosinophilic intracytoplasmic inclusions
  • Decreased dopamine in the caudate nucleus and putamen
  • Accelerated cortical atrophy
  • Can begin unilaterally, but generalizes to symmetric
Etiology
  • Sporadic or idiopathic, degenerative
  • Type A Encephalitis of von Economo
  • CNS viral infections
  • Vascular infarction
  • Intoxications:
    • Phenothiazine
    • Butyrophenones
    • Metoclopramide
    • Illicit drugs
    • Carbon monoxide:
      • Bilateral infarctions of the globus pallidus
    • Manganese
Diagnosis
Signs and Symptoms
  • “Pill-rolling” resting tremor
  • “Cog-wheel” rigidity due to increased muscular tone
  • Stooped posture and instability of posture
  • Stiffness and slowness of movement
  • “Masked face” appearance
  • Depression and dementia
  • Sudden change in baseline motor function or mental status:
    • May be the only indication of systemic disease such as infection
Essential Workup
  • History is of primary importance:
    • Diagnosis is made based on clinical findings.
  • Important historical information includes:
    • Onset of symptom, whether gradual or sudden
    • History of encephalitis, herpes virus infection, or carbon monoxide exposure
    • Patients with established Parkinson disease:
      • Sudden change in baseline motor function
      • Change in mental status
      • Should prompt workup for infectious process such as urinary tract infection
Tests
Lab
  • No specific or recommended laboratory studies necessary to confirm the diagnosis
  • Nonidiopathic Parkinson disease may require directed laboratory studies.
  • Urinalysis, CBC, chest radiograph, and other appropriate workup for occult infection in patients with established disease
Imaging
  • CT scan/MRI are not required to diagnose Parkinson disease but are often elements of evaluation for dementia.
  • Chest radiograph may be indicated for any signs of respiratory tract infection.
Differential Diagnosis
  • Benign familial tremor
  • Major depression
  • Wilson disease
  • Huntington disease
  • Alzheimer disease
  • Creutzfeldt-Jacob disease
  • Carbon monoxide poisoning
  • B12 deficiency
  • Hydrocephalus
  • Multi-infarct dementia
  • Essential tremor disorders
P.799

Treatment
ED Treatment
  • Treatment with anti-Parkinsonian medications can be initiated in the ED to alleviate symptoms.
  • Consultation with neurology for recommended medication regimens and ongoing support and monitoring is prudent.
  • For patients with mild disease, no medication may be required.
  • For moderate disease anticholinergic medications and dopaminergic medications should be used.
  • Treat underlying infection, if present.
Medication (Drugs)
  • Amantadine: 100 mg b.i.d.
  • Benztropine: 0.5–1 mg t.i.d.
  • Bromocriptine: 15 mg every day
  • Levodopa/Dopa carboxylase inhibitor (carbidopa) combination: 25/100 mg every day
  • Trihexyphenidyl: 1–2 mg q.i.d.
Follow-Up
Disposition
Admission Criteria
  • Patient with intercurrent infections, dehydration, or other medical problems
  • Depression with intent to do self-harm
  • Medication regimen adjustment
Discharge Criteria
  • Mild to moderate disease without medications
  • Moderate to severe disease with medications and urgent neurologic outpatient follow-up
References
1. Flint MB, Beal M, Richardson EP, et al. Parkinson's disease. In: Isselbacher KJ, et al, eds. Harrison's principles of internal medicine. New York: McGraw-Hill, 1994.
2. Freidman JH and Factor SA: Atypical antipsychotics in the treatment of drug-induced psychosis in Parkinson's disease. Mov Disord. 2000;15:201.
3. Lieberman, A. Managing the neuropsychiatric symptoms of Parkinson's disease. Neurology. 1998;50[6 Suppl 6]:533–538.
4. Obeso JA, et al. Levodopa motor complications in Parkinson's disease. Trends Neurosci. 2000;23(Suppl):S2.
5. Rajput A, et al. Epidemiology of parkinsonism: Incidence, classification, and mortality. Ann Neurol. 1984;16:178.
6. Richard IH and Nutt J. Worsening of motor function in Parkinson's disease: A ‘typical’ response to ‘atypical’ antipsychotic medications. Neurology. 2000;55:748.
7. Shulman LM, et al. The use of dopamine agonists in very elderly patients with Parkinson's disease. Mov Disord. 2000;15:664.
Codes
ICD9-CM
332.0
ICD10
G20


> Table of Contents > Paronychia
Paronychia
Gene Ma
Basics
Description
  • Disruption of the seal between the nail plate and the nail fold may allow entry of bacteria into the eponychial space.
  • Inflammation of the nail folds surrounding the nail plate
Etiology
  • Acute paronychia: predominantly Staphylococcus aureus but also streptococci, Pseudomonas, and anaerobes
  • Chronic paronychia: predominantly Candida albicans, but may also be other fungi, atypical mycobacteria; commonly coexisting with Staphylococcus species
Diagnosis
Signs and Symptoms
History
  • Acute paronychia: nail biting, finger sucking, aggressive manicuring or manipulation, and trauma predispose to development.
  • Chronic paronychia: occupations with persistent moist hands; dish washers, bartenders; also increased in patients with peripheral vascular disease
Pediatric Considerations
Frequently anaerobic mouth flora in children from nail biting
Physical Exam
  • Begins as swelling, pain, and erythema in the dorsolateral corner of the nail fold bulging out over the nail plate
  • Progresses to subcuticular abscess
Essential Workup
  • History and physical exam with special attention to evaluating for concomitant infections such as felon or cellulitis
  • Assess tetanus status.
Tests
Lab
  • No specific tests are useful.
  • Cultures not routinely indicated
Imaging
Soft tissue radiographs if foreign body is suspected; routine films if osteomyelitis suspected
Differential Diagnosis
  • Felon
  • Herpetic whitlow
  • Trauma or foreign body
  • Primary squamous cell carcinoma
  • Metastatic carcinoma
  • Osteomyelitis
Treatment
ED Treatment
Acute Paronychia
  • Early paronychia without purulence present may be managed with warm-water soaks four times a day with or without oral antibiotics.
  • Early superficial subcuticular abscess:
    • Elevation of the eponychial fold by sliding the flat edge of a no. 11 blade (18-gauge needle or small clamps may be used) gently between the proximal nail fold and the nail plate near the point of maximal tenderness
    • A digital nerve block or local anesthesia may be necessary.
  • Partial nail involvement:
    • If the lesion extends beneath the nail, remove a longitudinal section of the nail.
    • Vaseline or iodoform gauze packing for 24 hours
  • Runaround abscess:
    • If the lesion extends beneath the base of the nail to the other side, remove one quarter to one third of the proximal nail with two small incisions at the dorsolateral edges of the nail fold and pack eponychial fold with petroleum or iodoform gauze to prevent adherence.
    • P.801

  • Extensive subungual abscess:
    • Remove entire nail.
  • Early paronychia without purulence present may be managed with warm soaks alone, but beyond that, antibiotics are recommended if there is any apparent cellulitis, abscess, or systemic signs of infection.
  • Cephalexin, dicloxacillin, and amoxicillin-clavulanate are appropriate first-line agents, with treatment regimens ranging from 5–10 days, depending on severity.
  • Clindamycin, erythromycin, or amoxicillin-clavulanate if associated with nail biting or oral contact or allergy
Chronic Paronychia
  • Avoidance of predisposing exposures
  • Eponychial marsupialization involving removal of a crescentic piece of skin just proximal to the nail fold including all thickened tissue down to, but not including, germinal matrix:
    • Topical steroids with a topical antifungal agent have been used with success.
    • Antistaphylococcal treatment should also be administered.
    • Oral antifungal therapy is rarely necessary.
Medication (Drugs)
  • Amoxicillin-clavulanate: 875 mg PO b.i.d. for 7 days (peds: 25 mg/kg/d PO q12h)
  • Cephalexin: 500 g PO q.i.d. for 7 days (peds: 40 mg/kg/d PO q6h)
  • Clindamycin: 300 mg PO q.i.d. for 7 days (peds: 20–40 mg/kg/d div. q6h PO, IV, IM)
  • Dicloxacillin: 500 mg PO q.i.d. for 7 days (peds: 12.5–50 mg/kg/d PO q6h)
  • Erythromycin: 500 mg PO q.i.d. for 7 days (peds: 40 mg/kg/d PO q6h)
Follow-Up
Disposition
Admission Criteria
Admission is not needed for paronychia alone.
Discharge Criteria
  • Patients with uncomplicated paronychias may be discharged with appropriate follow-up instructions.
  • Patients with packings should be re-evaluated in 24 hours.
Issues for Referral
Chronic paronychias refractory to treatment
References
1. Canales FL, Newmeyer WL, Kilgore ES. The treatment of felons and paronychias. Hand Clin. 1989;5(4):515–523.
2. Hochman LG. Paronychia: more than just an abscess. Int J Dermatol. 1995;34(6):385–386.
3. Jebson PJ. Infections of the fingertip. Paronychias and felons. Hand Clin. 1998;14:547–55, viii.
4. Moran GJ, Talan DA. Hand infections. Emerg Med Clin. 1993;11(3):601–619.
5. Rockwell PG. Acute and chronic paronychia. Am Fam Physician. 2001;63(6):1113–1116.
Codes
ICD10
L03.0


> Table of Contents > Patellar Injuries
Patellar Injuries
Francis L. Counselman
Basics
Description
Dislocation
  • Usually caused by sudden flexion and external rotation of tibia on femur, with simultaneous contraction of quadriceps muscles
  • Lateral dislocation of patella most common, with patella displaced over the lateral femoral condyle
  • Uncommon dislocations include superior, medial, and rare intraarticular dislocation.
  • Direct trauma to patella
Fracture
  • Direct trauma:
    • Most common mechanism of injury
    • Secondary to direct blow or fall on patella
    • Usually results in comminuted or minimally displaced fracture
  • Indirect forces:
    • Avulsion injury secondary to contraction of the quadriceps tendon
    • Usually results in transverse or displaced fracture (often both)
  • Types of patellar fractures:
    • Transverse: 50–80% (usually middle or lower third of patella)
    • Comminuted (or stellate): 30–35%
    • Longitudinal: 25%
    • Osteochondral
Patellar Tendon Rupture
  • Usually caused by forceful eccentric contraction on a flexed knee (e.g., jump landing and weight lifting)
  • Often occurs in middle-aged athlete
Patellar Tendinitis
Overuse syndrome from repeated acceleration, deceleration, jumping, landing
Etiology
Dislocation
  • Risk factors for patellar dislocation:
    • Genu valgum (knock-knee)
    • Genu recurvatum (hyperextension of knee)
    • Shallow lateral femoral condyle
    • Deficient vastus medialis
    • Lateral insertion of patellar tendon
    • Shallow patellar groove
    • Patella alta (high-riding patella)
    • Deformed patella
    • Pes planus (flatfoot)
  • Common injury in adolescents, especially girls
  • The younger the patient at time of initial dislocation, the greater the risk of recurrent dislocation.
Fracture
  • Direct trauma
  • Indirect forces caused by forcible quadriceps tendon contraction
  • Male-to-female ratio of 2:1
  • Highest incidence in 20- to 50-year-old age group
Patellar Tendon Rupture
  • Peak incidence in third and fourth decades:
    • Often athletically active individual
  • Risk factors:
    • History of patellar tendinitis
    • History of diabetes mellitus, previous steroid injections, rheumatoid arthritis, gout, systemic lupus erythematosus
    • Previous major knee surgery
Patellar Tendinitis
  • Microtears of tendon matrix from overuse
  • Seen in high jumpers, volleyball and basketball players, and runners
Diagnosis
Signs and Symptoms
Dislocation
  • History of feeling knee “go out”; popping, ripping, or tearing sensation
  • Pain
  • Inability to bear weight
  • Obvious lateral deformity of patella
  • Mild to moderate swelling
  • Often reduced spontaneously before ED evaluation
  • Tenderness along patella
  • Positive apprehension or Fairbanks sign:
    • Attempts to push the patella laterally elicit patient apprehension.
Fracture
  • Pain over anterior knee
  • Difficulty ambulating
  • Increased pain with movement of patella
  • Tenderness and swelling over patella
  • Difficulty or inability to extend knee
  • Palpable defect, crepitus, or joint effusion/hemarthrosis
Patellar Tendon Rupture
  • Abrupt onset of severe pain
  • Decreased ability to bear weight
  • Occasionally hemarthrosis
  • Proximally displaced patella
  • Incomplete extensor function
  • Unable to maintain knee extension against force
Patellar Tendinitis
  • “Jumper's knee”
  • Pain in area of patellar tendon
  • Pain worse from sitting to standing or going up stairs
  • Point tenderness at distal aspect of patella or proximal patellar tendon
Essential Workup
  • Radiographs essential:
    • Anteroposterior (AP) and lateral views of knee should be obtained.
    • Postreduction radiographs should include AP, lateral, and sunrise (or skyline, axial) views to exclude osteochondral fracture (in patellar dislocations).
    • Bipartite patella (patella with accessory bony fragment connected to main body by cartilage) may be mistaken for fracture; comparison view may help differentiate.
  • For patellar tendon rupture, a high-riding patella (i.e., patella located superior to level of intercondylar notch) observed
  • For patellar tendinitis, radiographic findings unlikely with symptoms of <6 months’ duration
Differential Diagnosis
  • Patellar subluxation
  • Femoral or tibial fracture
  • Traumatic bursitis
  • Quadriceps tendon rupture
P.803

Treatment
Pre Hospital
Patient should be transported in supine position with knee flexed and supported.
Initial Stabilization
Appropriate history and physical exam to identify any associated injuries (e.g., femoral fracture, hip fracture, posterior hip dislocation) and to assess extensor mechanism
ED Treatment
Dislocation
  • For simple lateral patellar dislocation, reduce dislocation by extending the knee gently to 180°:
    • Occasionally may need to apply simultaneous pressure over lateral aspect of patella in medial direction
  • For other types of patellar dislocation (superior, medial, intraarticular), do not attempt reduction; obtain orthopedic consultation.
  • Aspiration of joint with sterile technique is necessary if reduction is difficult secondary to hemarthrosis.
  • If osteochondral fracture is present (28–50% of cases), obtain orthopedic consultation.
  • Although reduction is typically easy to accomplish, procedural sedation or parenteral analgesia may facilitate.
Fracture
  • Orthopedic consultation when patellar fracture is confirmed
  • Initial treatment often consists of long-leg bulky splint and subsequent operative repair.
Patellar Tendon Rupture
  • Orthopedic consultation, with surgical repair within 2–6 weeks
Medication (Drugs)
  • Fentanyl citrate: 1–2 µg/kg (peds: 0.5–1.0 µg/kg) IV
  • Midazolam HCL: 1–3 mg (peds: 0.05–0.1 mg/kg, max. dose 2.5 mg) IV
  • Morphine sulfate: 2–5 mg per dose (peds: 0.1–0.2 mg/kg per dose) IV
  • Meperidine: 50–150 mg (peds: 0.5–0.8 mg/lb) IM
  • Toradol: 60 mg IM; 30 mg IV (peds: 0.5–1 mg/kg IV, max. 15 mg dose if <50 kg; max. 30 mg dose if >50 kg, IV)
Follow-Up
Disposition
Admission Criteria
  • Patients with superior, medial, or intraarticular dislocation or inability to reduce lateral dislocation require orthopedic consultation in ED and possible admission.
  • Patellar dislocation associated with a fracture (osteochondral or lateral femoral condyle) requires orthopedic consultation in ED.
  • Operative intervention indicated if fragments are displaced >4 mm, if patient unable to raise extended leg off bed, or if articular step-off >3 mm.
  • All open fractures require débridement and irrigation and should be admitted.
  • For patellar tendon rupture, discuss case with orthopedics.
Discharge Criteria
  • Patients with successful reduction of lateral patellar dislocation and normal postreduction radiographs may be discharged with knee immobilization, crutches, and orthopedic follow-up.
  • Fracture is displaced <3 mm and patient has full active knee extension:
    • Knee immobilizer, or bulky long-leg splint, partial to full weight bearing as tolerated with crutches, and orthopedic follow-up within a few days
  • For patellar tendonitis: rest, avoid inciting activity, heat, and nonsteroidal anti-inflammatory drugs (NSAIDs)
References
1. Atkin DM, Fithian DC, Marangi KS, et al. Characteristics of patients with primary acute lateral patellar dislocation and their recovery within the first 6 months of injury. Am J Sports Med. 2000;28:472–479.
2. Cash JD, Hughston JC. Treatment of acute patellar dislocation. Am J Sports Med. 1988;16:244–249.
3. Enad JG. Patellar tendon ruptures. South Med J. 1999;92:563–566.
4. Simon RR, Koenigsknecht SJ. Emergency Orthopedics the Extremities. 4th ed. New York: McGraw-Hill; 2001.
Codes
ICD9-CM
836.3
822.0
ICD10
S89.9


> Table of Contents > Patent Ductus Arteriosus
Patent Ductus Arteriosus
Steven Lelyveld
Basics
Description
  • Patent vessel in the fetal heart connects the pulmonary trunk to the descending aorta.
  • Shortly after birth, changes normally provoke contraction, closure, and fibrosis.
  • Sudden increase in the partial pressure of oxygen
  • Changes in the synthesis and metabolism of vasoactive eicosanoids
In the preterm infant, persistent patency of the ductus may be a normal lifesaving response.
  • The patent ductus usually has a normal structural anatomy.
  • Patency results from hypoxia and immaturity
In the full-term newborn, patency of the ductus is a congenital malformation.
  • Deficiency of both the mucoid endothelial layer and the muscular media of the ductus
  • As pulmonary vascular resistance falls, aortic blood is shunted into the pulmonary artery.
  • Extent of the shunt reflects the size of the ductus and the ratio of the pulmonary to systemic vascular resistances.
Up to 70% of the left ventricular output may be shunted through the ductus to the pulmonarycirculation. Risk factors:
  • Premature birth
  • Coexisting cardiac anomalies
  • Conditions resulting in hypoxia
  • High altitude
  • Maternal rubella infection
  • Female-to-male ratio, 3:1
Etiology
  • Prematurity
  • Congenital anomaly
  • Hypoxia
  • Prostaglandins
Diagnosis
Signs and Symptoms
History
  • Isolated patent ductus arteriosus, an unanticipated event
  • Patent ductus arteriosus, as part of a larger congenital cardiac anomaly, may be diagnosed by ultrasound during pregnancy.
Physical Exam
  • Asymptomatic when the patent ductus arteriosus is small
  • Congestive heart failure (CHF)
  • Wide pulse pressure
  • Prominent apical impulse
  • Thrill
  • Maximal in the second left intercostal space
  • Radiates toward the left clavicle, down the left sternal border, or toward the apex
  • Systolic and continuous
  • Continuous murmur
  • Humming top or rolling thunder
  • Begins soon after onset of the first sound, reaches maximal intensity at the end of systole, and wanes in late diastole
  • Localized to the second left intercostal space or radiates down the left sternal border or to the left clavicle
  • Recurrent pulmonary infections
  • Retardation of physical growth
Essential Workup
  • Establish the diagnosis with imaging studies.
  • Rule out complications such as heart failure and endocarditis.
Tests
Lab
Unhelpful in making the diagnosis
Imaging
  • Chest radiograph:
    • Usually normal in infants
    • In children and adults:
      • Increased intrapulmonary markings
      • Calcifications
      • Left ventricle and left atrial enlargement
      • Dilated ascending aorta
      • Dilated pulmonary arteries
  • EKG:
    • Abnormal if the ductus is large
      • Left ventricular hypertrophy
      • Right ventricular hypertrophy is a sign of severity.
  • Echocardiography:
    • Normal if the ductus is small
    • Left atrial enlargement
    • Size of the ductus can be determined by scanning from the suprasternal notch.
    • Doppler studies will determine aortic to pulmonary artery flow during diastole.
  • Cardiac catheterization:
    • Normal or increased right-sided pressure
    • Oxygenated blood in the pulmonary artery confirms left-to-right shunting.
    • Injection of contrast into the ascending aorta shows opacification of the pulmonary arteries.
P.805

Differential Diagnosis
  • Venous hum:
    • Common insignificant bruit
    • Heard in the neck or anterior portion of the chest
    • Soft humming sound in systole and diastole
    • Decreased by light compression of the jugular venous system
  • Total anomalous pulmonary venous connection to the innominate vein:
    • Continuous murmurlike venous hum
  • Aorticopulmonary septal defect:
    • Murmur is often only systolic.
    • Heard at the right sternal border
  • Ruptured sinus of Valsalva
  • Coronary arteriovenous fistulas
  • Anomalous origin of left coronary artery from the pulmonary artery
  • Absence or atresia of pulmonary valve
  • Aortic insufficiency with ventricular septal defect
  • Peripheral pulmonary stenosis
  • Truncus arteriosus
Treatment
Alert
Supplemental oxygen if CHF
Initial Stabilization
  • Small, asymptomatic shunts may not need closure.
  • Pulmonary support
  • Supplemental oxygen
ED Treatment
  • Sodium and fluid restriction
  • Correction of anemia to hematocrit >45%
  • Antibiotic prophylaxis for endocarditis
  • Preterm infants:
    • Usually closes spontaneously
    • Varies with the magnitude of shunting and severity of respiratory distress syndrome
    • Pharmacologic inhibition of prostaglandin synthesis with indomethacin during the first 2–7 days of life
  • Full-term infants and children:
    • Surgical closure is required, even in asymptomatic patients, as spontaneous closure is rare
    • Ligation and division
    • Transfemoral catheter technique to occlude PDA with foam plastic plug or double umbrella
Medication (Drugs)
Indomethacin: 0.2–0.25 mg/kg per dose; repeat q12h–q24h for 3 doses
Follow-Up
Disposition
Admission Criteria
  • Heart failure
  • Endocarditis
  • Pulmonary hypertension
Discharge Criteria
  • Asymptomatic
  • Prophylactic antibiotics
  • Close follow-up with plans for early surgical closure
Issues for Referral
A pediatric cardiologist/neonatologist should be involved in all patients who have any evidence of heart failure, particularly if pharmacologic management is being considered.
References
1. Bernstein D. The cardiovascular system. In: Behrman RE, Kliegman RM, eds. Nelson's Textbook of Pediatrics. 17th ed. Philadelphia: WB Saunders; 2004:1510–1512.
2. Friedman WF, Silverman S. Congenital heart disease in infancy and childhood. In: Braunwald E, ed. Heart Disease. 6th ed. Philadelphia: WB Saunders; 2001:1533–1535.
3. Moore P, Brook MM, Heymann MA. Patent ductus arteriosus. In: Allen HD, et al., eds. Moss and Adams’ Heart Disease in Infants, Children, and Adolescents: Including the Fetus and Young Adult. 6th ed. Philadelphia: Lippincott Williams & Wilkins; 2001:652–669.
4. Park MK, Troxler RG. Pediatric Cardiology for Practioners. 4th ed. St. Louis, MO: Mosby; 2002: 141–144.
5. Young KD. Congenital heart disease. In: Strange GR, et al., eds. Pediatric Emergency Medicine: A Comprehensive Study Guide. 2nd ed. New York: McGraw-Hill; 2002:235–245.
Codes
ICD9-CM
747.0
ICD10
Q25.0


> Table of Contents > Pediatric Trauma
Pediatric Trauma
Grace Kim
Lance Brown
Basics
Description
  • Pathophysiology and anatomy of adolescents and young adults are similar.
  • Eighty percent of pediatric trauma is blunt; 80% of multisystem trauma includes head injury.
  • Trauma is the leading cause of death in children younger than 8 months of age in the United States.
  • Twenty-eight percent of trauma victims younger than 3 months of age have been abused or neglected.
Etiology
  • Most cases of pediatric trauma are single-system, minor, blunt injuries.
  • Common mechanisms of injury include motor vehicle accidents and falls.
  • Penetrating injuries are rare in younger children.
  • Risk factors include inadequate supervision, developmental inadequacy of child to perform task, inadequate attention to task, showing off, risk taking, drugs, and alcohol.
Diagnosis
Signs and Symptoms
History
  • History is often straightforward and provided by the child, parents, witnesses, or paramedics. If inconsistent with injury, consider child abuse.
  • Mechanism(s) of injury is relatively poor predictor of injury severity, but may suggest type of injury.
  • Variables that increase the likelihood of serious injuries include handlebar injuries, significant passenger space intrusion, and failure to use a car seat or seat belt during a motor vehicle accident.
  • AMPLE history includes allergies, medications, past medical history, time of last meal, and events leading up to injury.
Physical Exam
  • Primary survey:
    • For children who have altered mental status, a traditional stepwise ABCDE evaluation based on assessing the airway, breathing, circulation, disability, and exposure is appropriate.
  • Secondary survey:
    • General:
      • Mass-to-surface ratio may impact insensible water loss and increase the risk of hypothermia.
      • Compensatory mechanisms may delay signs of hypovolemia. Few findings may be present until loss of 25–20% of blood volume, at which time decompensation abruptly occurs.
      • Smaller total blood volume (80 mL/kg)
    • Head:
      • Note bulging fontanel, scalp hematomas, midface instability, auricular and septal hematomas, lacerations, functional or cosmetic deformities to the face, and pupillary abnormalities.
      • Open sutures/fontanelles may delay the onset of other signs and symptoms of increased intracranial pressure (ICP).
      • Large head/occiput causes cervical spine flexion when patient is supine on adult backboard.
    • Eye/ENT (ears, nose, and throat) examination:
      • Look for evidence blood, trauma, hemotympanum, hyphema, and so on.
      • Large tongue and tonsillar hypertrophy may obstruct the airway.
    • Neck:
      • Tracheal deviation and posterior neck step-offs are exceedingly unusual in children.
      • Shorter trachea increases risk of right mainstem intubation.
      • Cricoid cartilage is narrowest portion of airway in children younger than 8 years of age.
      • Children with altered mental status cannot have their cervical spine precautions cleared in the emergency department. These children should remain in a cervical collar (and be taken off the spinal board) while in the emergency department.
      • Pseudosubluxation (anterior displacement of C-2 on C-3) occurs in 20% of patients.
      • The term spinal cord injury without radiologic abnormality (SCIWORA) is controversial in the MRI era.
    • Chest:
      • Note the overall work of breathing, grunting, asymmetric breath sounds, posterior abrasions, chest wall deformities, and crepitus.
      • Flexible and compliant chest walls make pulmonary contusions more likely than rib fractures in young children.
      • Diaphragmatic breathing
    • Abdomen:
      • Bruising, abrasions, and tenderness
      • Distention is usually caused by gastric air.
      • Liver and spleen relatively large
      • Rib cage covers less of abdomen.
      • Bladder is intra-abdominal in children <2 years.
    • Extremities:
      • Palpation and evaluation of joints’ stability and tenderness
      • Assess pulses and compartments.
      • Salter-Harris classification
      • Unique injuries: greenstick and buckle fractures
    • Neurological exam:
      • Age-appropriate mental status assessment
      • Assess movement of the extremities.
    • Skin:
      • Assess for prolonged capillary refill and pallor.
      • Bruising of the ears, dorsa of the feet, or genitalia may suggest nonaccidental trauma.
    • Patterns of Injury:
      • Car versus pedestrian: Waddell triad (femur, torso, and head injuries)—uncommon
      • Bicycle handlebar injuries may impale child: pancreatic or small bowel injury.
      • Lap belt syndrome: abdominal ecchymoses and intestinal injury with or without lumbar spine fracture
      • Minor history with major injury: child abuse
Essential Workup
  • History and age-appropriate physical examination are the only essential components to a workup for all children who present for an evaluation following trauma.
  • Standard radiographic and laboratory “trauma panels” are not evidence based.
Tests
Lab
  • Laboratory tests should generally be individualized, reflecting the patient's clinical presentation.
  • A fall in hematocrit of >5% has a sensitivity of 5% for identifying intra-abdominal injuries.
  • An initial hematocrit of <30% has a sensitivity of 5% for identifying intra-abdominal injuries.
  • Amylase and lipase have reasonable test characteristics, but because of the low incidence of pancreatic injuries, the false-positive tests far outnumber the true positives.
  • Aspartate aminotransferase (AST) and alanine aminotransferase (ALT) cannot be used as the sole determinant in deciding which children should undergo computed tomographic (CT) scanning of the abdomen and pelvis.
  • Gross hematuria is predictive of urinary tract injuries, but microscopic hematuria is not.
  • Blood bank specimen for typing, as appropriate
  • A pregnancy test indicated for teen females who may be pregnant
  • Diagnostic peritoneal lavage (DPL) is rarely indicated with availability of imaging modalities.
P.807

Imaging
  • The traditional “c-spine, chest, pelvis” set of radiographs is no longer universally accepted; selective approach may be more appropriate.
  • Forgo cervical spine radiographs in children who are awake, alert, cooperative, without neck pain, have no tenderness on palpation of the neck, are without pain on range of motion testing, and are without distracting injury:
    • An unconscious child will not be able to have his or her cervical spine cleared in the emergency department and often undergoes magnetic resonance imaging (MRI) (less often CT scanning) as an inpatient.
  • Chest radiographs indicated for grunting respirations, hypoxia, asymmetric breath sounds, dyspnea, endotracheally intubation, and thoracostomy tube or central venous catheter placement in the internal jugular or subclavian veins
  • Pelvic radiographs are seldom indicated. Children with clinically significant pelvic pain typically undergo CT scanning of the abdomen and pelvis.
  • CT scanning of the head is indicated for abnormal mental status, prolonged loss of consciousness, persistent headache, bulging fontanel, temporal or parietal scalp hematoma, and uncontrollable vomiting.
  • CT scanning of the abdomen and pelvis typically indicated for children with altered mental status, gross hematuria, abdominal bruising above the ileac crests, handlebar injuries, and abdominal tenderness
  • Ultrasound has limited utility as the presence of free fluid (i.e., blood) does not indicate the need for laparotomy. The usefulness of the focused abdominal sonography for trauma (FAST) examination in young children needs further study.
Differential Diagnosis
Nonaccidental trauma should be considered when the history is inconsistent with the diagnosis.
Treatment
Pre Hospital
  • Rapid transport to a facility capable of managing the child's suspected injuries
  • Priorities include stabilization of airway (intubation by paramedics in the prehospital setting is controversial), breathing, circulation.
  • Immobilization of cervical spine and extremity fractures
Initial Stabilization
  • Most traumatized children are stable throughout their emergency department course.
  • Stabilization may require:
    • Aggressive fluid resuscitation with normal saline, large-bore IVs; tachycardia may be only sign of fluid loss early in presentation.
    • Laboratories and radiographs as indicated
    • Administration of packed red blood cells
    • Endotracheal intubation:
      • Tube size based on age in years or length-based tape
      • (16+ age in years) divided by 4
      • Initial estimate of the depth of insertion is three times the size of endotracheal tube (ETT).
      • Must check placement by auscultation, chest rise, pulse oximetry, and end tidal CO2, then chest radiograph
    • Cervical spine immobilization using appropriately sized collar
    • Thoracostomy tube
    • Urinary catheter (look for blood at the meatus)
    • Cardiorespiratory and pulse oximetry monitoring and oxygen administration
    • Gastric decompression with a nasogastric or orogastric tube
ED Treatment
  • Risk stratify based on history and physical examination.
  • Acknowledge the limitations of using the mechanism of injury to predict the severity of injuries.
  • Assess priorities; reassess frequently.
  • Provide analgesia; sedate as appropriate.
  • Clean wounds and splint fractures.
  • Tetanus immunization if indicated
  • Allow parents at the bedside.
Medication (Drugs)
  • Normal saline/lactated Ringer: 20 mL/kg boluses IV
  • Packed red blood cells: 10 mL/kg units IV
  • Etomidate: 0.3 mg/kg IV
  • Morphine sulfate: 0.1 mg/kg IV
  • Succinylcholine: 1.5 mg/kg IV
  • Lorazepam: 0.1 mg/kg IV
  • Propofol: 2 mg/kg IV
  • Ketamine: 2 mg/kg IV (generally thought to raise intraocular and intracranial pressure—usually avoided when head injury is suspected)
Follow-Up
Disposition
Admission Criteria
  • Persistent altered mental status, endotracheal intubation, thoracostomy tube placement, intra-abdominal or intracranial injury identified on CT scanning, pulmonary contusion, fractures requiring operative management, nonaccidental trauma
  • Hemodynamic instability
  • Airway concerns
  • CT scan negative for intra-abdominal injury, but persistent abdominal pain as pancreatic or bowel injury is possible
  • Failure to identify an appropriate adult to be responsible for the child (e.g., both parents are admitted to the hospital for their injuries)
Discharge Criteria
  • Most traumatized children with normal mental status and normal radiographic tests (if obtained) can be discharged home to a reliable care giver.
  • Posttraumatic stress syndrome may develop, and parents should be advised to seek appropriate counseling should concerns develop.
References
1. Davis DH, Localio AR, Stafford PW, et al. Trends in operative management of pediatric splenic injury in a regional trauma system. Pediatrics. 2005;115:89–94.
2. Dowd MD, McAneney C, Lacher M, et al. Maximizing the sensitivity and specificity of pediatric trauma team activation criteria. Acad Emerg Med. 2000;7:1119–1125.
3. Erez I, Lazar L, Gutermacher M, et al. Abdominal injuries caused by bicycle handlebars. Eur J Surg. 2001;167:331–333.
4. Lee SL, Sena M, Greenholz SK, et al. A multidisciplinary approach to the development of a cervical spine clearance protocol: process, rationale, and initial results. J Pediatr Surg. 2003;38:358–362.
5. Spady DW, Saunders DL, Schopflocher DP, et al. Patterns of injury in children: a population based approach. Pediatrics. 2004;113:522–529.
6. Vo NJ, Gash J, Browning J, et al. Pelvic imaging in the stable trauma patient: is the AP pelvic radiograph necessary when abdominopelvic CT shows no acute injury? Emerg Rad. 2004;10:246–249.
Miscellaneous
SEE ALSO: Abuse, Pediatric; Fractures, Pediatric; Trauma, Multiple
Codes
ICD9-CM
850.0 Concussion without loss of consciousness
864.0 Injury to the liver, without mention of open wound into cavity
865.0 Injury to spleen, without mention of open wound into cavity
866.0 Injury to kidney, without mention of open wound into cavity
869.0 Internal injury to unspecified or ill defined organs


> Table of Contents > Pediculosis
Pediculosis
Danielle J. Douglas
Basics
Etiology
  • Infestation by Pediculus capitis (head louse), Pediculus corporis (body louse), or Pthirus pubis (pubic louse)
  • Bites are painless.
  • Signs and symptoms result from host response to saliva and anticoagulant injected during feeding.
  • Transmitted by direct contact and fomites; pubic lice are transmitted by sexual contact, use of contaminated objects like combs, clothing, bed linen, hats.
  • Obligate human parasites cannot survive away from hosts more than 7–10 days.
Diagnosis
Signs and Symptoms
  • Head lice:
    • Scalp and posterior neck erythema, scaling, and excoriated papules
    • Nits (egg casings) attached to hair shafts
    • Excoriations may lead to pyoderma, posterior cervical lymphadenopathy, and febrile episodes.
    • Most often found in postauricular and occipital areas
    • Not an indicator of poor hygiene
  • Body lice:
    • Linear excoriations of neck and trunk
    • Pus or serum stains on clothing
    • Nits found in seams of clothing
    • Often an indicator of poor hygiene
  • Pubic lice:
    • Intense pruritus, particularly at night
    • Occasional urticaria with typical flare/wheal formation
    • May infest eyelashes and scalp in children
    • Characteristic bluish macules (maculae caeruleae) appear infrequently on trunk and thighs.
    • Prefer the perineum and pubic areas
    • Inguinal adenopathy
Physical Exam
  • Examine hair for adult lice and nits.
  • Nits are cemented on hair shafts and are not easily removed.
  • Head lice and pubic lice infestation is confirmed by differentiating nits from scales, hair casts, and other easily brushed-off artifacts.
  • Empty nits are not diagnostic of active infection.
  • Body lice are observed only in very heavy infestation; infestation is confirmed by finding nits in clothing seams.
Tests
Lab
  • Nits may be visualized under low-power microscopy along hair shafts. They are <1 mm long:
    • Fluorescent under Wood lamp
  • Mature lice are 3–4 mm long.
  • Pubic louse about 1 mm long but wider body than head or body louse
Differential Diagnosis
  • Scabies
  • Contact or allergic dermatitis
  • Seborrheic dermatitis
Treatment
Pre Hospital
Cautions:
  • Maintain universal precautions.
Initial Stabilization
Not applicable for routine cases
ED Treatment
  • Head lice:
    • Topical pediculicidal agents: Permethrin 1% cream rinse (Nix) is the best first-line agent; it has low toxicity and is ovicidal; pyrethrin (Rid) also has low toxicity, but is less effective; lindane shampoo is effective, but may cause CNS toxicity and seizures if applied incorrectly or overused.
    • All agents require reapplication in 7–10 days if further adult lice or nits noted.
    • Remove nits with fine-toothed comb.
    • Examine all members of household; treat infested individuals.
    • Change clothing and machine wash and dry (using hot cycles) all clothing, towels, linens, and headgear.
      • Vacuum floors and furniture.
      • Wash combs and brushes in hot water for 10–20 minutes or coat with pediculicide for 15 minutes and wash.
    • Temperature >131°F (55°C) for >5 minutes kills eggs, nymphs, and mature lice.
  • Pubic lice:
    • Topical pediculicide applied to hairy areas of chest, axilla, and groin
    • Remove nits with fine-toothed comb.
      • P.809

    • Treat sexual contacts simultaneously.
    • Wash and dry bedding and clothing using hot cycles.
    • Treat eyelash involvement with topical petrolatum twice daily for 9 days.
  • Body lice:
    • Wash and dry bedding and clothing using hot cycles.
    • Apply topical pediculicide cream or lotions from chin to toes.
    • Oral antihistamines and topical steroids may help pruritic symptoms of all lice infestations.
Medication (Drugs)
  • Antipruritics:
    • Cetirizine (Zyrtec): age older than 12 years, 5–10 mg PO (peds: ages 6–11 years, 5–10 mg PO; ages 2–5 years, 2.5 mg PO) daily
    • Diphenhydramine (Benadryl): 25–50 mg PO (peds: 5 mg/kg/d) q6h
    • Hydroxyzine (Atarax): 25 mg PO q8h (peds: 12.5 mg per dose q6h)
  • Pediculicides:
    • Lindane (γ-benzene hexachloride) 1% shampoo: lather for 4 minutes, then rinse; third-line agent after Permethrin or Rid given side effects.
      • Lotion: apply chin to toes, wash off after 8 hours; avoid use in children, lactation, pregnancy, or seizure disorder.
    • Permethrin 1% cream rinse (Nix): apply to scalp and hair, rinse after 10 minutes; reapply in 7–10 days if needed.
    • Pyrethrin/piperonyl butoxide (Rid): apply to scalp and hair, wash after 10 minutes; repeat in 7–10 days; avoid in patients with ragweed allergies.
    • Mercuric oxide ophthalmic ointment 1%: use for louse infestation of eyelids: apply q.i.d. for 14 days.
    • Trimethoprim-sulfamethoxazole: 8 mg/kg/d of TMP in divided doses is effective for head lice in patients who have previously failed treatment.
Follow-Up
Disposition
Admission Criteria
Extensive bacterial superinfection; systemic hypersensitivity reaction with cardiorespiratory compromise
Discharge Criteria
  • Mild to moderate infestation with absence of significant superinfection or hypersensitivity reaction
  • Children may return to school after initial treatment if repeat therapy is administered in 7–10 days.
  • Pubic lice are often associated with sexually transmitted diseases; prudent screening is recommended. Pubic lice may also indicate sexual abuse in children.
References
1. Angel TA, Nigro J, Levy ML. Infestations in the pediatric patient. Pediatr Clin North Am. 2000;47(4):921–935, viii.
2. Chosidow O. Scabies and pediculosis. Lancet. 2000;355:819–826.
3. Elston DM. Controversies concerning the treatment of lice and scabies. J Am Acad Dermatol. 2002;46(5):794–796.
4. Potts J. Eradication of ectoparasites in children. How to treat infestations of lice, scabies, and chiggers. Postgrad Med. 2001;110(1):57–59, 63–64.
5. Roberts RJ. Head lice. N Engl J Med. 2002;346:1645.
Codes
ICD9-CM
132.9
ICD10
B85.2


> Table of Contents > Pelvic Fracture
Pelvic Fracture
Theodore C. Chan
Basics
Description
  • 3% of all bony fractures
  • Pelvis is made up of sacrum and two innominate bones:
    • The innominate bones consist of the ilium, ischium, and pubis.
  • Boney structures are stabilized by network of ligaments, musculature, and other soft tissues in the pelvic area.
  • Anterior stability and support are provided by the symphysis pubis and pubic rami.
  • Posterior stability and support are provided by the sacroiliac complex and pelvic floor.
  • Pelvis provides protection for lower urinary tract; gastrointestinal tract; gynecologic, vascular, and nervous structures contained in the region:
    • Pelvic fractures have a high associated mortality rate and require urgent diagnosis and therapy.
Etiology
  • Sixty-five percent of pelvic fractures caused by vehicular trauma, including pedestrians struck by automobiles
  • Ten percent caused by falls
  • Ten percent caused by crush injuries
  • The remainder caused by athletic, penetrating, or nontraumatic injuries
  • Mortality rate from pelvic fractures is 6–19%:
    • Increases to 30% with open fractures
    • Increases to 50% with hemorrhagic shock
  • Significant pelvic hemorrhage can occur in unstable, high-energy pelvic fractures (Tile type B and C fractures):
    • Bleeding most commonly from posterior injuries involving the venous plexuses
    • Retroperitoneal hematoma that may tamponade in the enclosed pelvic space
Tile Classification System
  • Includes stable single bone and avulsion fractures as well as pelvic ring fractures
  • Predicts need for operative repair
  • Type A: stable pelvic ring injuries:
    • A1: avulsion fractures of the innominate bone (ischial tuberosity, iliac crest)
    • A2-1: iliac wing fractures
    • A2-2: isolated rami fractures; most common pelvic fracture
    • A2-3: four-pillar anterior ring injuries
    • A3: transverse fractures of sacrum or coccyx
  • Type B: partially stable pelvic ring injury (rotationally unstable, but vertically stable):
    • B1: unilateral open-book fracture
    • B2: lateral compression injury
      • B2-1: ipsilateral double rami fractures and posterior injury
      • B2-2: contralateral double rami fractures and posterior injury (bucket-handle fracture)
      • B2-3: bilateral type B injuries
  • Type C: unstable pelvic ring injury—rotationally and vertically unstable, Malgaigne fracture:
    • Anterior disruption of symphysis pubis or two to four pubic rami with posterior displacement and instability thru sacrum, SI joint, or ileum
      • C1: unilateral vertical shear fracture
      • C2: unilateral vertical shear combined with contralateral type B injury
      • C3: bilateral vertical shear fracture
  • Acetabular fractures (posterior lip, central/transverse, anterior column, or posterior column fractures)
Young Classification System
  • Based on mechanism of injury
  • Only fractures that result in disruption of pelvic ring included; no single bone, avulsion, or acetabular fractures
  • Predicts chance of associated injuries and mortality risk:
    • LC: lateral compression
    • APC: anteroposterior compression
    • VS: vertical shear
    • CM: combination of injury patterns
Pediatric Considerations
  • Children can have proportionately greater hemorrhage.
  • Nonaccidental trauma is a concern.
Pregnancy Considerations
Gravid uterus may be at risk for injury, including uterine rupture.
Diagnosis
Signs and Symptoms
  • Localized pain, swelling, ecchymoses, tenderness over hips, groin, perineum, and lower back
  • Lower extremities may be shortened or rotated.
  • Pain on hip movement, ambulation, sitting, standing, defecation
  • Tenderness on lateral compression of pelvis, palpation of symphysis pubis or sacroiliac (SI) joints
  • Often presents with other traumatic injuries including neurologic, intra-abdominal, genitourinary, perineal, rectal, vaginal, and vascular injury
  • Gross pelvic instability, deformity, asymmetry in lower extremity
  • Evidence of hemorrhagic shock
  • Inability to actively or passively perform range of motion of involved hip
Essential Workup
  • Pelvic radiograph is most valuable initial test.
  • A single AP view of the pelvis can confirm diagnosis in 90% of cases and should be obtained as early as possible when fracture suspected:
    • Most significant unstable pelvic fractures will be seen on the single AP view.
    • Other views include:
      • Inlet projection: 30-degree caudal view; allows visualization of posterior arch
      • Outlet projection: 30-degree cephalic angulation; allows visualization of sacrum
      • Judet oblique views: allow evaluation of acetabulum
Tests
Lab
  • Type and cross-match.
  • Hemoglobin/hematocrit, platelet count, and coagulation studies (PT/PTT)
Imaging
  • CT scan may further delineate pelvic fracture(s), retroperitoneal hematoma, visceral injuries.
  • MRI indicated with evidence of neurologic injury
  • Diagnostic peritoneal lavage (DPL) is a rapid bedside evaluation for intraperitoneal hemorrhage:
    • In the setting of pelvic fracture, the supraumbilical open approach for DPL should be used.
  • Abdominal ultrasound (US) may be used in place of DPL, but differentiation of intraperitoneal from extraperitoneal hemorrhage from pelvic fracture can be difficult.
Differential Diagnosis
  • Normal variants (i.e., os acetabuli epiphyseal line, can mimic type I fracture on radiograph)
  • Ligamentous injury
  • Spinal injury
  • Intra-abdominal injury and hemorrhage
P.811

Treatment
Initial Stabilization
Airway, breathing, and circulation (ABCs) of trauma care:
  • Avoid using lower extremity IV sites.
  • Aggressive resuscitation with blood or crystalloid, O-negative or type-specific blood if hemodynamically unstable
  • Immobilize the pelvis to prevent further injury and decrease bleeding.
  • PASG: Use in ED is controversial, but allows rapid pelvic immobilization and pelvic compression to slow bleeding.
  • External fixator requires more time to place than PASG but “splints” pelvis in a similar manner; contraindicated in severely comminuted pelvic fracture.
  • Placement of a stabilization device should not interfere with further workup and care (e.g., US, DPL).
ED Treatment
  • Determine which pelvic fractures are stable and which are unstable.
  • Type A fractures are generally stable.
  • Type B and C fractures are unstable.
  • Type A fractures:
    • Treated conservatively with bed rest, analgesics, and comfort measures; management decisions may be made in conjunction with orthopedics.
    • For four-pillar anterior ring injuries, a CT scan should be obtained to evaluate the posterior pelvis.
    • Ensure that there are no other breaks in the pelvic ring.
  • Type B and C fractures:
    • Immediate orthopedics consultation; patient should remain NPO.
    • May require ED pelvic stabilization measures
    • Assess for pelvic hemorrhage (see Pelvic Hemorrhage).
  • Acetabular fractures:
    • Immediate orthopedics consultation; patient should remain NPO.
  • Pelvic hemorrhage:
    • Mechanical stabilization of unstable pelvic fractures (usually by application of external pelvic fixation)
    • Angiography and selective vessel embolization
    • Direct operative control of pelvic bleeding
  • Prioritization of studies: CT, angiography, or surgery:
    • In the hemodynamically unstable patient:
      • Open B and C fractures: surgical exploration
      • Closed fractures: DPL or US can help determine management in terms of need for surgical exploration or selective angiography.
    • In the hemodynamically stable patient, the patient can go to CT scan for evaluation of the abdomen, pelvis, and retroperitoneum with external fixation as appropriate.
Medication (Drugs)
  • Blood products: 4–6 U cross-matched, type specific, or O negative (peds: 10 mL/kg)
  • Crystalloid fluids: 2-L IV bolus of normal saline (NS) or lactated Ringer (peds: 20 mL/kg)
Follow-Up
Disposition
Admission Criteria
  • Hemodynamic instability, and pelvic hemorrhage to the ICU
  • Type B or C pelvic fracture
  • Acetabular fracture
  • Other related injuries (e.g., genitourinary, intra-abdominal, neurologic)
  • Intractable pain
Discharge Criteria
Type A pelvic fracture; hemodynamically stable with no evidence of other injuries
References
1. Allen CF, Goslar PW, Barry M, et al. Management guidelines for hypotensive pelvic fracture patients. Am Surg. 2000;66:735–738.
2. American College of Surgeons, Committee on Trauma. Advanced Trauma Life Support for Doctors. 7th ed. Chicago: American College of Surgeons; 2004.
3. Coppola PT, Coppola M. Emergency department evaluation and treatment of pelvic fractures. Emerg Med Clin North Am. 2000;18(1):127.
4. Lashutka MK, Bahner D, Werman H. Adult pelvic fractures. Trauma Rep. 2002;3:1–12.
Codes
ICD9-CM
808.8
ICD10
S32.8


> Table of Contents > Pelvic Inflammatory Disease
Pelvic Inflammatory Disease
Erich Salvacion
Basics
Description
  • Pelvic inflammatory disease (PID) is an acute, community-acquired, sexually transmitted infection of the upper genital tract, including the uterus, fallopian tubes, ovaries, or adjacent structures.
  • Most frequent gynecologic cause for ED visits (350,000 per year)
  • Represents a spectrum of infection:
    • No single diagnostic gold standard
    • Requires low clinical threshold for considering the diagnosis and starting empiric antibiotic therapy
  • Progressive disease can lead to tubo-ovarian abscess (TOA)
  • Fitz-Hugh-Curtis syndrome is a capsular inflammation of the liver associated with PID:
    • Sharp right upper quadrant abdominal pain
    • Worse with inspiration, movement, or coughing
Etiology
  • Risk factors:
    • Age younger than 35 years
    • Multiple or symptomatic sexual partners
    • Previous episode of PID
    • Nonbarrier contraception
    • Oral contraception
    • African American ethnicity
  • Most common causes of PID are Chlamydia trachomatis and Neisseria gonorrhea.
  • Other organisms include groups A and B streptococci, staphylococci, gram-negative rods (commonly Klebsiella species, Escherichia coli, and Proteus species), and anaerobes.
Diagnosis
Signs and Symptoms
  • Lower abdominal pain, usually bilateral
  • Vaginal discharge
  • Abnormal uterine bleeding
  • Dysmenorrhea
  • Dysuria
  • Dyspareunia
  • Nausea and vomiting
  • Fever and chills
  • Proctitis
  • Lower abdominal tenderness
  • Decreased bowel sounds
  • Bilateral adnexal tenderness
  • Cervical motion tenderness
  • Purulent endocervical discharge
  • Adnexal mass or fullness
  • Right upper quadrant tenderness
Essential Workup
  • History and physical exam including pelvic examination
  • Pregnancy test to rule out ectopic pregnancy or complications of an intrauterine pregnancy
  • Cervical culture for N. gonorrhea and C. trachomatis
  • Minimum criteria for clinical diagnosis:
    • Lower abdominal tenderness or
    • Uterine/adnexal tenderness or
    • Cervical motion tenderness
  • Supportive criteria for diagnosis:
    • Fever >38.3°C (101°F)
    • Abnormal cervical/vaginal discharge
    • Intracellular gram-negative diplococci on endocervical Gram stain
    • Leukocytosis >10,000/mm3
    • Elevated erythrocyte sedimentation rate (ESR) or C-reactive protein
    • WBCs or bacteria in peritoneal fluid obtained by culdocentesis or laparoscopy
Tests
Lab
  • CBC
  • Gram stain of endocervix
  • Urine polymerase chain reaction (PCR)
  • Microscopic exam of vaginal discharge in saline
  • Liver enzymes may be elevated in Fitz-Hugh-Curtis syndrome.
  • Positive urinalysis (UA) or occult blood in stool decrease the probability of PID.
  • ESR or C-reactive protein may be elevated, but not routinely recommended.
Imaging
  • Patients with adnexal fullness or an adnexal mass on exam should have immediate transvaginal ultrasound (US) to exclude a tubo-ovarian abscess.
  • Consider obtaining a pelvic US in patients who use an intrauterine device, fail outpatient antibiotic therapy for PID, or who have inadequate pelvic exams due to pain or obesity.
Diagnostic Procedures/Surgery
Laparoscopy may be useful in confirming PID in a patient with high suspicion of competing diagnosis, or patients who have failed outpatient treatment for PID.
Differential Diagnosis
  • Ectopic pregnancy (must be excluded with a pregnancy test in any woman suspected of having PID)
  • Acute appendicitis
  • Adnexal torsion
  • Endometriosis
  • Cystitis
  • Urolithiasis
  • Ovarian tumor
  • Adenomyosis uteri
  • Chronic pelvic pain
  • Benign ovarian cyst
  • Diverticulitis
  • Inflammatory bowel disease
  • Mesenteric vascular disease
  • Irritable bowel syndrome
Treatment
Pre Hospital
  • No specific pre hospital considerations
  • Appropriate pain management
Initial Stabilization
  • Resuscitation rarely indicated
  • Pain control
ED Treatment
  • Outpatient:
    • Regimen A (for patients not sexually active):
      • Ofloxacin or levofloxacin; with metronidazole when anaerobes are a particular concern
    • Regimen B (for sexually active patients):
      • Ceftriaxone or cefoxitin/probenecid plus doxycycline; with metronidazole when anaerobes are a particular concern
      • Ceftriaxone or cefixime plus azithromycin; single dose indicated for cervicitis only
    • Must evaluate and treat sex partner as appropriate
  • Inpatient:
    • Doxycycline plus cefoxitin or cefotetan
    • Alternatives include gentamicin plus clindamycin; or metronidazole plus levofloxacin or ofloxacin; or ampicillin/sulbactam plus doxycycline.
    • Continue parenteral antibiotic administration for 24 hours after clinical improvement, followed by oral doxycycline or clindamycin for a total of 14 days.
    • TOAs may require drainage or surgical intervention in addition to antibiotics.
    • Laparoscopy can be used to lyse adhesions in the acute and chronic stages of Fitz-Hugh-Curtis syndrome.
      • Add metronidazole when anaerobes are a particular concern.
P.813

Medication (Drugs)
  • Ampicillin/sulbactam: 3 g IV q6h
  • Azithromycin: 1 gPO single dose (cervicitis only)
  • Cefixime: 400 mg PO single dose (cervicitis only)
  • Cefotetan: 2 g IV q12h
  • Cefoxitin: 2 g IM single dose (outpatient); 2 g IV q6h (inpatient)
  • Ceftriaxone: 250 mg IM single dose
  • Clindamycin: 450 mg PO q.i.d. for 14 days (outpatient); 900 mg IV q8h (inpatient)
  • Doxycycline: 100 mg PO b.i.d. for 14 days (outpatient); 100 mg IV or PO q12h (inpatient)
  • Gentamicin: 2 mg/kg loading dose followed by 1.5 mg/kg IV q8h
  • Levofloxacin: 500 mg PO daily for 14 days (outpatient); 500 mg IV q24h (inpatient)
  • Metronidazole: 500 mg PO b.i.d. for 14 days (outpatient); 500 mg IV q8h (inpatient)
  • Ofloxacin: 400 mg PO b.i.d. for 14 days (outpatient); 400 mg IV q12h (inpatient)
  • Probenecid: 1 g PO single dose
Follow-Up
Disposition
Admission Criteria
  • Uncertain diagnosis and toxic appearance
  • Suspected pelvic abscess, including TOA
  • Pregnancy
  • Immunodeficiency
  • Severe illness (e.g., vomiting or severe pain)
  • Failure of outpatient therapy
  • Probable noncompliance with outpatient therapy (e.g., adolescents)
  • Consider admission if appropriate clinical follow-up cannot be arranged.
Discharge Criteria
  • Patients who do not meet admission criteria may be treated as outpatients.
  • Recent studies have shown that in women with mild to moderate PID, there was no difference in reproductive outcomes between women randomized to inpatient versus outpatient treatment.
References
1. Centers for Disease Control and Prevention. 2002 guidelines for treatment of sexually transmitted diseases. MMWR Morb Mortal Wkly Rep. 2002;51(RR-6):1.
2. Drugs for sexually transmitted infections. Treat Guidel Med Lett. 2004;2:67.
3. Grimes DA. Intrauterine device and upper-genital-tract infection. Lancet. 2000;356:1013.
4. McCormack WM. Pelvic inflammatory disease. N Engl J Med. 1994;330:115–119.
5. Ness RB, et al. Effectiveness of inpatient and outpatient treatment strategies for women with pelvic inflammatory disease: results from the Pelvic inflammatory disease Evaluation And Clinical Health (PEACH) randomized trial. Am J Obstet Gynecol. 2002;186(5):929–937.
6. Pastorek JG. Pelvic inflammatory disease and tubo-ovarian abscess. Obstet Gynecol Clin North Am. 1989;16:347–361.
7. Peipert JF, Ness RB, Blume J, et al. Clinical predictors of endometritis in women with symptoms and signs of pelvic inflammatory disease. Am J Obstet Gynecol. 2001;184:856.
8. Ross J. Pelvic inflammatory disease. Br Med J. 2001;322:658–659.
Codes
ICD9-CM
614.9
ICD10
N73.9


> Table of Contents > Pemphigus
Pemphigus
James T. Steen
James T. Vandenberg
Christopher S. Kang
Basics
Description
  • Autoantibody (IgG)-mediated blistering disease of the skin and mucous membrane:
    • Characterized by loss of cell-to-cell adhesion.
  • Acquired blistering diseases include those caused by drugs (e.g., toxic epidermal necrolysis) and idiopathic (e.g., bullous diabeticorum).
  • Pemphigoid: a term describing the group of syndromes that cause a separation of the epidermis from the dermis
  • If untreated, mortality rates average >75% at 5 years.
  • Pemphigus is a rare disease with a worldwide incidence of 0.1–0.5 cases per 100,000.
  • Incidence equal for males and females
  • Two major subtypes exist:
    • Vulgaris; more serious with deeper involvement:
      • Affects most races in middle age and elderly Jewish patients
    • Foliaceus; milder and more superficial:
      • No preference for Jewish persons
    • Vulgaris accounts for 80% of all cases.
    • Seventy percent of patients with vulgaris present with oral lesions.
    • Superficial pemphigus (foliaceus) often lacks oral lesions and has better prognosis.
  • Pemphigus is most common in individuals 40–60 years old, but has been reported in people ranging from neonates to 89 years of age.
Pediatric Considerations
  • Pemphigus is rare in children.
  • Neonates may develop the disease secondary to transplacental transfer of IgG.
  • Neonatal pemphigus spontaneously resolves in several weeks as the maternal antibodies are catabolized.
Etiology/Genetics
  • IgG autoantibodies are directed against pemphigus antigens found in all keratinocytes.
  • Autoantibodies cause acantholysis:
    • Separation of the keratinocytes from each other and loss of cell–cell adhesion
    • Leads to blistering
  • Immunogenetic predisposition secondary to higher frequencies of specific HLA haplotypes
  • Drugs may induce or trigger pemphigoid reactions:
    • Penicillamine, captopril, rifampin, piroxicam, and phenobarbital
  • Pemphigoid reactions may occur in association with a neoplasm, usually lymphoma (paraneoplastic pemphigus).
  • Endemic pemphigus foliaceus (fogo selvagem) may be triggered or transmitted by bites from flying insects.
Diagnosis
Signs and Symptoms
  • Generalized or focal flaccid bullae (blisters) of the skin and mucosa
  • Painful skin erosions with shreds of detached epithelium
  • Painful nonhealing oral erosions
  • Crusting, partially healing skin erosions from ruptured bullae
  • Hypertrophic, hyperplastic erosive plaques with pustules in intertriginous areas (pemphigus vegetans)
  • Moist, edematous, exfoliative erosions in seborrheic areas (pemphigus foliaceus)
  • Erythematous, scaly, crusting skin lesions in a malar distribution (pemphigus erythematosus)
History
  • Typically features mucocutaneous blisters followed by erosions
  • Often appear first in mucous membranes and several months later appear cutaneously
  • Skin lesions are painful flaccid blisters that may appear anywhere.
Physical Exam
Nikolsky sign (separation of the epidermis with lateral pressure) is characteristic but not diagnostic.
Essential Workup
  • Suspected based on clinical presentation
  • Biopsy with histologic and immunofluorescence testing is essential for definitive diagnosis (arrange with a dermatologist).
Tests
Lab
Serum antibody titers, detected by indirect immunofluorescence, are often used as a marker of disease activity; however, the ED physician usually does not order these titers.
Imaging
No diagnostic imaging test exists.
Diagnostic Procedures/Surgery
Biopsy
Differential Diagnosis
  • Bullous pemphigoid
  • Dermatitis herpetiformis
  • Erythema multiforme
  • Toxic epidermal necrolysis
  • Epidermolysis bullosa
  • Hand, foot, and mouth disease
  • Systemic lupus erythematosus
  • Systemic vasculitis
  • Oral candidiasis
  • Herpes simplex gingivostomatitis
  • Erosive lichen planus
  • Seborrheic dermatitis
P.815

Treatment
Pre Hospital
If severe disease, IV access, pulse oximetry monitor, and cardiac monitor
Initial Stabilization
  • If symptoms of hypotension or sepsis are present, IV fluid resuscitation should be guided by the Parkland burn formula:
    • 4 mL of crystalloid/kg body weight per percentage of body surface area involved per 24 hours
    • Give half of the total calculated fluid over the course of the first 8 hours, the remainder over the next 16 hours.
    • Adjust fluids to keep urine output >0.5 mL/kg/h
  • If signs or symptoms of sepsis are present, initiate broad-spectrum antibiotic coverage.
  • In steroid-dependent patients, administer stress-dose steroids.
ED Treatment
  • Systemic corticosteroids are the mainstay of therapy.
  • Severe disease: conventional high-dose corticosteroids:
    • If severe symptoms are unresponsive to high-dose PO corticosteroids, consider pulse IV corticosteroids and admission for plasmapheresis.
  • Mild to moderate disease should receive PO prednisone, and intralesional triamcinolone acetonide may be used.
  • Adjuvant immunosuppressive therapy may also be added to decrease the symptoms associated with high-dose systemic corticosteroids or in patients with contraindications to steroid therapy:
    • Dapsone, gold, azathioprine, cyclophosphamide, cyclosporine, methotrexate, mycophenolate, and IV immunoglobulins
Medication (Drugs)
  • Hydrocortisone: 100–300 mg IV stress-dose steroids
  • Methylprednisolone (pulse IV therapy; adults): 1 g IV over 3 hours daily
  • Prednisone: 20–400 mg PO daily (adults); severe disease, 200–400 mg PO daily for 5–10 weeks, then taper; mild to moderate disease, 20–80 mg PO daily
  • Triamcinolone acetonide: 20 mg/mL 0.1-mL injection into each superficial lesion
Follow-Up
Disposition
Admission Criteria
  • Admit to the ICU or burn unit if any signs and symptoms of shock or sepsis are present, because aggressive fluid resuscitation, wound care, and multiple medications will be required.
  • Admit to a floor bed if pulse parenteral steroid therapy or plasmapheresis is indicated.
  • Admit first-time presentations of disease to facilitate treatment and definitive diagnosis.
Discharge Criteria
  • Discharge if mild to moderate disease will not require aggressive steroid management or plasmapheresis.
  • A follow-up evaluation is essential to monitor the course of the disease and to adjust treatment.
References
1. Ahmed AR. Intravenous immunoglobulin therapy in the treatment of patients with pemphigus vulgaris unresponsive to conventional immunosuppressive treatment. J Am Acad Dermatol. 2001;45(5):679–690.
2. Ahmed AR, Sami N. Intravenous immunoglobulin therapy for patients with pemphigus foliaceus unresponsive to conventional therapy. J Am Acad Dermatol. 2002;46(1):42–49.
3. Bystryn JC, Steinman NM. The adjuvant therapy of pemphigus. Arch Dermatol. 1996;132:203–212.
4. Cotell S, Robinson ND, Chan LS. Autoimmune blistering skin diseases. Am J Emerg Med. 2000;18(3):288–299.
5. Korman NJ. New immunomodulating drugs in autoimmune blistering diseases. Dermatol Clin. 2001;19(4):637–648.
6. Odom RB, James WD, Berger TG, et al. Andrews’ Diseases of the Skin: Clinical Dermatology. Philadelphia: WB Saunders; 2000.
7. Udey MC, Stanley JR. Pemphigus—diseases of antidesmosomal autoimmunity. JAMA. 1999;282(6):572–576.
8. Usatine RP, Sauret J. Rupturing bullae not responding to antibiotics. J Fam Pract. 2004;53(12):981–983.
Codes
ICD9-CM
694.4
ICD10
L10.9


> Table of Contents > Penile Shaft Fracture
Penile Shaft Fracture
Ian R. Grover
Basics
Description
  • Traumatic rupture of the corpus cavernosum and the encompassing tunica albuginea
  • May involve the corpus spongiosum and urethra
  • Hematoma formation occurs at rupture site.
  • Injury is usually unilateral and transverse.
  • Most common fracture site is the proximal shaft of the penis.
  • During erection, pressure within corpus cavernosum is maximal, close to arterial pressure, increasing volume in each corpus to maximum, which thins tunica albuginea, making it susceptible to rupture.
  • Penile erection stretches spongiosum to the limit, which will limit movement vertically while still allowing lateral movements; this forms a bend at base of penis, making it vulnerable to lateral swing and rupture of corpus cavernosum.
  • Twenty-five percent to 30% have associated urethral injury, which may be partial or complete.
  • Caused by blunt trauma to erect penis during:
    • Sexual intercourse
    • Manipulation
    • Fall on erect penis
    • Entanglement in clothing
Etiology
  • Peyronie's disease
  • Urethritis in past
  • Surgical procedure on corpus cavernosum or trauma to corpus cavernosum resulting in weak scar tissue
Diagnosis
Signs and Symptoms
History
  • Sudden painful sensation in erect penis during sexual intercourse or soon after with loss of erection:
    • May hear cracking or crunching sound at the time of trauma
  • May have dysuria, inability to void, or an increase in size of the swelling with voiding owing to extravasation of urine
  • Problems with poor erections after the injury
  • Blood at the urethral meatus after intercourse
  • Penile deviation with erection
  • Urinary retention or weak urinary stream
Physical Exam
  • Swelling and blue-black discoloration at base of penis, usually on one side
  • Ecchymosis may also involve scrotum.
  • Penis flaccid and edematous with angulation away from the side of tear
  • Defect in the penile shaft may be palpable at the site of the tear.
  • Blood at tip of penis or frank hematuria suggests an associated urethral injury.
Tests
Lab
Urinalysis to evaluate urethral trauma:
  • May have frank blood or microscopic hematuria
  • PT/PTT if patient is on coumadin or has a history of bleeding disorder
Imaging
  • Retrograde urethrography—recommended in all cases of suspected urethral trauma:
    • Should be done with low pressure during injection, before urethral catheterization
  • Cavernosography and MRI of penis may be needed to confirm diagnosis and site of tear.
  • Ultrasonography may also be done to confirm a suspected tear.
Diagnostic Procedures/Surgery
Diagnostic exploration of the penis is recommended when cavernosography is negative but clinical suspicion of a fracture is high.
Differential Diagnosis
  • Cellulitis of penis
  • Contusion of penis
  • Lymphangitis of penis
  • Neoplasm of penis
  • Paraphimosis
  • Trauma because of constrictive ring or other structure
  • Urethral injury
  • Vasculature rupture, especially superficial or deep dorsal vein or dorsal artery
P.817

Treatment
Pre Hospital
  • Other injuries take precedence in the setting of multiple trauma.
  • Local treatment: ice packs locally to penis; splinting with tongue blade
  • Elevate the area to reduce swelling.
Initial Stabilization
  • Pain control
  • Needle suprapubic cystotomy in patients with urethral trauma and full bladder to relieve patient discomfort
ED Treatment
  • Combined efforts of ED physician and urologist are aimed toward restoration of normal shape of penis and sexual and urinary functions.
  • ED treatment directed to reduce hemorrhage, prevent further complications
  • Prophylactic antibiotic use is unnecessary.
  • Urethral catheterization in all cases after excluding urethral trauma
  • Urologic evaluation and early surgical treatment are essential to prevent complications such as erectile dysfunction, impotence, penile deformity, urethral stenosis.
  • All patients with suspected or definite diagnosis must have early urologic evaluation.
Medication (Drugs)
  • Diazepam: 2–5 mg IV
  • Fentanyl: 0.05–0.2 mg IV
  • Hydromorphone: 0.5–1.0 mg IV
  • Lorazepam: 0.5–1.0 mg IV
  • Morphine sulfate: 0.1 mg/kg IV
Follow-Up
Disposition
Admission Criteria
All patients with penile fracture must be hospitalized for prompt surgery.
Discharge Criteria
N/A
Issues for Referral
If immediate urologic consultation and treatment unavailable, patient may be transferred to a suitable hospital after initial stabilization and transfer criteria have been met
References
1. Asgari MA, et al. Penile fractures: evaluation, therapeutic approaches and long-term results. J Urol. 1996;155:148–149.
2. Eke N. Fracture of the penis. Br J Surg. 2002;89(5):555–565.
3. Ekwere PD, Al Rashid M. Trends in the incidence, clinical presentation, and management of traumatic rupture of the corpus cavernosum. J Natl Med Assoc. 2004;96(2):229–233.
4. Fedel M, et al. The value of MRI in diagnosis of suspected penile fracture with atypical clinical findings. J Urol. 1996;155(6):1924–1927.
5. Haas CA, et al. Penile fracture and testicular rupture. World J Urol. 1999;17(2):101–106.
6. Kervancioglu S, et al. Color Doppler sonographic findings in penile fracture. J Clin Ultrasound. 2005;33(1):38–42.
7. Koifman L, et al. Penile fracture experience in 56 cases. Int Braz J Urol. 2003;29(1):35–39.
8. Muentener M, et al. Long-term experience with surgical and conservative treatment of penile fracture. J Urol. 2004;172(2):576–579.
Codes
ICD9-CM
959.1


> Table of Contents > Peptic Ulcer
Peptic Ulcer
Jason M. Lebwohl
Basics
Description
  • Produced by breakdown in gastric or duodenal mucosal defenses
  • Imbalance exists between production of acid and ability of mucosa to prevent damage.
Etiology
  • Helicobacter pylori:
    • Gram-negative spiral bacteria that live in mucous layer
    • Responsible for 90–95% of duodenal ulcers and 80% of gastric ulcers
    • Increases antral gastrin production and decreases mucosal integrity
  • NSAIDs:
    • Interfere with prostaglandin synthesis
    • Lead to break in mucosa
  • Aspirin
  • Cigarette smoking
  • Alcohol
Diagnosis
Signs and Symptoms
  • Epigastric pain or tenderness (80–90%):
    • Burning, gnawing, aching pain
    • Location: midline, xiphoid, or umbilicus
  • Duodenal ulcers:
    • Pain occurs 90 minutes to 3 hours after meals.
    • Usually awakens patient at night
    • Food and antacids relieve pain.
  • Gastric ulcers:
    • Pain worsens after meals.
    • Nausea and anorexia
  • Difficult to differentiate clinically between gastric and duodenal ulcers
  • Relief of pain with antacids
  • Heme-positive stools
  • Complications of peptic ulcer disease (PUD):
    • Acute perforation:
      • Rigid boardlike abdomen
      • Generalized rebound tenderness
      • Pain radiation to back or shoulder
    • Obstruction:
      • Pain with vomiting
      • Succussion splash from retained gastric contents and abdominal distention
    • Hemorrhage:
      • Hematemesis
      • Melena
      • Hypotension
      • Tachycardia
      • Skin pallor
      • Orthostatic changes
Essential Workup
  • Careful physical examination including Hemoccult testing and vital signs with orthostatics
  • For stable patients, oral GI cocktail typically relieves pain:
    • Antacid: 30 mL
    • Viscous lidocaine: 10 mL
Tests
Lab
  • Normal lab values in uncomplicated ulcer disease
  • CBC:
    • Low hematocrit with bleeding
    • Leukocytosis with perforation/penetration
  • Amylase/lipase:
    • Elevated with perforation/penetration
    • Pancreatitis in differential diagnosis
  • Electrolytes, BUN/creatinine, glucose for critically ill
  • Type and cross-match:
    • For significant blood loss
Imaging
Chest radiograph/abdominal series:
  • Evaluate for perforations/obstructions
Diagnostic Procedures/Surgery
  • ECG:
    • For elderly patients
    • Myocardial ischemia in differential diagnosis
  • Endoscopy:
    • Procedure of choice
    • Outpatient unless significant hemorrhage
    • Allows for biopsies of gastric/duodenal ulcers for presence of H. pylori
    • Detects malignant gastric ulcers
  • Upper GI series:
    • Single contrast barium diagnoses 70% to 80%.
    • Double contrast diagnoses 90%.
  • Gastrin level is elevated in Zollinger-Ellison syndrome.
Differential Diagnosis
  • Gastroesophageal reflux
  • Biliary colic
  • Cholecystitis
  • Pancreatitis
  • Gastritis
  • Abdominal aortic aneurysm
  • Aortic dissection
  • Myocardial infarction
  • Subset with symptoms and no ulcer on endoscopy called nonulcer dyspepsia
Treatment
Pre Hospital
  • Airway, breathing, and circulation management (ABCs)
  • IV fluid resuscitation for hypotensive/shock patients
Initial Stabilization
  • ABCs
  • Identify ulcer complications (hemorrhage, perforation, obstruction)
  • Treat hypotension with LR/normal saline (NS) fluid bolus via two large-bore IVs
  • Type and cross early.
  • Nasogastric tube (NGT) for gastric decompression/check for hemorrhage
P.819

ED Treatment
  • Pain control with antacids (GI cocktail) or IV H2 antagonists
  • Avoid narcotics—may mask serious illness.
  • Promotion of ulcer healing:
    • Antacids
    • H2 antagonists (cimetidine, famotidine, ranitidine, nizatidine)
    • Sucralfate
    • Prostaglandin congers (misoprostol)
    • Protease pump inhibitors (PPIs; omeprazole, lansoprazole, or pantoprazole)
  • Gastric outlet obstruction:
    • Decompress stomach with NGT.
    • IV hydration
  • Gastric hemorrhage
    • IV fluid resuscitation
    • Blood transfusion depending on loss/hematocrit
    • Foley catheter to monitor volume status
    • GI consultation
  • Perforation:
    • IV hydration
    • Foley catheter
    • Preoperative antibiotics
    • Emergency surgical consultation
  • Treatment of H. pylori infection:
    • Invasive or noninvasive testing to confirm infection
    • Oral eradication antibiotic therapy options:
      • Proton pump inhibitor (omeprazole 20 mg b.i.d.) or lansoprazole 30 mg PO b.i.d. and two antibiotics (clarithromycin 500 mg b.i.d. plus metronidazole 500 mg b.i.d.) for 14 days
      • H2 blocker, bismuth subsalicylate (Pepto-Bismol) plus either amoxicillin 1,000 mg b.i.d. or tetracycline 500 mg q.i.d. in combination with either metronidazole 250 mg q.i.d. or clarithromycin 500 mg b.i.d. for 14 days
      • Most common regimen: omeprazole 20 mg or lansoprazole 30 mg plus clarithromycin 500 mg and amoxicillin 1 g, all taken twice a day for 2 weeks
Medication (Drugs)
  • Bismuth subsalicylate: two 525-mg tabs PO q.i.d.
  • Cimetidine (H2 blocker): 800 mg PO nightly at bedtime (peds: 20–40 mg/kg/24h) for 6–8 weeks
  • Famotidine (H2 blocker): 40 mg PO nightly at bedtime (peds: 0.5–0.6 mg/kg q12h) for 6–8 weeks
  • Lansoprazole (PPI): 30 mg PO b.i.d. for 2 weeks
  • Maalox plus: 2–4 tablets PO q.i.d.
  • Misoprostol: 100–200 µg PO q.i.d.
  • Mylanta II: 2–4 tablets PO q.i.d.
  • Nizatidine (H2 blocker): 300 mg PO nightly at bedtime for 6–8 weeks: 20 mg PO b.i.d. (peds: 0.6–0.7 mg/kg q12h–q24h) for 2 weeks
  • Pantoprazol (PPI): 40 mg PO daily for 2 weeks
  • Ranitidine (H2 blocker): 300 mg PO nightly at bedtime (peds: 5–10 mg/kg/24h given q12h) for 6–8 weeks
  • Sucralfate: 1 g PO q.i.d. for 6–8 weeks
Follow-Up
Disposition
Admission Criteria
  • Gastric obstruction
  • Perforation
  • Active upper GI bleed
  • Melena
  • Uncontrolled pain
  • Anemia
Discharge Criteria
  • Unremarkable physical examination with normal CBC and heme-negative stools
  • If heme-positive stools, discharge if stable vital signs, normal hematocrit, and negative NGT aspiration for upper GI hemorrhage
Issues for Referral
Outpatient GI evaluation and endoscopy
References
1. Louw JA, Marks IN. Peptic ulcer disease. Curr Opinion Gastroenterol. 2004,20(6);533–537.
2. McGuirk TD, et al. Upper gastrointestinal tract bleeding. Emerg Med Clin North Am. 1996;14(3):530–533.
3. Smoot DT, et al. Peptic ulcer disease. Prim Care. 2001;28(3):487–503.
Miscellaneous
SEE ALSO: Gastroesophageal Reflux Disease; Gastritis; Gastrointestinal Bleeding
Codes
ICD9-CM
533.9


> Table of Contents > Perforated Viscous
Perforated Viscous
Ingrid D. Carter
Basics
Description
Perforation of viscous structure into peritoneal cavity:
  • Inflammation
  • Ulceration
  • Shearing/crushing or bursting forces in trauma
  • Obstruction
  • Chemical peritonitis occurs as result of disruption of gastric or intestinal lining into peritoneal cavity.
Etiology
  • Peptic ulcer disease
  • Appendicitis
  • Inflammatory bowel disease
  • Diverticular disease
  • Colon carcinoma
  • Foreign body ingestion
  • Trauma
  • Radiation enteritis
Pediatric Considerations
  • Blunt trauma more common cause of bowel rupture than penetrating trauma
  • Jejunum is most common site of rupture.
Diagnosis
Signs and Symptoms
  • Sudden severe abdominal pain:
    • Initially local
    • Rapidly becoming diffuse
  • Rigidity
  • Guarding
  • Rebound tenderness
  • Absent bowel sounds
  • Hypovolemic shock:
    • Tachycardia
    • Hypotension
Essential Workup
Upright chest radiograph:
  • Best demonstrates pneumoperitoneum
  • When in upright position for 5–10 minutes, may detect as little as 1–2 mL of free air under diaphragm
Tests
Lab
  • CBC
  • Electrolytes, BUN/creatinine, glucose
  • Lipase
  • Urinalysis
  • Liver function test
Imaging
  • Abdominal radiographs:
    • Left lateral decubitus film
    • Supine abdomen
    • Double wall
    • Air in intestinal lumen and peritoneal cavity allows for visualization of both serosal (not normally seen) and mucosal surfaces of intestine.
  • Abdominal CT:
    • Detects small amounts of free air from perforated viscous
  • ECG
Differential Diagnosis
  • Intra-abdominal abscess
  • Pneumomediastinum with peritoneal extension
  • Pancreatitis
  • Peptic ulcer disease
  • Inferior wall myocardial infarction
  • Cholecystitis
P.821

Treatment
Initial Stabilization
Treat hypotension/tachycardia with 0.9% normal saline:
  • Adults: 500 mL to 1 L bolus
  • Pediatric: 20 mL/kg bolus
ED Treatment
  • Nasogastric tube
  • Foley catheter
  • Administer broad-spectrum antibiotics:
    • Cephalosporin
    • Aminoglycoside plus clindamycin
  • Immediate surgical consultation for operative intervention
Medication (Drugs)
  • Amikacin: 15 mg/kg/24h IV q8h
  • Cefoxitin: 2 g (peds: <7 days: 20 mg/kg IVq12h; >1 week, 80–160 mg/kg IV q6h) IV q6h
  • Clindamycin: 600–900 mg (peds: 20 to 40 mg/kg/24h) IV q8h
  • Morphine sulfate: 2–4 mg (peds: 0.1 mg/kg) IV q2h–q3h
Follow-Up
Disposition
Admission Criteria
Suspected or confirmed perforation requires admission and immediate surgical consultation.
Discharge Criteria
None
References
1. Graff LG, Robinson D. Abdominal pain and emergency department evaluation. Emerg Med Clin North Am. 2001;19:123–136.
2. Shaffer H. Perforation and obstruction of the gastrointestinal tract. Radiol Clin North Am. 1992;30:405–426.
3. Sivit C. Gastrointestinal emergencies in older infants and children. Radiol Clin North Am. 1997;35:865–877.
Codes
ICD9-CM
799.8
K63.1


> Table of Contents > Pericardial Effusion/Tamponade
Pericardial Effusion/Tamponade
Sandra S. Yoon
Teriggi J. Ciccone
Carlo L. Rosen
Basics
Description
  • Pericardial effusion:
    • Accumulation of fluid in the pericardial sac
    • Occurs in 10% of cancer patients
  • Pericardial tamponade:
    • Accumulation of pericardial fluid with elevation of pressure in the pericardial space that results in impairment of ventricular filling and decreased cardiac output.
    • Potentially lethal
    • Rapid accumulation of 50–200 mL of fluid in the pericardial sac causes hemodynamic compromise and pericardial tamponade.
    • Occurs in 15% of patients with idiopathic pericarditis
    • Occurs in 2% of patients with penetrating chest trauma
Etiology
  • Medical causes:
    • Idiopathic
    • Bacterial, viral, fungal, and parasitic infections
    • Tuberculosis
    • HIV
    • Malignancy
    • Uremia, dialysis
    • Autoimmune/collagen vascular diseases
    • Systemic lupus erythematosus
    • Rheumatoid arthritis
    • Rheumatic fever
    • Scleroderma
    • Radiation therapy
    • Myxedema
    • Drug toxicity (isoniazid, doxorubicin, procainamide, hydralazine, phenytoin)
    • Postmyocardial infarction (Dressler syndrome)
  • Surgical causes:
    • Penetrating chest trauma
    • Blunt trauma rarely causes pericardial effusion
    • Thoracic aortic dissection
    • Iatrogenic (cardiac catheterization, post–cardiac surgery, central line placement)
Diagnosis
Signs and Symptoms
  • Most are asymptomatic
  • Pleuritic chest pain:
    • Relieved by sitting forward
  • Dyspnea
  • Cough
  • Fatigue
  • Malaise
  • Pericardial friction rub
  • Signs of shock or right heart failure
  • Fever >38°C is uncommon; if present, consider purulent pericarditis
  • Pulsus paradoxus:
    • Fall in systolic blood pressure >10 mm Hg with inspiration
    • Sensitive but not specific
  • Dressler syndrome:
    • Fever
    • Chest pain
    • Pericardial friction rub
    • Seen several weeks after a myocardial infarction
  • Beck triad:
    • Classic presentation of cardiac tamponade
    • Only present in one third of patients
    • Hypotension
    • Muffled heart sounds
    • Jugular venous distention (JVD):
      • JVD may be absent in hypovolemic patients
Essential Workup
  • ECG:
    • Low voltage:
    • Electrical alternans
      • Alternating beat-to-beat variation of QRS amplitude
      • Rare in patients with traumatic pericardial effusion or tamponade
  • Chest radiograph:
    • Enlarged cardiac silhouette only in cases of pericardial effusion/tamponade that develop over time
  • Echocardiography:
    • Fluid in pericardial sac
    • Transthoracic echo is accurate for penetrating cardiac injury and effusions or tamponade.
    • Right ventricular or atrial diastolic collapse-characteristic finding suggestive of tamponade.
    • “Sniff” test:
      • Inferior vena cava will not collapse in patients with tamponade.
      • Suggestive of increased central venous pressure (CVP)
Tests
Lab
  • CBC
  • Electrolytes, blood urea nitrogen/creatinine, glucose for renal failure in suspected uremic pericarditis
  • Cardiac enzymes may be elevated
  • Blood cultures if an infectious source is suspected
Imaging
  • Chest CT for detecting hemopericardium
  • Transesophageal echocardiography
  • MRI with gadolinium
Diagnostic Procedures/Surgery
  • Pericardiocentesis and fluid analysis:
    • Further work-up of medical causes of pericardial effusion with determination of the etiology of the pericardial fluid
  • CVP determination:
    • May be used in penetrating chest trauma patients
    • CVP >15 cm H2O suggests tamponade, but may be normal in the hypovolemic patient.
Differential Diagnosis
  • Other causes of shock
  • Myocardial infarction
  • Myocardial ischemia
  • Congestive heart failure
  • Pulmonary embolus
  • Sepsis
  • Tension pneumothorax
  • Hemothorax
  • Air embolism
  • Aortic dissection
  • Gastrointestinal tract bleeding
  • Ruptured abdominal aortic aneurysm
P.823

Treatment
Pre Hospital
Insert two large-bore IV lines in all cases of suspected cardiac tamponade.
Initial Stabilization
  • IV fluid resuscitation with NS or blood
  • Pericardiocentesis for unstable patients to decompress the tamponade
  • ED thoracotomy with pericardiotomy for patients in cardiac arrest after penetrating thoracic trauma or those who remain unstable after volume replacement and pericardiocentesis
ED Treatment
  • Bacterial pericardial effusion:
    • Initiate antibiotic therapy to cover gram-negative and anaerobic organisms and Staphylococcus aureus.
    • May require partial surgical resection of the pericardium
  • Uremic pericardial effusion:
    • Arrange urgent dialysis
  • Dressler syndrome and postirradiation pericardial effusion:
    • Initiate NSAIDs
  • Medical causes of tamponade in patients who are unstable:
    • Perform pericardiocentesis with placement of an indwelling catheter for continued drainage
  • Traumatic pericardial tamponade:
    • Consult trauma surgeon immediately.
    • Definitive therapy is thoracotomy in the OR.
  • Aortic dissection:
    • Immediate surgical consultation for operative repair
Medication (Drugs)
  • Aspirin: 650 mg PO q4h
  • Ibuprofen: 800 mg PO q8h
  • Indomethacin: 25–75 mg PO b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission for acute, symptomatic pericardial effusion/tamponade
  • New pericardial effusion
Discharge Criteria
Known small effusion in asymptomatic stable patient
References
1. Braunwald E. Pericardial diseases. In: Fauci AS, Braunwald E, Isselbacher KJ, et al. eds. Harrison's principles of internal medicine. 14th ed. New York: McGraw-Hill, 1998:1334–1341.
2. Ciccone TJ, Grossman SA. Cardiac Ultrasound. Emer Med Clin of N America. 2004;23(3):621–640.
3. Jouriles NJ. Pericardial and myocardial disease. In: Marx JA, et al, eds. Rosen's emergency medicine: concepts and clinical practice, 5th ed. St. Louis, MO: Mosby, 2002:1130–1149.
4. Lange RA, Hillis LD. Acute Pericarditis. N Eng J Med. 2004;351:2195–2202.
5. Rosen CL, Wolfe RE. Blunt chest trauma. In: Ferrera PC, et al. eds. Trauma management, an emergency medicine approach. St. Louis, MO: Mosby, 2001:232–258.
6. Soler-Soler J, Sagrista-Sauleda J, Permanyer-Miralda G. Management of pericardial effusion. Heart. 2001;86(2):235–240.
7. Tsang TSM, Oh JK, Seward JB. Diagnosis and management of cardiac tamponade in the era of echocardiography. Clin Cardiol. 1999;22:442–446.
Miscellaneous
SEE ALSO: Cardiogenic Shock
Codes
ICD9-CM
429.0
ICD10
131.3
131.9


> Table of Contents > Pericarditis
Pericarditis
Wende R. Reenstra
Basics
Description
  • Inflammation, infection, or infiltration of the pericardial sac, which surrounds the heart:
    • Pericardial effusion may or may not be present
  • Acute pericarditis:
    • Rapid in onset
    • Potentially complicated by accumulation of pericardial fluid leading to cardiac tamponade
  • Constrictive pericarditis:
    • Results from chronic inflammation causing thickening and adherence of the pericardium to the heart
Etiology
  • Idiopathic (most common)
  • Viral:
    • Echovirus
    • Coxsackie
    • Adenovirus
    • Varicella
    • Epstein-Barr virus
    • Cytomegalovirus
    • Hepatitis B
    • AIDS
  • Bacterial:
    • Staphylococcus
    • Streptococcus
    • Haemophilus
    • Salmonella
    • Legionella
    • Tuberculosis
  • Fungal:
    • Candida
    • Aspergillus
    • Histoplasmosis
    • Coccidioidomycosis
    • Blastomycosis
    • Nocardia
  • Parasitic:
    • Amebiasis
    • Toxoplasmosis
    • Echinococcosis
  • Neoplastic:
    • Lung
    • Breast
    • Lymphoma
    • Leukemia
    • Melanoma
  • Uremia
  • Myxedema
  • Myocardial infarction:
    • Dressler syndrome
  • Connective tissue disease
    • Systemic lupus erythematosus
    • Rheumatoid arthritis
    • Scleroderma
  • Radiation
  • Chest trauma
  • Postpericardiotomy
  • Aortic dissection
  • Pancreatitis
  • Inflammatory bowel disease
  • Amyloidosis
  • Drugs:
    • Procainamide
    • Cromolyn sodium
    • Hydralazine
    • Dantrolene
    • Methysergide
    • Mesalamine
Diagnosis
Signs and Symptoms
History
  • Chest pain:
    • Retrosternal or precordial
    • Usually sharp
    • Pleuritic
    • Radiating to the shoulder or the trapezial ridge
    • Worsened with cough or inspiration
    • Increased with recumbency
    • Improved with leaning forward
  • Fever
  • Mild dyspnea
  • Cough
  • Hoarseness
  • Nausea
  • Anorexia
Physical Exam
  • Tachypnea
  • Tachycardia
  • Odynophagia
  • Friction rub:
    • Heard best at lower left sternal border
    • Any of three components:
      • Presystolic
      • Systolic
      • Early diastolic
    • Intermittent and exacerbated by leaning forward
  • Beck triad with the accumulation of pericardial fluid:
    • Muffled heart sounds
    • Increased venous pressure (distended neck veins)
    • Decreased systemic arterial pressure (hypotension)
  • Ewart sign:
    • Dullness and bronchial breathing between the tip of the left scapula and the vertebral column
  • Pulsus paradoxus:
    • Exaggerated decrease (>10 mm Hg) in systolic pressure with inspiration
  • Constrictive pericarditis:
    • Signs of both right- and left-sided heart failure
    • Pulmonary and peripheral edema
    • Ascites
    • Hepatic congestion
Essential Workup
  • ECG:
    • Stage: 1
      • ST-segment elevation diffusely except aVR and V1
      • ST segments concave up
      • No reciprocal ST-segment depression in other leads (in contradistinction to the changes seen in acute myocardial infarction)
    • Stage 2:
      • ST segments return to normal
      • T waves flatten
      • PR segments may become depressed
    • Stage 3:
      • T-wave inversion
    • Stage 4:
      • Eventual resolution of all changes
      • Differentiation from myocardial infarction
      • No Q waves formed
      • T-wave inversion occurs after the resolution of the ST-segment changes
P.825

Tests
Lab
  • CBC
  • Leukocytosis
  • Erythrocyte sedimentation rate may be elevated
  • Cardiac enzymes:
    • Helpful in distinguishing pericarditis from myocardial infarction
    • Reported elevated with the inflammation of pericarditis
Imaging
  • Chest radiograph:
    • Can be normal
    • May show enlargement of the cardiac silhouette
    • No change in heart size until >250 mL of fluid has accumulated in the pericardial sac
  • Echocardiography:
    • Diagnostic method of choice for the detection of pericardial fluid
    • Can detect as little as 15 mL of fluid in the pericardial sac
  • Chest CT:
    • Useful for the detection of calcifications or thickening of the pericardium
Diagnostic Procedures/Surgery
Pericardiocentesis:
  • Indicated when a pericardial effusion is present and fluid is needed to determine the underlying etiology
  • Used to obtain fluid for protein, glucose, culture, cytology, gram and acid-fast stains, and fungal smears
Differential Diagnosis
  • Acute myocardial infarction
  • Pulmonary embolism
  • Pneumothorax
  • Aortic dissection
  • Pneumonia
  • Empyema
  • Cholecystitis
  • Pancreatitis
Treatment
Pre Hospital
  • ABCs, IV access, O2, monitor
  • Consider fluid bolus if no crackles.
Initial Stabilization
  • ABCs
  • Pericardiocentesis:
    • For hemodynamic compromise secondary to cardiac tamponade
    • Removal of even a small amount of fluid can lead to a dramatic improvement.
    • Guided by ultrasound is the safest technique.
ED Treatment
  • Treatment dependent on the underlying etiology
  • Idiopathic, viral, rheumatologic, and posttraumatic:
    • NSAID regimens effective
    • Corticosteroids reserved for refractory cases
  • Bacterial:
    • Aggressive treatment with IV antibiotics along with drainage of the pericardial space
    • Search for primary focus of infection.
    • Therapy guided by determination of pathogen from pericardial fluid tests
  • Neoplastic:
    • Treat underlying malignancy.
  • Uremia:
    • Intensive 2- to 6-week course of dialysis
    • Caution should be used if using nonsteroidal medications.
  • Expected course/prognosis:
    • Most patients will respond to treatment within 2 weeks.
    • Most have complete resolution of symptoms:
      • Few progress to recurrent bouts with eventual development of constrictive pericarditis or cardiac tamponade.
Medication (Drugs)
  • Aspirin: 350–650 mg PO q3h–q4h
  • Ibuprofen: 400–800 mg PO q6h–q8h
  • Indomethacin: 25–50 mg PO q6h
Follow-Up
Disposition
Admission Criteria
Intensive care unit:
  • Hemodynamic instability
  • Cardiac tamponade
  • Associated malignant dysrhythmia
  • Any suspicion of myocardial infarction
  • Severe pain unresponsive to oral medications
  • Suspicion of bacterial etiology
  • Patients having undergone pericardiocentesis due to the relatively high incidence of complications
Discharge Criteria
  • Mild symptoms in patients without any hemodynamic compromise
  • Close follow-up
  • Able to tolerate a regimen of oral medication
References
1. Bessen HA and Byyny R, Acute Pericarditis and Cardiac Tamponade. In: Wolfson AB et al eds. Harwood-Nuss’ Clinical Practice of Emergency Medicine. 4th ed. Philadelphia: Lippincott Williams and Wilkins 2005:294–297.
2. Jourilles NJ. Pericardial and myocardial disease. In: Rosen P, et al. eds. Emergency medicine: Concepts and clinical practice, 5th ed. St. Louis, MO: Mosby YearBook, 2002:1130–1138.
3. Maisch B. The classification of pericardial disease in the age of modern medicine. Curr Cardiol Rep. 2002;4(1):1321.
4. Maisch B. Pericardial diseases, with a focus on etiology, pathogenesis, pathophysiology, new diagnostic imaging methods, and treatment. Curr Opin Cardiol. 1994;9:379–388.
5. Pankuweit S, Ristic AD, Seferovic PM, Maisch B. Bacterial pericarditis: diagnosis and management. Am J Cardiovasc Drugs. 2005;5(2):103–112.
6. Ristic AD, Seferovic PM, Maisch B. Management of pericardial effusion the role of echocardiography in establishing the indications and the selection of the approach for drainage. Herz. February 2005;30(2):144–150.
7. Yazdani K, Maraj S, Amanullah AM. Differentiating constrictive pericarditis from restrictive cardiomyopathy. Rev Cardiovasc Med. Spring 2005;6(2):61–71.
Miscellaneous
SEE ALSO: Pericardia Effusion/Tamponade
Codes
ICD9-CM
423.9
ICD10
I31.9


> Table of Contents > Perilunate Dislocation
Perilunate Dislocation
John MacKay
Basics
Description
Dislocation of carpal bones (usually capitate) volar or dorsal from lunate
Etiology
  • Fall on outstretched hand usually dorsiflexed
  • Motor vehicle accidents bracing hands on steering wheel
Associated Conditions
Scaphoid is frequently fractured with perilunate dislocation.
Diagnosis
Signs and Symptoms
  • Pain in wrist
  • Swelling or palpable deformity in wrist
Physical Exam
  • Diagnosis often missed by clinical exam
  • Pay special attention to skin integrity and neurovascular status, including two-point discrimination.
Essential Workup
Imaging of wrist
Tests
Imaging
  • Radiographic imaging that includes three views of wrist
  • Perilunate dislocation visualized best on true lateral view:
    • Distal carpal row, capitate seen dorsal or volar to lunate
    • Lunate in its normal relationship to radius
  • CT and MRI are not generally needed for diagnosis, but some orthopedists may request them for preoperative planning.
Pediatric Considerations
  • Wrists are rarely sprained in children, and radiograph is difficult to interpret.
  • Comparison view of other wrist may be helpful.
Differential Diagnosis
  • Lunate fracture
  • Lunate dislocation:
    • Dislocation occurs between lunate and distal radius.
  • Scapholunate dissociation and other similar ligamentous disruptions
Pediatric Considerations
Consider nonaccidental trauma
Treatment
Alert
  • Concern is for other, more serious, injuries.
  • Dress open wounds.
  • Immobilize in neutral position.
  • Elevation, cold to reduce swelling
  • Age-appropriate social management
Initial Stabilization
  • Immobilize, ice, elevate, pending definitive evaluation.
  • Identify other, more serious, associated injuries.
P.827

General Measures
Reduction of dislocation:
  • Operative fixation to reduce and maintain fracture is frequently required.
  • Consultation with orthopedist before first attempt at reduction recommended
  • Give patient appropriate procedural sedation.
  • Place hand in finger traps and use counterweights.
  • Place finger pressure at level of dislocation and gently exaggerate injury, then bring to appropriate position, maintaining pressure over dislocated segment.
  • Immobilize wrist using thumb-spica or sugar-tong splint in neutral position.
  • Pain control
Pediatric Considerations
  • Wrists are rarely sprained in children, and radiograph is difficult to interpret.
  • Although perilunate dislocation is unusual in pediatric patients, children with wrist pain should be splinted and referred for ongoing evaluation:
    • Wrist should be splinted with thumb-spica sugar tong splint.
  • Consider nonaccidental trauma.
Follow-Up
Disposition
Admission Criteria
  • Open dislocation, presence of multiple trauma, or other, more serious, injuries
  • Inability to reduce dislocation or maintain reduction
  • Preference of consulting orthopedist
  • Neurovascular compromise
Discharge Criteria
  • Closed injuries
  • Adequate reduction
  • No neurovascular involvement
  • Orthopedic follow-up within 2 days
References
1. American Society for Surgery of the Hand. The Hand: Primary Care of Common Problems. 2nd ed. New York: Churchill Livingstone; 1990:637–649.
2. Eisenhauer MA. Wrist and forearm. In: Rosen P, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St Louis, MO: Mosby; 2002:535–542.
3. Escarza R, Chin HW. Wrist injuries. In: Hart RG, Uehara DT, Wagner MJ, eds. Emergency and Primary Care of the Hand. Dallas, TX: American College of Emergency Physicians; 2001:139–160.
4. Uehara DT, Wolanyk D, Escarza RH. Wrist injuries. In: American College of Emergency Physicians. Emergency Medicine: A Comprehensive Study Guide. 6th ed. New York: McGraw-Hill; 2004: 1675–1684.
Codes
ICD9-CM
833.00
ICD10
S63.0


> Table of Contents > Periodontal Abscess
Periodontal Abscess
John Sullivan
Basics
Description
  • Collection of pus in supporting structures of teeth:
    • Periodontal ligament
    • Alveolar bone
  • Periodontal pockets result from progression of periodontal disease and resultant bone loss:
    • Food and debris accumulate in periodontal pockets.
    • Coronal epithelial tissues can reattach to tooth while bacteria and food debris remain trapped in pocket, impairing drainage.
    • Food and debris become secondarily infected in setting of impaired drainage.
  • Complications:
    • Osteomyelitis
    • Dentocutaneous fistula
    • Cavernous sinus thrombosis
    • Ludwig angina
    • Maxillary sinusitis
    • Tooth loss
Pediatric Considerations
  • Periodontal abscess rare in children.
  • Periapical abscess common:
    • Originates in pulp
    • Associated with caries
Etiology
Anaerobic and Gram negative pathogens:
  • Usually polymicrobial
Diagnosis
Signs and Symptoms
Periodontal abscess is a clinical diagnosis.
History
  • Dental pain
  • Malaise
  • Fever
Physical Exam
  • Focal swelling or fluctuance of gums and or face
  • Tenderness to palpation
  • Increased tooth mobility
  • Parulis:
    • Pimplelike lesion on gingival, representing terminal aspect of a sinus tract
    • May be seen in chronic abscess
  • Expression of pus from sinus tract
  • Heat sensitivity
  • Lymphadenopathy
  • Trismus generally absent, unless infection has spread to muscles of mastication
History
Necessary
Tests
Ancillary testing not essential to make diagnosis
Lab
Anaerobic culture of pus:
  • Complicated abscess
  • Immunocompromised patients
Imaging
Panoramic, periapical, or occlusal radiographs:
  • Not essential to make diagnosis
  • Can confirm and help define extent of abscess
Diagnostic Procedures/Surgery
Electric pulp testing:
  • Performed by dental consultant to verify viability of tooth
Differential Diagnosis
  • Periapical abscess
  • Aphthous ulcers
  • Oral herpes
  • Salivary gland tumors
  • Mumps
  • Blocked salivary gland due to siladenitis or dehydration
  • Localized adenopathy due to oral infections
  • Facial cellulitis
  • Maxillary sinusitis
  • Acute otitis media
  • Peritonsillar abscess
  • Pediatric consideration: Periapical abscess
  • For asymptomatic parulis:
    • Fibroma
    • Pyogenic or peripheral ossifying granuloma
    • Kaposi's sarcoma
Treatment
Pre Hospital
Rarely associated with airway emergencies, but if any signs of airway compromise are present:
  • Intubation equipment at bedside
  • Transport in sitting position
  • Supplemental oxygen
  • Suction secretions as needed
Initial Stabilization
  • Assess for airway patency.
  • Establish definitive airway via endotracheal intubation or cricothyrotomy/tracheostomy in presence of:
    • Respiratory distress
    • Inability to handle secretions
    • Oropharyngeal tissue swelling that impairs or threatens airway
ED Treatment
  • Analgesia with NSAIDs or opiates may be required
  • Incision and drainage:
    • Anesthetize gingiva superficially with 2% lidocaine with 1:100,000 epinephrine until blanching occurs.
    • Make a 1-cm stab incision using a scalpel blade toward alveolar bone.
    • Blunt dissection using mosquito hemostat
    • Irrigate cavity with saline.
    • If abscess cavity sufficiently large, place one quarter–inch iodoform gauze drain or fenestrated Penrose drain for 24–48 hours; to prevent its aspiration, secure gauze or drain with silk suture.
  • Antibiotics:
    • Indicated if abscess extensive or if systemic signs present
    • Penicillin considered first-line empiric therapy
    • Erythromycin, azithromycin, clindamycin for penicillin-allergic patients
    • Clindamycin for penicillin-allergic patients or patients not responding to penicillin
    • Ampicillin/sulbactam for severe infections
  • Warm saltwater rinses hourly while awake for 24–48 hours.
P.829

Medication (Drugs)
  • Penicillin G: 4 million Units (peds: 16–66 mU/kg) IM/IV q4h
  • Penicillin VK: 250–500 mg (peds: 6–12 mg/kg) PO q.i.d.
  • Ampicillin/sulbactam IV: 1.5–3.0 g (peds: 15–30 mg/kg) IV/IM q6h
  • Azithromycin PO: 500 mg (peds: 10 mg/kg) PO first day then 250 mg (peds: 5 mg/kg) PO per day × 4 days
  • Clindamycin PO: 150–450 mg (peds: 2.5–7.5 mg/kg) PO q.i.d.
  • Clindamycin IV: 300–900 mg (peds: 8.3–13.3 mg/kg) IV q8h
  • Erythromycin PO: 250–500 mg (peds: 10–17 mg) PO q6h–q8h
Follow-Up
Disposition
Admission Criteria
  • Severe infection or complication requiring parenteral antibiotics
  • Necrosis or cellulitis involving areas with potential airway compromise
  • Cavernous sinus thrombosis
  • Osteomyelitis
  • Outpatient therapy failure
  • Immunocompromised patients:
    • Neutropenia
    • Uncontrolled diabetes
    • Advanced HIV
    • Cancer patients undergoing chemotherapy
  • Ludwig angina
  • Systemic involvement with significant dehydration
  • Patients unable to handle secretions
  • Patients unable to manage infection at home because of physical or mental disability or psychosocial factors
Discharge Criteria
  • Uncomplicated cases
  • Dental follow-up available in 24–48 hours
References
1. Amsterdam JT. Oral Medicine. In: Marx ed. Rosen's Emergency Medicine; Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby, 2002;892–908.
2. Benko K, Emergency Dental Procedures. In: Roberts J, Hedges J, eds. Clinical Procedures in Emergency Medicine. 4th ed. Philadelphia: W.B. Saunders, 2004;1317–1340.
3. Clerehugh V, Tugnait A. Diagnosis and management of periodontal diseases in children and adolescents. Periodontol 2000. 2001;26:146–168.
4. Douglas AB, Douglas JM. Common Dental Emergencies. Am Fam Phys. 2003.
5. Herrera D, et al. The Periodontal Abscess, Short-term clinical and microbiological efficacy of 2 systemic antibiotic regimes. J. Clin. Periodontol 2000 Jun; 27(6):387–404.
6. McLeod DE, Lainson PA, Spivey JD. Tooth loss due to periodontal abscess: a retrospective study. J Periodontol. 1997 Oct: 68(10):963–966.
7. Mulut M, et al. Fatal Descending Necrotizing Mediastinitis. Emerg Med J. 2004 Jan; 21(1):122–123.
8. Pappa H, Jones DC. Mediastinitis from odontogenic infection: A case report. Br Dent J. May 14, 2005;198(9):547–548.
9. Robert A. Bacteria in the mouth. Dent Update. April 2005;32(3):134–136, 39–140, 142.
10. Sawalha W, Ahmad M. Case Report: Bilat Pleural empyema following periodontal abscess. Eastern Med Health J. 2001;(7):846–851.
11. Van Winkelhoff AJ, Rams TE, Slots J. Systemic antibiotic therapy in periodontics. Periodontol 2000. 1996;10:45–78.
12. Wayne DB, Trajtenberg CP, Hyman DJ. Periodontal disease: a review for the primary care physician. South Med J. 2001;94:925–932.
Miscellaneous
SEE ALSO: Toothache
Codes
ICD9-CM
523 Gingival and periodontal diseases
ICD10
K05.2


> Table of Contents > Periorbital and Orbital Cellulitis
Periorbital and Orbital Cellulitis
Shari Schabowski
Basics
Description
Periorbital Cellulitis
  • Periorbital cellulitis is anatomically distinguished by its location isolated to the tissues anterior to the orbital septum:
    • Orbital septum is the connective tissue extension of the orbital periosteum that is reflected into the upper and lower eyelids.
    • Extension into the tissues deep to the orbital septum is rare because the septum represents a nearly impenetrable barrier.
  • Most commonly presents as a complication of upper respiratory tract infection (URTI) and sinusitis:
    • Swelling owing to inflammatory edema from vascular and lymphatic congestion
    • Not infected tissue
  • May occur as a complication of a localized inflammation/infection in the eyelid or adjacent structures:
    • Blepharitis
    • Hordeolum
    • Dacryocystitis
    • Surrounding skin disruptions:
      • Insect bites
      • Minor trauma
      • Impetigo or other dermatologic disorders
Orbital Cellulitis
  • Inflammatory process in the structures posterior to the orbital septum
  • Occurs secondary to extension from an adjacent structure:
    • Sinusitis:
      • Most commonly ethmoid
    • Dental abscess
    • Retained foreign body in the orbit
    • Puncture wounds
    • Orbital fracture
    • Postoperative infection
    • Hematogenous spread from a remote source
    • Rare cause—extension of periorbital cellulitis
Etiology
Periorbital Cellulitis
  • Streptococcus pneumoniae
  • Staphylococcus aureus
  • Streptococcus pyogenes
  • Moraxella catarrhalis
  • H. influenzae (children younger than 5 years)
  • Gonococcus:
    • May extend from conjunctivitis or dacryoadenitis
  • Consider nonbacterial cause.
Orbital Cellulitis
  • S. pneumoniae
  • S. pyogenes:
    • Currently streptococcal infections are the most common cause.
  • S. aureus:
    • Common in puncture wounds
  • S. pyogenes
  • Staphylococcus epidermidis
  • Anaerobes
  • Bacteroides
  • Gram-negative:
    • Associated with trauma
  • Fungal infection—cerebrorhino-orbital phycomycosis (CROP):
    • Life-threatening disease presenting with orbital cellulitis
    • Rapidly fatal in 75% of cases
    • Presentation:
      • Eighty percent of cases occur in diabetic patients with a recent episode of diabetic ketoacidosis (DKA).
      • Predisposing factor: severe metabolic acidosis
      • Toxic appearance
      • All age groups
      • More common in immunocompromised patients
      • Begins in the paranasal sinuses
      • Proliferates in the blood vessels and causes thrombosis and necrosis
      • Bloody nasal discharge
      • Frequently presents with evidence of necrosis of the palate and/or nasal mucosa
Pediatric Considerations
  • In children younger than 2 years, H. influenzae is an important cause of bacteremic periorbital cellulitis:
    • Toxic appearance
    • Temperature >39°C
    • Erythematous and violaceous swollen eyelids
    • Dramatic decrease (80%) since Hib vaccine:
      • Incidence decreases significantly after two immunizations.
    • Preceded by upper respiratory infection
Diagnosis
Signs and Symptoms
Periorbital Cellulitis/Orbital Cellulitis
  • Both will present with a unilateral, red, swollen eye.
  • Differences include:
    • Anatomic location
    • Extent of deep tissue involvement
    • Cause and mechanism of infection
    • Associated complications
Periorbital Cellulitis
  • Periorbital erythema, warmth, tenderness, and swelling
  • Often preceded by URTI
    • Typically unilateral and involving the upper or the lower lid, rarely involving both
    • Gradual onset
    • Swelling may become predominant symptom leading to obscured vision in affected eye.
Orbital Cellulitis
  • Orbital involvement:
    • Blurred vision or diplopia
    • Photophobia
  • Typically involves upper and lower lid:
    • About 95% unilateral
  • Swelling may obscure vision in the affected eye.
  • Headache
Periorbital Cellulitis
  • Associated with low-grade fever usually <39°C
  • Typically nontoxic appearance
  • Painful, red, warm, swollen eye
Orbital Cellulitis
  • Toxic appearance
  • Fever >39°C:
    • Restricted, painful extraocular movements
    • Afferent pupillary defect
    • Conjunctival injection
    • Chemosis
    • Proptosis
  • Meningismus
Essential Workup
  • Physical exam to rule out orbital involvement:
    • Orbital involvement may lead to serious complications.
    • High level of suspicion:
      • Patients who appear toxic
      • Orbital pain
      • Painful restriction of eye movement
      • Proptosis swelling of upper and lower lids
  • Complete neurologic examination to rule out CNS involvement:
    • High level of suspicion for CNS penetration:
      • Altered mental status
      • Meningismus
      • Visual loss
  • Identify complicating medical problems:
    • Immunocompromise
    • Diabetes
Tests
Lab
  • Supportive but not diagnostic
  • CBC:
    • WBC <15,000 for periorbital cellulitis
    • WBC >15,000 may suggest bacteremic periorbital cellulitis.
  • Blood culture
  • Gram stain and culture of tissue aspirate or swab of draining purulent material:
    • Chocolate agar plate should be used when gonorrhea suspected.
P.831

Imaging
CT scan orbits:
  • Indicated if:
    • Suspect orbital cellulitis or traumatic penetration of the orbital septum
    • Failure to respond to parenteral antimicrobial therapy
  • Demonstrates extent:
    • Orbital cellulitis
    • Sinusitis
    • Orbital emphysema
    • Subperiosteal abscess
    • Presence of foreign body
Diagnostic Procedures/Surgery
Lumbar puncture:
  • Rule out CNS involvement.
  • Consider in patients with:
    • Signs or symptoms of meningismus
    • Toxic appearance
    • Patients at risk of H. influenzae type B: younger than 4 years and non–Hib vaccinated
Differential Diagnosis
Periorbital Cellulitis
  • Lack of fever and leukocytosis suggests noninfectious cause:
    • Insect bite
    • Allergy
  • Dacryoadenitis
  • Dacryocystitis
  • Hordeolum
  • Orbital cellulitis
Orbital Cellulitis
  • Periorbital cellulitis
  • Contusion
  • Dacryoadenitis
  • Dacryocystitis
  • Hordeolum
  • Retrobulbar hemorrhage
  • Cavernous sinus thrombosis
  • Cranial nerve palsy
  • Inflammatory orbital pseudotumor
  • Graves disease
  • Orbital rhabdosarcoma
Treatment
Initial Stabilization
  • IV fluids for vomiting/dehydration/sepsis
  • 0.9% normal saline (NS) 500-mL bolus (20 mL/kg children) for hydration and resuscitation
ED Treatment
Periorbital Cellulitis
  • Antibiotics:
    • Typically responds to oral antibiotics unless appears bacteremic or toxic
    • IV antibiotics for severe infections/treatment failures
  • Antipyretics and pain medication as needed
Orbital Cellulitis
  • Antipyretics
  • Pain medication
  • Early administration of parenteral antibiotics
  • Ophthalmologic consultation
  • If sinusitis is the source, consider ear, nose, and throat (ENT) consultation.
  • Emergent surgical intervention may be necessary.
  • If Bacteroides is suspected organism:
    • Surgical débridement
    • Vancomycin
  • Tetanus toxoid when appropriate
  • If proptosis leaves the cornea exposed:
    • Lubricating drops (Lacri-Lube: 2 drops q2h–q4h PRN)
  • Suspect CROP:
    • Amphotericin B IV at highest tolerated dose
    • Topical amphotericin B (1 mg/mL) irrigation or nasal packing
    • Local débridement
Medication (Drugs)
Periorbital Cellulitis
  • Augmentin: 500 mg (peds: 45 mg/kg/24h) PO t.i.d.
  • Cephalexin: 500 mg (peds: 100 mg/kg/24h) PO q.i.d.
  • Cefazolin: 1 g (peds: 100 mg/kg/24h) IV q6h–q8h
  • Cefotaxime: 1–2 g (peds: 150 mg/kg/24h) IV q6h–q8h
  • Clindamycin: 600 mg (peds: 40 mg/kg/24h) IV q6h; 300 mg (peds: 20 mg/kg/24h) PO q.i.d.
  • Dicloxacillin: 500 mg (peds: 100 mg/kg/24h) PO q.i.d.
  • Vancomycin: 500 mg (peds: 40 mg/kg/24h) IV q6h
Orbital Cellulitis
  • Ceftriaxone: 1–2 g (peds: 100 mg/kg/24h) IV q12h–q24h
  • Erythromycin ophthalmologic ointment: applied q4h to lower cul-de-sac
  • Gentamicin: 5 mg/kg/24h IV
  • Metronidazole: 15 mg/kg IV load, then 7.5 mg/kg q6h
  • Nafcillin: 1–2 g (peds: 100 mg/kg/24h) IV q4h
  • Vancomycin: 1 g (peds: 40 mg/kg/24h) q12h
Follow-Up
Disposition
Periorbital Cellulitis
  • Toxicity
  • Progression of infection on oral antibiotics
  • Unable to arrange follow-up within 24–48 hours
  • High risk H. influenzae type B
Orbital Cellulitis
  • IV antibiotics
  • Observation for progression:
    • Without visual findings or restriction
  • Surgical incision and drainage
Periorbital Cellulitis
  • Localized infection and inflammation
  • Tolerating oral antibiotics
  • Good follow-up
Orbital Cellulitis
Admit all:
  • High risk of CNS penetration and ophthalmologic complications
References
1. Chang CH, et al. Antibiotic treatment of orbital cellulitis: an analysis of pathogenic bacteria and bacterial susceptibility. J Ocul Pharmacol Ther. 2000;16(1):75–79.
2. Danter EM, Jolly BT. Pediatric ophthalmology. Emerg Med Clin North Am. 1995;13(3):669–680.
3. Ghosh C. Periorbital and orbital cellulitis after H. influenzae B vaccination. Ophthalmology. 2001;108:1514–1515.
4. Jain A, Rubin PA. Orbital cellulitis in children. Int Ophthalmol Clin. 2001;41(4):71–86.


> Table of Contents > Peripheral Neuropathy
Peripheral Neuropathy
Minh V. Le
Basics
Description
Peripheral neuropathy is a general term for peripheral nerve disorders of any cause.
Diagnosis
Signs and Symptoms
  • Sensory nerve dysfunction:
    • Numbness, localized tingling, paresthesias, dysesthesias
    • Vibration and position sensations decreased with large-fiber neuropathy
    • Pain and temperature sensation decreased with small-fiber neuropathy
    • Deep tendon reflexes decreased secondary to decrease sensation of afferent limb
  • Motor nerve dysfunction:
    • Weakness
      • Distal greater than proximal
      • Occasionally fasciculations
    • Muscle atrophy, diminished tone with long-standing motor nerve involvement
    • Loss of reflexes secondary to slowing of conduction along motor nerve efferent limb
  • Autonomic nerve dysfunction:
    • Orthostasis, constipation, urinary retention, or impotence
Essential Workup
  • Studies based on acuteness, severity of neuropathy, and most likely diagnosis
  • Neurologic consult early if acute and severe symptoms
Tests
Lab
  • Basic metabolic panel
  • CBC
  • Liver function tests
  • Urinalysis
  • Thyrotropin-stimulating hormone
  • HIV, or vitamin B12 based on individual presentations
  • ECG
Imaging
Chest radiograph if indicated
Diagnostic Procedures/Surgery
  • Electromyographic studies, nerve conduction studies, and nerve biopsy per neurologic consult on admission or outpatient follow-up
  • Lumbar puncture as appropriate
Differential Diagnosis
  • Focal:
    • Entrapment
    • Common sites of compression:
      • Carpal, ulnar tunnel
      • Tarsal tunnel
      • Peroneal
      • Myxedema
      • Rheumatoid arthritis
      • Amyloidosis
      • Acromegaly
    • Compressive neuropathies
    • Trauma
    • Ischemic lesions
    • Diabetes mellitus (DM), vasculitis
    • Leprosy
    • Sarcoidosis
    • Neoplastic infiltration or compression
  • Multifocal (mononeuropathy multiplex):
    • DM
    • Vasculitis:
      • Polyarteritis nodosa
      • Systemic lupus erythematosus
      • Sjögren syndrome
    • Sarcoid
    • Leprosy
    • Malignancy related
    • HIV/AIDS
    • Hereditary predisposition to pressure palsies
  • Symmetric:
    • Endocrine:
      • Most common is DM
      • Hypothyroidism
      • P.833

    • Medications:
      • Isoniazid
      • Lithium
      • Metronidazole
      • Phenytoin
      • Cimetidine
      • Hydralazine
      • Amitriptyline
      • Amiodarone
    • Nutritional diseases:
      • Alcoholism
      • B12/folate deficiency
      • Thiamine
    • Critical illness neuropathy
    • Hypophosphatemia
    • Guillain-Barré syndrome
    • Toxic neuropathy:
      • Carbon monoxide
      • Acrylamide
      • Carbon disulfide
      • Ethylene oxide
      • Organophosphate esters
      • Lead
    • Myelopathy mimicking peripheral neuropathy:
      • Back pain
      • Saddle anesthesia
      • Lower extremity weakness
Treatment
Pre Hospital
  • Pain control as needed
  • Airway protection as indicated
Initial Stabilization
Establish airway protection with severe acute peripheral neuropathy, such as Guillain-Barré syndrome.
ED Treatment
Variable depending on acuity of symptoms
Medication (Drugs)
  • Variable depending underlying diagnosis
  • Neurontin is often effective: 300 mg PO t.i.d. up to 1800 mg/d.
Follow-Up
Disposition
Admission Criteria
  • Respiratory distress or acute gait disturbance
  • Intractable pain
Discharge Criteria
Stable respiratory and gait status with outpatient follow-up
References
1. England JD, Asbury AK. Peripheral Neuropathy. Lancet. 2004;2151–2161.
2. Morgenlander JC. Recognizing peripheral neuropathy. Postgrad Med. 1997;102:71–80.
3. Pascuzzi RM, Fleck JD. Acute peripheral neuropathy in adults. Neurol Clin. 1997; 15(3):529–547.
4. Poncelelet AN. An algorithm for the evaluation of peripheral neuropathy. Am Fam Physician. 1998;57:755–764.
Codes
ICD9-CM
356.9
ICD10
G62.9


> Table of Contents > Peripheral Vascular Disease
Peripheral Vascular Disease
Sally Santen
Basics
Description
  • Peripheral arterial vascular disease (PAD) consists of three inter-related manifestations:
    • Chronic arterial insufficiency
    • Acute arterial insufficiency
    • Atheroembolism
  • Atherosclerosis causes PAD:
    • Patients with PAD may also have coronary artery and cerebrovascular disease.
  • Chronic arterial insufficiency (CAI):
    • Progressive obstructing atherosclerotic disease causing subacute ischemia and pain (claudication). Fifteen percent develop critical leg ischemia.
    • Risks factors:
      • Age
      • Smoking
      • Diabetes
      • Hyperlipidemia
      • Hypertension
    • Associated with morbidity and mortality of other forms of atherosclerosis (coronary artery disease, stroke)
    • Complications:
      • Aneurysm
      • Thrombosis
      • Ulceration
      • Limb loss
  • Acute arterial insufficiency (AAI):
    • Caused by either arterial thrombosis (50%) or embolism
    • Causes acute limb ischemia with signs and symptoms of the 6 Ps
  • Atheroembolism:
    • Caused by rupture or partial disruption of an atherosclerotic plaque (aorta, femoral, iliac)
    • Gives rise to cholesterol emboli showers and obstructing arteriolar networks
    • May be precipitated by invasive arterial procedures such as cardiac catheterization
Etiology
  • Obstruction by atherosclerotic plaques (CAI)
  • Arterial thrombosis
  • Arterial emboli:
    • Cardiac emboli from dysrhythmias, valvular heart disease, or cardiomyopathy (80%)
    • Aneurysms
    • Infection
    • Tumor
    • Vasculitides or foreign body
    • Thrombosis of plaques from preexisting CAI
  • Atheroembolism
Diagnosis
Signs and Symptoms
Chronic Arterial Insufficiency
  • Claudication:
    • Aching pain in the calves (femoropopliteal occlusion) or buttocks and thighs (aortoiliac region)
    • Occurs with activity and slowly relieved by rest
    • Classic claudication present in about half of patients with PVD
  • Severe disease presents with limb pain at rest:
    • Usually starting in the foot
    • Rapidly progressive claudication or ulceration
Physical Exam
  • Absent or decreased peripheral pulses
  • Delayed capillary refill with cool skin
  • Increased venous filling time
  • Bruits
  • Pallor and dependent rubor of the leg
  • Muscle and skin atrophy
  • Thickened nails and loss of dorsal hair
  • Ulcerations (especially toes or heels) or gangrene with severe disease
Acute Arterial Insufficiency
Sudden onset of pain and pallor in extremity
Physical Exam
  • Six Ps:
    • Pain (first symptom)
    • Pallor
    • Pulselessness
    • Poikilothermic
    • Paresthesias (late finding)
    • Paralysis (late finding)
  • Identification of a source of a possible embolic process is crucial (atrial fibrillation, cardiomegaly).
Atheroembolism
  • Complaint of cold and painful fingers or toes
  • Small atherosclerotic emboli may effect both extremities:
    • Ischemic and painful digits
    • “Blue toe syndrome”
    • Livedo reticularis
Essential Workup
  • CAI:
    • Ankle-brachial index (ankle systolic blood pressure [BP] divided by arm systolic BP)
    • Bedside test to determine whether CAI is present.
    • Ratio of <0.9 is abnormal and <0.4 indicates severe disease.
    • Calcific arteries (diabetes) can have false negative ABI or elevated ABI (>1.3).
  • AAI:
    • Physical diagnosis using the six Ps
    • Those with acute-on-chronic arterial insufficiency tolerate limb ischemia better than those without CAI due to well-developed collateral circulation.
  • Atheroembolism:
    • Clinical diagnosis with affected areas painful, tender, and may be either dusky or necrotic
Tests
Lab
  • CBC and platelets
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Coagulation studies
  • Creatine phospokinase to evaluate for ischemia
  • Special tests:
    • Hold blood for special hematologic studies if a hypercoagulable state suspected.
    • Sedimentation rate if vasculitis suspected
    • Blood cultures if endocarditis possible
Imaging
  • Doppler ultrasound (US):
    • Visualizes both venous and arterial systems
    • Identifies level of arterial occlusion, as well as thrombosis and aneurysm
    • Sensitivity and specificity >80–90% for occlusion of vessels proximal to the popliteal vessels
  • Plethysmography/Segmental pressure measurements:
    • Uses measurements of the volume and character of blood flow to detect areas of CAI
    • Less widely available than US, therefore requires an experienced technician
    • Approximates US in sensitivity and specificity
  • Angiography:
    • Determines details about the anatomy, including the level of occlusion, stenosis, and collateral flow
    • Useful where the diagnosis of AAI is uncertain or before emergent bypass grafting
    • Advantage is intervention (atherectomy, angioplasty, or intraluminal thrombolytics) can be done at the time of diagnosis.
  • CT angiogram:
    • CT is useful for diagnosis of occlusive aortic disease or dissection.
    • Rapidly available and reliable
    • Many centers have moved to CT angiogram as the first-line diagnostic tool. The decision for operative or angiographic intervention is based on the CT angiogram.
    • Requires contrast, therefore may not be first line for patients with renal insufficiency
    • P.835

  • MRI:
    • MRI is sensitive for evaluation of CAI and dissection.
    • Disadvantages are that MRI is time consuming and expensive.
  • Operative revascularization:
    • Depending on the location of the lesion and severity of disease, peripheral arterial disease can be treated by angiographic intervention (atherectomy, angioplasty, or intraluminal thrombolytics) or by operative revascularization.
Differential Diagnosis
  • Acute thrombosis or emboli
  • Arterial dissection
  • Deep venous thrombosis
  • Massive venous insufficiency
  • Compartment syndrome
  • Buerger disease
  • Spinal stenosis
  • Neuropathy
  • Bursitis
  • Arthritis
  • Reflex sympathetic dystrophy
Treatment
Pre Hospital
  • Maintain hemodynamic stability with fluids.
  • Apply cardiac monitor.
  • Place the ischemic limb at rest and in a dependent position.
  • Provide oxygen if low oxygen saturation or pulmonary symptoms.
Initial Stabilization
  • IV fluid bolus for hypotension
  • ECG, monitor, pulse oximetry
  • Supplemental oxygen
ED Treatment
  • CAI:
    • Antiplatelet and anticoagulant drugs may help but have not been definitively shown to prevent progression of CAI.
      • Clopidogrel may be used as first-line treatment.
    • Given that other forms of atherosclerosis are commonly present in patients with CAI, other medications for medical management of CAI are cilostazol and pentoxifylline
    • Invasive therapy depending on the severity of obstruction:
      • Atherectomy
      • Bypass grafting
      • Balloon angioplasty
    • Initiate measures to prevent disease progression:
      • Tobacco cessation
      • Aggressive management of hyperlipidemia
      • Exercise therapy
  • AAI:
    • Limit further clot propagation with heparin.
    • Do not anticoagulate patients suspected of having an aortic dissection or symptomatic aneurysm.
    • Emergent consultation with a vascular surgeon:
      • To determine which diagnostic study to best make the diagnosis
      • To begin arrangements for possible operative therapy or other intervention
    • Options for operative therapy include thrombectomy, embolectomy, regional arterial thrombolysis, or bypass grafting.
    • Blood flow to the affected limb must be re-established within 4–6 hours after onset of ischemic symptoms.
    • Complications of AAI include:
      • Compartment syndrome
      • Irreversible ischemia requiring amputation
      • Rhabdomyolysis, renal failure
      • Electrolyte disturbances
  • Atheroembolism:
    • Treat conservatively if a limited amount of tissue is involved and renal function is not significantly compromised.
    • No available therapy for the ischemic digits besides supportive wound care and analgesia
    • Amputation for irreversibly necrotic toes
    • Vascular surgeon referral within 12–24 hours of ED visit
    • Prevent further embolic events by a thorough investigation and correction of the source of atheroemboli.
Medication (Drugs)
  • Aspirin: 81–325 mg/d
  • Cilostazol: 100 mg b.i.d.
  • Clopidogrel: 75 mg/d
  • Heparin: 80 U/kg bolus IV followed by 18 U/h IV
  • Pentoxifylline: 400 mg t.i.d.
Follow-Up
Disposition
Admission Criteria
  • All patients with AAI are admitted for evaluation and revascularization.
  • CAI: consider admission for rapidly progressive claudication or ischemic pain at rest:
    • To undergo heparinization and angiography to rule out an acute thrombosis
  • Atheroembolism with large areas involved, significant pain, infection, or renal compromise
Discharge Criteria
  • Atheroembolism:
    • If they have small lesions, adequate pain controls, no evidence of renal compromise or superinfection, and follow-up within 24 hours.
  • CAI:
    • No evidence of rapid progression, critical leg ischemia, gangrene, or infection
Issues for Referral
  • CAI will need urgent referral to vascular surgery.
  • Atheroembolism, depending on the origin of the emboli, may need referral to vascular surgery or to cardiology.
References
1. Belch JJ, Topol EJ, Agnelli G, et al. Critical issues in peripheral arterial disease detection and management. Arch Intern Med. 2003;163:884–892.
2. Dormandy JA, Rutherford RB. Management of peripheral arterial disease. J Vasc Surg. 2000;31:S1–S296.
3. Halperin JL. Evaluation of patients with peripheral vascular disease. Thrombosis Res. 2002;106:V303–311.
4. Hiatt WR. Drug therapy: medical treatment of peripheral arterial disease and claudication. N Engl J Med. 2001;344:1608–1621.
5. Mukherjee D, Yadav JS. Update on peripheral vascular diseases: from smoking cessation to stenting. Cleve Clin J Med. 2001;68:723–733.
Miscellaneous
SEE ALSO: Arterial Occlusion
Codes
ICD9-CM
414.0
ICD10
173.9


> Table of Contents > Perirectal Abscess
Perirectal Abscess
Scott A. Miller
Basics
Description
Localized infection and accumulation of purulent material adjacent to anus or rectum
Genetics
No genetic link has been described.
Etiology
  • Predominant theory is anal crypt gland infection, with subsequent spread of infection to adjacent areas separated by muscle and fascia:
    • Perianal:
      • Most common
      • Usually with red bulge near anus
    • Ischiorectal:
      • Large potential space
      • May become very large before diagnosed
      • Can communicate posteriorly with other side forming “horseshoe” abscess
    • Intersphincteric:
      • Contained at primary site of origin between internal and external sphincters
      • May be difficult to diagnose
    • Supralevator:
      • Very deep above levator ani
      • Needs operative débridement under general anesthesia
      • Often systemic symptoms before diagnosis is made
  • Rarely caused by surgery, episiotomies, trauma, or hemorrhoids
  • Bacterial cause is typically a mix of stool pathogens:
    • Escherichia coli
    • Bacteroides species
    • Peptostreptococcus species
    • Streptococcal species
    • Staphylococcus species
  • Associated diseases:
    • Diabetes
    • Inflammatory bowel disease
    • Malignancy
    • Immunocompromised host
Diagnosis
Signs and Symptoms
History
  • Perianal pain:
    • Constant
    • Aggravated by defecation, sitting, coughing, or sneezing
    • Perianal abscesses or ischiorectal abscesses that extend to perineum
  • Dull deep pelvic or rectal pain:
    • More likely to have systemic toxicity owing to delayed diagnosis and spread of infection
    • Ischiorectal and supralevator abscesses
  • Rectal or perirectal drainage
  • Fever/chills
  • Constipation
  • Difficult urination
Physical Exam
  • Perianal swelling, erythema, induration, fluctuance, tenderness:
    • Perianal and large ischiorectal abscesses
  • Intra-anal and intrarectal swelling:
    • Intersphincteric and supralevator abscesses
    • May be only clue to abscess
  • Pelvic exam:
    • Thickened rectovaginal septum or tenderness
  • Hypotension or signs of dehydration if systemic infection present
  • Local anesthesia insufficient for thorough rectal examination and determination of extent of abscess on all but small, superficial abscesses (mostly perianal)
Essential Workup
  • Careful history and physical paramount in making diagnosis
  • Have high index of suspicion for any constant perirectal pain.
Alert
  • Factors associated with significant morbidity and mortality:
    • Delay in diagnosis or treatment:
      • Hemorrhoid most common misdiagnosis
    • Inadequate initial examination or treatment
    • Associated systemic disease
Tests
No labs or imaging routinely indicated
Lab
  • CBC:
    • Leukocytosis with left shift
  • Wound culture:
    • Consider if giving antibiotics.
  • Blood cultures:
    • If concern for sepsis exists
Imaging
  • CT
  • MRI
  • Ultrasound:
    • May be helpful in diagnosis and delineating extent of abscess
Diagnostic Procedures/Surgery
  • Incision and drainage is the definitive management.
  • Barium enema or anoscopy/proctoscopy may be helpful to diagnose supralevator or intersphincteric abscess bulging into rectum.
Differential Diagnosis
  • Anal fissure
  • Sentinel pile in the posterior midline or anterior midline
  • Thrombosed or inflamed hemorrhoids
  • Anal ulcer (i.e., HIV)
  • Proctitis (i.e., gonococcal)
  • Anorectal carcinoma
Pediatric Considerations
Rectal duplication in children
Treatment
Initial Stabilization
  • IV fluids if septic or dehydrated
  • Pain meds
P.837

ED Treatment
  • Antibiotics alone without drainage is contraindicated:
    • Infection may worsen, leading to extensive soft tissue destruction, sepsis, or death.
    • Administer prior to surgery with valvular heart disease.
  • Incision and drainage (I&D) for all abscesses
  • Bedside drainage under local anesthetic:
    • Small visible abscess, nontoxic patient (mostly perianal and small superficial ischiorectal abscesses)
    • May attempt needle aspiration initially to localize, but I&D must be done.
    • Radial incision close to anal verge:
      • Facilitates surgical excision of potential subsequent fistula
    • Elliptical or cruciate incision:
      • Ensure ongoing adequate drainage.
    • Explore cavity breaking any loculations.
    • Pack with iodoform gauze:
      • Remove/replace at 48-hour intervals.
      • Follow up with surgeon in 24–48 hours (evaluate for fistula).
  • Operative examination and débridement under anesthesia:
    • All supralevator and intersphincteric abscesses
    • Ischiorectal abscesses that are large or have extensive necrosis
    • Unable to drain under local anesthetic
    • Immunosuppressed (i.e., HIV, diabetics, transplant recipients, patients on chemotherapy)
  • Antibiotic administration:
    • Rarely necessary:
      • Marked cellulitis
      • Immunosuppression
      • Valvular heart disease
      • Systemic infection
      • Prosthetic device
    • If required, often need IV antibiotics and admission
    • Oral:
      • Amoxicillin clavulanate or ofloxacin
    • Intravenous:
      • Cefoxitin
      • Ampicillin sulbactam
      • Combination therapy with ampicillin, gentamicin, and clindamycin or metronidazole
  • Postoperative care:
    • Sitz baths t.i.d. 24 hours after I&D
    • High-fiber diet or bulking agent
    • Analgesic
Alert
  • Large ischiorectal abscesses:
    • Do not I&D if drainage already occurring inside the rectum.
    • I&D of draining abscess may result in high extrasphincteric fistula.
Medication (Drugs)
  • Ampicillin: 500 mg IV q6h
  • Ampicillin sulbactam: 1.5–3 g IV q6h
  • Amoxicillin clavulanate: 875 mg PO q12h or 500 mg PO q8h
  • Cefoxitin: 1–2 g IV q6h–q8h
  • Clindamycin: 600 to 2,700 mg/d IV div. q6h–q12h
  • Gentamicin: 3–6 mg/kg/d IV div. q8h
  • Metronidazole: 7.5 mg/kg IV q6h
  • Ofloxacin: 400 mg PO q12h
Follow-Up
Disposition
Admission Criteria
  • Need for operative drainage
  • Systemic toxicity/signs of sepsis
Discharge Criteria
  • Adequate I&D with return of discernible pus
  • Ability to ambulate and care for wound
Issues for Referral
All should be referred to surgeon to evaluate for fistula:
  • Fistulas develop in 25% to 50% of anorectal abscesses.
References
1. Billingham RP, Isler JT, et al. The diagnosis and management of common anorectal disorders. Curr Probl Surg. 2004;41(7):586–645.
2. Janicke DM, Pundt MR. Anorectal disorders. Emerg Med Clin North Am. 1996;14:757–788.
3. Marcus RH, Stine RJ, Cohen, MA. Perirectal Abscess. Ann Emerg Med. 1995;25(5):597–603.
4. Nelson R. Anorectal abscess fistula: what do we know?. Surg Clin N Am. 2002;82:1139–1151.
Miscellaneous
SEE ALSO: Abscess; Anal Fissure; Hemorrhoid
Codes
ICD9-CM
566
ICD10
K61.0


> Table of Contents > Peritonsillar Abscess
Peritonsillar Abscess
Lee Shockley
Kurt Whitaker
Basics
Description
  • Consists of suppuration outside the tonsillar capsule
  • Most common deep infection of the head and neck
  • Occurs in all ages, most frequently from 10–40 years of age
  • Peritonsillar abscess (PTA) may be life threatening.
  • Complications
    • Airway compromise (uncommon)
    • Sepsis (uncommon)
    • Recurrence (2–22%)
    • Extension to lateral neck or mediastinum
    • Spontaneous perforation and aspiration
    • Jugular vein thrombosis (“Lemierre disease”)
Etiology
Two theories explain the development of PTA:
  • Direct bacterial invasion into deeper tissues in the patient with acute pharyngitis
  • Acute obstruction and bacterial infection of small salivary glands in the superior tonsil:
  • Most common pathogens
    • α-hemolytic streptococcus
    • β-hemolytic streptococcus
    • Staphylococcal species
    • Anaerobes
    • Mixed organisms
Diagnosis
Signs and Symptoms
History
  • Sore throat (100%)
  • Fever (26–97%)
  • Voice change
  • Dysphagia
  • Drooling
  • Headache
  • Pain radiating to the ear
  • Decreased PO intake
  • Malaise
Physical Exam
  • Fever
  • Trismus (55–100%)
  • “Hot potato” voice
  • Tonsils/soft palate erythematous
  • Suppuration
  • Unilateral peritonsillar bulge on soft palate
  • Uvular deviation away from affected side
  • Halitosis
Tests
  • Usually a clinical diagnosis made by visually examining oropharynx
  • May be difficult with severe trismus
Lab
  • Throat culture and monospot
  • CBC and culture of the abscess contents may be useful in some cases.
Imaging
  • Bedside intraoral ultrasound (US):
    • High-frequency endocavity US transducer with a lubricated latex cover is used.
    • Can aid identification and localization of abscess in the hands of emergency physicians
    • A cooperative patient can be instructed to place the transducer at the point of maximal tenderness.
  • Soft tissue lateral neck:
    • If suspicion for epiglotitis or retropharyngeal abscess exists
  • Chest radiograph
    • With severe respiratory symptoms or draining abscess
  • CT scan of neck:
    • If suspicion exists for other deep space infection of the neck, CT may be indicated.
Diagnostic Procedures/Surgery
Needle aspiration is diagnostic and often curative.
Differential Diagnosis
  • Peritonsillar cellulitis
  • Epiglottitis
  • Retropharyngeal abscess
  • Peripharyngeal abscess
  • Tracheitis
  • Meningitis
  • Retropharyngeal hemorrhage
  • Dystonic reactions
  • Cervical osteomyelitis
  • Cervical adenitis
  • Epidural abscess
  • Other deep space infection of the neck
Treatment
Pre Hospital
  • Rarely associated with airway emergencies, but diagnosis is likely to be uncertain in transport, so suction and intubation equipment should be at the bedside,
  • Pulse oximetry, supplemental oxygen
  • Cardiac monitor
  • IV access
Pediatric Considerations
  • PTA occurs in children (younger than 18 years) in 24–39% of reported cases.
  • Young children may need sedation or general anesthesia if incision and drainage (I&D) or aspiration of the abscess is attempted.
  • Obtain soft-tissue lateral neck radiograph before oral examination in young children with symptoms of upper airway obstruction.
Initial Stabilization
  • Same as for pre hospital
  • Airway management may be necessary.
  • Equipment for intubation and cricothyroidotomy should be available
ED Treatment
  • Antibiotics should be administered.
  • A single dose of steroids may improve symptoms.
  • Adequate anesthesia prior to aspiration or I&D procedures is important.
  • No clear benefit has been found of one drainage technique over another:
    • Needle drainage:
      • Successful 87–93%
      • Should be performed by person experienced in drainage procedure and adept at advanced airway techniques
      • Less painful, less invasive than I&D
  • The internal carotid artery lies about 2.5 cm posterolaterally to the tonsil; sheathing the aspiration needle to prevent introduction of the needle to <0.5 cm is prudent.
  • The superior pole of the tonsil is the most common place for maximal fluctuance (followed by the middle pole and then the inferior pole):
    • Repeat aspiration is necessary in 10%
    • P.839

  • Incision and drainage-
    • Successful 90–92%
    • An 11- or 15-blade scalpel is used to incise the mucosa for 1 cm from posterior to anterior in the area of maximal fluctuance.
    • Avoid more than 0.5 cm depth.
    • Suction should be ready to remove purulent drainage and blood.
    • Packing is not used
Medication (Drugs)
—Length of antibiotic treatment should be 7–10 days:
  • Amoxicillin and sulbactam: 1.5–3 g IV q6h
  • Amoxicillin and clavulanate: 500 mg PO q12h (45 mg/kg/d div. q12h)
  • Clindamycin 300 mg: PO Q6 hours (8–16 mg/kg/24h)
  • Cefoxitin (2 g IV q6h): 80–160 mg/kg/d div. q6h
  • Dexamethasone: 10 mg IV/IM/PO single dose (0.6 mg/kg; not to exceed 10 mg)
  • Erythromycin: 250–500 mg/kg/d IV div. q6h (30–50 mg/kg/d PO div. q6h–q8h):
  • Metronidazole 1 g IV over 1 hour then 500 mg IV/PO q6h–q8h; not to exceed 4 g/d (15 mg/kg IV over 1 hour then 7.5 mg/kg IV/PO q6h–q8h)
  • Penicillin is the antibiotic of first choice:
    • Penicillin G benzathine: 1 million U IV q6h (12,500–25,000 U/kg q6h)
    • PCN VK 500 mg PO q6h (25–50 mg/kg/d divided q6h–q8h)
    • The addition of metronidazole to penicillin may increase the success rate.
Follow-Up
Disposition
Admission Criteria
  • Airway compromise
  • Sepsis
  • Altered mental status
  • Dehydration and inadequate PO intake
Discharge Criteria
  • Most patients with PTA can be discharged home on oral antibiotics after abscess drainage.
  • Must be able to tolerate sufficient oral intake and antibiotics
  • Close follow-up recommended in 24–48 hours; treatment failures and recurrences are relatively common.
Issues for Referral
  • Referral to an otolaryngologist or surgeon should be provided.
  • Tonsillectomy is recommended 6–8 weeks following treatment of the abscess.
References
1. Johnson RF, Stewart MG, Wright CC. An evidence-based review of the treatment of peritonsillar abscess. Otolaryngol Head Neck Surg. March 2003;128(3):332–343.
2. Johnson RF, Stewart MG. The contemporary approach to diagnosis and management of peritonsillar abscess. Curr Opin Otolaryngol Head Neck Surg. June 2005;13(3);157–160.
3. Lyon M, Blaivas M. Intraoral ultrasound in the diagnosis and treatment of suspected peritonsillar abscess in the emergency department. Acad Emerg Med. January 2005;12(1):85–88.
4. Ozbek C, Aygenc E, et al. Use of steroids in the treatment of peritonsillar abscess. J Laryngol Otol. June 2004;118(6):439–442.
Codes
ICD9-CM
475
ICD10
J36


> Table of Contents > Pertussis
Pertussis
Roger Barkin
Basics
Description
  • Acute respiratory tract infection spread by small respiratory droplets
  • Bacteria (fimbriae) attach to respiratory epithelial cells and proliferate, producing toxins:
    • Ciliary dysfunction, accumulation of cellular debris, increased mucus production, lymphocytic and granulocytic infiltration
  • Bronchiolar congestion, obstruction, and necrosis
  • Obstruction of the airway due to mucous plug, leading to hypoxia and hypoventilation
  • Increased intrathoracic or intracranial pressure
  • Secondary bacterial infection may exacerbate respiratory distress/failure.
  • CNS injury caused by encephalitis, increased intracranial pressure, and/or hypoxia
  • Uncomplicated cases last 6–10 weeks; half of cases last <6 weeks.
  • Mortality:
    • Mortality greatest in those younger than 1 year (13 deaths in 2003)
    • 1.3% for patients younger than 1 month
    • 0.3% in children between 2 and 11 months
    • 90% of deaths are secondary to bacterial pneumonia.
  • Epidemiology:
    • Incubation period is 6 to 20 days, usually 7–10 days.
    • Mostly young children; 24% in children younger than 6 months
    • Increasing incidence in adolescents:
      • Incidence in 2002 was 3.01 cases per 100,000 population (8,296 cases reported).
    • Adults are the primary reservoir
    • Peak incidence—late summer/fall
    • Preventable with diphtheria-tetanus-pertussis (DTP) vaccine
    • Newly introduced acellular vaccines have fewer side effects and equal efficacy to cellular vaccines.
Etiology
Bordetella pertussis:
  • A fastidious, gram-negative, pleomorphic bacillus
Diagnosis
Signs and Symptoms
  • Generally three recognized phases with progression:
    • Infants may have indistinct stages.
  • Catarrhal stage:
    • Approximately 1-week duration
    • Rhinorrhea
    • Mild cough
    • Minimal fever
  • Paroxysmal stage:
    • Classic “whooping” cough, increasing in severity
    • Coughing spasm that ends with a sudden inflow of air—the whoop; unremitting paroxysms
    • Posttussive emesis
    • Cyanosis with respiratory distress/failure
    • Apnea (infants younger than 6 months)
    • Altered mental status secondary to hypoxia or encephalitis
  • Convalescent stage:
    • Waning cough
    • Improving respiratory status
  • Atypical presentations:
    • Often atypical in children younger than 6 months
    • Partially immunized children have less severe disease.
    • Adult manifestations are often only rhinorrhea, sore throat, persistent cough; often in family members.
  • Complications:
    • Head, eyes, ears, neck, throat
      • Epistaxis
      • Subconjunctival hemorrhage
    • Respiratory:
      • Acute respiratory arrest
      • Pneumonia caused by secondary infection
      • Pneumothorax
      • Subcutaneous or mediastinal emphysema with crepitus
      • Bronchiectasis
    • GI:
      • Hernia: inguinal or abdominal
      • Rectal prolapse
    • Neurologic:
      • Seizures
      • Encephalitis
      • Coma
      • Intracranial hemorrhage
      • Spinal epidural hemorrhage
Alert
The child with pertussis may have significant respiratory distress or apnea.
Essential Workup
  • The ED diagnosis should be made on clinical grounds.
  • Attempt to establish a history of a contact.
  • Observe the paroxysmal cough with the characteristic whoop.
  • Use ancillary studies to further support the clinical diagnosis and exclude complications.
Tests
Lab
  • WBC count:
    • Leukocytosis (20,000–50,000 cells/mm3) with marked lymphocytosis
    • Elevation of WBC and lymphocytosis parallels severity of cough
  • Direct immunofluorescence assay (DFA) of nasopharyngeal mucus
  • False-positive results and negative results
  • Immunofluorescent and enzyme immunoassays to exclude respiratory syncytial virus
  • Done on either nasal wash or nasopharyngeal swab (Dacron)
  • Culture of nasopharynx or cough plate on a Bordet-Gengou medium
Imaging
  • Chest radiograph:
    • Most often normal
    • Perihilar infiltrates
    • Atelectasis
    • Occasionally characteristic “shaggy” right heart border
    • Secondary bacterial pneumonia
P.841

Differential Diagnosis
  • Infection:
    • Parallel whooping cough syndrome caused by Bordetella parapertussis, Chlamydia trachomatis, Chlamydia pneumoniae, Bordetella bronchiseptica, or adenovirus
    • Pneumonia: bacteria, mycoplasma, mycobacterium
    • Bronchiolitis
  • Reactive airway disease
  • Foreign body
  • Cystic fibrosis
Treatment
Initial Stabilization
  • Oxygen and respiratory support
  • Suction mucous plugs.
ED Treatment
  • Universal precautions:
    • Specifically requires droplet precautions
  • Maintenance of adequate hydration
  • Monitor oxygenation during paroxysms; supplement oxygen
  • Airway management may be life saving in younger children.
  • Antibiotics:
    • Effective in the catarrhal stage
    • Prevent further transmission in the paroxysmal stage
    • Azithromycin is the first-line agent.
    • Alternatively, clarithromycin, erythromycin, or trimethoprim-sulfamethoxazole may be used, although the efficacy is unproven; useful if erythromycin is not tolerated.
  • Corticosteroids and albuterol may reduce paroxysms of coughing, but further studies are required.
Medication (Drugs)
  • Clarithromycin: 7.5 mg/kg PO b.i.d.
  • Erythromycin: 10 mg/kg PO q.i.d.
  • Azithromycin: 10 mg/kg PO every day (load), then 5 mg/kg PO daily for 5 days
  • Trimethoprim-sulfamethoxazole: 4/20 mg/kg PO b.i.d.
Follow-Up
Disposition
  • Admission Criteria
  • Patients younger than 1 year
  • Apnea
  • Cyanosis during paroxysms of cough
  • Significant associated pneumonia
  • Encephalitis
Discharge Criteria
  • Children without apnea, respiratory compromise, altered mental status, or complications and respiratory distress
  • Warm liquids to reduce coughing spasm
  • Remove thick secretions with bulb suction in infants.
  • Drink lots of fluids.
  • Avoid cough triggers: cigarette smoke, pollutants, perfumes.
  • All exposed persons should seek chemoprophylaxis:
    • Household and other close contacts should receive 10 days of erythromycin; those younger than 7 years who are unimmunized or received fewer than 4 doses of DTP vaccine should receive additional immunizations.
    • Exposed children, especially incompletely immunized children, should be observed for 20 days and receive chemoprophylaxis and be vaccinated as mentioned.
    • Symptomatic children should be excluded from school or work; individuals with pertussis may return after 5 days of full treatment.
References
1. Cattaneo L, Edwards K. Bordetella pertussis (whooping cough). Semin Pediatr Infect Dis. 1995;6(2):107–118.
2. Halperin SA, Bartoluss R, Langley JM, et al. Seven days of erythromycin estolate is as effective as fourteen days for the treatment of Bordetella pertussis infection. Pediatrics. 1997;100:65.
3. Langley JM, Halperin SA, Boucher FD, et al. Azithromycin is as effective as and better tolerated than erythromycin estolate for the treatment of pertussis. Pediatrics. 2004;114:e96–101.
4. Lebel MH, Mehra S. Efficacy and safety of clarithromycin versus erythromycin for the treatment of pertussis: a prospective, randomized, single blind trial. Pediatr Infect Dis J. 2001;20:1149–1154.
5. Pickering LK, et al. 2003 Red Book: Report of the Committee on Infectious Diseases. 26th ed. Elk Grove Village, IL: American Academy of Pediatrics; 2003.
6. Yaari E, et al. Clinical manifestations of Bordetella pertussis infection in immunized children and young adults. Chest. 1999;115:1254.
Codes
ICD9-CM
033.9
ICD10
A37.9


> Table of Contents > Phalangeal Injuries, Foot
Phalangeal Injuries, Foot
Taylor Young Cardall
Basics
Description
  • The phalanges of the foot are prone to injury.
  • Fifth (or small) toe most commonly affected
Etiology
  • Usually the result of direct trauma
  • Stubbing the toe, kicking a hard surface, or dropping a heavy object onto toes most common mechanisms of injury
Diagnosis
Signs and Symptoms
History
History may predict the type of injury found and should include:
  • Time of injury
  • Mechanism
  • History of previous trauma
  • Status of tetanus immunization if laceration is present
Physical Exam
  • Tenderness, swelling, crepitus, and ecchymosis of affected digit
  • Subungual hematomas are often present.
  • Lacerations or crush-type wounds
  • Document neurovascular status of the affected digit.
Essential Workup
Radiographs of involved digit
Tests
Imaging
  • Radiographs of involved digit
  • Lateral view may be most sensitive.
Differential Diagnosis
  • Fracture
  • Contusion
  • Abrasion/laceration
  • Dislocation
Treatment
Pre Hospital
  • Ice to affected digit
  • Direct pressure and dressing to any wounds
Initial Stabilization
  • Ice to affected digit
  • Direct pressure and dressing to any wounds
ED Treatment
  • Fractures involving the proximal phalanx and interphalangeal (IP) joint of the hallux:
    • Nondisplaced, nonintra-articular fractures may be placed in a short-leg walking cast with toe extension for comfort.
    • Displaced, nonintra-articular fractures:
      • Closed reduction with digital block anesthesia
      • Longitudinal traction
      • Placement in short-leg walking cast with toe extension
    • Intra-articular fractures of the hallux merit orthopedic consult:
      • Frequently treated with open reduction and internal fixation
  • Fractures involving the proximal phalanx and IP joint of the lesser toes:
    • Rarely cause long-term disability
    • Nondisplaced fractures:
      • Treat with splinting or buddy taping
      • Gauze padding between the taped toes to prevent skin breakdown
    • Displaced fractures:
      • Closed reduction by digital block anesthesia
      • Longitudinal traction
      • Buddy taping or splinting
    • Hard-sole shoe, weight bearing as tolerated
    • Oral analgesics for pain
    • Pain usually resolved by two to three weeks
  • IP joint dislocations:
    • Closed reduction by digital block anesthesia
    • Longitudinal traction with gentle downward pressure on distal phalanx
    • Buddy tape to adjacent toe
    • Unstable or unsuccessful reductions require orthopedic consultation
    • Oral analgesics for pain
  • Distal tuft fractures:
    • Subungual hematomas should be drained.
    • Nail-bed laceration repair may be necessary.
      • P.843

    • Buddy tape digit to adjacent toe.
    • Weight bearing as tolerated
    • Oral analgesics for pain
    • Pain usually resolved in two to three weeks
  • Open fractures:
    • Orthopedic consultation
    • Prophylactic antibiotics
Medication (Drugs)
  • NSAIDS are useful treating acute pain:
    • Ibuprofen 800 mg (peds: 5–10 mg/kg) PO t.i.d.
Narcotic analgesics may be required for severe pain:
  • Cephalexin: 1 g IM/IV in ED (peds: 50–100 mg/kg IM/IV in ED) for open fractures
Follow-Up
Disposition
Admission Criteria
  • Intra-articular fractures involving the proximal phalanx of the great toe
  • Unstable or blocked dislocations
  • Open fractures require orthopedic consultation in the ED.
Discharge Criteria
All other fractures may be discharged with orthopedic follow-up in 2–3 weeks to evaluate healing.
Issues for Referral
Patient copies of any radiographs obtained may facilitate early follow-up.
References
1. Ho K, Abu-Laban RB. Ankle and foot. In: Marx JA, ed. Rosen's Emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: Mosby, 2002:706–735.
2. Kensinger DR, Guille JT, Horn BD, et al. The stubbed great toe: importance of early recognition and treatment of open fractures of the distal phalanx. J Pediatr Orthop. 2001;21:31–34.
3. Wedmore IS, Charette J. Emergency department evaluation and treatment of ankle and foot injuries. Emerg Med Clin North Am. 2001;18:85–113.
Codes
ICD9-CM
959.7
ICD10
S93.4


> Table of Contents > Phalangeal Injuries, Hand
Phalangeal Injuries, Hand
David Palafox
Basics
Description
  • The fingers are body part most frequently injured in athletic or occupational accidents.
  • Children usually present with crush injuries.
  • Hyperextension injuries most commonly cause ligamentous injury or chip fractures.
  • Hyperflexion injury to the tip of digits may cause mallet finger injury with avulsion fracture at the insertion of the extensor tendon on the distal phalanx.
  • Crush injuries most commonly cause fractures and diffuse soft tissue injury.
Alert
  • Indications for reimplantation in amputation:
    • Thumb
    • Single digit between proximal interphalangeal (PIP) and distal interphalangeal (DIP) joint
    • Multiple digits
    • Amputation in child
Pediatric Considerations
  • Injuries may be more difficult to diagnose in children who are unable to cooperate for a full examination.
  • Open epiphyses make radiographic interpretation less sensitive.
  • Careful repeated examination and protective splinting are necessary.
Etiology
Accident
Diagnosis
Signs and Symptoms
  • Pain in the area of injury
  • Swelling and ecchymosis
  • Deformity, laceration, burn, or amputation of the digit
  • Loss of motion in the digit involved
Alert
High-presure injection injury requires immediate consult to orthopedic hand surgeon.
Essential Workup
  • Careful history and complete physical:
    • Explore all wounds fully to identify tendon injury or foreign body and perform two-point discrimination testing.
    • Radiographic series of the affected hand if there is any suggestion of more than a minor superficial injury
  • Special attention directed at assessing individual tendon status, neurovascular integrity, and identifying rotational deformity
  • Examination conducted first to assess function, then under anesthesia, and finally with tourniquet if needed to allow a bloodless field for better examination of lacerated areas
    • For distal digits, an elastic band can be used at the base of the digit.
Tests
Imaging
Plain radiography of involved digits including true lateral and oblique views
Differential Diagnosis
  • Tendon laceration/rupture; partial/complete
  • Complicated open injuries may include several injuries, and the entire hand should be examined carefully.
  • Beware of lacerations over dorsal metacarpal-phalangeal areas, which may be “fight bites” (human bites).
Pediatric Considerations
Many fractures in children are torus (buckle) fractures of the phalanges.
Treatment
  • Most phalangeal dislocations are dorsal or dorsolateral:
    • These may be reduced under digital block.
    • Gentle distraction, hyperextension, and guiding the base of the dislocated phalanx into proper position with mild pressure
    • Always check for stability postreduction by having patient perform active range of motion (ROM).
  • Simple impacted transverse or small corner fractures not exceeding 25% of a joint surface and dislocations:
    • Treated with “buddy” splinting in functional position or padded splint in neutral position
    • Splint for several days, with arrangements for appropriate follow-up within a week.
    • P.845

  • Unstable fractures (rotational deformity, oblique fractures, fractures involving larger portion of a joint, angulated fractures, or significant epiphyseal injuries):
    • Splinted and referred for urgent orthopedic care
  • Subungual hematoma:
    • Blood released by using a heated paper clip, electric cautery, or a hole drilled in the nail with an 18-gauge needle
    • This injury does not have to be treated as open injury just because of subungual hematoma.
  • Nail avulsions:
    • Repair of nail bed lacerations
    • Splinting of the eponychium and germinal matrix to avoid adhesions
    • The avulsed nail can be used or a small piece of gauze or foil can be inserted in the area.
  • Many other lacerations can be left open with protective cover and allowed to heal secondarily.
Pre Hospital
  • Most patients do not require emergency medical services (EMS) transport solely for phalangeal injury.
  • Cautions:
    • Prehospital personnel should not attempt to reduce a phalangeal dislocation at the scene unless there will be an unusually long transport time or there is vascular or neurologic compromise:
      • Reduction may be successful but prompt the physician to miss significant ligamentous injuries.
Alert
  • Amputated digits or tissue should be placed in clean moist saline gauze, placed in plastic bag, and then placed in a separate bag with ice. Do not place digit in direct contact with ice!
  • Bleeding should be treated with appropriate direct pressure dressings.
Initial Stabilization
  • Assess for other, more serious injuries.
  • Remove all rings from injured hand.
  • Immobilize the involved areas by proximal-to-distal splinting.
  • Intermittent ice pack application with constant elevation for the first 24 hours
  • Dislocations or severely deformed fractures producing vascular compromise should be reduced immediately to a neutral position and immobilized.
Medication (Drugs)
  • Evaluate tetanus status and vaccinate per immunization schedule.
  • Mild analgesics should be offered, with nonsteroidal anti-inflammatory drugs (NSAIDs) or hydrocodone usually sufficient.
  • Antibiotics are not indicated for simple noncontaminated wounds:
    • Indicated for high-risk wounds such as bite wounds or grossly contaminated injury
Follow-Up
Disposition
Patients with a stable fracture in an appropriate splint may be discharged for orthopedic follow-up.
Pediatric Considerations
  • Simple fractures can be treated with splinting if no significant rotational deformity.
  • Epiphyseal fractures (Salter-Harris injuries) mandate orthopedic referral
Admission Criteria
  • Open joint injuries or fractures usually admitted for irrigation, débridement, and early repair
  • Closed injuries requiring surgical management may be admitted for early operative intervention:
    • Acceptable to wait a day or two for semielective repair of clean injuries
References
1. American College of Radiology, Expert Panel on Musculoskeletal Imaging. Acute Hand and wrist trauma. 2001.
2. American Society for Surgery of the Hand. The Hand: Examination and Diagnosis. 3rd ed. New York: Churchill Livingstone; 1990.
3. American Society for Surgery of the Hand. The Hand: Primary Care of Common Problems. 2nd ed. New York: Churchill Livingstone; 1990.
Codes
ICD9-CM
959.5
ICD10
S60.9


> Table of Contents > Pharyngitis
Pharyngitis
David A. Vitberg
Brian J. Browne
Basics
Description
  • Inflammation/infection of the pharynx
  • Third most common complaint for physician visits
  • 200 visits per 1,000 population annually in the United States
  • $300 million annually to diagnose and treat
  • Strep throat:
    • 15–30% childhood pharyngitis
    • 5–10% adult pharyngitis
    • Unusual in children younger than 3 years
    • Peak ages 4–11 years
    • Peak months January through May; also start of school year
Etiology
  • Viral:
    • Most common cause of infectious pharyngitis
    • Rhinovirus (20%)
    • Coronavirus (>5%)
    • Adenovirus (5%)
    • Herpes simplex virus (4%)
    • Parainfluenza virus (2%)
    • Influenza virus (2%)
    • Coxsackievirus (<1%)
    • Epstein-Barr virus (<1%)
    • Cytomegalovirus (<1%)
    • HIV-1 (<1%)
    • Acute retroviral syndrome
  • Bacterial:
    • Streptococcus pyogenes (group A β-hemolytic streptococci [GABHS]) (15–30%)
    • Group C β-hemolytic streptococci (5%)
    • Neisseria gonorrhoeae (gonococcal pharyngitis) (<1%)
    • Corynebacterium diphtheriae (<1%)
    • Arcanobacterium haemolyticum (<1%)
    • Chlamydia pneumonia
    • Mycoplasma pneumoniae (<1%)
    • Syphilis
    • Tuberculosis
  • Fungal:
    • Candida (thrush)
  • Chemical burns
  • Foreign bodies
  • Inhalants
  • Postnasal drip
  • Lymphoma
Diagnosis
Signs and Symptoms
  • Sore throat
  • Pharyngeal erythema and exudates
  • Odynophagia
  • Dysphagia
  • Fever
  • Cervical adenopathy
  • Diminished oral intake
  • Fatigue
  • Soft palatal petechia
  • Viral:
    • Cough
    • Rhinorrhea
    • Lack of cervical adenopathy
  • GABHS:
    • Sudden-onset sore throat
    • Odynophagia
    • Fever
    • Headache
    • Abdominal pain
    • Nausea and vomiting
    • Uncharacteristic symptoms:
      • Coryza
      • Hoarseness
      • Cough
      • Diarrhea
    • Tonsillopharyngeal erythema
    • Tonsillopharyngeal exudates
    • Beefy red, swollen uvula
    • Anterior cervical lymphadenitis
    • Scarlatiniform rash
    • Uncharacteristic signs:
      • Conjunctivitis
      • Anterior stomatitis
      • Discrete ulcerative lesions
  • Centor criteria for strep throat:
    • Criteria:
      • Tonsillar exudates
      • Tender anterior cervical lymphadenopathy
      • Fever by history
      • Absence of cough
    • The most widely used decision rule
    • If three or four criteria are present, the positive predictive value for GABHS infection is 40–60%.
    • The absence of 3 or 4 of the criteria has an 80% negative predictive value.
    • Patients with none or only one of these criteria should not be tested or treated.
    • Following these criteria often leads to overtreatment.
  • Diphtheria:
    • Airway-threatening gray pharyngeal membrane
    • Myocarditis (two thirds of patients); clinically evident cardiac dysfunction (10–25%)
    • Cranial and peripheral neuritis (5%)
  • Mononucleosis:
    • Hepatosplenomegaly
    • Jaundice
    • Rash
  • Gonococcal pharyngitis:
    • Always evaluate children for sexual abuse
    • Recurrent episodes of pharyngitis
Essential Workup
  • Physical examination
  • Focused airway examination
Tests
Lab
  • Throat culture:
    • Gold standard
    • 24–48 hours for results, which delays treatment
    • Necessitates recontacting patient/family
    • False-negative rate for GABHS is 10%.
    • False-positive rate for GABHS is 20%:
      • Often related to GABHS carrier state with superimposed viral pharyngitis
    • Not cost effective and not routinely recommended for evaluation of adults
    • Neither throat culture nor rapid strep test (RST) can differentiate acutely infected patients from asymptomatic carriers with intercurrent viral pharyngitis.
    • Throat culture should be collected when gonococcus is being considered.
  • RST:
    • Results are available within 30 minutes.
    • Sensitivity 85–95%
    • Specificity 96–99%
    • All patients with positive RST results should be treated.
    • Negative RST results in children and adolescents (not adults) should be confirmed with a conventional throat culture.
    • Confirmatory culture is not recommended for adults.
    • Use of a high-sensitivity antigen test (e.g., RST) without (or in lieu of) a culture does not increase the risk of suppurative or nonsuppurative complications of GABHS infection.
    • Use of a high-sensitivity antigen test (e.g., RST) without culture confirmation of all negative results is the most cost-effective strategy in the treatment of pharyngitis.
    • The new optical immunoassay is extremely accurate; negative results do not require confirmatory culture.
  • Monospot:
    • Detects heterophil antibody for suspected mononucleosis
    • 90% sensitive in patients >5 years of age
    • 75% sensitive in patients 2–4 years of age
    • <30% sensitive in patients <2 years of age
  • CBC with peripheral smear for suspected mononucleosis:
    • 50% lymphocytes, 10% atypical lymphocytes
  • Loeffler media culture for diphtheria
Imaging
  • Lateral neck radiograph for suspected epiglottitis, retropharyngeal abscess, or foreign body
  • Contrast-enhanced CT scan to identify and define the extent of complications such as retropharyngeal abscess
P.847

Differential Diagnosis
  • Epiglottitis
  • Peritonsillar/retropharyngeal abscess
  • Diphtheria
  • Mononucleosis
  • Ludwig's angina
  • Candida infection
  • Gonorrhea
  • HIV acute retroviral syndrome
  • Acute leukemia/lymphoma
  • Oropharyngeal cancer
  • Foreign body
  • Inhalants and chemical burns
  • Postnasal drip
Treatment
Pre Hospital
  • Observe/manage airway for respiratory distress
  • NS hydration for hypotension/dehydration
Initial Stabilization
  • ABCs
  • Volume resuscitation:
    • 1L (peds: 20 mL/kg) NS bolus for signs of volume depletion or if patient is unable to tolerate oral solutions
ED Treatment
Antipyretics/analgesics:
  • Acetaminophen
  • Ibuprofen
  • Topical analgesics (Chloraseptic spray or lozenges)
GABHS Infection
  • Without treatment, GABHS pharyngitis is often a mild and self-limited infection.
  • When GABHS are present in the throat, antibiotic therapy accelerates symptom relief (fever and pain) by 1–2 days.
  • Although symptom duration may be slightly shortened with antibiotics, the real goal of treatment is prevention of acute rheumatic fever (a complication rarely seen in the United States).
  • Antibiotics:
    • Penicillin V is the drug of choice for GABHS pharyngitis.
    • For patients who are allergic to penicillin and those who fail therapy with a β-lactam, the macrolides are an acceptable alternative. Erythromycin therapy is often complicated by gastrointestinal side effects. Azithromycin is favored for its once-daily administration.
    • Antibiotics should be stopped promptly with a negative throat culture.
    • Delaying antibiotic treatment for 24–48 hours while awaiting culture results does not increase the risk of poststreptococcal complications.
    • Immediate antibiotic therapy should be avoided, except for high-risk patients (those with severe infection or an immunocompromised state) and in areas with a high incidence of rheumatic fever.
    • A “treat-all” strategy is not recommended because of the extremely low incidence of poststreptococcal sequelae and emergence of antibiotic resistance.
  • Corticosteroids:
    • Oral steroids are equally efficacious at relieving pain in patients with pharyngitis, as are equivalent dosages of IM steroids.
    • IM injections should be reserved for patients unable to tolerate oral intake.
    • Steroids should be avoided by patients with diabetes, immune suppression, or suppurative infection.
  • Complications:
    • Acute rheumatic fever
    • Peritonsillar/retropharyngeal abscess
    • Poststreptococcal glomerulonephritis
    • Pediatric autoimmune neuropsychiatric disorder associated with streptococcal infection (PANDAS)
      • A rare, and controversial, consequence of Streptococcus infection
      • Sudden onset of symptoms like those of obsessive-compulsive disorder, caused by an autoimmune reaction that affects the basal ganglia
  • Treatment failure:
    • A full 10-day course of penicillin is necessary to eradicate infection from the pharynx.
    • Documented in up to 35% of GABHS patients treated with penicillin V, particularly in children <6 years old. A likely major factor is poor compliance with the standard 10-day penicillin treatment regimen.
Diphtheria
  • Goals of therapy:
    • Prevent airway obstruction by pseudomembrane.
    • Treat the infection.
    • Counteract exotoxin-mediated myocarditis and neuritis.
  • Horse antitoxin:
    • Dose is dictated by illness severity.
  • Penicillin or erythromycin
  • Complications:
    • Myocarditis
    • Peripheral neuritis (cranial neuropathies)
    • Cardiac dysfunction
Gonococcal Pharyngitis
  • Treat according to the usual sexually transmitted disease protocol
  • Third-generation cephalosporin (gonorrhea)
  • Always treat for chlamydia (azithromycin)
Medication (Drugs)
  • Penicillin:
    • Unable to tolerate oral intake:
      • <27 kg: penicillin G benzathine (Bicillin LA): 0.6 million U IM × 1
      • >27 kg: penicillin G benzathine (Bicillin LA): 1.2 million U IM × 1
    • Able to tolerate oral intake:
      • <12 years: 250 mg PO b.i.d. × 10 days
      • >12 years: 500 mg PO b.i.d. × 10 days
    • Probability of relapse is 50% if penicillin is discontinued after 3 days of therapy.
  • Macrolides
    • Penicillin hypersensitivity/allergy
    • Adults: erythromycin, 500 mg PO q.i.d. × 10 days
    • Children:
      • Erythromycin ethylsuccinate, 40 mg/kg/d PO div. q.i.d. × 10 days
      • Azithromycin, 12 mg/kg once daily for 5 days or 20 mg/kg once daily for 3 days
  • Oral cephalosporins:
    • Reasonable to use in patients with penicillin allergy and inability to tolerate macrolides
  • Steroids:
    • Dexamethasone: 0.6 mg/kg to a max. 10 mg IM × 1
    • Prednisone: 40–60 mg PO × 1
Follow-Up
Disposition
Admission Criteria
  • Airway compromise
  • Severe dehydration
  • Suspected child abuse
Discharge Criteria
Able to tolerate oral intake
References
1. Bisno AL. Acute pharyngitis. N Engl J Med. 2001;344(3):205–211.
2. Centor RM, Witherspoon JM, Dalton HP, Brody CE, Link K. The diagnosis of strep throat in adult in the emergency room. Medical Decision Making. 1981;1(3):239–246.
3. Webb KH, Needham CA, Kurtz SR. Use of a high-sensitivity rapid strep test without culture confirmation of negative results: 2 years’ experience. J Fam Pract 2000;49(1):34–38.
4. Webb KH. Does culture confirmation of high-sensitivity rapid streptococcal tests make sense? A medical decision analysis. Pediatrics. 1998;101(2):E2.
5. Marvez-Valls EG, Stucky A, Ernst AA. A randomized clinical trial of oral versus intramuscular delivery of steroids in acute exudative pharyngitis. Acad Emerg Med. 2002;9(1):9–14.
6. Mell LK, Davis RL, Dwens D. Association between streptococcal infection and obsessive-compulsive disorder, Tourette's syndrome, and tic disorder. Pediatrics 2005;116(1):56–60.
Codes
ICD9-CM
462
ICD10
J02.9


> Table of Contents > Phencyclidine, Poisoning
Phencyclidine, Poisoning
Steven Aks
Basics
Description
  • Dissociative anesthetic structurally related to ketamine:
    • Causes decreased perception of pain and agitation
  • Half-life of 21–24 hours, but may be longer in overdose
  • Enterohepatic recirculation—recirculated into the stomach
Etiology
  • Drug of abuse:
    • Frequently encountered as an adulterant of marijuana
  • Street names for phencyclidine (PCP) include:
    • Angel dust
    • Wicky stick
    • Wicky weed
    • Wacky weed
    • Wet
    • Illy
    • Embalming fluid
    • Sherman
Pediatric Considerations
Exposure in toddlers reported via passive exposure
Diagnosis
Signs and Symptoms
Central Nervous System
  • Altered mental status:
    • Agitation
    • Bizarre/violent behavior
    • Belligerence
  • Coma
  • Seizures
  • Nystagmus (vertical, horizontal, or rotatory)
Cardiovascular
  • Hypertension
  • Tachycardia
Musculoskeletal
  • Traumatic injury (decreased pain perception)
  • Rhabdomyolysis (owing to vigorous muscular contraction)
Vital Signs
Hyperthermia
Essential Workup
  • Clinical diagnosis based on presentation supported by urine toxicology screen:
    • Dextromethorphan and ketamine may give false-positive.
  • Careful physical exam for occult trauma
  • Exclude other causes of altered mental status.
Tests
Lab
  • CBC
  • Electrolytes, BUN/creatinine, glucose
  • Urinalysis:
    • Dip for myoglobin (rhabdomyolysis)
  • Creatine phosphokinase (CPK):
    • If urine dip for blood is positive
  • Ethanol level
  • Serum osmolality to rule out toxic alcohol ingestion
Imaging
  • Chest radiograph for aspiration pneumonia
  • Extremity/spine radiographs when there is associated trauma
  • CT scan of the head when there is head trauma/altered mental status
Differential Diagnosis
Drugs of Abuse
  • Cocaine
  • Amphetamines
  • Designer drugs:
    • Methcathinone (Cat)
    • Ecstasy
    • ICE
  • Ketamine
  • Other sympathomimetics
  • Alcohols
Drugs That Cause Nystagmus
  • Lithium
  • Carbamazepine
  • Sedative-hypnotics
  • Alcohols
  • Phenothiazines
  • Dextromethorphan
Treatment
Pre Hospital
Cautions:
  • Use restraints/additional personnel to control combative patient.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • IV
  • Cardiac monitor
  • Naloxone, thiamine, glucose (or Accu-Chek) if altered mental status
  • Protect patient/staff from injury
ED Treatment
  • Maintain patient in a quiet place; avoid stimulation.
  • Physical restraints for violent patient
  • Sedation:
    • Benzodiazepines
    • Butyrophenones (haloperidol) theoretically can lower the seizure threshold.
  • Activated charcoal/sorbitol if oral coingestants
  • IV 0.9% normal saline (NS) hydration/sodium bicarbonate/mannitol for rhabdomyolysis
P.849

Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 90 g PO
  • Ativan (lorazepam): 2 mg IV increments
  • Dextrose: D50W 1 amp: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Diazepam: 5 mg IV increments
  • Haloperidol: 5 mg IV increments
  • Mannitol: 25–50 g IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Sodium bicarbonate: 2 amp diluted in 1 L of D5W, given at 125–250 mL/h (for rhabdomyolysis) to urine pH of 7.0
  • Sorbitol: 1–2 g/kg to a max. 100 g (peds: older than 1 year, 1–1.5 g/kg as 35% solution to max. 50 g) PO mixed in activated charcoal slurry—use only for first dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Prolonged altered mental status
  • Significant traumatic injuries
  • Rhabdomyolysis
  • Hyperthermia
Discharge Criteria
Become lucid after a period of observation (6 hours)
References
1. Hahn I-H. Phencyclidine and ketamine. In: Erickson TB, Ahrens W, Aks SE, et al., eds. Pediatric Toxicology. New York: McGraw-Hill; 2004: 297–302.
2. Moriarty AL. What's “new” in street drugs: “illy.” J Pediatr Health Care. 1996;10:41–42.
3. Patel R, Connor G. A review of thirty cases of rhabdomyolysis-associated acute renal failure among phencyclidine users. Clin Toxicol. 1986;23:547–556.
4. Shannon M. Recent ketamine administration can produce a urine toxic screen which is falsely positive for phencyclidine. Pediatr Emerg Care. 1998;14:180.
5. Silber TJ, Iosefsohn M, Hicks JM, et al. Prevalence of PCP use among adolescent marijuana users. J Pediatr. 1988;112:827–829.
Codes
ICD9-CM
968.3
ICD10
T41.1


> Table of Contents > Phenytoin, Poisoning
Phenytoin, Poisoning
Michele Zell-Kanter
Basics
Description
  • Follows zero-order pharmacokinetics:
    • Small incremental increase in dose can result in a large increase in plasma concentration.
  • Half-life in overdose—up to 70 hours
  • Cardiovascular toxicity from IV administration owing to the diluent propylene glycol
  • Fosphenytoin, a prodrug for parenteral administration, is metabolized to its active moiety.
Etiology
  • Phenytoin intoxication results from acute, chronic, or acute on chronic ingestion.
  • If the cause of the intoxication is unclear in a patient on phenytoin, consider:
    • Change in the brand of phenytoin
    • Change in dosage form
    • Drug interaction
Diagnosis
Signs and Symptoms
  • Levels 20–40 µg/mL:
    • Nystagmus
    • Dizziness
    • Ataxia
    • Drowsiness
    • Nausea/vomiting
    • Diplopia
    • Slurred speech
  • Levels 40–90 µg/mL:
    • Confusion
    • Disorientation
  • Level >90 µg/mL:
    • Coma
    • Respiratory depression
    • Paradoxical seizures
  • Hypotension/bradycardia with rapid IV administration:
    • Fosphenytoin injection does not contain propylene glycol.
    • Hypotension/dysrhythmia unlikely with fosphenytoin
  • Hypersensitivity reaction following chronic use:
    • Rash
    • Fever
    • Neutropenia
    • Agranulocytosis
    • Hepatitis
    • Cholangitis
Essential Workup
  • Determine the time and amount of ingestion.
  • Phenytoin level:
    • After oral overdose, the peak plasma concentration may not be reached until 24 hours or more post–acute ingestion.
    • Repeat levels every 4 hours until levels have peaked and are declining.
    • Once levels begin declining, check every 24 hours until <30 µg/mL.
Tests
Lab
  • Fosphenytoin level:
    • Measured as phenytoin
    • Measure fosphenytoin after conversion to phenytoin is complete (2 hours post–IV infusion/4 hours post–IM injection).
    • Prior to complete conversion to phenytoin, immunoanalytic techniques may overestimate plasma phenytoin concentrations owing to cross-reactivity with fosphenytoin.
  • Electrolytes, BUN, creatinine, glucose:
    • Check for anion gap metabolic acidosis owing to coingestant.
    • Determine glucose with altered mental status.
Differential Diagnosis
  • Intoxication with other CNS depressants
  • Guillain-Barré syndrome
  • Botulism
  • Posterior fossa tumor
  • Acute cerebellitis
P.851

Treatment
Pre Hospital
  • Differentiate phenytoin-induced altered mental status from other potentially serious causes:
    • Head trauma common in seizure population
  • Collect/transport prescription bottles and medications to aid in identification and quantification of ingestion.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • IV access
    • Cardiac monitor (with IV overdose)
  • Treat hypotension with IV fluids and Trendelenburg position:
    • Dopamine for refractory hypotension
  • Treat paradoxical seizures with diazepam.
  • Gastric lavage if within 1 hour of ingestion
  • Activated charcoal:
    • Administer single dose.
    • Multiple-dose activated charcoal may increase the clearance of phenytoin; does not correlate with clinical improvement in patients with phenytoin toxicity.
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 90 g PO
  • Dextrose: D50W 1 amp: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Dopamine: 2–20 µg/kg/min IV titrated to desired blood pressure
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Sorbitol: 1–2 g/kg to max. 100 g (peds: >1 year old: 1–1.5 g/kg as 35% solution to max. 50 g) PO mixed in activated charcoal slurry—use only for first dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Altered mental status, severe ataxia, increasing phenytoin level
  • Level >25 µg/mL
  • ICU admission with intoxication from IV phenytoin
Discharge Criteria
  • Level ≤25 µg/mL
  • Ambulatory without ataxia
References
1. Browne TR. Fosphenytoin (Cerebyx). Clin Neuropharmacol. 1997;20:112.
2. Glick TH, Workman TP, Gaufberg SV. Preventing phenytoin intoxication: safer use of a familiar anticonvulsant. J Fam Pract. 2004;53:197–202.
3. Kawasaju C, Busgu R, Uekihara S, et al. Charcoal hemoperfusion in the treatment of phenytoin overdose. Am J Kidney Dis. 2000;35:323–326.
4. McKinney PE. Phenytoin. In: Ford MD, Delaney KA, Ling LJ, et al. eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:485–492.
Codes
ICD9-CM
966.1
ICD10
T42.0


> Table of Contents > Pheochromocytoma
Pheochromocytoma
David N. Zull
Basics
Description
  • Catecholamine-producing tumor arising from the chromaffin tissues of the sympathetic nervous system
  • Origin from the adrenal medulla or sympathetic ganglia:
    • 80% solitary adrenal (usually the right side)
    • 10% bilateral (usually inherited form)
    • 10% extra-adrenal in location
  • Location:
    • Abdominal, within mesenteric ganglia (86%)
    • Thorax (10%)
    • Neck (3%)
    • Urinary bladder (1%)
    • 10% malignant (usually inherited form)
Incidence
  • Incidence ranges from 0.05–0.2% of hypertensive patients, but higher proportion of patients with severe hypertension.
  • 2 per million population per year
  • Peaks in the 3rd to 5th decade, 10% in children
  • Male = Female
  • In about half of cases, the diagnosis is made postmortem.
  • Ten percent are asymptomatic, found incidentally by CT scanning.
Genetics
  • Inherited form in 25%
  • Autosomal dominant trait with pheochromocytoma (Pheo) alone or in combination with other endocrine tumors
  • Usually associated with multiple endocrine neoplasia (MEN), less so with von Hippel-Lindau (VHL) disease:
    • MEN 2A (medullary thyroid carcinoma [CA], Pheo, and hyperparathyroidism)
    • MEN 2B (medullary thyroid CA, Pheo, oral mucosal neuromas, skeletal and bony abnormalities)
    • VHL (hemangiomas of the retina, cerebellum, and brainstem, with renal tumors)
  • Other associated diseases include neurofibromatosis, tuberous sclerosis, Sturge-Weber syndrome, and paragangliomas of the neck.
Etiology
  • The tumor synthesizes and stores catecholamines in the same manner as the normal adrenal medulla.
  • Most secrete norepinephrine and epinephrine, but may secrete predominantly one or the other.
  • Paroxysmal release of catecholamines
  • Spontaneously owing to changes in blood flow or tumor necrosis
  • Direct pressure on the gland from external forces (trauma, exercise)
  • Precipitation of release (opiates, glucagons, metoclopramide, histamine)
  • Augmentation of catecholamine effect (tricyclic antidepressants [TCAs], beta-blockers, and sympathomimetics)
Diagnosis
Signs and Symptoms
History
  • Hypertension—moderate to severe, refractory to treatment
  • 40%—paroxysms with normal blood pressure (BP) between episodes
  • 30%—sustained hypertension with paroxysms
  • 30%—sustained hypertension without paroxysms
  • Classic features of paroxysms:
    • Sudden onset
    • Duration: minutes to hours
    • Intervals: days to months
    • Increasing frequency, duration, and severity with time
  • Clinical characteristics:
    • Hypertensive crisis or urgency
    • Headache
    • Tachycardia/palpitations
    • Profuse diaphoresis
    • Apprehension/anxiety
    • Precipitants (see Etiology)
    • Other clinical manifestations
    • Hypotension (decreased plasma volume and blunted sympathetic reflexes)
    • Orthostasis
    • Shock associated with trauma or surgery
  • Associated symptoms:
    • Chest pain (myocardial ischemia, dissection)
    • Syncope (arrhythmia, hypotension)
    • Abdominal pain, vomiting (tumor necrosis, mesenteric ischemia)
    • Tremors, sweating, increased heart rate
    • Weight loss/fevers (increased metabolic rate)
    • Diarrhea (if vasoactive intestinal peptide [VIP] producing tumor)
    • Flushing or pallor
    • Lethargy, confusion (hypertensive encephalopathy)
    • Focal neurologic findings (cerebral vascular accident [CVA])
    • Acute hemorrhagic tumor necrosis
    • Acute abdomen
    • Marked hypertension followed by declining BP leading to hypotensive shock
Physical Exam
  • Moderate to severe hypertension, often with orthostatic changes
  • Tachycardic, diaphoretic, evidence of weight loss
  • No palpable masses (tumors tend to be small)
Essential Workup
  • Accurate BP determination
  • ECG:
    • Ischemia
    • Dysrhythmias
Tests
Lab
  • CBC:
    • Elevated hemoglobin owing to diminished plasma volume
    • Indicated when abdominal pain/infection
  • Electrolytes, BUN, creatinine, glucose:
    • Lactic acidosis
    • Renal failure secondary to hypertension/renal damage
    • Hyperglycemia owing to impaired response to insulin and effect of catecholamines
    • Hypercalcemia owing to excess parathyroid hormone (PTH)
  • Urinalysis: proteinuria and hematuria
Diagnostic Studies
  • Fractionated plasma metanephrine:
    • Ninety-nine percent sensitive, 85% specific—excellent screening, but false-positives
    • Least likely to be interfered by medications or stress
  • Clonidine suppression test if diagnosis uncertain (levels not suppressed if Pheo)
  • Provocative testing with glucagon is not recommended.
  • Twenty-four-hour urine collection for free catecholamines, metanephrine (total and fractionated), and vanillylmandelic acid test (VMA):
    • Ninety-eight percent combined specificity
    • Must include creatinine to verify adequate collection
    • Medications that interfere: levodopa, methyldopa, MAO inhibitors, labetalol, propanolol, radiographic contrast media, sympathomimetics, benzodiazepines, TCAs, caffeine, nicotine
    • May require several collections
    • Should be done at the time of a paroxysm
Imaging
  • CT scanning sensitive for adrenal masses >1 cm
  • MRI or positron emission tomography (PET) scanning useful in identifying extra-adrenal tumors
  • Metaiodobenzylguanidine scan (MIBG) radionuclear scintiscan—high specificity for localization, but not sensitive enough to exclude Pheo
  • Chest radiograph for pulmonary edema
  • CT head for CVA/intracranial bleed
Diagnostic Procedures/Surgery
  • Fine-needle aspiration is contraindicated.
  • Laparoscopic resection is feasible in many cases.
P.853

Differential Diagnosis
  • Panic attack
  • Thyrotoxicosis
  • Cocaine or amphetamine intoxication
  • MAO inhibitor reaction
  • Hypertensive crisis
  • Alcohol withdrawal
  • Severe migraine
Treatment
Initial Stabilization
  • IV access
  • Continuous cardiac/blood pressure monitoring
ED Treatment
  • Hypertensive crisis:
    • Alpha-blockade with phentolamine—first-line agent
    • Nitroprusside for uncontrolled hypertension
    • Vigorous fluid resuscitation required as vasoconstriction is relieved
  • Beta-blockade (labetalol or esmolol):
    • For further BP control
    • If tachycardia develops during induction of alpha-blockade
    • Never use alone: institution of beta-blockade without prior α-adrenergic blockade may exacerbate hypertension by antagonizing β-mediated vasodilatation in smooth muscle.
  • Ventricular tachydysrhythmias:
    • Beta-blockade
    • Amiodarone
    • Lidocaine
Medication (Drugs)
Management of Hypertensive Paroxysm
  • Phentolamine:
    • 2.5–5.0 mg IV bolus at 1 mg/min
    • Repeat bolus q5min to response.
    • Infusion: 100 mg in 500 mL D5W (dose as for nitroprusside)
  • Nitroprusside:
    • 0.5–10 µg/kg/min IV infusion
  • Beta-blockade:
    • Esmolol: load 500 µg/kg over 1 minute, followed by 50 µg/kg/min for 4 minutes; if adequate therapeutic effect not achieved within 5 minutes, repeat loading dose and increase infusion to 100 µg/kg/min; repeat loading dose and titrate infusion rate upward at 50 µg/kg/min q4–q5min as needed; omit further loading doses once nearing therapeutic target.
    • Labetalol: begin with 10–20 mg IV; BP falls within 5 minutes, max. effect at 10 minutes; can double IV dose q15–q30min until target reached.
    • Metoprolol: 5 mg IV q15min until response
Mild to Moderate Hypertension
  • Doxazosin: 1–8 mg/d orally
  • Nicardipine: 5–15 mg IV over the first hour, then 3–5 mg/h infusion
  • Prophylaxis of hypertensive paroxysm (preoperative):
    • Phenoxybenzamine—start at 10 mg b.i.d. orally, titrate up 10 mg every other day until desired effect
    • Beta-blocker to control reflex tachycardia
Follow-Up
Disposition
Admission Criteria
  • Suspicion of pheochromocytoma in an ill patient mandates alpha-blockade and aggressive volume expansion in a closely monitored setting.
  • Hypertensive urgency or crisis
  • Cardiac arrhythmias
  • End organ compromise: congestive heart failure (CHF), myocardial infarction (MI), renal insufficiency, CVA, abdominal pain
Discharge Criteria
Stable patient with mild hypertension may be referred for prompt outpatient evaluation.
References
1. Brouwers FM, Lenders JWM, Eisenhofer G, et al. Pheochromocytomas as an endocrine emergency. Rev Endocr Metab Disord. 2003;4:121–128.
2. Kercher KW, Novitsky YW, Park A, et al. Laparoscopic curative resection of Pheochromocytomas. Ann Surg. 2005;241(6):919–928.
3. Lenders JW, et al. Biochemical diagnosis of pheochromocytoma: which test is best? JAMA. 2002;287:1427–1434.
4. Manger WM, Eisinhofer G. Pheochromocytoma: diagnosis and management update. Curr Hypertens Rep. 2004;6:477–484.
5. Schifferdecker B, Kodali D, Hausner E, et al. Adrenergic shock—an overlooked clinical entity? Cardiol Rev. 2005;13(2):69–72.
6. Westphal SA. Diagnosis of a pheochromocytoma. Am J Med Sci. 2005;329(1):18–21.
Codes
ICD9-CM
227.0


> Table of Contents > Phimosis
Phimosis
Daniel Firestone
Basics
Description
  • True phimosis is the inability to retract the foreskin over the glans of the penis as a result of scarring.
  • The inability to retract a normal, supple foreskin is not true phimosis.
  • The foreskin is rarely retractable at birth due to normal adhesions between the glans and the inner prepuce.
  • Approximately 90% are retractable by three years of age, and 99% are retractable by age 17, as the epithelial cells that comprise smegma are shed.
  • Parents should be instructed not to forcibly retract the foreskin.
Etiology
Possible causes of true phimosis include:
  • Trauma from forcible retraction of the foreskin
  • Repetitive bouts of diaper dermatitis
  • Recurrent balanoposthitis
  • Poor hygiene
  • Poorly performed circumcision
  • Congenital anomalies
Diagnosis
Signs and Symptoms
  • Whitish, narrowed preputial opening of the foreskin
  • Dysuria, hematuria
  • Poor urinary stream
  • Edema, erythema, and tenderness of prepuce
  • Balanoposthitis (inflammation of the glans and foreskin)
  • Ballooning of foreskin on urination in severe cases
Essential Workup
  • In the majority of cases, no workup is necessary.
  • In patients with severe stenosis, the complication of an obstructive uropathy may occur.
  • This should be investigated by:
    • Evaluation of kidney function:
      • Blood urea nitrogen and creatinine
    • Renal sonogram
  • Phimosis secondary to recurrent balanoposthitis should prompt a workup for diabetes mellitus:
    • Urinalysis, serum glucose, or glycosylated hemoglobin (Hgb A1C)
Differential Diagnosis
  • Preputial adhesions are normal in young children.
  • Balanoposthitis without phimosis
Treatment
Pre Hospital
  • Pre hospital personnel and family members should be instructed not to attempt retraction of the foreskin prior to medical evaluation.
  • Unwarranted attempts may traumatize a normal, nonretractable prepuce, or convert the situation to a more emergent paraphimosis.
Initial Stabilization
  • None required in most cases
  • Examination should include an evaluation for potential complications:
    • Obstruction and vascular compromise of glans
  • These occur only in the most extreme cases.
P.855

ED Treatment
  • Relieve obstructive uropathy, if present, with urethral catheterization or suprapubic aspiration.
  • If vascular flow to the glans is compromised, a dorsal slit must be made in the foreskin:
    • Performed after achieving adequate penile block (see paraphimosis section for more detailed description of procedure)
    • This is rarely necessary in phimosis.
  • Potent topical steroids for a multiweek course have been reported to successfully reduce phimosis:
    • Decision to prescribe should only be made in conjunction with a urologist
Pediatric Considerations
For foreskin incision, procedural sedation will likely be needed in place of penile-block.
Medication (Drugs)
Pain control as required
Follow-Up
Disposition
Admission Criteria
  • Obstructive uropathy
  • Severe balanoposthitis with ischemia or necrosis
Discharge Criteria
  • Ability to urinate
  • Adequate urologic follow-up
Issues for Referral
  • In uncomplicated cases, provide patients with urologic follow-up for conservative trial of topical steroids, elective dilation of the preputial opening, operative repair, or elective circumcision as necessary.
References
1. Webster TM, Leonard MP: Topical steroid therapy for phimosis. Can J Urol. 9:1492,2002.
2. Dewan PA, Tieu HC. Phimosis: Is circumcision necessary? J Pediatr Child Health. 1996;32(4):285–289.
3. Pontari MA. Phimosis and paraphimosis. In: Seidman EJ, Hanno PM, eds. Current urologic therapy. 3rd ed. Philadelphia, PA: WB Saunders, 1994:392–397.
4. Super DM. Phimosis. In: Hoekelman R, et al., eds. Primary pediatric care. St. Louis: CV Mosby, 1987: 1232–1234.
Miscellaneous
SEE ALSO: Paraphimosis
Codes
ICD9-CM
605


> Table of Contents > Pityriasis Rosea
Pityriasis Rosea
Nate Rudman
Basics
Description
  • A common papulosquamous rash of unknown etiology
  • Classically manifests by a herald patch involving the trunk and proximal extremities
Etiology
  • Unknown; weak evidence exists for an infectious (viral) cause
  • Herpes virus 6 and 7 have been suggested
  • Medications have been associated with a pityriasislike eruption:
    • Barbiturates
    • Captopril
    • Clonidine
    • Gold
    • Isotretinoin
    • Metronidazole
    • Penicillamine
Diagnosis
Signs and Symptoms
  • Herald patch:
    • Solitary, erythematous, slightly raised papule 2–10 cm in diameter
    • Seen in 50–90% of cases
  • Secondary eruption:
    • Widespread salmon colored, elliptic, finely scaling 1-cm macular or papular lesions
    • Longest axis along lines of skin tension (a “fir tree” distribution)
    • Generally follows herald patch by seven to 14 days
    • Lesions are concentrated on the trunk and proximal extremities.
  • Pruritus accompanies rash in up to 75% of cases
  • Prodromal symptoms may be seen in 5%:
    • Fever
    • Headache
    • Malaise
    • Arthralgias
    • GI symptoms
  • Atypical presentations including oral involvement and inverse pityriasis rosea are more common in children.
  • Oral lesions:
    • Punctate hemorrhages
    • Ulcerations
    • Erythematous macules, and vesicles
  • Lesions concentrated on the face and distal extremities with minimal trunk involvement characterize inverse pityriasis:
    • Atypical forms of individual lesions occasionally occur including papular, urticarial, pustular, and purpuric
Essential Workup
  • Syphilis testing:
    • Secondary syphilis can mimic pityriasis rosea
    • RPR or VDRL is required if the diagnosis is in question.
    • Especially with history of chancre or absence of herald patch
  • KOH preparation may be needed to differentiate the herald patch from tinea corporis:
    • Atypical forms of individual lesions occasionally occur including papular, urticarial, pustular, and purpuric.
P.857

Differential Diagnosis
  • Herald patch:
    • Nummular eczema
    • Tinea corporis
  • Generalized eruption:
    • Secondary syphilis
    • Drug eruption
    • Guttate psoriasis
    • Kaposi sarcoma
    • Lichen planus
    • Occult malignancy
    • Scabies
    • Seborrheic dermatitis
    • Tinea versicolor
Treatment
Initial Stabilization
None required
ED Treatment
Pityriasis is treated symptomatically.
Medication (Drugs)
  • Diphenhydramine: adult: 50 mg PO q.i.d.; peds: 5 mg/kg/d div. q.i.d.
  • Hydrocortisone: adult: 1% cream t.i.d.; peds: 1% cream t.i.d.
  • Prednisone: adult: 15–40 mg per day; peds: 0.25–0.5 mg/kg per day
  • Ultraviolet B (UVB): five daily erythemogenic doses
Follow-Up
Disposition
Discharge Criteria
Pityriasis rosea is a self-limited disease; admission is not required.
References
1. Allen R, Janniger CK, Schwartz RA. Pityriasis rosea. Cutis. 1995;56(4):198–202.
2. Bjornborg A. Epidermal-dermal inflammatory conditions of unknown etiology. In: Fitzpatrick TB, et al., eds. Dermatology in general medicine. 4th ed. New York: McGraw-Hill,1993:1117–1123.
3. Gonzalez LM, Allen R, Janniger CK, Schwartz RA. Pityriasis rosea: an important papulosquamous disorder. Int J Dermatol. 2005 Sep;44(9):757–64.
4. Hartley AH. Pityriasis rosea. Pediatr Rev. 1999;20(8):266–269.
Codes
ICD9-CM
696.3
ICD10
L42


> Table of Contents > Placenta Previa
Placenta Previa
Roneet Lev
Basics
Description
  • Implantation of placenta over the internal cervical os
  • Uterine enlargement and cervical dilation cause placental vessels near the cervix to tear, resulting in vaginal bleeding
  • Placenta previa seen on ultrasound before 28 weeks frequently “migrates” and does not end up as placenta previa at term.
  • Twenty percent of all antepartum hemorrhage
  • Classifications:
    • Total placenta previa: cervical os is completely covered by placenta.
    • Partial placenta previa: cervical os is partially covered by placenta.
    • Marginal placenta previa: edge of placenta is at margin of cervical os.
    • Low-lying placenta: placenta edge is close to cervical os—60% chance of vaginal birth.
Etiology
  • Unknown
  • Incidence: 1/300 births = 0.33% of pregnancies
  • Maternal mortality: 0.03%
  • Perinatal morbidity and mortality: Triple increase:
    • Associated with preterm delivery and fetal anomalies
  • Factors affecting location of implantation:
    • Abnormal endometrial vascularization
    • Delayed ovulation
    • Prior trauma to endometrium
Risk Factors
  • Multiparity (1/20 grand multiparous patients versus 1/1,500 nulliparous)
  • Multifetal gestations (40% increase)
  • Prior C-section (up to 6 times increase; increases with number of prior C-sections; 1.9–4.1%)
  • Increased maternal age (triple increase if age >30 years compared with age <20 years)
  • Previous placenta previa (4–8% recurrence)
  • Smoking (2–4 times increase)
Associated Conditions
  • Intrauterine growth retardation (20%)
  • Congenital abnormalities (double increase in incidence)
  • Abnormal fetal presentation (30%)
  • Premature rupture of membranes
  • Vasa previa: Fetal vessels course through membranes and cover os.
  • Placenta accreta, increta, percreta (growth of placenta into uterine wall)
Diagnosis
Signs and Symptoms
Painless vaginal bleeding in second half of pregnancy is placenta previa until proven otherwise.
History
  • Painless bright red vaginal bleeding in 70% of patients
  • Uterine contraction in 20% of patients
  • Occurs at >20 weeks’ gestation
  • First episode of bleeding typically occurs at 27–32 weeks.
  • Inciting factors—usually no cause; recent intercourse or heavy exercise may contribute.
  • Initial bleeding is often self-limited and not lethal.
  • Many cases are discovered on routine ultrasound, and patients are asymptomatic.
Physical Exam
  • Never do a digital examination or instrument probing of the cervix in second-trimester vaginal bleeding until placenta previa is ruled out.
  • If obstetric (OB) consult is not readily available, do a partial speculum insertion to identify if blood is from the os or vaginal lesion.
  • Blood seen at patient's feet is a sign of heavy bleeding.
  • Hypotension and tachycardia may indicate hemorrhagic shock.
  • Fetal heart tones should be monitored along with other vital signs.
Essential Workup
  • Ultrasonogragraphy is diagnostic procedure of choice.
  • Placental edge at <2 cm of cervical os is placenta previa and will require C-section delivery.
Tests
Lab
  • CBC, platelets
  • Type and cross-match.
  • Kleihauer-Betke (KB)—detects >5 mL of fetal cells in maternal circulation (it takes only 0.1 mL to sensitize mother if Rh negative)
  • If coagulopathy suspected (rare): PT/PTT, fibrin-split products (FSP), fibrinogen (<300 mg/dL is abnormal)
  • Rh status
  • Wall clot test—fill red top tube and tape to wall; if no clot in 6 minutes, assume coagulopathy.
Imaging
  • Transabdominal ultrasound: 93–97% accurate:
    • False-negative: obesity, posterior or lateral placenta, fetal head over cervical os
    • False-positive: overdistended bladder
  • Transperineal (translabial) ultrasound—reported 100% accuracy
  • Transvaginal ultrasound: 100% accurate, generally safe:
    • Place probe no more than 3 cm into vagina and do not contact the cervix.
    • Best to determine distance of placental edge to internal os
  • MRI: may be useful in evaluating placental abnormalities such as accreta and percreta
P.859

Differential Diagnosis
  • Placenta abruption
  • Uterine rupture
  • Fetal vessel rupture
  • Cervical/vaginal laceration
  • Cervical/vaginal lesions
  • Congenital bleeding disorder
  • Spontaneous abortion
  • “Bloody show” of labor
Treatment
Pre Hospital
  • Patient with vaginal bleeding at >24 weeks should be transported to a facility that can handle high risk and premature delivery.
  • Place patient in left lateral recumbent position if hypotensive in second half of pregnancy.
  • O2 and IV as with other patients
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Two large-bore IVs with normal saline (NS) or lactated Ringers (LR)
  • Left lateral recumbent position if hypotensive in second half of pregnancy
  • Fluid resuscitation
  • Blood transfusion for hematocrit (Hct) <30 or hypotension not responding to fluids
  • FFP if coagulopathy
  • Fetal monitoring (heart rate [HR] <120 or >160 is abnormal)
  • Immediate OB consultation
ED Treatment
  • Volume resuscitation with two large-bore IVs with NS or LR
  • Blood transfusion to keep Hct 30–35%
  • RhoGAM if mother is Rh negative
  • Fetal monitoring
  • Keep NPO and at bed rest until considered stable by OB.
  • Tocolytics (magnesium sulfate) if preterm labor
  • Antenatal steroids between 24 and 34 weeks for preterm labor
  • Emergency C-section or delivery for continued bleeding or fetal compromise
Medication (Drugs)
  • Magnesium sulfate: 6 g IV over 20 min, then 2–4 g/h; adjust to contractions
  • RhoGAM: 1 vial (300 µg) IM; may need more than one vial if KB indicates >15 mL of fetal RBS
Follow-Up
Disposition
Admission Criteria
Admit all patients >20 weeks gestation with vaginal bleeding caused by placenta previa.
Discharge Criteria
  • Incidental finding of placenta previa by ultrasound at <28 weeks with no vaginal bleeding or uterine contractions
  • Patients at ≥28 weeks with no active bleeding and no uterine contractions may be discharged after OB consultation to ensure follow-up.
  • Advise: pelvic rest (no intercourse or tampons in vagina) and return precautions if bleeding occurs; bed rest if patient is bleeding, may resume normal activity if incidental finding and no vaginal bleeding
  • Seventy percent of patients will have a second episode of bleeding.
References
1. Cunningham FG, Leveno KJ, Bloom SL, et al. Williams’ Obstetrics. 22nd ed. New York: McGraw-Hill; 2005.
2. Hacker NF, Moore JG. Essentials of Obstetrics and Gynecology. 4th ed. Philadelphia: WB Saunders; 2004.
3. Marx JA, Hockberger RS, Walls RM, et al. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
4. Neilson JP. Interventions for Suspected Placenta Praevia. Cochrane Library, issue 4. Oxford: Update Software; 2002.
5. Scott JR, Gibbs RS, Karlan BY, et al. Danforth's Obstetrics and Gynecology. 9th ed. Philadelphia: Lippincott Williams & Wilkins; 2003.
Codes
ICD9-CM
641.10
ICD10
044.1


> Table of Contents > Plant, Poisoning
Plant, Poisoning
Kirk Cumpston
Diagnosis
Signs and Symptoms
Herbs
  • Shave grass and horsetail:
    • CNS stimulant
    • Confusion
    • Ataxia
  • Pokeweed, juniper berries, senna:
    • Fulminant gastroenteritis
    • Abdominal pain/colic
    • Pokeweed (bradycardia, heart block, tachycardia, ventricular fibrillation [VFib])
  • Pennyroyal oil:
    • Hepatorenal syndrome
    • Pulmonary toxicity
    • Seizures
    • Coma
    • Abortifacient
  • Sassafras root:
    • Nausea/vomiting
    • Vertigo
    • Hallucinations
    • Shock
    • Respiratory depression
  • Chamomile, chrysanthemums: histamine-releasing/anaphylactic reactions:
    • Angioedema
    • Bronchospasm
    • Hypotension
    • Shock
    • Death
  • Tonka beans, sweet woodruff (natural coumarin):
    • Hemorrhage
  • Nutmeg:
    • Nausea, vomiting
    • Chest pain
    • Abdominal pain
    • Agitation, feelings of doom
    • CNS stimulation, then suppression
    • Metabolic acidosis
    • Shock
  • Ginseng:
    • Tachycardia
    • Hypertension
    • Hypoglycemia
    • Increased GI motility
  • Jimson weed (locoweed, datura):
    • Anticholinergic toxidrome:
      • Dry mouth, skin, eyes
      • Dilated pupil
      • Tachycardia
      • Altered mental status
Indoor/Outdoor Plants
  • Buckthorn, coyotillo, tullidora (Karwinskia humboldtiana):
    • Ascending motor neuropathy, like Guillain-Barré
    • Respiratory failure
  • Poison hemlock (Conium maculatum):
    • Nicotinic toxicity, rhabdomyolysis, renal failure
    • Nausea/vomiting
    • Bradycardia/tachycardia
    • Ascending paralysis
  • Water hemlock (Cicuta maculata):
    • Cholinergic toxicity, rhabdomyolysis, renal failure
    • Nausea/vomiting
    • Seizures
  • Yew (Taxus spp):
    • Inhibits sodium and calcium channels
    • Nausea/vomiting
    • Bradycardia/dysrhythmias
  • May apple:
    • Antimitotic, multisystem organ failure
    • Nausea/vomiting
    • Encephalopathy
  • Ackee (Blighia sapida):
    • Eating unripe fruit
    • Hypoglycemia
    • Metabolic acidosis
    • Hepatotoxicity
    • Seizures
  • Pyrrolizidine alkaloids (Symphytum, Senecio, Crotalaria, Heliotropium):
    • Liver converts into highly reactive pyrroles.
    • Hepatic veno-occlusive disease
    • Spectrum of hepatic disease from hepatitis to fulminant hepatic failure
  • Lectins group (castor bean and rosary pea):
    • CNS depression
    • Seizures
    • Severe gastroenteritis
    • Multisystem organ failure can occur within 24 hours (rare).
  • Colchicine group (autumn crocus and glory lily):
    • Three phases:
      • Gastrointestinal (24 hours): severe abdominal pain, nausea, vomiting, diarrhea
      • Multisystem failure (2–7 days): ascending paralysis, adult respiratory distress syndrome (ARDS), disseminated intravascular coagulation (DIC), pancytopenia, cardiac arrhythmias, hepatic failure, renal failure, delirium
      • Recovery (>7 days): resolution of organ systems failure, rebound of leukocytosis, alopecia
    • Requires large amount of plant (>0.8 mg/kg of the pharmaceutical colchicineis lethal)
  • Solanine group (common nightshade, woody nightshade, potato tubers, Jerusalem cherry):
    • Symptoms begin 2–4 hours after ingestion.
    • Nausea, vomiting, diarrhea
    • Headaches
    • Muscle weakness
    • Lethargy
    • Hallucinations
    • Central nervous system depression
Nicotine-Containing Plants (Tobacco Plants)
  • Rapid onset
  • Abdominal pain/nausea/vomiting
  • Initially tachycardia/hypertension followed by bradycardia/hypotension
  • CNS stimulation initially:
    • Tremor
    • Seizures
    • Confusion
    • Restlessness
  • CNS depression later:
    • Decreased mental state
    • Coma
    • Hypotonia/decreased reflexes/motor paralysis occur sequentially.
  • Grayanotoxin-containing plants (rhododendrons and azaleas):
    • Dose-dependent bradycardia
    • Hypotension
    • CNS depression
    • Most ingestions asymptomatic
  • Cyanogenic plants (seeds of apples, pear, and crab apple; cassava; and bamboo):
    • Headache
    • Dyspnea
    • Cyanosis
    • Convulsions
    • Metabolic acidosis
    • Coma, cardiovascular collapse
    • Identical to cyanide poisoning owing to inhibition of oxidative phosphorylation
  • Cardiac glycosides-containing plants (foxglove, oleander, yellow oleander, lily of the valley):
    • Resembles digoxin toxicity
    • Nausea/vomiting
    • Alteration in vision
    • Cardiac effect:
      • Bradydysrhythmias
      • Tachydysrhythmias
  • Aconite (monkshood, wolfsbane):
    • Sodium channel opener
    • Ventricular dysrhythmias
    • Cardiovascular collapse
    • Paresthesias, seizures
  • Hallucinogenics (marijuana, morning glory, catnip, peyote, juniper):
    • Mood alteration—euphoria or depression
    • Dry mouth/thirst
    • Tachycardia
    • Toxic psychosis/panic reactions
  • Oxalate-containing plants (dieffenbachia, philodendron):
    • Local tissue destruction of cornea or mucous membranes
    • Edema/pain
    • If oral exposure, potential airway compromise
    • Nausea/vomiting
    • P.861

  • Gastrointestinal symptoms:
    • Irritation of oral mucosa from calcium oxalate crystallization (philodendron)
    • Irritation of gastric mucosa (daffodil, narcissus)
    • Irritation of intestinal mucosa (pokeweed, horse chestnut)
Pediatric Considerations
  • Often present with lip, tongue, and oropharyngeal irritation and swelling from oxalate crystal-containing plants:
    • Potential for airway compromise
  • Usually consume leaves and seeds
  • Nicotine group: 1 or 2 cigarettes potentially lethal
  • Jimson weed:
    • Seeds highly concentrated
    • 100 seeds equals 6 mg of atropine
    • Lethal at 4–5 g of leaf
  • Yellow oleander:
    • Two leaves lethal in 12.5-kg child
Essential Workup
  • Identification of ingested material
  • Workup depends on plant ingested.
Tests
Lab
  • Electrolytes, BUN, creatinine, glucose, liver function tests (LFTs)
  • Arterial blood gas (ABG):
    • Check pH
    • Methemoglobinemia
    • Oxygen saturation
  • Digoxin level for cardioglycoside plants
  • Cyanide level for cyanogenic plants
Imaging
  • ECG: dysrhythmias/bradycardia
  • Chest radiograph
Differential Diagnosis
  • Altered mental status:
    • Drug use/alcohol
    • Seizures
    • Trauma
    • Cerebrovascular accident (CVA)
    • Hypoglycemia
  • Digoxin toxicity
  • Gastroenteritis
  • Agents causing metabolic acidosis (use mnemonic MUD PILES, as defined in Acidosis)
  • Cardiotoxic drugs
Treatment
Pre Hospital
  • Nontoxic houseplants:
    • African violet
    • Aluminum plant
    • Baby's tears
    • Bird's nest fern
    • Corn plant
    • Creeping Charlie
    • Creeping Jenny
    • Gardenia
    • Grape ivy
    • Jade plant
    • Parlor palm
    • Peacock plant
    • Piggyback begonia
    • Prayer plant
    • Rubber tree
    • Snake plant
    • Spider plant
    • Swedish ivy
    • Velvet plant
    • Wandering Jew
    • Wax plant
    • Zebra plant
  • Collect seeds, leaves, spores in paper bag.
  • Contact local botanist.
  • Syrup of ipecac not recommended in setting of severe GI distress, altered mental status.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • 0.9% normal saline (NS) IV:
    • Aggressive volume replacement for dehydration/hypotension
    • Initiate pressors for hypotension unresponsive to fluids
  • Cardiac monitoring
  • Supportive care for most ingestants
ED Treatment
  • Gastric decontamination:
    • Gastric lavage for recent (<1 hour) ingestion of plant with serious potential toxicity
    • Administer activated charcoal.
  • Oxalate crystal irritation from dieffenbachia and philodendron:
    • Local wound care
    • Close follow-up
    • Protection of airway
  • Gastric decontamination, fluid therapy, and supportive care for:
    • Solanine group
    • Lectins group
  • Jimson weed poisoning:
    • Physostigmine in severe cases or benzodiazepines
    • Consult toxicologist.
  • Cyanogenic group poisoning:
    • Cyanide antidote kit
    • In Europe, hydroxocobalamin and DMAP followed by sodium thiosulfate.
  • Grayanotoxin group poisoning:
    • Atropine for significant bradycardia
  • Colchicine group:
    • Multidose activated charcoal
  • Cardiac glycosides group:
    • Digoxin fab fragments may be useful; initial empiric dose 5–10 vials.
    • Correct hyperkalemia. (Avoid calcium)
    • Magnesium
  • Nicotine group:
    • Airway control (owing to neuromuscular paralysis)
    • Atropine for symptomatic bradycardia
Medication (Drugs)
  • Atropine: 0.5 mg (peds: 0.02 mg/kg) IV, repeat 0.5–1.0 mg IV
  • DMAP: 3.25 mg/kg IV
  • Hydroxocobalamin: 50 times cyanide dose or 50 mg/kg IV
  • Magnesium: 2–4 g IV
  • Physostigmine: 0.5–2 mg IV
  • Cyanide antidote kit:
    • Inhale amyl nitrite ampule for 30 seconds every minute until sodium nitrite given.
    • Sodium nitrite: 10 mL of 3% solution or 300 mg IV over 3–5 minutes (peds: 0.15–0.33 mL/kg)
    • Monitor methemoglobin levels to keep <30%.
    • Sodium thiosulfate: 50 mL IV of 25% solution or 12.5 g (peds: 1.65 mL/kg)
  • Digoxin Fab fragments: empiric dose 5–10 vials
  • Sodium bicarbonate 8.4%: one ampule IV push until narrowing of QRS complex
Follow-Up
Disposition
Admission Criteria
  • Dysrhythmias for cardiac monitoring
  • Intractable vomiting
  • Refractory hypotension
  • Evidence of end organ damage
  • Altered mental status
Discharge Criteria
  • Baseline mental status
  • Tolerating fluids
  • Normal cardiac activity
  • No delayed sequelae
Pediatric Considerations
  • Lower threshold to admit children:
    • Tend to eat more concentrated parts
    • Lower doses are lethal.
    • Symptoms more nonspecific
References
1. Bryant SM, Aks SE. “Are you taking any medications?” Herbal toxicities and their manifestations in the ED. Emerg Med Pract. 2005;7(1):1–24.
2. Graeme K, Braitberg G, Kunkel D, et al. Toxic plants. In: Auerbach PS, ed. Wilderness Medicine. 4th ed. St. Louis, MO: Mosby; 2001:1108.
3. Palmer M, Betz JM. Plants. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al., eds. Goldfrank's Toxicological Emergencies. 7th ed. New York: McGraw-Hill; 2002:1151–1182.
Codes
ICD9-CM
NEC 988.1
ICD10
T62.2


> Table of Contents > Pleural Effusion
Pleural Effusion
Scott B. Murray
Edward Ullman
Basics
Description
  • Normal conditions:
    • Pleural space contains about 30 mL of clear, protein-free fluid that helps facilitate movement of the pulmonary parenchyma within the thoracic space.
    • Fluid formation and reabsorption is governed by the hydrostatic and colloid forces acting at the parietal and visceral surfaces.
    • Normally, the sum of these forces results in movement of fluid into the pleural space from the parietal surface and reabsorption at the visceral surface.
    • Lymphatics help remove any excess fluid.
    • Alteration of any of the above factors results in excess fluid accumulation and pleural effusion.
  • Transudative effusion:
    • Results from alteration of systemic hydrostatic and colloid factors
    • An ultrafiltrate of serum, containing little protein or cells
    • Pleural surface is not involved in the primary pathologic process.
  • Exudative effusion:
    • Results from pathologic disease of the pleural surface or disruption of lymphatic reabsorption
Etiology
  • Transudative effusions:
    • Congestive heart failure ([CHF] right or left ventricular)
    • Peritoneal dialysis
    • Cirrhosis with ascites
    • Atelectasis (pulmonary embolism [PE] or malignancy causing obstruction)
    • Nephrotic syndrome
    • Myxedema
    • Hypoproteinemia
    • Meigs syndrome
  • Exudative effusions:
    • Pulmonary (pneumonia, abscess) or pleural infection
      • Uncomplicated parapneumonic effusion
      • Loculated paraneumonic effusion
      • Complicated parapneumonic effusion (infected pleural fluid)
      • Empyema (frank pus in pleural space)
      • Viral, bacterial, tuberculosis (TB), parasitic, fungal
    • Pericarditis
    • Neoplasm, metastasis, mesothelioma
    • Pulmonary embolization or infarction
    • Intraabdominal disorders:
      • Pancreatitis, hepatitis, cholecystitis
      • Subdiaphragmatic abscess
      • Esophageal rupture
      • Peritonitis
      • Meigs syndrome
    • Rheumatologic disease:
      • Lupus
      • Rheumatoid arthritis
      • Sarcoidosis
    • Trauma:
      • Hemothorax
      • Chylothorax
    • Drugs:
      • Medications causing drug induced lupus
      • Nitrofurantoin, methysergide, dantrolene, PTU
      • Warfarin, mesalamine, fluoxetine, methotrexate
      • Crack cocaine
Diagnosis
Signs and Symptoms
History
  • Dyspnea on exertion or at rest
  • Cough with large effusion
  • Pleuritic chest pain with inflammation of pleura
  • Primary pathologic process (CHF, pneumonia, pulmonary embolus, pancreatitis), not the pleural effusion, is often the source of symptoms.
Physical Exam
  • Decreased breath sounds
  • Increased egophony
  • Dullness to chest percussion
  • Pleural rub
  • Search for the primary cause of pleural effusion.
Tests
Lab
  • CBC
  • Electrolytes, blood urea nitrogen/creatinine, glucose, LDH, serum protein
  • Pulse oximetry or arterial blood gas
  • Coagulation profile
  • Pleural fluid analysis to determine if transudate or exudate:
    • Check pleural and serum protein and LDH
  • Criteria for exudates:
    • Pleural fluid protein/serum protein >0.5
    • Pleural fluid LDH/serum LDH >0.6
    • Pleural fluid LDH >2/3 upper limit of normal serum LDH
  • Pleural fluid studies to determine etiology of exudate:
    • Gram stain, AFB stain, routine and mycobacteria culture
    • Wright stain identifies presence of mesothelial cells, macrophages, plasma cells, lymphocytes, PMNs, eosinophils, and malignant cells
    • Eosinophilia seen with PE, hemothorax, fungal infection, asbestosis, or drug-induced causes
    • RBC and Hct:
      • 5,000–100,000/mm3 nonspecific
      • >100,000/mm3 suggestive of malignancy, catamenial, pulmonary embolus, or infarction
      • Pleural fluid Hct >0.5 serum Hct defines hemothorax
      • Malignancy, TB, aortic rupture
      • Heparinize and chill hemorrhagic samples to be sent for cytology
    • WBC:
      • 1,000–10,000/mm3 nonspecific
      • >10,000/mm3 suggestive of parapneumonic effusion, empyema, pancreatitis, rheumatologic, malignancy, or TB
    • Glucose:
      • Levels <50% of serum glucose suggestive of rheumatologic effusion, bacterial empyema, malignancy, or esophageal rupture.
    • Triglyceride:
      • Triglycerides >100 mg/dL suggest chylous effusion from disruption of thoracic duct
    • Amylase:
      • Amylase >200 IU/L suggests pancreatitis, esophageal rupture, malignancy, TB, or empyema.
    • pH:
      • Send in a chilled heparinized arterial blood gas syringe
      • pH <7.0 suggests bacterial empyema
    • Cytology identifies malignant cells.
P.863

Imaging
  • Chest radiograph:
    • Upright chest radiograph—blunting of the costophrenic angle:
      • Most sensitive radiographic sign
      • Requires at lease 250 mL of fluid
    • Presence of subpulmonic effusions may be indicated by loss of supradiaphragmatic vascular markings or an increased space between the gastric bubble and pulmonary parenchyma.
    • Provides hints to the primary source (malignancy, pneumonia).
    • Obtain lateral decubitus films to reveal layering of fluid seen with simple effusions.
      • Suspect a loculated effusion or alternative diagnosis if effusion fails to layer.
  • Ultrasound:
    • Detects smaller fluid volumes than an upright chest x-ray
    • Indicated as a guide for thoracentesis, particularly if a difficult tap is anticipated
Alert
  • Consider PE as a cause of unexplained pleural effusion and obtain the correct diagnostic test.
  • Obtain lateral decubitus films prior to performing thoracentesis to avoid misdiagnosis and procedural complications.
Diagnostic Procedures/Surgery
  • Diagnostic/therapeutic ED thoracentesis:
    • Indication:
      • Diagnose new effusion in toxic-appearing patient.
      • Suspected parapneumonic effusions (including patients with previously diagnosed effusions)
      • Symptomatic dyspnea caused by large effusions
      • Diagnostic thoracentesis of a nonparapneumonic effusion in a stable patient can be deferred until after the patient has been admitted.
    • Correct coagulopathy if present.
      • Platelets >50,000/mm3
      • Prothrombin and partial thromboplastin time less than twice normal level.
    • Position patient upright with arms crossed in front to elevate scapula.
    • Identify superior border of effusion via percussion, ultrasound, or egophony.
    • Mark area one interspace below this in the posterior axillary line or the mid-scapular line.
    • Prepare area with Betadine, dry, and drape for sterile field.
    • Anesthetize with 2% lidocaine.
    • Attach 3-way stop-cock between needle and syringe. Enter superior border of rib with needle bevel down, gently aspirating while advancing.
      • Use a 20-gauge needle for simple diagnostic aspiration.
      • Use a 16- to 18-gauge needle/catheter (commercial kit) for therapeutic aspiration.
      • Caution: entering inferior aspect of rib risks lacerating neurovascular bundle
    • Advance catheter over or through needle once pleural space entered:
      • Minimum of 100 cc required for basic studies (protein, LDH, cell count, and culture)—more required for cytology and additional studies
      • Avoid withdrawing >1500 cc to prevent post-expansion pulmonary edema.
      • Intraprocedural chest pain may indicate trapped lung or pneumothorax; stop procedure and obtain chest radiograph.
    • After obtaining fluid, withdraw needle, apply pressure, dress, and obtain postprocedural chest radiograph for pneumothorax
  • Indication for tube thoracostomy:
    • Clinical empyema:
      • Aspiration of pus
    • Complicated parapneumonic effusion = pneumonia with:
      • pH <7.0, or
      • Pleural glucose <0.5 serum glucose, or
      • Pleural gram stain demonstrates bacteria
    • Hemothorax
Differential Diagnosis
  • Intraparenchymal densities:
    • Lobar collapse
    • Mass, tumor, infiltrative disease
    • Pneumonia
  • Pleural densities:
    • Pleural scaring
    • Mesothelioma, metastatic disease
  • Other:
    • Herniated abdominal contents
    • Paralyzed diaphragm
Treatment
Pre Hospital
  • Place high-flow oxygen
  • Apply cardiac monitor and pulse oximeter
  • Initiate IV line access
Initial Stabilization
  • ABCs
  • High-flow oxygen for shortness of breath
  • Emergency thoracentesis for significant respiratory compromise
ED Treatment
  • Identify and treat underlying primary pathologic process:
    • CHF, pneumonia, intra-abdominal infection
  • Surgical consult if empyema found
  • Interventional radiology or pulmonology for loculated effusions
Follow-Up
Disposition
Admission Criteria
  • Respiratory compromise
  • Unknown cause of the effusion
  • Primary process requires hospitalization
  • Presence or suspected parapneumonic effusion or empyema
  • Observation for 6 hours or admission for potential complications of thoracentesis:
    • Pneumothorax
    • Postexpansion pulmonary edema
  • Intensive care unit admission for severe hemodynamic and respiratory compromise
Discharge Criteria
  • Source of the pleural effusion is known
  • No evidence of respiratory compromise exists
  • Majority of effusions will resolve if the primary process is treated appropriately
  • Patient must be reliable and have access to a telephone, a supportive social environment, and adequate follow-up.
Issues for Referral
Palliative care patients with recurrent effusions due to malignancy may present to the ED requesting therapeutic thoracentesis and discharge:
  • Arrange appropriate follow-up with their oncologist or pulmonologist prior to discharge.
References
1. Blok B, Ibrado A. Thoracentesis. In: Roberts JR, Hedges JR: Clinical Procedures in Emergency Medicine. 4th ed. Tarrytown, NY: Elselvier, 2004.171–185.
2. Kosowsky JM. Pleural disease. In: Marx JA, et al. Rosen's emergency medicine: Concepts and clinical practice. 5th ed. St. Louis, MO: CV Mosby, 2002.
3. Vukich DJ. Diseases of the pleural space. Emerg Med Clin North Am. 1989;7(2).
Miscellaneous
SEE ALSO: Pulmonary Embolism; Pneumonia; Hemothorax; CHF; Pancreatitis; Systemic Lupus Erythematous; Procedural: Tube Thoracostomy
Codes
ICD9-CM
511.9
ICD10
J90w


> Table of Contents > Pneumocystis Carinii Pneumonia
Pneumocystis Carinii Pneumonia
Alan M. Kumar
Basics
Description
  • Most common opportunistic infection in patients with HIV
  • Believed to be transmitted by respiratory-aerosol route:
    • Cysts colonize respiratory tract
    • Cysts rupture and multiple trophozoites release and form foamy exudate in alveoli.
  • Most cases of Pneumocystis carinii pneumonia (PCP) believed to represent reactivation of latent disease, although person-to-person transmission suggested.
Etiology
  • Controversy surrounds the classification of Pneumocystis as a parasite or fungus
  • Pneumocystis occurs in hosts with altered cellular immunity:
    • HIV infection (most common, especially when CD4 counts <200 cells/mm3)
    • Cancer
    • Corticosteroid treatment
    • Organ transplantation
    • Malnutrition
Pediatric Considerations
PCP in children is typically more severe.
Diagnosis
Signs and Symptoms
  • Subacute presentation
  • Fever
  • Cough with none or minimal amount of white sputum
  • Dyspnea on exertion or at rest:
    • Progressive over days (most common in non–HIV-immunocompromised hosts)
    • Indolent, developing over weeks to months (more common in HIV-positive hosts)
    • Oxygen desaturation with exercise
  • Chest pain
  • Chills
  • Fatigue
  • Weight loss
  • Tachypnea
  • Tachycardia
  • Crackles and rhonchi on lung examination
  • Up to 7% of patients can be asymptomatic
  • Patients on inhaled pentamidine prophylaxis may have milder symptoms:
    • Increased incidence of pneumothorax
    • Increased incidence of extrapulmonary disease
Essential Workup
N/A
Tests
Lab
  • Arterial blood gas:
    • Obtain in all cases of PCP.
    • Calculate the A-a gradient (usually increased).
    • Adjunctive corticosteroid therapy for A-a gradient >35 or PaO2 <70
  • CBC
  • Electrolytes, blood urea nitrogen/creatinine, glucose
  • LDH:
    • Elevated in HIV-positive patients with PCP compared to non-PCP pneumonia
    • Higher levels correlated with poorer prognosis
  • Blood cultures
Imaging
  • Chest radiograph:
    • Classically reveals bilateral interstitial or central alveolar infiltrates
    • Radiograph normal in up to 25% of patients with PCP
    • Early or mild infection associated with decreased sensitivity
    • Atypical presentations include:
      • Lobar infiltrates
      • Cysts
      • Pneumothoraces
      • Pleural effusions
      • Nodular infiltrates
    • Prophylaxis with aerosolized pentamidine is a risk factor for developing predominantly upper lobe.
    • Chest radiograph abnormalities can persist for months after treatment.
  • High-resolution chest CT:
    • High sensitivity for PCP in HIV-positive patients.
    • Reveals patchy ground-glass attenuation
Diagnostic Procedures/Surgery
  • Induced sputum:
    • Definitive diagnosis requires presence of Pneumocystis organisms in an appropriately stained respiratory specimen
    • Specificity approaches 100%, but sensitivity depends on quality of induced sputum and lab expertise.
    • Less sensitive in patients on inhaled pentamidine prophylaxis and non–HIV-positive patients
  • Bronchoalveolar lavage:
    • Perform if the induced sputum is nondiagnostic and the suspicion for PCP is still high
    • Sensitivity of 80–100%
Differential Diagnosis
Constellation of dyspnea, fever, diffuse radiographic infiltrates, minimal or nonproductive cough, and slow progressive course suggests atypical cause of the pneumonia:
  • Tuberculosis
  • Mycoplasma
  • Legionella
  • Chlamydia pneumoniae
  • Viral pneumonia (especially cytomegalovirus)
P.865

Treatment
Pre Hospital
Provide supplemental oxygen for symptomatic patients.
Initial Stabilization
  • ABCs
  • Provide adequate oxygenation with nasal cannula up to 100% nonrebreather.
  • Perform endotracheal intubation in those with refractory hypoxemia despite maximal oxygenation or hypercarbic respiratory failure.
  • 500–1,000 cc 0.9% NS IV bolus for hypotension, sepsis, dehydration
ED Treatment
  • Initiate antibiotics:
    • IV Bactrim is the first-line agent.
    • IV pentamidine for those who cannot tolerate Bactrim
    • Oral therapy is an option for well-appearing patients.
    • Alternative regimens include trimethoprimdapsone, clindamycin-primaquine, and atovaquone.
    • Continue antibiotics for 21 days.
  • Adjunctive corticosteroids in patients with A-a gradient >35 or PaO2 <70:
    • Must start within first 72 hours of treatment
  • Isolate suspected PCP patients from others who are immunocompromised.
Medication (Drugs)
  • Atovaquone: 750 mg (peds: dosing not established) PO q12h
  • Clindamycin/primaquine: clindamycin 900 mg (peds: dosing not established) IV q8h or 300–450 mg PO q6h and primaquine 15–30 mg (peds: dosing not established) PO per day
  • Pentamidine: 4 mg/kg/24h IV over 1 hour (peds: 150 mg/m2 IV per day for 5 days, then 100 mg/m2 IV per day for 16 days)
  • Prednisone: 40 mg (peds: dosing not established) PO q12h for 5 days, 40 mg PO per day for 5 days, then 20 mg PO per day for 11 days (IV methylprednisolone at 75% of the prednisone dose may be substituted)
  • Trimethoprim/Dapsone: trimethoprim 15–20 mg/kg/d IV div. q8h plus dapsone 100 mg PO per day (peds: dosing not established)
  • Trimethoprim/sulfamethoxazole (Bactrim): trimethoprim 15–20 mg/kg/d IV div. q6h and sulfamethoxazole 100 mg/kg/d IV div. q6h (peds: dosing same)
Pediatric Considerations
  • Treatment of choice is IV Bactrim, followed by IV pentamidine.
  • Dosing for alternative medications not yet established (consult pediatric infectious disease specialist).
Follow-Up
Disposition
Admission Criteria
  • Moderate to severe disease (PaO2 <70 or A-a gradient >35)
  • Inability to digest medications
  • Inability to return for careful follow-up
Discharge Criteria
  • Nontoxic clinical appearance
  • Mild disease state (no hypoxemia or A-a gradient)
  • Ability to tolerate medications
  • Close follow-up arranged
  • If results of induced sputum not available, add macrolide to empirical regimen.
References
1. Moe AA, Hardy WD. Pneumocystis carinii infection in the HIV-seropositive patient. Infect Dis Clin North Am. 1994;8(2):331–364.
2. Santamauro JT, Stover DE. Pneumocystis carinii pneumonia. Med Clin North Am. 1997;81(2):299–318.
3. Stansell JD, Huang L. Pneumocystis carinii pneumonia. In: Sande MA, Volberding PA, eds. The medical management of AIDS. 5th ed. Philadelphia, PA: WB Saunders,1997.
Codes
ICD9-CM
486 Pneumonia, organism unspecified
136.3 Pneumocystosis
ICD10
J18 Pneumonia, organism unspecified
B59+ Pneumocystosis


> Table of Contents > Pneumomediastinum
Pneumomediastinum
Jennifer De La Pena
Leon D. Sanchez
Basics
Description
  • Presence of air or gas within the mediastinum
  • May occur spontaneously or as result of trauma or other pathologic processes
  • Spontaneous pneumomediastinum:
    • Caused by extrapleural tracheobronchial tears:
      • Increased alveolar pressure or overdistension
      • Terminal alveolar rupture into the lung interstitium
      • Dissection of air into the hilum and subsequently the mediastinum along a pressure gradient
      • Mediastinal air then dissects into the fascial planes most commonly into the tissues of the neck
    • Often in setting of a Valsalva maneuver, in association with bronchospasm or inhalational drug use
    • Most commonly in young men
  • Relatively rare, occurs in one in 30,000–40,000 hospital admissions
Etiology
  • Primary or spontaneous pneumomediastinum:
    • Associated with forced Valsava maneuvers:
      • Illicit inhalation drug use (cannabis, cocaine)
      • Childbirth
      • Forceful straining during exercise
      • Straining at stool
      • Coughing
      • Sneezing
      • Vomiting
      • Inflation of party balloons
      • Pulmonary function testing
    • Has been rarely described after dental extraction/procedures.
  • Secondary pneumomediastinum:
    • Secondary to thoracic barotrauma
    • Positive-pressure ventilation
    • Esophageal rupture (Boerhaave syndrome)
    • In association with mediastinal infection caused by gas-forming organisms
  • Rarely develops into a tension pneumomediastinum:
    • Life-threatening event
    • Usually in patients on positive pressure ventilation
Diagnosis
Signs and Symptoms
  • Chest pain:
    • Sharp
    • Pleuritic
    • Often positional
  • Dyspnea
  • Neck pain:
    • Occurs in association with dissection of air into soft tissues of neck
    • Often described as “neck swelling,” “neck pain,” “throat pain,” or “difficulty swallowing”
  • Subcutaneous emphysema
    • Most commonly located to the supraclavicular area and anterior neck
  • Hamman crunch: Presence of a crinkling or crepitant sound that varies with heartbeat
Essential Workup
  • Exclude secondary causes, notably esophageal rupture
  • Chest radiography
Tests
Lab
CBC if there is suspicion of mediastinitis
Imaging
  • Chest radiograph:
    • Most valuable initial test
    • Important to include lateral view because mediastinal air is often missed on posterior-anterior view
    • Excludes pneumothorax
    • Identification of a pleural effusion or parenchymal infiltrate suggests an esophageal rupture.
    • Negative in up to 30% of cases
  • Chest CT:
    • Imaging test of choice if suspicion is high but chest radiograph is negative
  • Esophagram with Gastrografin:
    • Study of choice to exclude diagnosis of esophageal rupture
Differential Diagnosis
  • Pericarditis
  • Pneumothorax
  • Pulmonary embolus
  • Pneumonia
  • Coronary ischemia
  • Aortic dissection
Treatment
Initial Stabilization
  • IV line
  • Oxygen
  • Cardiac monitoring
  • Pulse oximetry
P.867

ED Treatment
  • Spontaneous pneumomediastinum:
    • Does not require specific treatment
    • Efforts should focus on pain relief and reassurance once diagnosis is confirmed.
    • High-flow oxygen will facilitate the reabsorption of nitrogen and provide comfort.
    • Condition is self-limiting and may be expected to resolve over two to five days
  • Secondary pneumomediastinum: direct therapy toward underlying cause
Follow-Up
Disposition
Admission Criteria
  • Secondary pneumomediastinum
  • Associated pneumothorax
  • Possibility of esophageal rupture has not been excluded
  • Abnormal vital signs
Discharge Criteria
  • Spontaneous pneumomediastinum
  • Normal vital signs
  • No pneumothorax
  • Period of observation in the ED with improvement in symptoms
  • Close outpatient follow-up
References
1. Brody S, Anderson G, Gutman J. Pneumomediastinum as a complication of “crack” smoking. Am J Emerg Med. 1988;6:241–243.
2. Chen SC, Lin FY, Chang KJ. Subcutaneous emphysema and pneumomediastinum after dental extraction. Am J Emerg Med. 1999;17(7):678–680.
3. Dekel B, Paret G, Szeinberg A, et al. Spontaneous pneumomediastinum in children: clinical and natural history. Eur J Pediatr. 1996;155:695–697.
4. Gerazounis M, Athanassiadi K, Kalantzi N, et al. Spontaneous Pneumomediastinum: a rare benign entity.
5. Jougin JB, Ballester M, Delcambre F, et al. Assessment of spontaneous pneumomediastinum: experience with 12 patients. Ann Thorac Surg. 2003;75(6):1711–1714.
6. Newcomb AE. Spontaneous pneumomediastinum: a benign curiosity or a significant problem? Chest. 2005;128(5):3298–3302.
7. Panacek E, Singer A, Sherman B, et al. Spontaneous pneumomediastinum: clinical and natural history. Ann Emerg Med. 1992;21:1222–1227.
Codes
ICD9-CM
518.1 Interstitial emphysema
ICD10
J98.2 Interstitial emphysema
Patient Teaching
Prevention
Caution against use of inhalational drugs or any activity associated with Valsalva-type or breath-holding maneuvers.


> Table of Contents > Pneumonia, Adult
Pneumonia, Adult
Jason Imperato
Basics
Description
  • 6th leading cause of death in the United States
    • Number-one infectious cause
    • 5 million cases per year
    • 500,000 hospital admissions per pear
    • Most deaths occur in the elderly or immunosuppressed.
  • Comorbid conditions:
    • Advanced age
    • Cigarette smoking
    • Chronic obstructive pulmonary disease (COPD)
    • Diabetes mellitus
    • Alcoholism
    • Malnutrition
    • Immunosuppression
    • Sickle cell disease
    • Congestive heart failure
    • HIV/AIDS
  • Complications:
    • Sepsis
    • Lung abscess
    • Empyema
    • Extrapulmonary complications (e.g. meningitis)
    • Respiratory failure
Etiology
  • Classification based on the setting of initial infection
  • Community acquired:
    • Streptococcus pneumoniae
    • Haemophilus influenzae
    • Klebsiella pneumoniae
    • Moraxella catarrhalis
    • Staphylococcus aureus
    • “Atypicals”:
      • Mycoplasma pneumoniae
      • Chlamydia pneumoniae
      • Legionella pneumophila
    • Viruses:
      • Influenza virus
      • Parainfluenza virus
  • Nosocomial acquired (Includes above plus the following):
    • Pseudomonas aeruginosa
    • Staphylococcus aureus
    • Aneorobes
    • Aspiration pneumonias are typically polymicrobial
Diagnosis
Signs and Symptoms
History
  • Cough
  • Sputum production
  • Fever
  • Chills
  • Rigors
  • Shortness of breath
  • Pleuritic chest pain
  • “Atypical” pneumonia is often present differently:
    • Viral prodrome
    • Gradual onset
    • Nonproductive cough
    • Low-grade fever
    • Absence of pleurisy and rigors
Physical Exam
  • Abnormal vital signs:
    • Tachypnea
    • Tachycardia
    • Hypoxia
    • Fever
  • Pulmonary examination:
    • Dullness to percussion
    • Increased tactile fremitus
    • Egophony
    • Coarse rales
    • Rhonchi
    • However, pneumonia may be present in the absence of consolidation
Geriatric Considerations
  • Elderly patients have a higher morbidity and mortality from pneumonia.
  • Often present with atypical features.
Essential Workup
Pneumonia is both a clinical as well as a radiographic diagnosis.
Tests
Lab
  • Nonspecific for identifying the etiology of the pneumonia
  • CBC with differential:
    • WBC count >15,000/mm3 suggests a bacterial cause.
    • A very high or very low WBC count predicts increased morbidity.
  • Serum chemistries
  • Pulse oximetry
  • Arterial blood gas
  • Sputum gram stain and culture
  • Blood cultures
Imaging
Chest radiograph:
  • Chest radiograph findings are nonspecific for predicting a particular infectious etiology
  • May be deferred in young, healthy patients
  • The absence of chest radiograph findings should not preclude antimicrobial therapy in those with clinical pneumonia.
  • Findings suggestive of pneumonia include:
    • Segmental or subsegmental infiltrate
    • Air bronchograms
    • Abscess
    • Cavitation
    • Empyema
    • Pleural effusion
Diagnostic Procedures/Surgery
Diagnostic thoracentesis:
  • Performed for large effusions, enigmatic pneumonia, and patients who fail to respond to standard therapy
Differential Diagnosis
  • Bronchitis
  • Pneumothorax
  • COPD
  • Asthma
  • Congestive heart failure
  • Pulmonary embolism
  • Foreign body aspiration
  • Occupational or environmental exposure
  • Tumor
Treatment
Pre Hospital
  • Supplemental oxygen
  • IV access
  • Consider inhaled bronchodilators.
  • Consider endotracheal intubation in patients with severe respiratory distress.
Initial Stabilization
  • Supplemental oxygen
  • IV access
  • Consider inhaled bronchodilators.
  • Consider endotracheal intubation in patients with severe respiratory distress.
  • IV fluid resuscitation
P.869

ED Treatment
  • Empiric antimicrobial therapy is necessary before definitive etiology is established.
  • The American Thoracic Society has set guidelines for empiric therapy
  • Outpatient management—no cardiopulmonary disease:
    • Advanced generation macrolide (azithromycin)
    • OR doxycycline
  • Outpatient management—cardiopulmonary disease:
    • Second or third generation cephalosporin (cefuroxime)
    • OR β-lactamase inhibitor combination (amoxicillin/clavulanate)
    • PLUS macrolide (azithromycin)
    • Alternatively, extended spectrum fluoroquinolone (levofloxacin) as a single agent
  • Inpatient management—noncritical care setting
    • Second generation cephalosporin (cefuroxime) OR third generation cephalosporin (ceftriaxone) OR β-lactam and β-lactamase inhibitor combination (ampicillin-sulbactam)
    • PLUS macrolide (azithromycin or clarithromycin)
    • Alternatively, extended spectrum fluoroquinolone (levofloxacin) as a single agent
    • May add clindamycin or metronidazole if aspiration is suspected
  • Inpatient management—critical care setting:
    • Third generation cephalosporin with antipseudomonal activity (ceftazidime)
    • May add vancomycin for drug-resistant S. pneumoniae
Medication (Drugs)
  • Amoxicillin-clavulanate (Augmentin): 500 mg PO q12h
  • Ampicillin-sulbactam (Unasyn) 1.5–3.0 g IV q6h
  • Azithromycin: 500 mg PO on day one and 250 mg PO on days 2 through 5
  • Ceftazidime: 1 g IV q8h
  • Ceftriaxone: 1–2 g IV every day
  • Cefuroxime: 0.75 and 1.5 g IV q8h
  • Clindamycin: 150 and 450 mg PO q.i.d. or 300–600 mg IV q.i.d.
  • Levofloxacin: 500 mg PO/IV every day
  • Vancomycin: 1 g q12h
Follow-Up
Disposition
Admission Criteria
  • Decision to admit is based on a scoring system based on age, comorbid illnesses, physical exam, and laboratory findings.
  • Good clinical judgment should supersede a strict interpretation of the scoring system.
  • Age >50 years old
  • Significant comorbid illnesses
    • COPD
    • Diabetes mellitus
    • Chronic renal failure
    • Chronic liver failure
    • Congestive heart failure
    • Neoplastic disease
    • Cerebrovascular disease
    • Post-splenectomy
    • Immunosuppression
    • Chronic alcohol abuse
    • Malnutrition
    • Pregnancy
  • Physical examination findings:
    • Altered mental status
    • Respiratory rate >30
    • Systolic blood pressure <90
    • Temperature <35°C or >40°C
    • Pulse >125
  • Laboratory findings:
    • Arterial pH < 7
    • .35
    • BUN >30 mg/dL
    • Sodium <130 mEq/L
    • Glucose >250 mg/dL
    • Hematocrit <30%
  • Additional considerations:
    • Previous hospitalization within the last year for pneumonia
    • Failure to respond to outpatient therapy
    • Social conditions that prevent safe outpatient care
Discharge Criteria
  • Age <50 years old
  • No comorbid illnesses
  • Nontoxic appearance
  • Normal vital signs
  • Normal laboratory studies
  • Primary care follow up arranged within 72 hours
Issues for Referral
Follow up with primary care within 72 hours.
References
1. American Thoracic Society. Guidelines for the initial management of adults with community-acquired pneumonia: diagnosis, assessment of severity, and initial antimicrobial therapy. Am Rev Respir Dis. 1993;148:1418–1426.
2. Bartlett JG, Mundy LM. Community-acquired pneumonia. N Engl J Med. 1995;333(24):1618–1624.
3. Moran GJ, Talan DA. Pneumonia. In Marx J, et al, eds: Rosen's emergency medicine: concepts and clinical practice. 5th ed. St. Louis: Mosby, 2002: 986–1000.
4. Pimentel L, McPherson SJ. Community-acquired pneumonia in the emergency department. A practical approach to diagnosis and management. Emerg Med Clin N Am. 2003;21:395–420.
Miscellaneous
SEE ALSO: Pneumonia, Pediatric


> Table of Contents > Pneumonia, Pediatric
Pneumonia, Pediatric
Gary D. Zimmer
Karen P. Zimmer
Basics
Description
  • Mechanism is often unknown.
  • Sources are oropharyngeal aspiration (most common) or hematogenous.
  • Distribution depends on the organism: interstitial (Mycoplasma pneumonia, virus), lobar (Streptococcus pneumoniae), abscesses (Staphylococcus aureus), or diffuse (Pneumocystis carinii)
Etiology
  • Haemophilus influenza type b is becoming rare secondary to mass immunization.
  • Less than 2 weeks:
    • Group B Streptococcus species
    • Enteric gram-negative organisms
    • Respiratory syncytial virus (RSV)
    • Herpes simplex virus
    • S. aureus
  • 2 weeks to 3 months:
    • Chlamydia trachomatis
    • Parainfluenza virus
    • RSV
    • S. pneumoniae
    • S. aureus
    • H. influenza
    • Bordetella pertussis
  • 3 months to 8 years:
    • Viral (predominate):
      • RSV
      • Parainfluenza virus
      • Influenza virus
      • Adenovirus
    • S. pneumoniae
    • H. influenza in unimmunized children
    • Group A streptococci
    • S. aureus
    • B. pertussis
  • Older than 8 years:
    • M. pneumoniae most common
    • Viral
    • S. pneumoniae
  • Recent immigrants from developing countries:
    • Mycoplasma tuberculosis
    • H. influenza
    • B. pertussis
  • Immunocompromised (e.g., HIV, cancer):
    • P. carinii
    • Mycoplasma avium complex
    • M. tuberculosis
    • Klebsiella pneumoniae
    • Pseudomonas aeruginosa
  • Less common:
    • Fungal (coccidioidomycosis, histoplasmosis)
    • Rickettsia (Q fever)
Diagnosis
Signs and Symptoms
  • General (in all ages):
    • Fever
    • Hypoxia
    • Tachycardia
    • Tachypnea, retractions
    • Rash (up to 10% of cases); usually maculopapular
    • Nonspecific symptoms of toxicity
    • Pulmonary
    • Cough
    • Decreased breath sounds, ventilation
    • Dullness to percussion
    • Rales
  • Infants younger than 6 months:
    • Altered behavior: listless, irritable
    • Apnea
    • Conjunctivitis (Chlamydia <1 month old)
    • Cyanosis
    • Grunting
    • Poor feeding
    • Temperature instability (hypothermia/hyperthermia)
    • Vomiting
    • Pulmonary
    • Nasal congestion
    • Nasal flaring
    • Wheezing
    • Staccato cough (Chlamydia)
  • Children older than 5 years:
    • Pleuritic chest pain
    • Rigors, chills
    • Productive cough
Essential Workup
  • Pulse oximetry
  • Chest radiograph:
    • Gold standard for diagnosis
    • Should be ordered for patients with signs of lower respiratory tract infection and patients <36 months old with marked leukocytosis or neutrophilia (WBC >20,000 or absolute neutrophil count [ANC] >9,000)
    • Much overlap between viral and bacterial findings
    • Viral and M. pneumoniae tend to show interstitial infiltrates, often perihilar and peribronchial
    • Bacterial pneumonias may show focal lobar consolidation, focal alveolar infiltrates, and possibly effusion or pneumatocele.
    • Round pneumonia pathognomonic of S. pneumonia
    • Lateral decubitus films may aid in demonstrating effusion.
Tests
Lab
  • CBC with differential:
    • Patients with bacteremia tend to have leukocytosis with left shift.
    • Sensitivity and specificity are poor.
    • Patients with WBC ≥20,000 or ANC >9,000 are at increased risk of pneumococcal bacteremia.
    • B. pertussis usually has elevated WBC with lymphocytosis.
  • Blood culture:
    • Low yield (<10–20%)
    • Probably worthwhile in toxic patients requiring hospitalization
  • Arterial blood gas (ABG) may be useful in determining degree of respiratory insufficiency in critically ill patients.
  • Electrolytes to exclude syndrome of inappropriate ADH secretion (SIADH) and in hypotensive children
  • Sputum for Gram stain and culture may be obtained in older children with suspected bacterial infection.
  • Mycoplasma IgM or cold agglutinin titers:
    • Useful if suspecting this organism
    • More likely positive with severe illness
  • Nasopharyngeal washes for direct fluorescent antibody and culture:
    • Identify RSV, Chlamydia trachomatis, and B. pertussis infections
Imaging
  • Chest radiographs are still the imaging modality of choice:
  • Posteroanterior (PA) and lateral films should be obtained whenever possible.
  • CT provides additional detail and better identification of underlying lung pathology, but adds little as an initial testing modality.
Diagnostic Procedures/Surgery
Pleural fluid (if present) for culture, Gram stain, protein, glucose, and cell counts
Differential Diagnosis
  • Reactive airway disease (asthma, bronchiolitis [age <2 years])
  • Aspiration:
    • Gastroesophageal reflux
    • Vascular ring
    • H-type tracheoesophageal fistula
    • Foreign body
    • Hydrocarbon
  • Congestive heart failure
  • Congenital:
    • Cystic fibrosis
    • Sequestered lobe
    • Congenital lobe absence
    • Hemangioma
  • Neoplasm
P.871

Treatment
Pre Hospital
  • Pulse oximetry
  • Administer high-flow oxygen for respiratory distress.
  • IV fluids (0.9% normal saline [NS] 20 mL/kg initial bolus) for volume depletion, hypotension
  • Support and intubation for respiratory failure
Initial Stabilization
  • If moderately or severely ill:
    • Secure airway, as appropriate; intubate for clinical respiratory failure.
    • High-flow oxygen
    • IV hydration (0.9% NS 20 mL/kg initial bolus) and resuscitation if in shock or hypovolemia
  • Monitor
  • Apply pulse oximetry; ABG if inadequate ventilation
  • Check bedside glucose in severely ill–appearing infants and toddlers:
    • If hypoglycemic, administer glucose D25 at 2 mL/kg IV for toddlers or D10 at 5 mL/kg IV for neonates.
ED Treatment
  • Continue prehospital therapy
  • Early antibiotic therapy should be broad enough to address local resistance patterns in your area.
  • Often have concurrent reactive airway disease that needs specific treatment with bronchodilator (albuterol or levalbuterol)
  • Perform thoracentesis if pleural effusion compromising respiratory function or for diagnostic tests.
Medication (Drugs)
  • Initiate IV antibiotic therapy for moderate to severely ill children who require admission.
  • IV antibiotics:
    • Neonate:
      • Ampicillin, and cefotaxime or gentamicin
      • Erythromycin for suspected C. trachomatis or B. pertussis pneumonia
    • Infant 1–2 months of age:
      • Ampicillin and cefotaxime
      • Erythromycin for suspected C. trachomatis or B. pertussis
    • Children 3 months and older:
      • Cefotaxime, cefuroxime, or ceftriaxone
      • Vancomycin for suspected or confirmed penicillin-resistant S. pneumoniae
      • Macrolide (i.e., azithromycin) for suspected M. pneumoniae
  • Outpatient empiric antibiotic therapy:
    • Infants <2 months old:
      • Outpatient treatment generally not recommended
    • Children 3 months to 5 years:
      • Amoxicillin
      • Amoxicillin-clavulanate
      • Trimethoprim-sulfamethoxazole
      • Erythromycin-sulfisoxazole
      • Clarithromycin
    • Children 5–18 years:
      • Azithromycin
      • Clarithromycin
  • Unusual organisms require specific therapy in coordination with infectious disease consultation.
  • Medication dosing:
    • Albuterol (0.5% solution or 5 mg/mL): nebulizer 0.015 mg (0.03 mL)/kg per dose up to 5 mg per dose q10–20 min as needed; metered dose inhaler (with spacer; 90 µg per puff) 2 puffs q10–20 min up to total of 10 puffs
    • Amoxicillin: 80 mg/kg/24h q12h PO
    • Amoxicillin-clavulanate: 30 mg/kg/24h q12h PO
    • Ampicillin: 100–150 mg/kg/24h q6h IV
    • Azithromycin: 10 mg/kg/24h daily for 1 day, then 5 mg/kg/24h daily for 4 days
    • Cefotaxime: 75 mg/kg/24h q8h IV, max. 2 g q8h
    • Ceftriaxone: 100 mg/kg/24h q12h–q24h IV, max. 2 g q12h
    • Cefuroxime: 100 mg/kg/24h q8h IV, max. 2 g q8h
    • Clarithromycin: 15 mg/kg/24h q12h PO, max. 500 g q12h
    • Erythromycin: 40 mg/kg/24h q6h PO or IV, max. 2 g/d
    • Erythromycin-sulfisoxazole: 40 mg/kg/24h as erythromycin q8h PO, max. 2 g/d
    • Gentamicin: 5–7.5 mg/kg/24h q8h–q12h IV
    • Trimethoprim-sulfamethoxazole: 6–10 mg/kg/24h as TMP q12h PO
    • Vancomycin: 10 mg/kg/24h q6h IV, max. 1,000 mg q6h
Follow-Up
Disposition
Admission Criteria
  • Toxic appearance
  • Respiratory distress or failure
  • Dehydration/vomiting
  • Apnea
  • Infants <2 months old
  • Infants <6 months old with lobar pneumonia
  • Hypoxia (O2 saturation <92% on room air [sea level])
  • Pleural effusion
  • Poor response to outpatient oral therapy
  • Immunocompromised children
  • Concern about noncompliant parents
Discharge Criteria
  • Most cases are mild and can be discharged home if no evidence of hypoxia, significant work-of-breathing, dehydration, vomiting, or noncompliance.
  • Ensured follow-up within 1–2 days
References
1. Bachur R, Perry H, Harper MB. Occult pneumonias: empiric chest radiographs in febrile children with leukocytosis. Ann Emerg Med. 1999;33:166–173.
2. Baraff LJ. Management of fever without source in infants and children. Ann Emerg Med. 2000;36:602–614.
3. Juvn T, Mertsola J, Waris M, et al. Etiology of community-acquired pneumonia in 254 hospitalized children. Pediatr Infect Dis J. 2000;19:293–298.
4. McCracken GH. Etiology and treatment of pneumonia. Pediatr Infect Dis J. 2000;19:373–377.
Miscellaneous
SEE ALSO: Asthma
Codes
ICD9-CM
486
482.9
480.9
ICD10
P23.9


> Table of Contents > Pneumothorax
Pneumothorax
William Porcaro
David Feldman
Basics
Description
  • Presence of free air in the intrapleural space
  • Spontaneous pneumothorax is due to atraumatic rupture of alveolus, bronchiole, or bleb.
  • Primary spontaneous pneumothorax (two thirds of incidences):
    • No underlying pulmonary pathology present
    • Rupture of small subpleural cyst or bleb
    • Primarily young and healthy patients (20–40 years old), with tall and thin body habitus
  • Secondary spontaneous pneumothorax from underlying pulmonary pathology (see Etiology, below)
  • Tension pneumothorax:
    • Air continues to enter pleural space through bronchoalveolar disruption and becomes trapped via “ball-valve” mechanism
    • Intrapleural pressure increases
    • Venous return to right heart decreases, resulting in decrease in cardiac output
    • Mediastinum shifts toward uninvolved side mechanically interfering with right atrial filling
    • Ventilation compromised and ventilation/perfusion mismatch resulting in hypoxemia
Etiology
  • Idiopathic
  • Airway disease:
    • Chronic obstructive pulmonary disease (COPD)
    • Asthma
    • Cystic fibrosis
  • Infections:
    • Necrotizing bacterial pneumonia
    • Tuberculosis
    • Fungal pneumonia
    • Pneumocystis carinii
  • Neoplasm
  • Interstitial lung disease:
    • Sarcoidosis
    • Idiopathic pulmonary fibrosis
    • Lymphangiomyomatosis
    • Tuberous sclerosis
    • Pneumoconioses
  • Connective tissue diseases
  • Pulmonary infarction
  • Endometriosis
  • Blunt chest trauma
  • Penetrating trauma to neck or trunk
  • Iatrogenic:
    • Central line placement
    • Other vascular access procedure
Diagnosis
Signs and Symptoms
  • Severity of symptoms is generally proportional to size of the pneumothorax.
  • Chest pain on the ipsilateral side:
    • Sharp, pleuritic pain
    • Sudden onset
    • Dull ache in delayed presentations
  • Shortness of breath
  • Tachypnea
  • Heart rate <120 generally seen in simple spontaneous pneumothoraces
  • Rarely cough, asymptomatic, or generalized malaise
  • Tension pneumothorax:
    • Hypotension
    • Tachycardia, heart rate >120
    • Diaphoresis
    • Cyanosis
    • Cardiovascular collapse
    • Tracheal deviation
Tests
Lab
Aterial blood gas offers little over oxygen saturation:
  • Drop in oxygen saturation may be the earliest finding in a tension pneumothorax
Imaging
  • Chest radiograph:
    • Upright chest radiograph:
      • Patients unable to tolerate upright chest radiograph can be taken in decubitus position with the suspected side up
    • Absence of lung markings distal or peripheral to the visceral pleural white line
    • Displacement of mediastinum or anterior junction line
    • Deep sulcus sign:
      • On frontal view, larger lateral costodiaphragmatic recess than on opposite side
      • Diaphragm may be inverted on side with deep sulcus
    • A rough estimate of pneumothorax size is sufficient to make clinical decisions.
  • ECG:
    • Often necessary to rule out cardiac etiologies of chest pain
    • Nonspecific changes include T-wave inversion, left axis deviation, and decreased R-wave amplitude.
  • Chest CT:
    • Very sensitive for small pneumothorax but has little practical advantage over chest radiograph
  • Ultrasound:
    • User experience required
    • Rapid at bedside
    • Lack of lung sliding and comet-tail artifact may signify pneumothorax
Differential Diagnosis
  • Exacerbation of COPD
  • Asthma
  • Pulmonary embolus
  • Myocardial infarction
  • Pericarditis
  • Pneumomediastinum
  • Dissection of aortic aneurysm
  • Chest wall pain
  • Pleuritis
  • Acute abdominal processes
Treatment
Pre Hospital
Cautions:
  • Suspected tension pneumothorax requires immediate needle thoracostomy
Initial Stabilization
  • Cardiac monitor
  • Pulse oximetry
  • Oxygen 100% via nonrebreather face mask
  • IV access
  • Suspected tension pneumothorax requires either immediate needle thoracostomy or tube thoracostomy.
  • Needle thoracostomy:
    • Immediate placement indicated in unstable patients with a tension pneumothorax
    • 14- to 18-gauge angiocatheter in the second intercostal space at midclavicular line or fourth or fifth intercostal space at anterior axillary line
ED Treatment
  • Nontraumatic pneumothorax estimated at <15% collapse and no cardiovascular or respiratory compromise:
    • Observe with 100% oxygen support for four to six hours.
    • Repeat chest radiograph and discharge if unchanged
  • Simple aspiration:
    • Indications:
      • Simple pneumothorax with only 15–30% collapse
      • Increase in size of a small pneumothorax during observation
    • Placement of aspiration catheter (typically 8 Fr) with three-way stopcock
      • Aspirate air until resistance or 3 L air aspirated
        • P.873

      • If the pneumothorax is no longer visible on two subsequent chest radiographs at four-hour intervals, remove catheter.
      • If a final chest radiograph is normal two hours after the catheter is removed, the patient may be discharged.
      • A second aspiration may be attempted if the pneumothorax does not resolve.
  • Heimlich valve:
    • Indicated when <30% collapse after failure of aspiration
    • Attach Heimlich valve to aspiration catheter or chest tube.
  • Suction:
    • Indicated when the Heimlich valve fails
    • Attach aspiration catheter to suction at 20 cm H2O
    • Observe in ED for one hour
  • Tube thoracostomy:
    • Indications:
      • Suspicion of a tension pneumothorax
      • Gunshot wound to the chest
      • Clinical evidence of a pneumothorax following blunt chest trauma or penetrating chest trauma
      • Presence of a pneumothorax of any size in patient receiving positive pressure ventilation
      • Pneumothorax with >30% collapse
      • Most cases of secondary pneumothorax
      • Definitive therapy after needle thoracostomy
    • Tube size:
      • Small-caliber (7–14 Fr) tube for primary spontaneous pneumothoraces
      • 20–28 Fr for secondary spontaneous pneumothorax
      • 28 Fr when there is detectable pleural fluid or an anticipated need for mechanical ventilation
    • Following insertion, the tube should be connected to a water-seal device.
    • A Heimlich valve may be used instead of a water-seal device in stable patients without a pleural effusion.
    • Re-expansion edema is a rare complication requiring supportive care.
  • Possible complications:
    • Intercostal vessel bleeding
    • Inadequate drainage:
      • Kinked tube
      • Clogged tube
      • Communication outside of pleural cavity with leak
    • Re-expansion pulmonary edema:
      • Treatment with fluid resuscitation
Medication (Drugs)
  • Local anesthetic:
    • 1% Lidocaine with Epinephrine 1:100,000
    • Max dose: 7 mg/kg–500 mg
  • Consider conscious Sedation in stable awake patients
Follow-Up
Disposition
Admission Criteria
  • Tension pneumothorax
  • Chest tube required
Discharge Criteria
  • <15% collapse, no expansion while in the ED or successful aspiration with catheter removed
    • Discharge with follow-up in 24 hours and one week for chest radiograph to assure re-expansion.
  • Reliable patients with the thoracic vent and successful aspiration or secured catheter and Heimlich valve:
    • Discharge with 24- and 48-hour follow-up
    • At 48-hour follow-up
    • Clamp catheter, observe for two hours, and repeat chest radiograph
    • Remove thoracic vent or catheter if no re-expansion
    • Observe for two hours and repeat chest radiograph
    • If no re-expansion, discharge with 24-hour and one-week follow-up
  • Discharge instruction should include prompt return for new onset of chest pain or dyspnea.
  • Patients without re-expansion at one week require a cardiothoracic surgery consult
References
1. Baumann MH, Noppen M. Pneumothorax. Respirology 2004;9:157–164.
2. Baumann MH, Strange C, Heffner JE, et al. Management of spontaneous pneumothorax: an American College of Chest Physicians Delphi consensus statement. Chest. 2001;119:590. S193.
3. Beng ST, Mahadevan M. An Uncommon Life-Threatening Complication After Chest Tube Drainage of Pneumothorax in the ED. Am J Emerg Med. 2004;Vol 22:N7.
4. Chan SSW. Emergency Bedside Ultrasound to Detect Pneumothorax. Academic Emerg Med. 2003;10:N1.
5. Light RW. Pleural diseases. 4th ed. Philadelphia, PA: Lippincott Williams & Wilkins, 2001.
6. Miller AC, Harvey JE. Guidelines for the management of spontaneous pneumothorax. Standards of Care Committee, British Thoracic Society. BMJ 1993;307:114. S193.
7. Sahn SA, Heffner JE. Spontaneous pneumothorax. N Engl J Med. 2000;342:868. S193.
Codes
ICD9-CM
512.8
ICD10
J93.9


> Table of Contents > Poisoning, Antidotes
Poisoning, Antidotes
Suzan Mazor
Treatment
N-Acetylcysteine (NAC)
  • Indications:
    • Acetaminophen overdose
  • Warnings:
    • Unpleasant odor, nausea, vomiting
    • Most effective if given in first 8 hours postingestion
  • Dose:
    • PO: 140 mg/kg, then 70 mg/kg q4h for 17 doses
    • IV: (consult poison center) 150 mg/kg in 200 mL D5W over 15 minutes, then 50 mg/kg in 500 mL D5W over 4 hours, then 100 mg/kg in 1,000 mL D5W over 16 hours
Pediatric Considerations
This volume of D5W may need to be reduced in dosing pediatric patients to avoid fluid overload/hyponatremia.
Atropine
  • Indications:
    • Bradycardia owing to drugs
    • Organophosphate insecticides
  • Warnings:
    • Myasthenia gravis, narrow-angle glaucoma, hypertension, coronary ischemia, and urinary obstruction
  • Dose:
    • Adult: 0.5–1.0 mg IV
    • Pediatric: 0.02 mg/kg (min. 0.1 mg) IV
    • Large repeated doses needed in organophosphate poisoning
Benztropine (Cogentin)
  • Indications:
    • Acute dystonic reactions
  • Warnings:
    • Carbamates, myasthenia gravis, narrow-angle glaucoma, hypertension, coronary ischemia, and urinary obstruction
  • Dose
    • Adult: 1–2 mg IV (for acute reaction) or PO (to prevent reaction)
    • Pediatric: 0.02 mg/kg IV (for acute reaction) or PO (to prevent reaction)
Benzodiazepine
  • Indications:
    • Agitation, stimulant drugs, seizures
  • Warnings:
    • Respiratory/CNS depression
  • Dose:
    • Midazolam:
      • Adult: 1 mg IV/IM every 2–3 minutes PRN
      • Pediatric: 0.1 mg/kg IV/IM
    • Diazepam:
      • Adult: 2–5 mg IV/IM, repeat in 10–15 minutes
      • Pediatrics: 0.1 mg/kg IV/IM
Bicarbonate, Sodium
  • Indications:
    • Cyclic antidepressant poisoning, metabolic acidosis, urinary alkalinization
  • Warnings:
    • May cause congestive heart failure (CHF), excessive alkalosis, hypokalemia
  • Dose:
    • Serum alkalinization:
      • 1 mEq/kg IVP
    • Urine alkalinization:
      • 100–150 mEq in 1 L DW at 2–3 mL/kg/h IV, goal urine pH 7–8
Black Widow Spider Antivenin (Lactrodectus Mactans)
  • Indications:
    • Severe hypertension, muscle spasms not alleviated by analgesics and muscle relaxants; consider in extremes of age (<5 or >65 years), pregnant women with threatened abortion
  • Warnings:
    • Equine serum derived—immediate hypersensitivity, serum sickness 10–14 days
    • Premedicate for anaphylaxis if know equine serum hypersensitivity.
  • Dose:
    • 1–2 vials IV slowly over 15–30 minutes
Botulin Antitoxin Trivalent A,B,E
  • Indications:
    • Clinical botulism, prior to onset of paralysis
  • Warnings:
    • Binds only free toxins
    • Not for infant botulism
    • Equine serum derived—immediate hypersensitivity, serum sickness 10–14 days
    • Premedicate for anaphylaxis if know equine serum hypersensitivity.
    • Administer slow IV push.
  • Dose:
    • 1–2 vials IV q4h for 4 or 5 doses
Calcium
  • Indications:
    • Hyperkalemia with cardiac toxicity
    • Hydrofluoric acid burn
    • Calcium channel blocker overdose
    • Citrate, oxalate, phosphate poisoning
  • Warnings:
    • Avoid in digoxin toxicity, hypercalcemia.
    • Calcium chloride (CaCl) corrosive to skin, SC tissue
    • Incompatible with certain IV solutions
    • Administer slow IV push
  • Dose:
    • Adult: 5–10 mL of 10% Ca chloride, or 10–20 mL of 10% Ca gluconate
    • Pediatric: 0.1–0.2 mL/kg of 10% Ca chloride, or 0.2–0.3 mL/kg of 10% Ca gluconate
Calcium Edta (Edetate Disodium)
  • Indications:
    • Lead, chromium, nickel, manganese, zinc toxicity
  • Warnings:
    • Nausea, vomiting, chill, nephrotoxicity, hypercalcemia
  • Dose:
    • 20–30 mg/kg over 24 hours as six divided doses or continuous IV infusion, follow lead (Pb) level
P.877

Coral Snake Antivenin (Micrurus Fulvius)
  • Indications:
    • Eastern or Texas coral snake
  • Warnings:
    • Equine serum derived—immediate hypersensitivity, serum sickness 10–14 days
    • Premedicate for anaphylaxis if know equine serum hypersensitivity.
  • Dose:
    • 4–10 vials IV over 15–30 minutes
Cyanide Antidote Kit
  • Indications:
    • Cyanide poisoning
  • Warnings:
    • Hypotension, methemoglobinemia
  • Dose:
    • Amyl nitrite: 1–2 amp crushed, inhaled
    • Sodium nitrite:
      • Adult: 300 mg in 10 mL IV over 5 minutes
      • Pediatric: 0.3 mL/kg of 3% solution IV
    • Sodium thiosulfate:
      • Adult: 12.5 g IV, may repeat in 1 hour
      • Pediatric: 50 mg/kg IV
Dantrolene
  • Indications:
    • Malignant hyperthermia
    • Neuroleptic malignant syndrome
    • Serotonin syndrome
    • Muscle rigidity
  • Warnings:
    • Muscle weakness, respiratory depression, hepatitis
  • Dose:
    • 1–2 mg/kg IV bolus, repeat q10–15 min PRN, max. 10 mg/kg
Deferoxamine (Desferal)
  • Indications:
    • Iron toxicity
  • Warnings:
    • Do not treat for >24 hours, risk for delayed adult respiratory distress syndrome (ARDS).
    • Hypotension if >15 mg/kg/h, flushing, urticaria
  • Dose:
    • 10–15 mg/kg/h IV, may increase in severe iron (Fe) poisoning
Digoxin Antibody (Digibind)
  • Indications:
    • Digoxin, digitoxin toxicity
  • Warnings:
    • Falsely elevated digoxin levels after use
    • Development of CHF/atrial fibrillation in patients requiring digoxin
  • Dose:
    • One vial (40 mg) binds 0.6 mg digoxin.
    • Number of vials = digoxin level (ng/mL) × weight (kg)/100
    • Dose estimate: acute overdose 10–20 vials, chronic overdose 4–6 vials
Dimercaprol (Bal)
  • Indications:
    • Arsenic, gold, mercury, lead-induced encephalopathy
  • Warnings:
    • Renal toxicity, fever, nausea, vomiting, urticaria, cholinergic symptoms
  • Dose:
    • 3 mg/kg deep IM q4h for 2 days, then q12h for 7 days; follow metal levels
    • For Pb level >100 µg/dL: 4–5 mg/kg IM q4h until Pb <50 µg/dL, in conjunction with EDTA
Diphenhydramine (Benadryl)
  • Indications:
    • Antihistamine, acute dystonic reaction
  • Warnings:
    • Sedation, excitation in children, anticholinergic symptoms
  • Dose:
    • Adult: 25–50 mg IV/IM/PO q4h–q6h
    • Pediatric: 0.5–1 mg/kg IV/IM/PO q4h–q6h
Dmsa (Succimer, Chemet)
  • Indications:
    • Pediatric lead poisoning
  • Warnings:
    • Caution in renal impairment—urinary elimination
    • Nausea, vomiting diarrhea
  • Dose:
    • 10 mg/kg PO q8h for 5 days, then q12h for 14 days, then reassess blood lead levels
Epinephrine
  • Indications:
    • Angioedema, anaphylaxis, acute asthma, spinal shock, beta-blocker overdose
  • Warnings:
    • Dysrhythmias, hypertension, tremor, anxiety
  • Dose:
    • Hypotension/shock:
      • Adult: 1–4 µg/min IV infusion
      • Pediatric: Start IV infusion at 0.1 µg/kg/min.
    • Mild-moderate reactions:
      • Adult: 0.3–0.5 mg SC
      • Pediatric: 0.01 mg/kg SC
Ethanol
  • Indications:
    • Methanol or ethylene glycol toxicity
  • Warnings:
    • Disulfiram reaction, CNS sedation
    • Hypoglycemia in pediatric population
    • Increase dose during dialysis, for chronic alcoholics.
  • Dose:
    • IV: 10 mL/kg load as 10% solution over 1 hour, then 1 mL/kg/h maintenance
    • PO: 1.5 mL/kg as 100-proof solution, then 0.3 mL/kg/h maintenance
    • Goal: ethanol level of 100–150 mg/dL
Flumazenil (Romazicon)
  • Indications:
    • Benzodiazepine overdose
  • Warnings:
    • Contraindicated in tricyclic antidepressant (TCA) overdose
    • Lowers seizure threshold
    • Induces benzodiazepine withdrawal
  • Dose:
    • Adult: 0.2 mg IV slow, repeat q2–3min to 1 mg max.
    • Pediatric: 0.01–0.05 mg/kg IV over 30 minutes to 1 hour
P.878

Fomepizole (4-MP, Antizol)
  • Indications:
    • Methanol or ethylene glycol toxicity
  • Warnings:
    • Nausea, dizziness, headache
  • Dose:
    • 15 mg/kg load, then 10 mg/kg q12h for 4 doses, then 15 mg/kg q12h
Glucagon
  • Indications:
    • Beta-blocker or calcium channel blocker overdose with bradycardia/hypotension
    • Hypoglycemia
  • Warnings:
    • Nausea, vomiting, hyperglycemia
    • Hypotension from diluent (phenol-containing)
  • Dose:
    • Beta-blocker or calcium channel blocker overdose:
      • Adult: 5–10 mg IV over 1 minute
      • Pediatric: 0.15 mg/kg IV over 1 minute
    • Hypoglycemia:
      • Adult: 0.5–1 mg IM/IV/SC
      • Pediatric: 0.025–0.1 mg/kg IM/IV/SC (max. 1 mg per dose)
Insulin/Glucose
  • Indications:
    • Calcium channel blocker overdose with severe hypotension/symptomatic bradycardia refractory to other therapies
    • Hyperkalemia
  • Warnings:
    • Experimental therapy: consult a poison control center/medical toxicologist.
    • Follow serum glucose q15min for 1 hour after the first bolus or after any increase in dose, then q1h
  • Dose:
    • Bolus:
      • 0.5–1.0 IU/kg regular insulin, followed by
      • 25 g glucose (1 amp D50)
    • Maintenance:
      • Insulin 0.5 IU regular insulin per kg/h, titrate to 1.0 IU regular insulin per kg/h
      • Glucose D10 start at 100 mL/h (10g/h) and titrate to keep glucose ≥100 mg/dL
Methylene Blue
  • Indications:
    • Methemoglobinemia with dyspnea or >25%
  • Warnings:
    • G6-PD deficiency
  • Dose:
    • 1–2 mg/kg slow IV as 1% solution, repeat in 1 hour
Narcan
  • Indications:
    • Opiate poisoning, empiric treatment of coma
  • Warnings:
    • Acute opiate withdrawal, severe agitation
  • Dose:
    • Adult: 0.4–2.0 mg IV or IM, repeat to 10 mg
    • Pediatric: 0.1 mg/kg IV or IM
Octreotide
  • Indications:
    • Sulfonylurea overdose with hypoglycemia
  • Warnings:
    • Use with caution in diabetic patients.
  • Dose:
    • Adult: 50 µg SC q6h
    • Pediatric: 4–5 µg/kg/d SC div. q6h
Oxygen, Hyperbaric
  • Indications:
    • Carbon monoxide (CO) poisoning
  • Warnings:
    • Tympanic membrane (TM) perforation, seizures owing to oxygen toxicity
    • Difficulty monitoring patient
  • Dose:
    • 100% oxygen at 2–3 atm
Penicillamine
  • Indications:
    • Arsenic, copper, lead, mercury with/following BAL or EDTA
  • Warnings:
    • Contraindicated in penicillin allergy, renal insufficiency
  • Dose:
    • Lead:
      • Adult: 250–500 mg per dose PO q8h–q12h
      • Pediatric: 25–40 mg/kg/d PO in 3 div. doses
    • Arsenic:
      • 100 mg/kg/d PO divided in four doses for 5 days (max. 1 g/d)
    • Mercury:
      • Adult: 250 mg PO q.i.d.
      • Pediatric: 20–30 mg/kg/d PO in 4 div. doses
Phentolamine
  • Indications:
    • Hypertensive crisis: stimulants, sympathomimetics, MAO-tyramine reaction, and extravasated pressors
    • Reversal of cocaine-mediated vasospasm
  • Warnings:
    • Hypertension, tachycardia, dysrhythmias
  • Dose:
    • Hypertension (HTN):
      • Adult: 1–5 mg IV bolus
      • Pediatric: 0.02–0.1 mg/kg bolus
    • Extravasation:
      • Adult: 5 mg diluted in 10–15 mL saline SC
      • Pediatric: 0.1 mg/kg diluted in 10–15 mL saline SC
Physostigmine
  • Indications:
    • Severe anticholinergic syndrome
  • Warnings:
    • Contraindicated in TCA overdose
  • Dose:
    • Adult: 0.5–1.0 mg IV, repeat in 10 min PRN
    • Pediatric: 0.02 mg/kg IV, repeat in 10 min PRN
P.879

Pralidoxime (2-PAM, Protopam)
  • Indications:
    • Organophosphate toxicity
    • Reversal of nicotinic effects
    • Reactivates enzyme
    • Use in conjunction with atropine
  • Warnings:
    • Myasthenic crisis if myasthenia gravis
    • Nausea, headache, dizziness, laryngospasm, muscle rigidity
  • Dose:
    • Adult: 1–2 g in 100 mL NaCl over 15 minutes, repeat in 1 hour PRN, repeat in 6 hours if nicotinic symptoms return
    • Pediatrics: 25–50 mg/kg over 15 minutes, repeat in 1 hour PRN, repeat in 6 hours if nicotinic symptoms return
Protamine
  • Indications:
    • Reversal of heparin anticoagulation
  • Warnings:
    • Hypersensitivity in patients with fish allergy
    • Avoid benzyl alcohol diluent in neonates.
  • Dose:
    • 1 mg for each 100 IU heparin, half dose if 30–60 minutes, and quarter dose if 2 hours after heparin bolus
Pyridoxine (Vitamin B6)
  • Indications:
    • Isoniazid-induced seizures
    • Gyromitra mushroom
  • Warnings:
    • None, nontoxic
  • Dose:
    • Isonicotinic acid hydrazide (INH)–induced seizures:
      • Unknown ingested amount: 5 g for adult or 1 g for pediatrics
      • Dose (mg) = amount INH ingested (mg)
      • Gyromitra: 25 mg/kg IV over 30 minutes to 1 hour
Digoxin Antibody (Digibind)
  • Indications:
    • Significant envenomation by Crotaline species: rattlesnake, cottonmouth, water moccasin, pit viper
  • Warnings:
    • Equine or ovine derived products—immediate hypersensitivity, serum sickness 10–14 days
    • Premedicate for anaphylaxis if know equine/ovine serum hypersensitivity.
  • Dose:
    • Equine-derived (Wyeth-Ayerst polyvalent):
      • Mild: 5 vials—infuse slowly
      • Moderate: 10 vials—infuse slowly
      • Severe: 15 vials—infuse slowly
    • Ovine-derived (Crofab):
      • 4–6 vials slowly; may repeat dose of 4–6 vials if control of envenomation not achieved, then 2 vials q6h for 3 doses
Vitamin K (Phytonadione, Aqua Mephyton)
  • Indications:
    • Reversal of Coumadin anticoagulation
  • Warnings:
    • Hypersensitivity from IV administration
  • Dose:
    • 2–10 mg IM/SC/slow IV, may repeat in 8 hours
    • 2–10 mg PO, may repeat in 12–48 hours


> Table of Contents > Poisoning, Gastric Decontamination
Poisoning, Gastric Decontamination
Frank LoVecchio
Basics
Description
Modalities to decontaminate the GI tract of poisons
Treatment
Pre Hospital
Alert
  • Ipecac contraindicated in ambulance setting
  • Controversies:
    • Home use of ipecac in general is not recommended.
      • In extremely rare cases (e.g., very prolonged transit times, protecting airway), consider ipecac administration only after consultation with regional poison control center.
    • Decreased time to activated-charcoal administration when given in pre hospital setting
    • Decreased drug absorption in a simulated ingestion while volunteers were lying in left lateral versus right lateral decubitus position
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Secure airway for decreased mental status/inability to protect airway.
    • Intravenous access
    • Cardiac monitor
  • With altered mental status from overdose:
    • Naloxone
    • Thiamine
    • Dextrose (or Accu-Chek)
ED Treatment
  • Ipecac:
    • General:
      • Derived from the roots of the plant Cephaelis acuminata
      • Exerts emetic action by direct gastric irritation and centrally mediated chemoreceptive trigger-zone stimulation
      • Delays administration of activated charcoal
      • Offers no advantage over activated charcoal alone when both treatments potentially effective
    • Dosage:
      • Older than 12 years: 30 mL
      • Ages 1 through 12 years: 15 mL
      • Ages 6 months to 1 year: 5–10 mL plus 15 mL clear fluid
    • Indications:
      • No utility in ED
    • Adverse effects:
      • Vomiting may complicate and worsen clinical presentation.
      • Delay to administration of activated charcoal or oral antidotes
    • Contraindications:
      • Caustics (acids and alkali) ingestion
      • Hydrocarbon ingestion
      • Ingestion of agents that rapidly depress mental status
      • Patients actively vomiting
  • Orogastric lavage:
    • General:
      • Placement of large-bore tube (32–36 Fr) in stomach for removal of ingested toxins
      • Effectiveness of orogastric lavage depends on time interval since ingestion, timing of last meal, and toxin ingested.
      • Protected airway essential prior to any attempts at orogastric lavage
    • Indications:
      • Presentation within 1 hour of taking a potentially lethal ingestion with no known antidote
      • Poisoned intubated patient
    • Adverse effects:
      • Intubation of respiratory tree
      • Esophageal or gastric perforation
      • Charcoal aspiration
      • Patient discomfort
    • Contraindications:
      • Large pills (limited by lavage-tube port size) ingestion
      • Caustics (acids and alkali) ingestion
      • Hydrocarbon ingestion
      • Ingestion of agents that rapidly depress mental status
      • Unprotected airway
      • P.881

    • Pediatric considerations:
      • Avoid in children
      • Unlikely to result in any clinically significant pill extraction secondary to smaller-bore orogastric tube (i.e., 18 Fr)
      • Risk of aspiration increased in children
    • Controversies:
      • Several randomized, controlled trials have documented no benefit when lavage plus activated charcoal is compared with activated charcoal alone.
  • Activated charcoal:
    • General:
      • Prepared by treating heated wood pulp, which creates a large surface area to bind toxins
      • Mainstay of gastric decontamination
      • Effective when contents have reached small intestine
    • Dose:
      • 1–2 g/kg of body weight or an activated charcoal-to-drug ratio of 10:1; often mixed with sorbitol (see below)
      • Oral or nasogastric-tube administration
    • Indications:
      • Administer in every toxic ingestion (see below for exceptions).
      • Optimal for toxic ingestions presenting within 1 hour of ingestion
    • Adverse effects:
      • Vomiting and constipation
      • Charcoal aspiration and subsequent charcoal pneumonitis
    • Contraindications:
      • Caustic ingestions
      • Unprotected airway
      • Bowel obstruction or ileus
    • Drugs not effectively bound to charcoal:
      • Metals (borates, bromide, iron, lithium)
      • Alcohols
      • Potassium
      • Potassium cyanide (poorly absorbed)
      • Hydrocarbons
      • Caustics
    • Pediatric considerations:
      • Mix with palatable substance (cola or juice) to facilitate intake or administer via gastric tube.
    • Controversies:
      • Randomized, controlled trials have shown a slightly worse outcome and higher complication rate when asymptomatic patients received charcoal versus nothing.
      • An extremely small minority of patients are likely to benefit from gastric lavage.
  • Multiple-dose activated charcoal:
    • General:
      • Used in toxic ingestions that are well absorbed by charcoal and undergo enterohepatic circulation
    • Dose:
      • 1 g/kg followed by 0.5 g/kg q2h–q6h
      • Never use cathartics in conjunction with multiple-dose activated charcoal.
    • Indications:
      • Theophylline
      • salicylates
      • Multiple-dose activated charcoal may decrease area under the curve for such drugs as phenobarbital, phenytoin, and carbamazepine, but has not been proven to improve outcome.
  • Cathartics:
    • General:
      • Used in combination with activated charcoal to prevent constipation and to enhance gastrointestinal transit time
      • Limited data available to demonstrate any decreased absorption when a cathartic (sorbitol) is added to activated charcoal
      • Cathartics alone are of no proven benefit and should be avoided.
      • Never use cathartics in conjunction with multiple-dose activated charcoal.
    • Dose:
      • Magnesium citrate: 10% solution: 250 mL (peds: 4 mL/kg)
      • Magnesium sulfate: 15–20 g (peds: 250 mg/kg)
      • Sorbitol: 0.5–1 g/kg to a max. 100 g of 70% solution (peds: >1 year old: 0.5–1 g/kg as a 35% solution to a max. 50 g) PO mixed in the activated charcoal slurry—use only in first dose.
    • Adverse effects:
      • Dehydration
      • Hypermagnesemia
      • Diarrhea
      • Abdominal discomfort
    • Contraindications:
      • Pre-existing dehydration
      • Renal disease (cathartics containing magnesium)
      • Avoid in children
    • Controversies:
      • No proven benefit with some cases of harm reported
  • Whole-bowel irrigation:
    • General: cleansing of bowel
    • Indications:
      • Toxins not well absorbed by charcoal such as toxic iron and lithium ingestions
      • Toxins in sealed containers (body packers) without signs of gastrointestinal perforation
      • Toxic, sustained-release product ingestions
    • Dose:
      • Polyethylene glycol (Colyte, Go-Lytely)
      • Solution at 2 L/h in adults (0.5 L/h in children) until rectal excretions clear
      • Administer via nasogastric tube with activated charcoal via continuous or bolus method as indicated.
    • Adverse effects:
      • Bloating
      • Rectal irritation
      • Frequent bowel movements
    • Contraindications:
      • Mechanical or pharmacologic ileus
      • Bowel obstruction
      • Intestinal perforation
      • Unprotected airway
Follow-Up
N/A
References
1. American College of Emergency Physicians. Clinical policy for the initial approach to patients with acute toxic ingestions or dermal or inhalation exposure. Ann Emerg Med. 1995;25:570–585.
2. Ellenhorn MJ, Schoonwald S, Ordog G, et al. Gut decontamination. In: Ellenhorn MJ, ed. Ellenhorn's Medical Toxicology. 2nd ed. Baltimore: Williams & Wilkins; 1997:66–78.
3. Perrone J, Hoffman RS, Goldfrank LR. Special considerations in gastric decontamination. Emerg Med Clin. 1994;12:285–299.
4. Pond SM, Lewis Driver DJ, Williams GM, et al. Gastric emptying in acute overdose: a prospective randomized controlled trial. Med J Aust. 1995;163:345–349.
Miscellaneous
SEE ALSO: Poisoning; Poisoning, Toxidromes; Poisoning, Antidotes
Codes
ICD9-CM
977.9 Unspecified drug or medicinal substance
ICD10
T47.6 Antidiarrheal drugs


> Table of Contents > Poisoning, Toxidromes
Poisoning, Toxidromes
Kirk Cumpston
Basics
Etiology
N/A
Mechanism
  • Anticholinergic:
    • Adrenergic imbalance results from inhibition of acetylcholine at receptors.
  • Cholinergic:
    • Excess parasympathetic stimulation and cholinergic crisis result from inhibition of acetylcholinesterase or increased activity at acetylcholine receptor.
  • Opiates:
    • Differ in their agonist and antagonist properties at various opioid receptor sites
    • µ-Receptor stimulation—full agonist
    • K and δ receptors share partial agonist and antagonist properties.
  • Sympathomimetic:
    • Stimulation of sympathetic effector organs (particularly CNS)
  • Withdrawal:
    • Hyperactivity of sympathetic nervous system predominates.
Diagnosis
Signs and Symptoms
  • Toxicologic mnemonics:
    • Use the following mnemonics to remember the substances and drugs that can present each sign or symptom:
  • Anion gap acidosis: A CAT MUD PILES:
    • AKA
    • CO/cyanide
    • Acetaminophen in fulminant hepatic failure
    • Toluene
    • Methanol
    • Uremia
    • DKA
    • Paraldehyde, phenformin/metformin, prophylene glycol
    • Iron/INH
    • Lactic acidosis
    • Ethylene glycol
    • Salicylates, Starvation ketosis
  • Increased osmolar gap: ME DIE:
    • Methanol
    • Ethylene glycol
    • Diuretics (mannitol, glycerol, sorbital) Diluents (propylene glycol)
    • Isopropyl alcohol
    • Ethanol
  • Seizures: OTIS CAMPBELL:
    • Organophosphates
    • Tricyclic antidepressants
    • INH/insulin
    • Sympathomimetics, salicylates
    • Camphor/cocaine/citalopram
    • Amphetamines, anticholinergic agents
    • Methylxanthines (theophylline, caffeine), mushrooms (monomethyl hydrazine group)
    • PCP, pethidine (Demerol), propoxyphene, plants (nicotine, water hemlock)
    • Benzodiazepine withdrawal, bupropion
    • Ethanol withdrawal
    • Lithium, lidocaine
    • Lead, lindane
  • Mydriasis: AAAS:
    • Antihistamines
    • Antidepressants
    • Anticholinergics/atropine
    • Sympathomimetics
  • Miosis: COPS:
    • Cholinergic/clonidine
    • Opiates/organophosphates/olanzapine
    • Phenothiazines/pilocarpine/pontine bleed
    • Sedative hypnotics
  • Hypertension: CT SCAN:
    • Cocaine
    • Theophylline
    • Sympathomimetics
    • Caffeine
    • Anticholinergics/amphetamines
    • Nicotine
  • Hypotension: CRASH:
    • Cocaine/calcium channel blockers
    • Reserpine/antihypertensives/beta-blockers
    • Antidepressants/aminophylline
    • Sedative-hypnotics
    • Heroin/other opioids
  • Bradycardia: PACED:
    • Propranolol (beta-blockers)
    • Anticholinesterase inhibitors drugs
    • Clonidine/calcium channel blockers
    • Ethanol/alcohols
    • Digoxin
  • Tachycardia: FAST:
    • Free base (cocaine)
    • Anticholinergic/antihistamines/amphetamines
    • Sympathomimetics/solvent abuse
    • Theophylline
  • Hypothermia: COOLS:
    • Carbon monoxide
    • Opiates
    • Oral hypoglycemics
    • Liquor
    • Sedative hypnotics
  • Hyperthermia: NASA
    • Neuroleptic malignant syndrome, nicotine
    • Antihistamines/Alcohol withdrawal
    • Salicylates, sympathomimetics, serotonin toxicity
    • Anticholinergics, antidepressants
  • Rapid respiration: PANT:
    • PCP, paraquat, pneumonitis
    • ASA (acetylsalicylic acid)
    • Noncardiogenic pulmonary edema
    • Toxin-induced metabolic acidosis
  • Slow respiration: SLOW:
    • Sedative-hypnotics (γ-hydroxybutyrate [GHB])
    • Liquor
    • Opiates
    • Weed
  • Diaphoresis: SOAP:
    • Sympathomimetics
    • Organophosphates
    • Acetylsalicylic acid
    • PCP
  • Drugs that cause pulmonary edema: MOPS:
    • Meprobamate, methadone
    • Opiates, organophosphates
    • Phenobarbital, propoxyphene, phenothiazines
    • Salicylates, smoke inhalation, solvents
Toxidromes
  • Cholinergic: SLUDGE BAM:
    • Salivation
    • Lacrimation
    • Urination
    • Diarrhea
    • Emesis
    • Bronchorrhea, bronchospasm, bradycardia
    • Abdominal discomfort
    • Miosis
  • Anticholinergic:
    • Hyperthermia (“Hot as a hare, red as a beet”)
    • Dry skin (“Dry as a bone”)
    • Dilated pupils (“Blind as a bat”)
    • Delirium (“Mad as a hatter”)
    • Tachycardia
    • Hypertension
    • Hyperthermia
    • Urgency retention
    • Decreased bowel sounds
    • P.883

  • Sympathomimetic:
    • Diaphoresis
    • Mydriasis
    • Tachycardia
    • Hypertension
    • Hyperthermia
    • Seizures
  • Opiate:
    • Miosis
    • Hypovolemia
    • Coma
    • Bradycardia
    • Hypotension
  • Withdrawal (alcohol, benzodiazepine, barbiturates):
    • Mydriasis
    • Tachycardia
    • Hypertension
    • Hyperthermia
    • Tremor
    • Agitation
    • Hallucinations
    • Seizures
  • Withdrawal (opioid):
    • Nausea
    • Vomiting
    • Diarrhea
    • Abdominal cramps
    • Mydriasis
    • Piloerection
    • Tachycardia
    • Lacrimation
    • Salivation
    • Hypertension
    • Yawning
    • Cramps
Dermatologic
  • Dry skin:
    • Antihistamines
    • Anticholinergics
  • Bullae:
    • Barbiturates/carbon monoxide
  • Acneiform rash:
    • Dioxins
    • Bromides
    • Chlorinated
    • Hydrocarbons
  • Flushed or red appearance:
    • Anticholinergics
    • Disulfiram reactions
    • Niacin
    • Boric acid
    • Scombroid poisoning
    • Monosodium glutamate
    • Carbon monoxide (frequently postmortem)
    • Cyanide (rare)
    • Vancomycin
  • Cyanosis:
    • Ergotamines
    • Methemoglobinemia forming:
      • Nitrite
      • Nitrate
      • Dapsone
      • Aniline dye
      • Phenazopyridine
      • Benzocaine (caines)
      • Chloroquine
  • Odors:
    • Bitter almonds: cyanide
    • Carrots: cicutoxins
    • Fruity: diabetic ketoacidosis (DKA), isopropanol
    • Garlic: organophosphates, arsenic
    • Gasoline: petroleum distillates
    • Mothballs: naphthalene, camphor
    • Pears: chloral hydrate
    • Pungent odor: ethchlorvynol
    • Oil of wintergreen: methyl salicylate
    • Rotten eggs: hydrogen sulfide
    • Peanut butter: Vacor
Treatment
Initial Stabilization
Airway, breathing, and circulation management (ABCs)
ED Treatment
Depends on ingested substance (see related chapter)
References
1. Erickson TB. Toxicology update: a rational approach to managing the poisoned patient. Emerg Med Pract. 2001;3(8).
2. Keyes DC, Dart RC. Initial diagnosis and treatment of the poisoned patient. In Dart RC, ed. Medical Toxicology. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2004:21–31.
Miscellaneous
SEE ALSO: Poisoning; Poisoning Antidotes; Poisoning, Gastric Decontamination


> Table of Contents > Poisoning
Poisoning
Mark B. Mycyk
Basics
Description
  • Poisoning may be intentional or unintentional.
  • Patients with change in mental status without clear cause should have poisoning (intoxication, overdose) considered in differential diagnosis.
Etiology
  • Intentional:
    • Depression
    • Suicide
    • Homicide
    • Recreational drug abuse
  • Unintentional (accidental):
    • Common cause in children
    • Therapeutic error (e.g., double dose)
    • Recreational drug experimentation
Pediatric Considerations
  • Accidental ingestions—typically young children (ages 1–5 years)
  • Consider child abuse if inconsistent or suspicious history.
Diagnosis
Signs and Symptoms
  • Neurologic:
    • Lethargy
    • Agitation
    • Coma
    • Hallucinations
    • Seizures
  • Respiratory:
    • Tachypnea/bradypnea/apnea
    • Inability to protect airway
  • Cardiovascular:
    • Dysrhythmias
    • Conduction blocks
  • Vital signs:
    • Varies depending on toxic substance
    • Hyperthermia/hypothermia
    • Tachycardia/bradycardia
    • Hypertension/hypotension
Selected Toxidromes (see Poisoning, Toxidromes)
  • Anticholinergic:
    • Altered mental status (confusion, delirium, lethargy)
    • Dry skin and mucous membranes
    • Fixed dilated pupils
    • Tachycardia
    • Hyperthermia
    • Flushing
    • Urinary retention
  • Cholinergic:
    • Secretory overdrive (salivation, lacrimation, urination, diaphoresis)
    • Miosis
    • Bronchospasm/wheezing
  • Opiate:
    • CNS and respiratory depression
    • Pinpoint pupils
  • Sympathomimetic:
    • CNS excitation
    • Seizures
    • Tachycardia
    • Hypertension
    • Diaphoresis
Essential Workup
  • Accurately identify ingestant(s).
  • Send someone to patient's home to obtain product(s) if necessary.
  • Accurately identify time of ingestion.
  • Call poison control center or toxicologist for help.
Tests
Lab
  • Electrolytes, BUN/creatinine, glucose
  • Calculate anion gap: Na-(Cl+HCO3)
    • Normal anion gap: 8–12
    • Use mnemonic A CAT MUD PILES for elevated anion gap acidosis:
      • Alcoholic ketoacidosis
      • Cyanide, carbon monoxide
      • ASA, other salicylates
      • Toluene
      • Methanol, metformin
      • Uremia
      • Diabetic ketoacidosis
      • Paraldehyde, phenformin
      • Iron, INH
      • Lactic acidosis from other causes
      • Ethylene glycol
      • Starvation ketosis
  • Serum osmol gap:
    • Calculate osmol gap if elevated anion gap acidosis from potential toxic alcohol.
    • Most sensitive early in poisoning
    • Normal osmol gap does not completely rule out toxic alcohol ingestion.
    • Calculated osmolality = 2(Na+) + glucose/18 + BUN/2.8 + ethanol (in mg/dL)/4.6.
    • Osmol gap = measured osmolality – calculated osmolality.
    • Use mnemonic ME DIE A when osmol gap >10
      • Methanol
      • Ethanol
      • Diuretics (mannitol, glycerin, sorbitol)
      • Isopropyl alcohol
      • Ethylene glycol
      • Acetone
  • Pregnancy test
  • Acetaminophen level for suicidal ingestions
  • Toxicology screen
Imaging
  • ECG for dysrhythmias or QRS/QT changes
  • CT of head for altered mental status not clearly owing to toxin
  • Chest radiograph if suspected aspiration or pneumonia
Differential Diagnosis
Causes of Altered Mental Status
  • Intracranial mass, bleeding
  • Infection, sepsis
  • Endocrine abnormalities
  • Hypothermia
  • Hypoxia
  • Metabolic abnormalities
  • Psychogenic
Treatment
Pre Hospital
  • Search for clues at scene:
    • Pills/pill bottles
    • Drug paraphernalia
    • Witnesses
    • Transport all drugs and pill bottles for identification.
  • Restrain uncooperative patients for patient and health care giver protection.
  • Consider co-morbid conditions:
    • Trauma
    • Medical illness
    • Environmental exposure
  • Pre hospital administration of activated charcoal may optimize decontamination if prolonged transport time.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Endotracheal intubation as needed for airway protection, oxygenation, ventilation, and orogastric lavage
    • Supplemental oxygen for hypoxia
    • Pulse oximetry
    • Cardiac monitor
    • IV access
  • Hypotension:
    • Administer 0.9% normal saline (NS) IV fluid bolus.
    • Trendelenburg
    • Vasopressors for persistent hypotension
  • Bradycardia:
    • Atropine
    • Cardiac pacing
  • If altered mental status, administer coma cocktail: thiamine, D50W (or Accu-Chek), naloxone
P.875

ED Treatment
Decontamination
  • See Poisoning, Gastric Decontamination.
  • Prevents systemic absorption of ingested toxin
  • Orogastric lavage:
    • Consider in potentially lethal ingestions without known antidote within 1 hour of ingestion.
    • Protected airway essential prior to lavage
  • Activated charcoal:
    • Most effective within a few hours of most toxic ingestions
    • Contraindicated if caustic ingestion, unprotected airway, or bowel obstruction
    • Drugs not effectively bound to charcoal: metals (borates, bromide, iron, lithium), alcohols, potassium
  • Whole-bowel irrigation:
    • Polyethylene glycol (Colyte, Go-Lytely) evacuates bowel without causing electrolyte disturbances.
    • Consider in toxins not well adsorbed by charcoal (e.g., iron and lithium), body packers/stuffers, sustained release ingestions.
    • Contraindicated if bowel obstruction, perforation, or hypotension
Enhanced Elimination
Enhances removal of systemically absorbed toxin:
  • Multiple-dose activated charcoal:
    • Theophylline
    • Carbamazepine
    • Phenobarbital
  • Urinary alkalinization:
    • Salicylates
    • Phenobarbital
  • Hemodialysis/hemoperfusion:
    • Lithium
    • Salicylates
    • Theophylline
    • Toxic alcohols
Seizures
  • Treat initially with diazepam or lorazepam.
  • For persistent seizures, consider phenobarbital.
  • Phenytoin not indicated in toxicologic seizures:
    • Indicated only if seizures secondary to idiopathic epilepsy, posttraumatic, or status epilepticus
Antidotes
  • See Poisoning, Antidotes.
  • Acetaminophen: N-acetylcysteine
  • Anticholinergic: physostigmine
  • Benzodiazepines: flumazenil
  • Beta-blockers: glucagon
  • Calcium channel blockers: calcium chloride/gluconate, insulin
  • Carbon monoxide: oxygen, hyperbaric oxygen
  • Coumadin: vitamin K1
  • Cyanide: cyanide antidote kit
  • Digoxin: Digibind
  • Ethylene glycol: ethanol, 4-methylpyrazole
  • Iron: deferoxamine
  • Isoniazid (INH): pyridoxine (vitamin B6)
  • Methanol: ethanol, 4-methylpyrazole
  • Methemoglobinemia: methylene blue
  • Opiates: naloxone
  • Organophosphates: atropine, pralidoxime
  • Tricyclic antidepressants: NaHCO3
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg PO
  • Dextrose: D50W one amp: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Diazepam: 5–10 mg (peds: 0.2–0.5 mg/kg) IV every 10–15 minutes
  • Lorazepam: 2–6 mg (peds: 0.05–0.1 mg/kg) IV every 10–15 minutes
  • Naloxone (Narcan): 0.4–2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Altered mental status
  • Cardiopulmonary instability
  • Suicidal
  • Laboratory abnormalities
  • Potential for decompensation from delayed acting substance
Discharge Criteria
  • Psychiatrically clear
  • Detoxified
  • Hemodynamically stable
Issues for Referral
  • Patients with unintentional (accidental) poisoning require poison prevention counseling.
  • Patients with intentional (e.g., suicide) poisoning require psychiatric evaluation.
  • Consider substance abuse referral for patients.
References
1. Demorest RA, Posner JC, Osterhoudt KC, et al. Poisoning prevention education during emergency department visits for childhood poisoning. Pediatr Emerg Care. 2004;20(5):281–284.
2. Ford MD, Delaney KA. Initial approach to the poisoned patient. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:14.
3. Goldfrank LR, Flomenbaum NE, Lewin NA, et al. Vital signs and toxic syndromes. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al., eds. Goldfrank's Toxicologic Emergencies. 7th ed. Norwalk, CT: Appleton & Lange, 2002:37–40.
4. Hoffman RS, Goldfrank LR. The poisoned patient with altered consciousness. JAMA. 1995;274:562–569.
5. Kulig K. Initial management of toxic substances. N Engl J Med. 1992;326:1678–1682.
Miscellaneous
SEE ALSO: Poisoning, Antidotes; Poisoning, Gastric Decontamination; Poisoning, Toxidromes
Codes
ICD9-CM
977.9
ICD10
T65.9


> Table of Contents > Polio
Polio
Philip Shayne
Basics
Description
  • Caused by poliovirus infection
  • Incubation period 9–12 days
  • Duration <1 week
  • Clinical manifestations are defined as follows:
    • Subclinical (i.e., not apparent) 90–95%
    • Abortive poliomyelitis 4–8%:
      • Clinically indistinct from many other viral infections (fever, myalgias, malaise)
      • Only suspected to be polio during an epidemic
    • Nonparalytic poliomyelitis 1–2%:
      • Differs from abortive poliomyelitis by the presence of meningeal irritation
      • Course similar to any aseptic meningitis
    • Paralytic poliomyelitis 0.1%, which is further subdivided:
      • Spinal paralytic poliomyelitis (frank polio)
      • Bulbar paralytic poliomyelitis (10% of paralytic polio): paralysis of muscle groups innervated by cranial nerves; involves the circulatory and respiratory centers of the medulla with high mortality
      • Mixed bulbospinal poliomyelitis
    • Postpoliomyelitis syndrome:
      • New onset of muscle weakness, pain, and atrophy
      • Occurs many years after the active illness, usually in the previously affected limb
      • Gradual progression
Etiology
  • Polioviruses:
    • Picornaviruses
    • Small, nonenveloped, RNA viruses of the enterovirus genera
  • Fecal-oral route transmission
  • Humans are the only natural host and reservoir.
  • Poliovirus selectively destroys motor and autonomic neurons.
  • Natural (wild) virus is completely eliminated in North and Latin America.
  • Oral poliovirus vaccine (OPV):
    • Accounts for only poliomyelitis seen in the United States (8–10 cases per year of vaccine associated paralysis [VAP])
    • Incidence of VAP: 1 in 700,000
    • Use no longer recommended in United States
Diagnosis
Signs and Symptoms
History
  • Malaise
  • Anorexia/nausea/vomiting
  • Upper respiratory tract symptoms
Physical Exam
  • Fever (37–39°C)
  • Headache, photophobia
  • Nuchal rigidity
  • Neurologic changes:
    • Muscle soreness that becomes severe muscle spasm, progressing rapidly to spotty flaccid weakness and paralysis
    • Asymmetric paralysis more prominent in the lower than the upper extremities
    • Urinary retention (50% of paralytic cases)
    • Reflexes:
      • Initially hyperactive, then absent
    • Apprehensive and irritable, occasionally drowsy
    • No sensory loss associated with the motor deficit
Pediatric Considerations
  • More likely to have a biphasic acute course:
    • Viral-type syndrome for 1–2 days
    • Symptom-free period of 2–5 days
    • Then an abrupt onset of the major illness
Essential Workup
  • Clinical diagnosis
  • Differentiate from other causes of acute paralysis.
  • Notify public health officials when diagnosis suspected.
Tests
Lab
  • CBC:
    • WBC normal or mildly elevated
  • Diagnosis confirmed by:
    • Comparing acute with convalescent sera for antigen titers
    • Isolation of virus from blood or cerebrospinal fluid (CSF)
Diagnostic Procedures/Surgery
CSF analysis:
  • Abnormalities typical of aseptic meningitis (increased lymphocytes and elevated protein)
  • Poliovirus rarely isolated from the CSF
Differential Diagnosis
  • Abortive poliomyelitis is similar to many viral illnesses.
  • Nonparalytic poliomyelitis is indistinguishable from any viral, aseptic meningitis.
  • Paralytic poliomyelitis:
    • Guillain-Barré (not febrile, symmetrical, not ill appearing)
    • Acute transverse myelitis
    • Diphtheria
    • Botulism
    • Tick paralysis
    • Encephalitis
P.885

Treatment
Alert
Rare fatal case comes from respiratory insufficiency, which requires prompt ventilatory support.
Initial Stabilization
Aggressive pulmonary toilet and early intubation mandated for respiratory insufficiency
ED Treatment
  • Supportive and symptomatic management
  • Analgesics for severe muscle pain and spasm
  • Bed rest to prevent augmentation or extension of paralysis
  • Paralytic poliomyelitis tends to localize to a limb that has been the site of intramuscular injection or injury within 2–4 weeks prior to the onset of infection:
    • Avoid any unnecessary tissue damage in suspected cases.
  • No antiviral agents available
Prevention
  • Inactivated poliovirus vaccine (IPV):
    • Costly
    • Painful
    • No conferred immunity
    • However, no vaccine-associated paralysis (VAP)
  • Oral poliovirus vaccine (OPV)
    • Accounted for only poliomyelitis seen in the United States (8–10 cases per year of vaccine-associated paralysis [VAP])
    • Incidence of VAP: 1 in 700,000
    • Confers immunity to unvaccinated contacts by fecal-oral spread
    • Inexpensive
    • No longer recommended
Follow-Up
Disposition
Admission Criteria
All acute phase paralytic poliomyelitis for strict bed rest and observation for respiratory symptoms:
  • Isolate from nonvaccinated personnel.
Discharge Criteria
No evidence of nervous system involvement and no danger of contact with nonvaccinated population:
  • Deterioration of muscle strength usually ends after 3–5 days.
References
1. Alexander L, Birkhead G, et al. Ensuring preparedness for potential poliomyelitis outbreaks: recommendations for the US poliovirus vaccine stockpile from the National Vaccine Advisory Committee (NVAC) and the Advisory Committee on Immunization Practices (ACIP). Arch Pediatr Adolesc Med. 2004:158:1106–1112.
2. American Academy of Pediatrics. Poliomyelitis prevention: revised recommendations for use of inactivated and live oral poliovirus vaccines. Pediatrics. 1999;103:171–172.
3. Centers for Disease Control. Poliomyelitis in the United States: updated recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep. 2000;49:RR-5.
4. Kirkpatrick BD, Alston WK. Current immunizations for travel. Curr Opinion Infect Dis. 2003;16(5):369–374.
5. Minor PD. Eradication of polio by vaccination. Virology. 2000;268:231–232.
6. Mulder DW. Clinical observations on acute poliomyelitis. Ann NY Acad Sci. 1995;753:110.
7. Trojan DA, Cashman NR. Post-poliomyelitis syndrome. Muscle Nerve. 2005;31(1):6–19.
Codes
ICD9-CM
045.1


> Table of Contents > Polycythemia
Polycythemia
David N. Zull
Basics
Description
  • Increase in circulating red blood cells above the normal range:
    • Men: hemoglobin (Hgb) >17 g/dL, hematocrit (Hct) >50%
    • Women: Hgb >15g/dL, Hct >45%
  • Symptoms are related to blood viscosity, which increases exponentially at Hct >55%.
Genetics
  • Most cases are acquired disorders.
  • Rare genetic disorders with polycythemia include:
    • Primary familial congenital polycythemia (PFCP)
    • High affinity hemoglobin variants
    • Bisphosphoglycerate deficiency
    • von Hippel-Lindau syndrome
    • Chuvash polycythemia
    • Congenital methemoglobinemia.
Etiology
  • Relative polycythemia:
    • Resulting from decrease in plasma volume/dehydration
    • Gaisbock syndrome: obese, hypertensive, middle-aged smokers with chronic elevations in Hct
  • Primary polycythemia vera:
    • Stem cell disorder characterized by panhyperplasia of all bone marrow elements leading to increased production of RBCs, WBCs, and platelets. Erythrocytosis is the most prominent feature.
      • Proliferative stage: increase in RBCs, megakaryocytes, platelets
      • Stable phase: return of blood counts to normal values owing to replacement of marrow by fibrosis
      • Spent phase: extensive marrow fibrosis— peripheral cytopenia
  • Secondary polycythemia:
    • Appropriately increased erythropoietin caused by tissue hypoxia:
      • Chronic pulmonary disease
      • Sleep apnea
      • Congenital heart disease (cyanotic)
      • High altitude
      • Smoking
      • Carbon monoxide (CO) poisoning (chronic)
    • Inappropriate autonomous erythropoietin production:
      • Tumors: renal cell carcinoma (CA), hepatic CA, Wilms tumor, vascular cerebellar tumors, ovarian tumors
      • Benign renal disease: renal cysts, polycystic kidney disease, renal artery stenosis or infarction, focal glomerulonephritis (GN), hydronephrosis, post–renal transplant
    • Blood doping:
      • Recombinant erythropoietin abuse
      • Autologous transfusions
    • Drug abuse:
      • Chronic cocaine abuse
      • Androgenic steroids
    • Miscellaneous:
      • Viral hepatitis
      • Cushing syndrome
      • Primary aldosteronism
      • Uterine leiomyomata
Diagnosis
Signs and Symptoms
History
  • General:
    • Dyspnea
    • Weakness
    • Sweating
    • Weight loss
    • Epistaxis
    • Pruritus—generalized, attacks associated with water contact or cooling
    • Gout
  • Neurologic:
    • Headache
    • Vertigo/dizziness/tinnitus
    • Fluctuating dementia
    • Paresthesias
    • Scotoma, blurred vision
    • Chorea
    • Cerebrovascular accident/transient ischemic attack (CVA/TIA)
  • Cardiovascular:
    • Congestive heart failure
    • Angina/myocardial infarction
    • Deep vein thrombosis (DVT)
    • Hypertension
  • Extremities:
    • Erythromelalgia:
      • Secondary to capillary sludging
      • Burning pain in the feet or hands associated with warmth and erythema of the affected areas
      • Worse at night
      • Relief with cooling
      • Pulses intact
    • Digital artery occlusion
    • Painful ulcers of fingers and toes (digital ischemia)
  • GI:
    • Hepatomegaly/splenomegaly
    • Epigastric discomfort/early satiety
    • Peptic ulcer disease/GI bleed
    • Budd-Chiari syndrome (hepatic vein thrombosis)—ascites and peripheral edema
Physical Exam
  • Hypertension
  • Ruddy complexion/plethora
  • Splenomegaly (75% in polycythemia vera [PV])
  • Hepatomegaly (30% in PV)
  • Erythema/rubor of hands and feet
Essential Workup
CBC with platelets
Tests
Lab
  • First priority is distinguishing relative from true erythrocytosis:
    • Volume repletion IV or PO, then repeat CBC
    • If persistent Hct >52% (males) or >47% (females), obtain red blood cell mass and plasma volume by nuclear medicine.
    • Red blood cell mass <35 mg/kg (males) or <31 mg/kg (females) is normal.
    • Decreased plasma volume with normal RBC mass verifies relative erythrocytosis.
  • Second priority is distinguishing polycythemia vera from secondary erythrocytosis:
    • Arterial oxygen saturations <92% suggest hypoxia related.
Diagnostic Criteria for Polycythemia Vera
  • Category A:
    • A1: increased RBC mass:
      • Male: >35 mL/kg
      • Female: >32 mL/kg
    • A2: oxygen saturation >92%
    • A3: splenomegaly
  • Category B:
    • B1: platelets >400,000/mm3
    • B2: WBC >12,000/mm3
    • B3: B12 >900 pg/mL; unbound vitamin B12 binding capacity >2,200 pg/mL
  • Diagnosis established by either of these combinations:
    • Presence of all three category A criteria
    • A1 + A2 + any two category B criteria
Imaging
Abdominal CT scanning can detect a nonpalpable spleen.
Diagnostic Procedures/Surgery
Bone marrow aspirate and biopsy can be a helpful adjunct to diagnose polycythemia vera.
Differential Diagnosis
See Etiology
P.887

Treatment
Initial Stabilization
Airway, breathing, and circulation management (ABCs) with emphasis on fluid resuscitation if no evidence of congestive heart failure (CHF)
ED Treatment
  • Emergency management of hyperviscosity syndrome or Hct >60%
  • Fluid resuscitation to achieve hemodilution:
    • Withhold if evidence of CHF
  • Emergency phlebotomy of 250–500 mL of blood over 1–2 hours replacing with an equal amount of 0.9% normal saline (NS)
  • Removal of 1,000–1,500 mL of blood over 24 hours with a goal of Hct <60 or relief of symptoms:
    • Keep Hct >45
    • Replace with an equal amount of 0.9% NS.
  • Phlebotomize the elderly and those with cardiovascular disease more slowly:
    • Every other day phlebotomy
  • Emergent surgery with polycythemia:
    • Phlebotomize to Hct of 45 to avoid thrombotic complications postoperatively.
  • Thrombocytosis therapy:
    • Administer aspirin if platelet count is 500,000–1,500,000/mm3 and there are no hemorrhagic complications.
  • Treat pruritus with diphenhydramine.
Chronic Therapy
  • Phlebotomy: maintain Hct at 45% for men and 42% for women.
  • Iron supplementation is contraindicated.
  • Interferon-alpha:
    • Especially helpful for refractory pruritus and painful splenomegaly
    • Suggested in symptomatic patients <60 years
  • Anagrelide:
    • Specific for thrombocytosis
    • No risk of leukemia, ideal for younger patients with postphlebotomy thrombocytosis
    • Effective alone and can decrease need for or frequency of chemotherapy
  • Hydroxyurea:
    • Mainstay of therapy, especially for patients older than 60 years, with frequent phlebotomy requirements, thrombotic episodes, or refractory thrombocytosis
  • Imatinib (Gleevec)—possible alternative to hydroxyurea
  • Busulfan, P32:
    • Severe refractory disease
    • High risk of leukemic transformation
Pregnancy Considerations
Temporary remission during pregnancy, no treatment usually needed
Pediatric Considerations
  • Defined by Hct >65% (sample must be obtained >6 hours postdelivery)
  • One percent to 5% of neonates; up to 50% of neonates with intrauterine growth retardation
  • Etiology:
    • Maternal-fetal hypoxemia secondary to maternal diabetes, hypertension, or smoking
  • Placental transfusion:
    • If signs of hyperviscosity syndrome, partial exchange transfusion with saline
Geriatric Considerations
Caution with speed of phlebotomy and fluid resuscitation as noted
Medication (Drugs)
  • Aspirin: 325 mg initially, then 80 mg/d
  • Diphenhydramine: 25–50 mg PO q.i.d.
Follow-Up
Disposition
Admission Criteria
  • New diagnosis of polycythemia
  • Hct >60% without symptoms
  • Symptoms of hyperviscosity:
    • Unstable vital signs/significant comorbidities
    • Inability to comply with outpatient treatment or follow-up
Discharge Criteria
  • Previous diagnosis of polycythemia, Hct <60, and asymptomatic
  • Stable vital signs
Issues for Referral
All patients should be referred to a hematologist.
References
1. Berlin N. Polycythemia vera. Hematol Oncol Clin North Am. 2003;17:1191–1210.
2. Elliott MA, Tefferi A. Thrombosis and haemorrhage in polycythaemia vera and essential thrombocythaemia. Br J Haematol. 2005;128:275–290.
3. Finazzi G, Barbui T. Risk-adapted therapy in essential thrombocythemia and polycythemia vera. Blood Rev. 2005;19(5):243–252.
4. Hoffman R, Benz EJ, Shattil SJ, et al., eds. Hematology: Basic Principles and Practice. 4th ed. Orlando, FL: Elsevier; 2005.
5. Passamonti F. Life expectancy and prognostic factors for survival in patients with polycythemia vera and essential thrombocythemia. Am J Med. 2004;117:755–761.
6. Stuart BJ. Polycythemia vera. Am Fam Physician. 2004;69:2139–2144.
Codes
ICD9-CM
238.4
ICD10
D45


> Table of Contents > Postpartum Hemorrhage
Postpartum Hemorrhage
Marco Coppola
Clyde Turner
Basics
Description
  • Immediate: hemorrhage occurring within 24 hours after delivery
  • Delayed: hemorrhage occurring more than 24 hours after delivery:
    • Often 1–2 postpartum
Etiology
  • Immediate:
    • Uterine atony
    • Lower genital lacerations
    • Retained placental tissue
    • Placenta accreta
    • Uterine rupture
    • Uterine inversion
    • Puerperal hematoma
    • Coagulopathies
  • Delayed:
    • Retained products of conception
    • Postpartum endometritis
    • Withdrawal of exogenous estrogen
    • Puerperal hematoma
  • Coagulopathies:
    • Pre-existing idiopathic thrombocytopenic purpura
    • Thrombotic thrombocytopenic purpura
    • Von Willebrand disease
    • Disseminated intravascular coagulation (DIC)
Associated Conditions
If bleeding is present at other sites, consider coagulopathy
Diagnosis
Signs and Symptoms
  • Ongoing blood loss, usually painless
  • Significant hypovolemia, resulting in:
    • Tachycardia
    • Tachypnea
    • Narrow pulse pressure
    • Decreased urine output
    • Cool, clammy skin
    • Poor capillary refill
    • Altered mental status
  • Maternal tachycardia and hypotension may not occur until blood loss >1,500 mL.
Essential Workup
  • Abdomen and pelvic examination to assess for uterine atony, retained products, or other anatomic abnormality
  • Type and cross-match for packed RBC
  • Rapid hemoglobin determination
Tests
Lab
  • CBC, platelets
  • Prothrombin time, partial thromboplastin time
  • Fibrinogen level
  • Type and cross-match
Imaging
Ultrasound may be helpful to evaluate for retained products in delayed postpartum hemorrhage.
Differential Diagnosis
Consider puerperal hematomas if perineal, rectal, or lower abdominal pain in conjunction with tachycardia and hypotension.
Treatment
Alert
  • Patients with postpartum hemorrhage may be hemodynamically unstable.
  • IV access and fluid resuscitation is important.
Initial Stabilization
  • Attempt to simultaneously control bleeding and stabilize hemodynamic status.
  • Manage airway and resuscitate as indicated:
    • Supplemental oxygen
    • Cardiac monitor
  • IV fluid resuscitation with normal saline or lactated Ringer solution
  • Foley catheter
P.889

ED Treatment
  • Management of uterine atony:
    • Bimanual massage
    • Oxytocin (Pitocin) administered IV/IM
    • Methylergonovine (Methergine) or ergonovine (Ergotrate) IM if oxytocin fails
      • Avoid if known hypertensive
      • Onset in minutes
    • 15-Methyl prostaglandin F2α (PGF2α; Hemabate) intramuscularly if above fails:
      • Relatively contraindicated in asthma
    • Surgery if medical intervention fails
  • Inspect closely for genital tract laceration:
    • Repair required if ≥2 cm
    • Use 00 or 000 absorbable suture; continuous, locked recommended.
  • Management of uterine inversion (acute):
    • Reposition uterus using Johnson maneuver or Harris method.
    • Use left hand on abdominal wall to stabilize fundus of uterus.
    • Place right hand with fingers spread into vagina and push steadily on inverted part to reduce.
    • If unsuccessful, give terbutaline IV or magnesium sulfate to produce cervical relaxation, and reposition.
    • Surgery if unsuccessful or if subacute or chronic inversion
  • Management of coagulopathies:
    • Fresh frozen plasma, platelets, cryoprecipitate as indicated
    • Careful attention to volume status
    • Continuous reassessment
Medication (Drugs)
  • Uterotonics—stimulate uterine contraction to control bleeding:
    • Ergonovine (Ergotrate): 0.2 mg IM; avoid if known hypertensive
    • Methylergonovine (Methergine): 0.2 mg IM; 0.2 mg PO q6h; avoid if known hypertensive
    • 15-Methyl PGF2α (Hemabate): 0.25 mg IM; may repeat in 15–60 minutes
    • Oxytocin (Pitocin): 20–40 IU in 1 L normal saline at 200 mL per hour; do not use for resuscitation
  • Cervical relaxation agents facilitate uterine inversion reduction:
    • Magnesium sulfate 20%: 2 g IM bolus over 10 minutes
    • Terbutaline: 0.25 mg IV; avoid if hypotensive
Follow-Up
Disposition
Admission Criteria
  • All patients with immediate postpartum hemorrhage require admission to a closely monitored setting.
  • Early obstetrics consultation recommended
  • Early surgical intervention dependent on cause
  • Intensive care unit setting if DIC or evidence of hemodynamic compromise
  • Patients with endometritis should be admitted for parenteral antibiotics.
Discharge Criteria
  • Delayed postpartum hemorrhage that is easily controlled without excessive bleeding
  • Outpatient management with methylergonovine 0.2 mg PO every 6 hours may be considered in consultation and close follow-up with obstetrician
References
1. Druelinger L. Postpartum emergencies. Emerg Med Clin North Am. 1994;12:219–237.
2. Gilstrap LC, Ramin SM. Postpartum hemorrhage. Clin Obstet Gynecol. 1994;37:824–830.
3. Mallon W, Henderson S. Labor and delivery. In: Marx JA, Hockberger RS, Walls RM, eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002: 2479–2481.
4. Roberts WE. Emergent obstetric management of postpartum hemorrhage. Obstet Gynecol Clin North Am. 1995;22:283–302.
Codes
ICD9-CM
666.10 Other immediate postpartum hemorrhage, unspecified as to episode of care or not applicable
ICD10
O46.8 Other antepartum hemorrhage


> Table of Contents > Postpartum Infection
Postpartum Infection
Timothy Stallard
Marco Coppola
Basics
Description
  • Early postpartum endometritis (PPE):
    • Develops within 48 hours
    • Most often complicating cesarean section
  • Late PPE:
    • Develops after three days to six weeks
    • Usually following vaginal delivery
  • Septic pelvic thrombophlebitis is a diagnosis of exclusion with two distinct clinical presentations, either of which may present with postpartum pulmonary embolus:
    • Acute thrombosis: most common right ovarian vein, usually occurring in first 48 hours as acute, progressive lower abdominal pain
    • Enigmatic fever: “picket fence” spiking fevers and tachycardia
Etiology
  • Polymicrobial infection result of ascending spread from lower genital tract
  • Anaerobic (up to 80%) and aerobic (~70%):
    • Gram-positive aerobes:
      • Group A, B streptococcus
      • Enterococci
      • Gardnerella vaginalis
    • Gram-negative aerobes:
      • Escherichia coli
      • Enterobacter
    • Anaerobes:
      • Bacteroides
      • Peptostreptococcus
    • Other genital mycoplasmas common in late PPE:
      • Ureaplasma urealyticum
      • Mycoplasma hominis
      • Chlamydia trachomatis
Diagnosis
Signs and Symptoms
  • Persistent fever and chills
  • Localized pain and swelling
  • Lower abdominal pain
  • Foul-smelling lochia
  • Cervical motion tenderness, uterine tenderness
  • Absence of other sources of infection:
    • Genital tract infection should be assumed until ruled out
Essential Workup
  • Abdominal and pelvic examination
  • Cervical cultures for chlamydia
  • Transcervical endometrial cultures
Tests
Lab
  • CBC
  • Urinalysis and culture
  • Blood cultures
Imaging
  • CT or MRI for ovarian vein thrombosis
  • Ultrasound is sensitive for abscess
Differential Diagnosis
Fever from other sources:
  • <6 hours:
    • Early streptococcal infection
    • Transfusion reaction
    • Thyroid crisis
  • <48 hours:
    • Atelectasis
  • <72 hours:
    • Urinary tract infection
    • Pneumonia
  • 3–5 days:
    • Mastitis
    • Breast engorgement
    • Necrotizing fasciitis
  • 3–7 days:
    • Mastitis
    • Septic thrombophlebitis
  • 7–14 days:
    • Abscess
  • >2 weeks:
    • Mastitis
    • Pulmonary embolism
Treatment
Initial Stabilization
  • Manage airway and resuscitate as indicated:
    • Prompt evaluation of respiratory and hemodynamic status
    • Supplemental oxygen, cardiac monitor, and pulse oximetry, as needed
    • Venous access; support circulatory status with crystalloid and pressors, if needed
P.891

ED Treatment
  • IV antibiotics and close observation:
    • Several choices are appropriate for initial therapy:
      • Cefoxitin
      • Ticarcillin/clavulanate (Timentin)
      • Imipenem cilastatin (Primaxin)
      • Meropenem
      • Ampicillin/sulbactam (Unasyn)
      • Piperacillin/tazobactam plus doxycycline
      • Clindamycin plus gentamicin or antipseudomonal third-generation cephalosporin
  • Heparin if suspicion or evidence of thrombophlebitis
  • Infected wound or abscess should be opened to establish drainage.
  • Necrotizing fasciitis requires wide surgical débridement, parenteral antibiotics, and adjunctive hyperbaric oxygen therapy.
  • Peritonitis requires imaging to evaluate cause: AAS, CT
Medication (Drugs)
  • Ampicillin/sulbactam: 3 g IV q6h
  • Cefoxitin: 2 g IV q6h
  • Clindamycin: 900-mg load, then 600 mg IV q6h–q8h
  • Gentamicin: 2-mg/kg load, then 1–1.5 mg/kg IV q8h
  • Heparin: 80-IU/kg loading dose, then 18 IU/kg/h IV
  • Imipenem cilastatin: 500 mg IV q6h
  • Meropenem: 1.0 g IV q8h
  • Mezlocillin: 4 g IV q6h
  • Piperacillin/tazobactam: 4.5 g IV q8h
  • Ticarcillin/clavulanate: 3.1 g IV q4h
Follow-Up
Disposition
Admission Criteria
Patients with endometritis or suspicion for septic pelvic thrombophlebitis should be admitted.
Discharge Criteria
Nontoxic, mildly symptomatic patient with late PPE may be considered for outpatient management in consultation and close follow-up with obstetrics.
References
1. Calhoun BC, Brost B. Emergency management of sudden puerperal fever. Obstet Gynecol Clin North Am. 1995;22(2):357–367.
2. Druelinger L. Postpartum emergencies. Emerg Med Clin North Am. 1994;12(1):219–237.
3. Faro S. Postpartum endometritis. Clin Perinatol. 2005;32(3):803–814.
4. French LM. Antibiotic regimens for endometritis after delivery. Cochrane Database Syst Rev. 2004(4);CD001067.
Codes
ICD9-CM
615.9
ICD10
O23.5


> Table of Contents > Pre-Eclampsia/Eclampsia
Pre-Eclampsia/Eclampsia
Elaine Sapiro
Basics
Description
  • Spectrum of disease
  • Severity ranges from pregnancy-induced hypertension (PIH) to hypertension with proteinuria (pre-eclampsia) to pre-eclampsia with seizures (eclampsia).
  • Usually occurs late third trimester:
    • May also present up to 30 days post-partum
Etiology
  • Diffuse arteriolar vasospasm:
    • Secondary endothelial activation
    • Microthrombi formation
    • Tissue ischemia
  • Heightened vascular permeability:
    • Edema
    • Vascular congestion
  • Risk factors:
    • Extremes of reproductive age (<20 or >35 years)
    • Primagravida
    • Multiple gestations
    • Molar pregnancy, hydrops fetalis
    • Smoking, hypercholesteremia
    • Diabetes, collagen vascular diseases
    • Pre-existing hypertension or renal disease
Diagnosis
Signs and Symptoms
  • PIH:
    • Blood pressure (BP) >140/90; SBP >130 or DBP >80 on two occasions
    • Rapid weight gain often precedes hypertension (>2 lb/wk)
  • Pre-eclampsia—PIH plus:
    • Proteinuria:
      • May see wide fluctuation
      • Single urine sample may be negative even in severe cases
    • Dependent edema progressing to constant edema
  • Severe pre-eclampsia:
    • Epigastric or right upper quadrant pain mimicking cholelithiasis due to hepatocellular necrosis with edema and stretch of capsule
    • Abdominal pain with nausea and vomiting
    • Thrombocytopenia
    • Hyper-reflexia
    • Severe and worsening headache with possible visual disturbances including blindness
    • Oliguria, proteinuria > 3+ dipstick, BP>160/110
  • Eclampsia—PIH or pre-eclampsia plus:
    • Seizures, tonic-clonic
    • Pre-, peri- or postpartum up to 30 days after delivery
    • Unrelenting, severe headache with or without visual changes often precede seizures.
    • Up to 2% of women with pre-eclampsia progress to eclampsia.
Essential Workup
  • History:
    • Early pre-eclampsia:
      • Weight gain
      • Leg swelling
    • Advanced pre-eclampsia:
      • Abdominal pain
      • Shortness of breath
      • Headache
      • Visual changes
  • Physical examination:
    • Pay attention to blood pressure with multiple measurements, as needed.
    • Carefully palpate abdomen, especially the right upper quadrant.
    • Perform a careful neurological exam, noting deep tendon reflexes, mental status, and visual acuity.
Tests
Lab
  • Urinalysis:
    • Protein >1 requires 24-hour protein.
    • Urine sediment for RBC, WBC, casts
  • CBC, liver function tests (HELLP syndrome)
  • Blood urea nitrogen/creatinine, uric acid
  • Urine toxicology:
    • Sympathomimetics may cause hypertension, seizures.
  • Cerebrospinal fluid:
    • Infection, hemorrhage causing seizures
Imaging
  • Head CT after airway stabilization: Evaluate for intracranial masses, hemorrhage.
  • Emergency ultrasound for estimated gestational age, fetal viability
  • Fetal monitoring, stress test
Differential Diagnosis
  • Pre-eclampsia:
    • PIH, chronic hypertension
    • Pregnancy-aggravated hypertension:
      • Chronic hypertension with superimposed PIH or pre-eclampsia
    • Flare in underlying renal or collagen vascular disease
    • Hydatiform mole
    • Hydrops fetalis
    • Drug abuse
  • Eclampsia:
    • Epilepsy
    • Encephalitis
    • Meningitis
    • Encephalopathy
    • Brain tumor
    • Intracranial hemorrhage
P.893

Treatment
Initial Stabilization
  • Airway, breathing, and circulation
  • 100% oxygen, maternal cardiopulmonary monitoring
  • Place patient in left lateral decubitus position (reduces pressure on inferior vena cava, enhancing cardiac return/output).
  • Treat seizures, magnesium sulfate (MgSO4))— first line.
ED Treatment
  • Tocographic and fetal monitoring
  • Seizure prophylaxis for severe pre-eclampsia: MgSO4
  • Treat hypertension with hydralazine, labetalol.
  • Avoid diuretics in pre- and peripartum patients:
    • Can induce placental hypoperfusion and fetal hypoxia as patient is typically intravascularly volume depleted
  • Obstetrical consultation:
    • All cases along PIH-pre-eclampsia-eclampsia spectrum
    • Expectant management: <30 weeks gestation, delivery >30 weeks
    • Emergent delivery for severe symptoms: induction (consider in pre-eclampsia) vs. caesarean section (eclampsia)
Medication (Drugs)
  • Anti-seizure:
    • Magnesium sulfate: 2–4 g IV; followed by 2 g/hr IV drip or 10 g IM:
      • MgSO4 drip should not exceed 1 g/min.
      • Serum Mg goal: 4–7 mEq/L
      • Mg toxicity: hypotension, loss of patellar reflex, respiratory depression
      • Calcium gluconate: 1 g IV to reverse hypermagnesemia
    • Valium: 5–10 mg IV if no response to MgSO4
    • Phenytoin: 15–18 mg/kg IV, not to exceed 25–50 mg/min, for persistent seizure activity
  • Anti-hypertension:
    • Hydralazine: 5–20 mg IV
    • Labetalol: 10 mg IV initially, then 5–10 mg increments for desired effect
Surgery
Emergency caesarean section for severely pre-eclamptic and all eclamptic patients
Follow-Up
Disposition
Admission Criteria
  • Pre-eclampsia
  • Eclampsia
  • HELLP syndrome
  • Intensive care unit, Labor and Delivery, operating room
Discharge Criteria
  • Asymptomatic patients with negative work-up for pre-eclampsia (i.e., isolated hypertension)
  • Close obstetric follow-up assured
References
1. Cunningham FG, MacDonald PC, Grant NF, eds. Williams’ obstetrics. 20th ed. Norwalk, CT: Appleton & Lange,1997.
2. Evans SD. Pre-eclampsia/Eclampsia. In: Rosen P, Barkin RM, Hayden SR, et al. eds. Rosen's 5-minute emergency medicine consult. 1st ed. Philadelphia, PA: Lippincott, Williams & Wilkins,1999.
3. Houry D, Abbott JT. Acute complications of pregnancy. In: Marx JA, ed. Rosen's emergency medicine. 5th ed. St. Louis, MO: CV Mosby, 2002: 2413–2433
4. Wagner LK. Diagnosis and management of pre-eclampsia. Am Fam Physician. 2004;1570(12):2317–2324.
5. Walker JJ. Severe pre-eclampsia and eclampsia. Baillieres Clin Obstet Gynaecol. 2000;14(1):57–71.
Codes
ICD9-CM
642.40 Mild or unspecified pre-eclampsia
642.50 Severe pre-eclampsia
642.60 Eclampsia
780.30 Convulsions
ICD10
O14.9
O15.0


> Table of Contents > Pre-excitation Syndromes
Pre-excitation Syndromes
Richard Wolfe
Eric Glasser
Basics
Description
  • A group of conditions characterized by antegrade ventricular activation or retrograde atrial activation via an accessory pathway distinct from the normal cardiac conduction system:
    • Connects the atria and the ventricles by bypassing the atrioventricular (AV) node
    • Conduction is faster and the refractory period is shorter.
    • Sum of vectors allows for shorter pulse rate intervals
  • Accessory pathways are small bands of tissue that failed to separate during development:
    • Kent bundle connects atrium to ventricle bypassing the AV node
      • Results in delta waves and the Wolff-Parkinson-White (WPW) syndrome
    • James fiber connects atrium to his bundle or lower AV node
    • Mahain fibers:
      • Allows a range of connections
      • Atrium to distal right bundle
      • Atrium to the right ventricle near the AV annulus
      • AV node to the ventricle
      • His bundle to ventricle
  • Allows for early depolarization of the ventricles generating rapid supraventricular tachycardias
  • WPW syndrome:
    • Syndrome caused by ventricular pre-excitation via an accessory AV pathway, the bundle of Kent
    • Conduction may be anterograde, retrograde, or both
    • Type A, or orthodromic, is the most common (70%).
      • Impulse travels down the AV node and then up the retrograde pathway.
      • A circuit is created that potentiates reentrant tachycardia.
    • Type B or antidromic:
      • Less common than Type A
      • The circuit operates in the opposite direction
  • Lown-Ganong-Levine syndrome:
    • Rare pre-excitation syndrome with an accessory pathway in the AV node, usually James fiber
  • Complications:
    • Atrial flutter (5%)
    • Atrial fibrillation (10–20%)
    • Paroxysmal SVT (40–80%)
  • The majority of patients with accessory pathways never become symptomatic.
  • Risk of death is very low (0.1–4%).
  • Pre-excitation with wide complex tachycardia is most at risk for ventricular dysrhythmias.
  • Prevalence is estimated at 0.1–0.3% of the population.
  • Males are affected twice as often as females.
  • Most are young and healthy.
Pediatric Considerations
  • Most supraventricular tachycardias in children are the result of AV nodal reentry.
  • 10% are the result of an identified pre-excitation syndrome.
Genetics
  • Recent molecular genetic investigations indicate that pre-excitation disorders may have a substantial genetic component.
  • Pre-excitation disorders are sometimes inherited as single gene disorders.
Etiology
  • Idiopathic
  • In association with structural heart disease:
    • Cardiomyopathy
    • Transposition of the great vessels
    • Mitral valve prolapse
    • Ebstein anomaly
Diagnosis
Signs and Symptoms
History
  • Asymptomatic
  • Palpitations:
    • Fast or irregular
  • Chest Pain
  • Dyspnea
  • Dizziness
  • Nausea
  • Diaphoresis
Physical Exam
  • Tachycardia up to 250 bpm:
    • Rapid and regular
    • Supraventricular tachycardia
    • Irregular (atrial fibrillation)
  • Signs of instability:
    • Chest pain
    • Hypotension
    • Change in mental status
    • Rales
    • Cyanosis
Essential Workup
  • The diagnosis is made on the 12-lead ECG
  • Pre-existing history
  • Stable patients must be carefully monitored and reassessed for signs of instability.
Tests
Lab
  • Cardiac enzymes only if signs of ischemia
  • Consider electrolytes
Imaging
ECG:
  • Complications of the pre-excitation syndrome:
    • Atrial fibrillation
    • Atrial flutter
    • SVT
  • WPW syndrome
    • Short pulse rate (PR) <0.12 seconds
    • Prolonged quasi-random signal (QRS) >0.10 seconds
    • Delta wave: Small slurred upstroke at the beginning of the QRS
  • Lown-Ganong-Levine syndrome:
    • PR interval less than 0.12 seconds
    • Normal QRS upstroke and duration
    • Absence of a delta wave
  • Mahaim tachydysrhythmia:
    • QRS axis between 0 and –75°
    • QRS duration of 0.15 seconds or less
    • R-wave in lead 1
    • rS complex in lead V1
    • Precordial transition in lead V4 or later
    • Cycle length between 220 and 450 msecs
Diagnostic Procedures/Surgery
Radiofrequency catheter ablation:
  • Definitive diagnosis and therapeutic procedure for accessory pathways that is not performed on an emergent basis
P.895

Differential Diagnosis
  • AV nodal re-entry SVT
  • Ventricular tachycardia
Treatment
Pre Hospital
  • Supplemental oxygen
  • Monitor
  • Synchronized cardioversion:
    • Signs of instability
    • Atrial fibrillation with WPW- wide complex tachycardia
  • Pre hospital use of adenosine:
    • Stable patients do not require emergent conversion.
    • Unstable patients should undergo cardioversion not adenosine.
Initial Stabilization
  • Unstable patients:
    • Synchronized cardioversion starting with 50 J-min
    • Increase incrementally until sinus rhythm is restored
  • Stable patients with wide complex tachycardia:
    • Procainamide
ED Treatment
  • Vagal maneuvers such as a Valsalva:
    • Right carotid artery massage for no more than 10 seconds
    • Auscultate the artery first for a bruit that would contraindicate this procedure
  • Fluid replacement and Trendelenburg if the patient has mild hypotension
  • Pharmacologic conversion if carotid massage fails:
    • Adenosine
    • Verapamil
  • Irregular wide complex tachycardia:
    • Procainamide or magnesium is effective
    • Never use calcium-channel blockers, beta-blockers, or digoxin
      • These medications block the AV node.
      • Conduction occurs exclusively down the faster accessory pathway.
      • Precipitation of ventricular dysrhythmias
Pediatric Considerations
  • Children may develop ventricular rates up to 320 bpm that are poorly tolerated.
  • Cardiovert unstable children with 0.5–2 J/kg.
  • Vagal maneuvers and adenosine are safe in stable children.
Medication (Drugs)
  • Adenosine: 6 mg rapid IV bolus over 1–2 seconds; if ineffective, repeat with 12 mg (peds: 0.1 mg/kg rapid IV push, repeat with 0.2 mg/kg)
  • Magnesium: 2 g IV bolus
  • Procainamide: 6–13 mg/kg IV at 0.2–0.5 mg/kg/min until either arrhythmia controlled, QRS widens 50%, or hypotension, then 2–6 mg/min, max. dose of 1,000 mg
  • Only to be used in stable narrow complex tachycardia
    • Diltiazem: 0.25 mg/kg IV over 2 min followed in 15 min by 0.35 mg/kg IV over 2 min
    • Esmolol: 0.5 mg/kg over 1 min; maintenance infusion at 0.05 mg/kg/min over 4 min, then 0.1–0.2 mg/kg/min continuously
    • Verapamil: 2.5–5 mg IV bolus over 2 min; may repeat with 5–10 mg q5–30min to max. 20 mg
Follow-Up
Disposition
Admission Criteria
  • Patients with signs of instability require admission to a monitored bed.
  • Failure of outpatient therapy for continuous pharmacologic control or ablation
Discharge Criteria
  • The majority of patients will be stable and can be discharged once converted to sinus rhythm
  • Consider low-dose verapamil prophylaxis
Issues for Referral
  • Follow-up should be arranged with a cardiologist.
  • Electrophysiologic studies with possible ablative therapy during the outpatient workup
References
1. Rosner MH, Brady WJ Jr, Kefer MP, Martin ML, Electrocardiography in the patient with the Wolff-Parkinson-White syndrome: diagnostic and initial theraputic issues. Am J Emerg Med. Nov 1999;17:705–714.
2. Stahmer SA, Cowan R, Tachydysrhythmias. Emerg Med Clin North Am 2006;24(1):11–40
3. Wellens HJ, Brugada P, Penn OC, The Management of Preexcitation Syndromes. JAMA, 1987 May;257(17):2325–2333.
4. Xie B, Thakur RK, Shah CP, Hoon VK, Clinical differentiation of narrow QRS complex tachycardia, Emerg Med Clin North Am. 1998 May;16(2):295–330.
5. Redfearn DP, Krahn AD, Skanes AC, Yee R, Klein GJ Use of medications in Wolff-Parkinson-White syndrome. Expert Opin Pharmacother. 2005;6(6):955–963.
Codes
ICD9-CM
426.7
ICD10
I45.6


> Table of Contents > Pregnancy, Trauma in
Pregnancy, Trauma in
A. Antoine Kazzi
Ziad N. Kazzi
Basics
Description
  • Fetal and maternal injury specific to pregnancy is evident after the first trimester:
    • Increased rate of fetal loss, but not maternal mortality
  • Likelihood of fetal injury increases with the severity of maternal insult.
  • Physiologic hypervolemia of pregnancy may lead to an underestimation of blood loss:
    • Clinical shock may be apparent only after a 30% maternal blood loss.
  • Abdominal findings are less evident in the gravid patient.
  • Minor trauma can also lead to fetal injuries (at least 50% of fetal losses).
  • Less frequent bowel injury
  • More frequent retroperitoneal hemorrhage due to the engorgement of pelvic organs and veins
  • Increased morbidity and mortality with pelvic fractures due to pelvic and uterine engorgement
  • Fetal or uterine trauma includes
    • Placental abruption
    • Fetal maternal hemorrhage
    • Premature labor
    • Uterine contusion or rupture (prior C section)
    • Fetal demise
    • Premature membrane rupture
    • Hypoxemic or anatomic fetal injury (skull fracture)
  • Abruption occurs in up to 50% of severe trauma and 1–5% of minor injuries:
    • Accounts for up to 50% of fetal loss
    • May occur with no external bleeding (20%)
    • Occurs after 16 weeks of gestation
    • Early symptoms of vaginal bleeding, uterine contractions, or abdominal/uterine tenderness had a sensitivity of 52% and specificity 48% for a preterm delivery or adverse outcome.
    • Hallmark is uterine contractions
  • Fetal/maternal hemorrhage (FMH) occurs in more than 30% of severe trauma:
    • Isoimmunization of Rh-negative mothers (with as little as 0.03 cc of FMH)
  • Penetrating trauma results in direct injury to fetus, maternal shock, and premature delivery
Etiology
  • Trauma occurs in about 7% of all pregnancies
  • Most common cause of nonobstetric morbidity and mortality in pregnancy
  • Rate of fetal loss varies between 3.4 and 38%
  • Motor vehicle accidents (48–84%)
  • Falls
  • Domestic violence
  • Direct abdominal trauma
  • Penetrating (stab or gunshot)
  • Electrical or burn
Diagnosis
Signs and Symptoms
  • Abdominal pain
  • Uterine contraction
  • Vaginal bleeding, leakage of fluid
  • Contusion, lap belt marks
Essential Workup
  • Identify maternal condition first
    • Airway management and resuscitate as indicated
  • Determine the gestational age (EGA) to assess viability
    • Estimate LMP
    • Fundal height (FH); EGA = FH (cm) × 8/7 after week 16
    • Doppler fetal heart tones
    • Sonography (may miss small abruptions)
  • Fetal/maternal monitoring for >4–6 hours
    • Only monitor viable fetuses (typically with an EGA > 24 weeks)
    • Abruption does not occur if no contractions during first 4 hours of monitoring
    • More than 8 contractions per hour over 4 hours is associated with an adverse outcome
    • If more than 1 contraction every 10 min, there is a 20% incidence of abruption
    • The occurrence of bradycardia, poor beat-to-beat variability, or type II “late” deceleration indicates fetal distress.
    • An abnormal tracing has a sensitivity and specificity of 62, and 49% of predicting adverse fetal outcomes.
    • A normal tracing combined with a normal physical exam has a negative predictive value of nearly 100%.
Tests
Lab
  • CBC, urinalysis
  • Blood gas and electrolyte panel
  • Type, Rh, and screening of blood
  • The Kleihauer-Betke (KB) stain:
    • Identifies FMH in vaginal fluid or blood
    • Indicated when quantification of FMH is important
Imaging
  • Shield the uterus if possible, but obtain necessary maternal radiographs.
  • Less than 1% of trauma victims are exposed to more than 3 radiation-absorbed doses (rad).
  • No adverse effects are expected with exposure to radiation up to 10 rads
  • In a large retrospective study, there was no increase in the relative risk of adverse effects in neonates exposed to radiation in utero.
  • The rad exposure is estimated at the following:
    • C-spine and chest x-rays: <0.005 rad
    • Femur: <0.012 rad
    • AP pelvis, spine, KUB: 0.14–0.5 rad each
    • IV push: 0.2–0.8 rad
    • CT head: <0.05 rad; thorax: <1 rad; upper abdomen: <3 rad; lower abdomen/pelvis: 3–9 rad
  • Ultrasonography:
    • Evaluate for solid organ injury or hemoperitoneum
    • Fetal heart activity
    • Gestational age
    • Amount of amniotic fluid (amniotic fluid index)
    • It misses 50–80% of placental abruptions.
  • Test vaginal fluid with Nitrazine paper (turns blue) and for ferning.
  • With stable penetrating trauma, triple-contrast CT is advocated, particularly with stab wounds
P.897

Treatment
Pre Hospital
Cautions:
  • Patients in late second and third trimester should be transported to a trauma center.
  • Advise trauma center early of pregnancy and estimated gestational age (EGA) to facilitate mobilization of appropriate resources.
  • Place patient (while on backboard) in the left lateral recumbent position to avoid supine hypotension (after 24 weeks EGA).
  • Mast suit inflation over the abdomen is contraindicated
Initial Stabilization
  • Direct therapy at the mother with no delays due to pregnancy:
    • Manage airway and resuscitate as indicated.
  • Cardiac, pulse-oximetry, and cardiotocographic monitoring
  • Tilt patient or board 15–30° to the left (or manually displace uterus to left).
ED Treatment
  • Lactated ringers preferred for IV fluids:
    • Large volumes of NS may induce a hyperchloremic acidosis.
  • Replace estimated blood loss in a 3:1 ratio.
  • Resort to transfusions after 1 L of estimated blood loss or if hypovolemia persists after 2 L of crystalloid.
  • Nasogastric tube decompression (higher risk of aspiration in pregnancy)
  • Foley catheterization to assess urinary output
  • If diagnostic peritoneal lavage is necessary, use supraumbilical open technique.
  • Use tocolytic therapy only for hemodynamically stable patients:
    • Contraindicated if cervix dilated >4 cm or if FMH and abruption have not been reasonably ruled out.
    • Use tocolytics only when over 8 contractions/hour have lasted >4 hours.
  • A perimortem cesarean delivery may be attempted within 4–5 minutes of cardiopulmonary arrest, See Cesarean Section, Emergency.
  • In minor trauma after the 20th week, fetal and maternal monitoring is best done in the labor and delivery area.
Medication (Drugs)
  • RhoGAM in all Rh-negative women (within 72 hours):
    • 50 µg IM in women <12 weeks pregnant
    • 300 µg IM in women >12 weeks pregnant
  • 24-hour recheck for ongoing FMH:
    • Repeat Rh immune globulin if needed (if FMH > 30 mL)
  • Tocolytics: magnesium sulfate 4 g IV
  • Avoid aspirin, hypnotics, nonsteroidals, vasopressors
  • Contraindicated: chloramphenicol, Dilantin, gentamicin, sulfonamides, tetracyclines
Follow-Up
Disposition
Admission Criteria
  • Vaginal bleeding or amniotic fluid leakage
  • Fetomaternal hemorrhage
  • Abdominal pain
  • Uterine contractions
  • Evidence of fetal distress
  • Abruption placenta
  • Hemoperitoneum or visceral or solid organ injury
  • Fetal survival begins at the 24th week (9.9%):
    • Survival becomes significant after the 26th week (54.7%)
Discharge Criteria
  • All the following criteria must be met
  • No uterine contractions for more than four hours of tocodynamometry
  • No evidence of fetal distress
  • No vaginal bleeding or amniotic fluid leakage
  • No abdominal pain or tenderness
  • Timely obstetric follow-up
  • Specific instructions to return if any of the above symptoms occur
  • Discharge only in consultation with obstetrics
References
1. ACOG Educational Bulletin. Obstetric aspects of trauma management. Int J Gynecol Obstet. 1999;64:87–94.
2. Connolly AM, Katz VL, Bash KL, McMahon MJ, Hansen WF. Trauma and pregnancy. Am J Perinatol. 1997;14:331–336.
3. Curet MJ, et al. Predictors of outcome in trauma during pregnancy: Identification of patients who can be monitored for less than 6 hours. J Trauma. 2000;49(1):18–24.
4. Grossman N. Blunt trauma in pregnancy. Am Fam Physician. 2004;70:1303–1310,1313.
5. Kuhlman RS, Cruikshank DP. Maternal trauma during pregnancy. Clin Obstet Gynecol. 1994;37(2):274–293.
6. Lavery JP, Staten-McCormick M. Management of moderate to severe trauma in pregnancy. Obstet Gynecol Clin North Am. 1995;22(1):69–90.
7. Pearlman MD, Tintinalli JE. Evaluation and treatment of the gravida and fetus following trauma in pregnancy. Obstet Gynecol Clin North Am. 1991;18:371.
8. Van Hook JW. Trauma in pregnancy. Clin Obstet Gynecol. 2002;45(2):414–424.
Miscellaneous
SEE ALSO: Cesarean Section, Emergency
Codes
ICD9-CM
760.5
ICD10
P00.5


> Table of Contents > Pregnancy, Uncomplicated
Pregnancy, Uncomplicated
James Walker
Basics
  • Pregnancy is not a disease process but rather a physiologic state.
  • All women of reproductive age with abdominal pain are considered pregnant until proven otherwise.
Description
  • The changes in pregnancy occur from the production of large amounts of placental hormones:
    • Placental progesterone and estrogen
  • Feedback mechanisms between maternal and fetal endocrine systems
Pediatric Considerations
  • Range for menarche in the United States is 11–15 years old
  • Pregnant adolescents who present to the ED may be either unaware of the pregnancy or reluctant to admit it:
    • Assume pregnancy in adolescents, regardless of the chief complaint.
Etiology
  • Preceding signs and symptoms can be explained by elevations in various hormone levels or changes in anatomy that are a function of the progression of the pregnancy.
  • Placental human chorionic gonadotropin (HCG):
    • Prevents the normal involution of the corpus luteum at the end of the menstrual cycle.
    • Causes the corpus luteum to secrete even larger quantities of estrogen and progesterone.
    • Elevated HCG levels are responsible for nausea and vomiting.
  • Placental progesterone:
    • Causes decidual cells in the endometrium to develop and provide nutrition for the early embryo
    • Decreases contractility of the gravid uterus and risk of spontaneous abortion
    • Helps estrogen prepare the breasts for lactation
  • Placental estrogen:
    • Responsible for enlargement of uterus, breasts, and mammary ducts
    • Enlargement of female external genitalia, relaxation of pelvic ligaments, symphysis pubis, and sacroiliac joints
Diagnosis
The diagnosis of pregnancy and some of its potential complications focus on the utilization of three diagnostic tools:
  • History and physical
  • Hormonal assays
  • Ultrasonogaphy
Signs and Symptoms
  • Amenorrhea accompanied by nausea and vomiting in a sexually active woman
  • Amenorrhea:
    • The most common cause of secondary amenorrhea in a woman of reproductive age is pregnancy.
  • Nausea and vomiting (morning sickness)
  • Breast tenderness (mastodynia)
  • Urinary frequency
  • Headache
  • Low back pain
  • Pica
  • Edema of feet and ankles
  • Weight gain
  • Easy fatigability, generalized malaise
  • Increase in abdominal girth
  • Constipation
  • Heartburn
  • Excessive eructation
History
Determine first day of last menstrual period (FDLMP)
  • 40% of women cannot accurately remember their FDLMP
Physical Exam
Pelvic examination:
  • Estimate expected date of delivery by determining uterine fundal height.
  • Detect abnormal pelvic pain or masses
Tests
Lab
  • Pregnancy tests
    • β subunit of HCG
    • Progesterone (P)
  • Measurement of β-hCG:
    • Most urinary pregnancy tests have a sensitivity of 25 mIU/mL.
    • Home pregnancy tests are not that accurate.
    • Positive home pregnancy tests should be confirmed by serum HHCG levels
    • Serum level of HCG:
      • Radioimmunoassay
      • Immunoradiometric assay
      • Fluoroimmunoassay
      • Enzyme-linked immunosorbent assay
  • Serum progesterone (P) level is an indicator of the viability of the pregnancy and may be utilized to predict the outcome of the pregnancy:
    • A serum P level of <5 ng/mL is indicative of a nonviable pregnancy (spontaneous abortion or ectopic pregnancy).
    • P level 25 ng/mL denotes a viable pregnancy.
Imaging
  • Ultrasonography is used to confirm pregnancy in the setting of abdominal pain, vaginal bleeding, or some other potential obstetric complication:
    • Can estimate gestational age
    • Confirm intrauterine or ectopic pregnancy.
    • Evaluate fetal viability.
    • Identify fetal abnormalities:
      • Transabdominal ultrasound vs. transvaginal ultrasound.
    • Transvaginal ultrasound is more sensitive but more difficult to perform.
    • Transvaginal ultrasound is contraindicated in the setting of premature rupture of membranes and third-trimester bleeding.
  • When used in combination with HCG levels, ultrasound is a very helpful tool in detecting abnormal/problem pregnancy.
Differential Diagnosis
Any woman who is of the age to be sexually active who presents to the ED should be assumed to be pregnant until proven otherwise.
Pediatric Considerations
Assume pregnancy in the adolescent regardless of the chief complaint.
P.899

Treatment
Pre Hospital
  • Assume that the patient is pregnant.
  • Administer medications only when necessary to avoid teratogenetic side effects or placental-fetal compromise (i.e., epinephrine)
  • If greater than 24 weeks’ gestation, transport in left lateral recumbent position.
Initial Stabilization
  • Advanced cardiac life support, advanced trauma life support measures as needed: oxygen, cardiac monitor, IV access, and fluids
  • If greater than 24 weeks’ gestation, place in the left lateral recumbent position
ED Treatment
The goal is to optimize maternal condition to improve fetal condition.
Medication (Drugs)
  • First trimester is when organogenesis is occurring.
  • Fetal malformation continues beyond the first trimester.
  • Before using any drug, refer to its Food and Drug Administration safety classification in pregnancy:
    • This classification system categorizes drugs as A, B, C, D, and X, with category A being the safest and category X being the most toxic.
  • Analgesics: acetaminophen is the preferred OTC analgesic.
  • Aspirin and NSAIDs are not teratogenic but are best utilized in consultation with an obstetrician.
  • Propoxyphene, codeine, hydrocodone, meperidine, and morphine have no known teratogenic affect and can be used for the control of severe pain in pregnancy for short periods of time (three to four days)
  • Antibiotics: selecting the right antibiotic in a gravid female is dependent on three factors:
    • Maternal drug allergies
    • Gestational age
    • Type of infections and associated pathogens
Follow-Up
Disposition
Admission Criteria
  • Pregnant women with the following obstetric complications should be admitted to the hospital:
    • Hyperemesis gravidarum with inability to tolerate oral fluids
    • Complicated urinary tract infection
    • Ectopic or molar pregnancy
    • Septic abortion
    • Preterm labor
    • Premature rupture of membranes
    • Pre-eclampsia/eclampsia
    • Severe pregnancy-induced hypertension
  • Pregnant women with medical conditions that would warrant admission in a nongravid female
Discharge Criteria
Women without the above conditions may be discharged from the ED.
References
1. Barnhart K, Esposito M, Coutifars C. An update on the medical treatment of ectopic pregnancy. Obstet Gynecol Clin North Am. 2000;27:653–667.
2. Barnhart K, Simhan H, Kamelle SA. Diagnostic accuracy of ultrasound above and below the beta-hCG discriminatory zone. Obstet Gynecol. 1999;94:583–587.
3. Bree RL, Edwards M, Bohm-Valez M, et al. Transvaginal sonography in the evaluation of normal early pregnancy: correlation with hCG level. Am J Roentgenol. 1989;153:75–79.
4. Cole LA, Khanilan SA, Sutton JM, et al. Accuracy of home pregnancy tests at the time of missed menses. Am J Obstet Gynecol. 2004;190:100–105.
5. Davies S, Byrn F, Cole LA. Human chorionic gonadotropin testing for early pregnancy viability and complications. Clin Lab Med. 2003;23:257–264.
6. Dogra V, Paspulati RM, Bhatt S. First trimester vaginal bleeding evaluation. Ultrasound Q. 2005;21:69–85.
7. Filkins K, Koos BJ. Ultrasound and fetal diagnosis. Curr Opin Obstet Gynecol. 2005;17:185–195.
8. Paul M, Schaff E, Nichols M. The roles of clinical assessment, human chorionic gonadotropin assays, and ultrasonography in medical abortion practice. Am J Obstet Gynecol. 2000;183(2 suppl):S34–S43.
Codes
ICD9-CM
V22.2
ICD10
O36.7


> Table of Contents > Priapism
Priapism
David Barlas
Basics
Description
  • Penile erection (engorgement of corpora cavernosa) in the absence of sexual arousal that is prolonged and frequently painful
  • Low-flow priapism:
    • Most common mechanism
    • Poor venous outflow
    • Usually painful
    • Ischemia and thrombosis from stagnant, hypoxic blood can occur after a few hours.
    • Fibrosis and impotence are late sequelae.
  • High-flow priapism:
    • Rare
    • Penile arterial laceration with uncontrolled inflow of arterial blood
    • Usually painless
    • Presentation may be later than in low-flow priapism.
    • Ischemia and impotence are uncommon.
Etiology
  • Idiopathic
  • Pharmacologic agents:
    • Intracavernosal injectables for the treatment of impotence:
      • PGE-1
      • Papaverine
      • Phentolamine
    • Psychotropics:
      • Phenothiazines
      • Butyrophenones
      • Trazodone
      • Sedative-hypnotics
      • Selective serotonin uptake inhibitors (SSRIs)
    • Antihypertensives:
      • Prazosin
      • Hydralazine
      • Phenoxybenzamine
      • Guanethidine
    • Rarely implicated agents:
      • Sildenafil (Viagra)
      • Anticoagulants
      • Cocaine
      • Marijuana
      • Ethanol
      • Androstenedione
  • Hematologic disorders predisposing to sludging of blood:
    • Sickle cell anemia
    • Leukemia
    • Multiple myeloma
    • Polycythemia
  • Penile and perineal trauma can result in arterial laceration and high-flow priapism.
  • Spinal trauma may cause priapism from loss of inhibitory adrenergic tone.
  • Rare causes:
    • Pelvic neoplasms and infections
    • Dialysis
    • Parenteral nutrition solutions containing a fat emulsion
Pediatric Considerations
Sickle cell anemia is the cause of most priapism in children.
Diagnosis
Signs and Symptoms
History
Type of priapism may be determined by history:
  • Low-flow priapism:
    • Painful
    • Predisposing condition or medication
  • High-flow priapism:
    • Painless
    • Penile trauma
Physical Exam
  • Diagnosis is clinically apparent.
  • Penile implants
  • Trauma
  • Urinary retention
Tests
Lab
  • Complete blood count
  • Coagulation studies
  • Sickle cell evaluation may be indicated.
Imaging
  • Duplex Doppler ultrasound can verify and localize the arterial laceration in high-flow priapism.
  • Angiography enables localization and embolization of the arterial laceration in high-flow priapism.
Diagnostic Procedures/Surgery
Intracavernosal blood gas analysis:
  • Can help differentiate type of priapism
  • Because of the possibility of penile arterial injury, a urologist should perform this procedure.
  • High-flow priapism: near-normal values
  • Low-flow priapism: acidosis and hypoxia (O2 <30 torr)
Differential Diagnosis
  • Penile erection from sexual arousal is usually painless and transient.
  • Penile implants are a benign cause of “priapism.”
Treatment
Pre Hospital
  • IV
  • O2
  • Analgesia
Initial Stabilization
  • O2
  • Analgesia and sedation
  • Intravenous hydration
  • Urgent urologic consultation
P.901

ED Treatment
  • Management of specific causes:
    • Sickle cell anemia:
      • RBC transfusion
      • Exchange transfusion
      • Hyperbaric oxygen if other measures fail
    • Leukemia:
      • Chemotherapy
    • Arterial injury:
      • Expectant management is an option.
      • Angiographic localization
      • Embolization
  • Terbutaline (β-agonist):
    • May be administered in consultation with urologist to initiate treatment of low-flow priapism, but may not be effective alone
  • Intracavernosal injection/aspiration:
    • Invasive technique that should be performed by urologist if medical therapy for low-flow priapism fails.
    • If specialty care is unavailable for several hours, ED physician may perform procedure as follows:
      • Sterile prep of area
      • Administer local anesthesia to the glans, or perform a pudendal nerve block or penile nerve block (inject plain lidocaine around the base of the penis).
      • Position yourself to the right of the patient and grasp the penile shaft with your left hand.
      • Enter the corpus cavernosum with a 19-gauge butterfly needle inserted through the glans laterally at 2- or 10-O'clock position to avoid the ventral urethra and the dorsal neurovascular bundle.
      • Aspirate blood while “milking” the penile shaft; aspirating both corpora cavernosa is unnecessary as they are connected by shunts; aspirate until arterial blood is obtained, often after 20–30 mL; irrigation with saline may be necessary.
      • Phenylephrine (preferred), epinephrine, or pseudoephedrine may be injected through the butterfly needle if tumescence recurs; monitor heart rate and blood pressure if these agents are used, and do not administer them to patients with cardiovascular or cerebrovascular disease or patients taking monoamine-oxidase inhibitors (MAOIs) because of the risk of hypertensive crisis.
  • Surgical shunt (i.e., corpus cavernosum to spongiosum) may be necessary if the above measures fail.
Medication (Drugs)
  • Phenylephrine: Dilute 1 mg in 100 mL saline; inject 10-mL boluses in the corpus cavernosum.
  • Epinephrine: Dilute 1 mg in 100 mL saline; inject 1- to 3-mL boluses in the corpus cavernosum, up to 10 mL.
  • Pseudoephedrine: 60–100 mg in the corpus cavernosum
  • Terbutaline: 0.25–0.5 mg SC or 5 mg PO q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • Persistent priapism despite noninvasive treatments
  • Serious underlying disease (sickle cell anemia, leukemia)
Discharge Criteria
  • Detumescence is complete and has not recurred after several hours of observation.
  • Urologic consultation has been obtained.
  • Short-term follow-up has been arranged.
  • The patient has been advised to return to the ED if tumescence recurs.
  • The patient has been warned of the possibility of impotence.
References
1. Hakim LS, Kulaksizoglu H, Mulligan R, et al. Evolving concepts in the diagnosis and treatment of arterial high flow priapism. J Urol. 1996;155:541–548.
2. Mulhall JP, Honig SC. Priapism: diagnosis and management. Acad Emerg Med. 1996;3:810–816.
3. Montagne DK, Jarow J, Broderick GA, et al. American Urological Association guideline on the management of priapism. J Urol. 2003;170(4 pt 1):1318–1324. (Also available at http://www.auanet.org/timssnet/products/guidelines/main_reports/priapism/online.pdf). Last accessed June 2006.
4. Paulter SE, Brock GB. Priapism. From Priapus to the present time. Urol Clin North Am. 2001;28:391–403.
Codes
ICD9-CM
607.3
ICD10
N48.3


> Table of Contents > Prostatitis
Prostatitis
Robert S. Hamilton
Basics
Description
Five categories:
  • Prostatic abscess:
    • Once common after acute prostatitis, now rare except in immunocompromised patients
    • Fever, rectal pain, and leukocytosis despite treatment
    • Fluctuant mass on rectal exam
  • Acute (bacterial) prostatitis:
    • Acute febrile illness
    • Systemic symptoms may appear days before localizing urinary symptoms appear.
    • Patients may appear toxic and usually have a concurrent cystitis.
  • Chronic bacterial prostatitis:
    • About 10% of cases of prostatitis
    • Most common cause of recurrent urinary tract infection in men
    • WBC and bacteria may be present in expressed prostatic secretions (EPS)
  • Chronic nonbacterial prostatitis (also called prostatosis):
    • Same symptoms as chronic bacterial prostatitis but unable to culture organisms from urine or EPS
  • Prostatodynia:
    • Symptoms referable to the prostate
    • No inflammatory cells are found
    • No bacteria cultured from the urine or EPS
Etiology
  • Usually a single organism bacterial infection of the prostate
  • Acute prostatitis:
    • Age <35 years:
      • Neisseria gonorrhoeae and Chlamydia trachomatis are usual etiologies
    • Age ≥35 years:
      • Enterobacteriaceae or Escherichia coli (usual), Klebsiella, Pseudomonas, Enterococcus, and Proteus also seen
    • Rarely may be caused by Salmonella, Clostridia, tuberculosis, or fungi
    • Cryptococcus neoformans in AIDS patients
  • Chronic bacterial prostatitis:
    • Enterobacteriaceae (80%), Enterococcus (15%), and Pseudomonas aeruginosa
  • Chronic nonbacterial prostatitis:
    • Possible role for Chlamydia, Ureaplasma urealyticum, Trichomonas vaginalis, and Mycoplasma hominis
Diagnosis
Signs and Symptoms
History
  • Irritative voiding symptoms:
    • Frequency, urgency, dysuria
  • Low back pain
  • Perineal, suprapubic, or testicular pain
  • Bladder outlet obstruction and urinary retention
  • Ejaculatory symptoms such as hematospermia
  • Acute prostatitis:
    • Fever, chills
    • Malaise
    • Arthralgias, or myalgias
  • Primary symptom in chronic prostatitis is relapsing dysuria
Physical Exam
  • Acute prostatitis:
    • Exquisitely prostate tenderness
    • Warm, swollen
    • Firm or boggy prostate
    • Acutely inflamed prostate should not be massaged because may precipitate hematogenous spread of organisms.
  • In chronic prostatitis, the examination is usually normal.
Tests
Lab
  • Urinalysis (with microscopy) and culture
  • Acute prostatitis:
    • CBC, electrolytes, and blood cultures may be helpful in the acutely ill patient.
    • If <35 years old or suspected sexual transmission, test for syphilis.
      • Venereal disease research laboratory or rapid plasma reagin
  • Chronic prostatitis/prostatodynia:
    • Prostatic massage between voiding may be used to capture EPS for gram stain and culture if organism or white cells not present in the urine.
Imaging
  • Not indicated in acute prostatitis
  • If prostatic abscess suspected, prostatic ultrasound or pelvic CT scan with IV and rectal contrast will confirm diagnosis.
  • Pelvic radiographs may reveal prostatic calculi (common in men), which may serve as a nidus for infection in chronic prostatitis.
Diagnostic Procedures/Surgery
Not applicable in ED
Differential Diagnosis
  • Cystitis
  • Pyelonephritis
  • Urolithiasis
  • Vesicular calculi
  • Seminal vesiculitis
  • Proctitis
  • Perirectal/perianal abscess
  • Urethritis
  • Epididymitis
  • Orchitis
  • Prostatic infarction
  • Benign prostatic hyperplasia
  • Prostatic carcinoma
  • Other causes of lower back pain (strain, disc disease, sacroiliac joint disease, etc.)
Treatment
Initial Stabilization
Initial resuscitative measures as indicated
ED Treatment
  • Prostatic abscess requires urgent urologic consultation and operative management
  • Antibiotic therapy should be initiated in ED (see Medications, below).
  • Urinary tract instrumentation should be avoided:
    • If patient has painful urinary retention in acute prostatitis, suprapubic needle aspiration or suprapubic catheter placement should be performed.
  • Many patients will benefit from IV fluid.
  • Pain control with NSAIDs and narcotic analgesics as needed
  • Stool softeners
  • Bed rest
  • Irritative voiding symptoms may persist for months after antibiotic therapy and may be treated with NSAIDs
Medication (Drugs)
  • Analgesia:
    • Narcotic, analgesic combinations such as hydroxycodone/acetaminophen: 1–2 tabs PO q4h
    • NSAIDs such as ibuprofen: 800 mg PO t.i.d.
  • Parenteral antibiotic therapy for acute prostatitis
    • Ampicillin/sulbactam: 3 g IV q6h
    • Cefotaxime: 2 g IV q8h
    • Ceftriaxone: 2 g IV qd
    • Ciprofloxacin: 400 mg IV b.i.d.
    • Ofloxacin: 200 mg IV b.i.d.
      • P.903

    • Piperacillin/tazobactam: 3.375 g IV q6h or 4.5 g IV q8h
    • Ticarcillin/clavulanate: 3.1 g IV q6h
  • Antibiotics for outpatient treatment of acute (≤35 years old) prostatitis, suspected etiology N. gonorrhoeae or C. trachomatis:
    • Ceftriaxone: 250 mg IM, then doxycycline 100 mg PO b.i.d. × 10–14 days
    • Levofloxacin: 500 mg PO every day for 10–14 days
    • Ofloxacin: 400 mg PO × 1, then 300 mg PO b.i.d. × 10–14 days
  • Antibiotics for outpatient treatment of acute (>35 years old) prostatitis, suspected etiology Enterobacteriaceae (coliforms); some authorities recommend treatment for 3–4 weeks
    • Ciprofloxacin: 500 mg PO b.i.d. × 14 days
    • Levofloxacin: 500 mg PO every day for 14 days
    • Ofloxacin: 200 mg PO b.i.d. × 14 days
    • Trimethoprim/sulfamethoxazole: 1 DS tab or 2 regular-strength tablets PO b.i.d. × 14 days
  • Outpatient therapy for chronic bacterial prostatitis (Enterobacteriaceae, Enterococcus, or P. aeruginosa):
    • Ciprofloxacin: 500 mg PO b.i.d. for 4 weeks
    • Levofloxacin: 500 mg PO every day for 4 weeks
    • Ofloxacin: 300 mg PO b.i.d. for 6 weeks
    • Trimethoprim/sulfamethoxazole DS: 1 tab PO b.i.d. for 1–3 months
  • Prostatodynia/chronic pain syndrome:
    • Doxazosin: 1 mg PO every day
    • Peripheral α-adrenergic blocking agents have been used with some success; consult a urologist
    • Prazosin: 1 mg PO b.i.d./t.i.d.
    • Terazosin: 1 mg PO qhs
Follow-Up
Disposition
Admission Criteria
  • Acute prostatitis:
    • Patients who appear ill or toxic
    • Hypotension
    • Urinary retention
  • Chronic prostatitis:
    • Admission generally not warranted unless patient has signs or symptoms of acute prostatitis.
Discharge Criteria
  • Acute prostatitis:
    • Patient must be nontoxic
    • Able to take fluids and oral medications (analgesia and antibiotics)
    • Urinate without difficulty
    • Immunocompetent
    • Relatively free of concurrent underlying disease
    • Have appropriate follow-up care
  • Chronic prostatitis: appropriate follow-up care should be available
Issues for Referral
Patient with either acute or chronic prostatitis should be referred to an urologist.
References
1. Bjerklund Johansen TE. Diagnosis and imaging in urinary tract infection. Curr Opin Urol. 2002;12(1):39–43.
2. Hua VN, Schaeffer AJ. Acute and Chronic Prostatitis. Med Clin North Am. 2004;88(2):483–494.
3. Lipsky, Benjamin A. Prostatitis and urinary tract infection in men: what's new; what's true? Am J Med. 1999;106(3):327–334.
4. Lummus WE, Thompson I. Prostatitis. Emerg Med Clin North Am. 2001;19(3):691–707.
5. Robert RO, Lieber MM, Bostwick DG, et al. A review of clinical and pathological prostatitis syndromes. Urology. 1997;49:809–821.
6. Schaeffer A, Stern J. Chronic Prostatitis. Clin Evid. 2003;12(10):994–1002.
7. Wagenlehner FM, Naber KG. Antimicrobial Treatment of Prostatitis. Expert Rev Anti Infect Ther. 2003;1(2):275–82.
8. Wagenlehner FM, Naber KG. Fluoroquinolone antimicrobial agents in the treatment of prostatitis and recurrent urinary tract infections in men. Curr Urol Rep.2004;5(4):309–316.
Codes
ICD9-CM
601.9
ICD10
N41.9


> Table of Contents > Pruritis
Pruritis
Christine Tsien Silvers
Basics
Description
  • Unpleasant sensation that provokes a desire to scratch
  • Mediated by unmyelinated C fibers in upper portion of dermis:
    • Transmitted to dorsal horn of spinal cord
    • Via spinothalamic tract to cerebral cortex
  • Peripheral mediators stimulate C fibers and induce itching:
    • Histamine
    • Serotonin
    • Trypsin
    • Proteases
    • Peptides that release histamine:
      • Bradykinin
      • Vasoactive intestinal peptide
      • Substance P
    • Bile salts
  • Prostaglandins (PGE2, PGH2) lower threshold to pruritus
  • Opiates cause pruritus by acting on central receptors.
  • No single pharmacologic agent effectively treats all kinds of pruritus.
  • “Itch–scratch–itch” cycle:
    • Itching triggers scratching, which damages the skin and stimulates nerve endings, thereby producing even greater itching.
    • Pathogenic basis for lichen simplex chronicus and prurigo nodularis
Etiology
  • Allergy
  • Atopy
  • Endocrine diseases:
    • Thyroid and parathyroid diseases
    • Diabetes mellitus
  • Metabolic diseases:
    • Kidney disease
    • Liver disease
    • Carcinoid
  • Neoplasms:
    • Lymphoma
    • Leukemia
    • Polycythemia vera
  • Autoimmune disorders
  • Infections
  • Neuropsychiatric causes
Diagnosis
Signs and Symptoms
History
  • Onset:
    • Shortly after fresh water bathing in swimmer's itch
    • More intense at night with scabies
    • Paroxysmal with multiple sclerosis
    • With sudden changes in temperature in polycythemia vera
  • Location on body (e.g., exposed skin only)
Physical Exam
  • Dermatologic:
    • Absence of rash
    • Hives/urticaria
    • Grouped papules
    • Interdigital, pubic, axillary, or nipple lesions
    • Generalized morbilliform eruptions
    • Discrete weeping patches with vesicles
    • Dry skin
    • Jaundice
    • Excoriations
    • Prurigo papules:
      • Thickened papular areas of skin from constant rubbing
  • Psychogenic:
    • Constant rubbing in areas patient can readily reach
Essential Workup
  • Detailed history is key in the ED workup:
    • Onset
    • Character: paroxysmal, burning, pricking
    • Time of occurrence, circadian nature
    • Duration
    • Severity
    • Anatomic area
    • Exacerbating or alleviating factors:
      • Water, heat, dryness, dampness, coolness
    • Medications
    • Use of new topical products:
      • Soap
      • Hair spray
      • Lotions
      • Cosmetics
      • Perfume
    • Laundry detergents
    • Fabric softeners
    • Family history of atopic dermatitis or skin disease
    • Personal history of allergies or asthma
    • Pruritus in other family members
    • Systemic or associated symptoms:
      • Night sweats, fever, tremors, weight loss, fatigue
    • Sexual history, history of HIV or AIDS
    • Social: occupation, hobbies, pets, travel
  • Characterization of skin lesions:
    • Diffuse or localized
    • Location: genitals, interdigital webs, axilla, wrists, etc.
    • Follicular (around the hair)
    • Nonfollicular:
      • Insect bites, scabies
    • Primary lesions:
      • Papular, pustular, urticarial, or polymorphic
    • Secondary lesions:
      • Excoriations, lichenification, hyperpigmentation
  • Signs of systemic disease on physical examination
Tests
Lab
  • Lab testing is most often unnecessary.
  • Indications for specific studies vary based on the clinical presentation and should be guided by clinical judgment.
Diagnostic Procedures/Surgery
  • Skin scrapings for scabies and dermatophytoses
  • Skin biopsy:
    • Performed by dermatologist at follow-up visit
  • Skin culture for bacterial, viral, or fungal infection
Differential Diagnosis
Dermatologic
  • Xerosis (dry skin)
  • Insect infestations:
    • Scabies:
      • Vesicles and burrows on intertriginous areas
    • Pediculosis (lice)
    • Insect bites;
      • Localized clusters of papules
  • Dermatitis:
    • Atopic dermatitis
    • Contact dermatitis:
      • Includes poison ivy contact
    • Nummular dermatitis:
      • Round eczematous or vesicular eruption
  • Drug-induced (suspect when absence of rash):
    • Opiates and derivatives
    • Aspirin
    • Quinidine
    • Antimalarials
    • Antifungals
    • Phenothiazines
    • Isoniazid
    • Vitamin B complex
    • Estrogens, progestins, testosterone
    • Tolbutamide
  • Lichen planus:
    • Lichenification, hyperpigmentation, skin thickening
  • Urticaria
  • Bullous pemphigoid
  • Eosinophilic folliculitis
  • Psoriasis
  • Dermatitis herpetiformis:
    • Burning itch
  • Sunburn
  • Aquagenic pruritus
  • Fiberglass dermatitis
  • Seborrheic dermatitis:
    • Scaly plaques on scalp, hairline, eyebrows, central face, and other sebaceous gland-bearing areas like axillae and chest
  • Swimmer's itch
    • Schistosome cercarial dermatitis
    • Repeated fresh water exposure
    • Itching starts as water evaporates
    • Highly pruritic papules develop hours later
  • Miliaria rubra (prickly heat)
Infectious
  • HIV
  • Parasites:
    • Hookworm
    • Onchocerciasis
    • Ascariasis
    • Trichinosis
P.905

Cholestatic
  • Obstructive biliary disease
  • Primary biliary cirrhosis:
    • Early sign usually starting on hands and soles
  • Hepatic cholestasis secondary to drugs:
    • Chlorpropamide
    • Estrogens
    • Phenothiazine
    • Allopurinol
  • Intrahepatic cholestasis of pregnancy
  • Extrahepatic biliary obstruction
  • Chronic hepatitis, especially hepatitis C
Hematologic
  • Polycythemia vera
  • Iron-deficiency anemia
  • Paraproteinemia
  • Waldenström macroglobulinemia
  • Mastocytosis
Neoplastic
  • Lymphoma, including Hodgkin disease
  • Mycosis fungoides
  • Leukemia
  • CNS tumors
  • Multiple myeloma
  • Carcinoid
  • Visceral malignancies:
    • Breast, stomach, lung
Metabolic-Endocrine
  • Uremia
  • Hyperthyroidism
  • Hypothyroidism
  • Hyperparathyroidism
  • Diabetes
  • Carcinoid
Neurologic
  • Multiple sclerosis:
    • Paroxysmal itching
  • Notalgia paraesthetic:
    • Local itch of back, medial shaft scapula
  • Brain abscess
  • CNS infarct
  • Cerebral tumor
  • Creutzfeldt-Jakob disease
Renal
  • Chronic renal failure
  • Chronic hemodialysis
Rheumatologic
  • Sjögren syndrome
  • Dermatomyositis
Psychiatric
  • Stress, anxiety, neurotic excoriation
  • Delusions of parasitosis
  • Psychogenic pruritus
Treatment
ED Treatment
  • Start with antihistamines for pruritus of undetermined etiology
  • Emollients indicated for pruritus secondary to dry skin
  • Coolants to alleviate itching: menthol, camphor, eucalyptus oil, calamine lotion
  • Substance P evacuators (capsaicin) block C fibers:
    • Burning sensation during first weeks of use
    • Anesthetic can be applied prior
  • Topical glucocorticoids for contact dermatitis
  • Permethrin cream for scabies and lice when rash is suggestive.
  • Topical antihistamines (doxepin) for eczema, urticaria, bites
  • Swimmer's itch:
    • Control with antihistamines, cool compresses, calamine lotion
    • Topical steroids to suppress intense inflammation
    • Towel dry immediately after leaving water as preventive measure.
  • Discontinue medications that may cause allergic reaction.
  • Ultraviolet light for uremic pruritus
  • Treat the underlying cause for pruritis associated with a systemic disease.
Medication (Drugs)
  • Oral antihistamines for histamine-induced itch:
    • Chlorpheniramine 4 mg (peds: 0.35 mg/kg/24h) PO q.i.d.
    • Diphenhydramine 25–50 mg (peds: 5 mg/kg/24h) PO q.i.d.
    • Hydroxyzine 10–25 mg (peds: 2 mg/kg/24h) PO q.i.d.
  • Topical treatments
    • Capsaicin 0.025%, 0.075% ointment: apply up to q.i.d.
    • Doxepin 5% cream: apply q.i.d. for up to 8 days
    • EMLA (2.5% lidocaine + 2.5% prilocaine): apply prior to capsaicin
    • Hydrocortisone, 0.5%, 1%, 2.5%: apply up to q.i.d.
    • Permethrin 5% cream: apply from neck down after bath (for infestations):
      • Shower thoroughly to remove the medication in 8–12 hours
    • White petroleum emollients: apply after short bath/shower in warm (not hot) water
  • Corticosteroids for inflammation-induced itch
  • Other systemic treatments for specific diseases
Follow-Up
Disposition
Admission Criteria
  • Anaphylaxis
  • Generalized exfoliating lesions
Discharge Criteria
Practical recommendations for dry skin:
  • Take baths with baking soda, bath oils, or colloidal oatmeal
  • Use moisturizers frequently during day and immediately after bathing
  • Avoid:
    • Dry air (humidity less than 40%)
    • Contact irritants (wool, cleansers, etc.)
    • Alkaline soaps and overwashing
    • Alcohol, caffeine, peppery foods (cause vasodilation)
    • Overexposure to heat, hot water
Issues for Referral
  • Refer patients with skin lesions to primary care physician or dermatologist.
  • Patients with pruritus without skin lesions should be discharged on antipruritic medication and referred to a physician for an underlying systemic illness.
References
1. Charlesworth EN, Beltrani VS. Pruritic dermatoses: overview of etiology and therapy. Am J Med. 2002;113 Suppl 9A:25S–33S.
2. Hiramanek N. Itch: a symptom of occult disease. Aust Fam Physician. 2004;33(7):495–499.
3. Krajnik M, Zylicz Z. Understanding pruritus in systemic disease. J Pain Symptom Manage. 2001;21(2):151–68.
4. Lidstone V, Thorns A. Pruritus in cancer patients. Cancer Treat Rev. 2001;27(5):305–312.
5. Lonsdale-Eccles A, Carmichael AJ. Treatment of pruritus associated with systemic disorders in the elderly: a review of the role of new therapies. Drugs Aging. 2003;20(3):197–208.
6. Moses S. Pruritis. Am Fam Physician. 2003;68(6):1135–1142.
7. Singh F, Rudikoff D. HIV-associated pruritus: etiology and management. Am J Clin Dermatol. 2003;4(3):177–188.
8. Yosipovitch G, Greaves MW, Schmelz M. Itch. Lancet. 2003;361(9358):690–694.
Codes
ICD9-CM
698
ICD10
L29.9


> Table of Contents > Pseudotumor Cerebri
Pseudotumor Cerebri
Ian Reilly
Basics
Description
  • Buildup of cerebrospinal fluid (CSF) pressure without mass lesion and no clear cause
  • Two proposed mechanisms:
    • Increased abdominal pressure may elevate right heart pressures and decrease venous drainage from the head.
    • Vitamin A levels above the saturation of the liver can damage cell membranes in the arachnoid granulations.
  • Associated with obesity
  • Average age of onset 30 years
Genetics
Female predominance (7:1)
Etiology
  • Proposed causative agents:
    • Obesity
    • Hypervitaminosis A
    • Steroids/steroid withdrawal
    • Tetracycline antibiotics
    • Oral contraceptive pills
    • Hypertension
    • Recent weight gain
    • Chronic carbon dioxide retention with elevated intracranial pressure
Diagnosis
Signs and Symptoms
History
  • Headache:
    • Typically described as constant, bilateral
    • Pressurelike
    • Worse in the morning
    • Worse with Valsalva maneuver
  • Nausea and vomiting
  • Pulsatile intracranial noise
  • Diplopia
  • Dizziness
  • Scotoma
  • Transient visual obscurations lasting seconds
  • Blind spots
  • Constriction of vision
Physical Exam
  • Visual field defects (in up to 90%):
    • Typically inferior nasal visual field loss
  • Papilledema
  • Lumbar puncture improves symptoms
  • Sixth cranial nerve palsy
  • Loss of visual acuity
  • Otherwise normal neurologic exam except:
    • Visual changes
    • Abducens palsy
    • Rarely seventh cranial nerve palsy
Pediatric Considerations
  • Usually presents with strabismus as opposed to headache and visual field loss
  • Also associated with obesity and medications (tetracycline antibiotics, steroids)
Essential Workup
  • Thorough history and physical exam
  • Detailed neurologic assessment and funduscopic exam
Tests
Lab
  • Lumbar puncture: CSF normal or low protein with a normal cell count
  • Opening pressure >25 cm H2O or >20 cm H2O in nonobese, relaxed patient:
    • Be sure patient is lying down with measurement of opening pressure.
    • Observing respiratory variation ensures good transmission of pressure.
  • Consider CBC, coagulation studies prior to lumbar puncture.
  • Improvement of symptoms with lumbar puncture
Imaging
  • Head CT/MRI to rule out mass lesions (prior to lumbar puncture)
  • Classically the head CT will demonstrate slitlike frontal horns of the lateral ventricles.
  • MRI recommended in the full workup:
    • Can be done as an outpatient
    • Cerebral venous thrombosis can mimic pseudotumor cerebri in all regards including normal head CT.
P.907

Differential Diagnosis
  • Migraine headache
  • Hypertensive headache
  • Anoxic headache
  • Tension headache
  • Cluster headache
  • Subarachnoid hemorrhage
  • Aneurysm/arteriovenous malformation
  • Meningitis/encephalitis
  • Subdural hematoma
  • Epidural hematoma
  • Tumor
  • Abscess
  • Trigeminal neuralgia
  • Temporal arteritis
  • Sinusitis
  • Glaucoma
  • Central retinal vein/artery occlusion
  • Congenital optic nerve head elevation
  • Optic nerve drusen
  • Labyrinthitis
  • Optic neuritis
  • Cerebral venous thrombosis
  • Chronic carbon dioxide retention
Treatment
Pre Hospital
Pain control as appropriate
Initial Stabilization
  • Airway and circulation management as indicated
  • IV fluid hydration
ED Treatment
  • Large-volume Lumbar puncture of 20–30 mL of CSF
    • Only if confident of correct diagnosis and head CT demonstrates open basilar cisterns and fourth ventricle.
  • Acetazolamide
  • Pain control
  • Neurology consult
  • Ophthalmology consult
  • Neurosurgery consult for acute or impending visual loss unresponsive to diuretics (for lumboperitoneal shunt)
  • Optic nerve fenestration another surgical option
  • Weight loss
  • Discontinue any drugs that could be causative.
  • Typically resolves spontaneously
Medication (Drugs)
  • Acetaminophen: 650 mg–1 g (peds: 15 mg/kg)
  • Acetazolamide: 500 mg slow-release PO b.i.d. (peds: 25 mg/kg/d div. q.i.d./t.i.d. PO/IV)
  • Ibuprofen: 600–800 mg PO (peds: 10 mg/kg PO)
  • Lasix: 0.5–1 mg/kg IV/PO
  • Morphine: 0.1 mg/kg IV/IM
  • Prednisone: helpful when severe visual symptoms present, 5-day course recommended
Follow-Up
Disposition
Admission Criteria
Acute or impending visual loss
Discharge Criteria
  • Consultation obtained from neurology and ophthalmology
  • Appropriate follow-up arranged
  • Tolerating oral diuretics
  • Pain under control
References
1. Goetz CG, Pappert EJ, eds. Textbook of Clinical Neurology. Philadelphia: WB Saunders,1999.
2. Jones JS, Nevai J, Freeman MP, et al. Emergency department presentation of idiopathic Intracranial hypertension. Am J Emerg Med. 1999;17(6):517–521.
3. Mouvsas TZ, et al. Current neuro-ophthalmic therapies. Neurol Clin. 2001;19(1):145–172.
4. Rosen P, et al., eds. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
Codes
ICD9-CM
348.2
ICD10
G93.2


> Table of Contents > Psoriasis
Psoriasis
Stephen R. Hayden
Basics
Description
  • Chronic skin condition presents with erythematous plaques with silver scaling
  • Caucasians and atopics most affected
  • Majority of cases are diagnosed between 10 and 30 years of age.
  • Equal number of adult male and female cases
  • Occurs as the result of defective inhibition of epidermal proliferation
  • Several clinical presentations:
    • Chronic plaque psoriasis:
      • Most common form with classic lesions on the extensor surfaces (elbows, kness, occipital scalp, back)
    • Guttate psoriasis:
      • Red drop like lesions usually on the trunk
      • Occurs more commonly in children and often after streptococcal infections
    • Pustular psoriasis:
      • Collections of pustules on one area of the body, usually palms or soles
    • Erythrodermic psoriasis:
      • Simple confluent erythroderma or the patient may exhibit pustules
    • Light-sensitive psoriasis:
      • Response to sunburning (Koebner phenomenon)
    • Inverse flexural psoriasis:
      • A variant that causes lesions in flexural areas that don't exhibit scaling due to moisture in these areas
    • HIV-induced psoriasis:
      • May be the first manifestation of AIDS with an explosive presentation
    • Keratoderma blennorrhagicum:
      • Psoriasis of the penis seen with Reiter syndrome with a distinctive winding pattern to the lesion (balanitis circinata)
Genetics
Autosomal-dominant inheritance pattern
Etiology
  • Affects approximately 1–2% of people in the United States
  • Triggers include:
    • Drugs:
      • Lithium
      • Beta-blockers
      • Antimalarials
      • Steroids
      • NSAIDs
      • Alcohol
      • Tetracycline
      • Penicillin
      • Amiodarone
      • Morphine
      • Procaine
      • Potassium iodide
      • Sulfapyridine, and sulfonamides
    • Infections:
      • Streptococcal pharyngitis
      • HIV
      • Viral URI
    • Local trauma:
      • Frostbite
      • Sunburn
      • Routine skin breaks (Koebner phenomenon)
    • Stress: emotional and physical
    • Winter:
      • Low light exposure
      • Dry weather
    • Cigarette smoking
    • Hormonal changes such as puberty or menopause
Diagnosis
Signs and Symptoms
History
  • Patients usually complain of skin lesions that are not intensely pruritic but may itch or burn.
  • May give a history of previously diagnosed psoriasis
  • May relate one of the above triggers
  • Age at first appearance of lesions
  • Specific location of lesions
  • Family history of the disease
  • History of improvement with sun exposure, or if recurrent, success of prior regimens
  • Systemic symptoms like fevers or joint pains
Physical Exam
  • The classic skin lesion is a round red patch with central plaque of silvery white scale that appears on extensor surfaces:
    • The lesions not intensely pruritic, but do itch.
  • Positive Auspitz sign:
    • Erythema and punctuate bleeding when scales are removed.
  • Scalp lesions may be confused with seborrhea:
    • Lesions that extend beyond the hair borders indicate psoriasis.
  • Stippling and pitting of nail and oncolysis:
    • Yellow or brown band across the nail will help differentiate psoriasis (+ band) from onychomycosis (– band)
  • Approximately 10% of patients with plaque psoriasis have concomitant psoriatic arthritis:
    • Often affects the DIP joints of the hands and feet.
  • Asymmetric oligoarticular arthritis:
    • Present in 70% of these patients
    • Swelling of the juxtaarticular tissue
    • “Sausage-shape” to the affected digits
Essential Workup
  • The diagnosis is clinical.
  • Rarely a biopsy is necessary.
  • Skin biopsies can confirm the diagnosis or rule out other conditions in unusual cases.
Tests
Lab
  • Elevated sedimentation rate and uric acid
  • Decreased serum albumin
  • Anemia with vitamin B12, folate, and iron deficiency
  • Positive streptococcal cultures and titers
  • Hypocalcemia and leukocytosis in pustular disease
  • Negative rheumatoid factor
  • Key biopsy traits:
    • Dilated tortuous capillaries (Auspitz sign)
    • Hyperkeratosis
    • Epidermal hyperplasia
    • Munro microabscesses
Imaging
Plain radiographs of the hands or feet may show osteoporosis and bone loss at the distal phalanx:
  • Pencil-in-cup deformation at the MTP or MCP joints
  • Sacroiliitis and ankylosing spondylitis may also be seen on radiographs.
Differential Diagnosis
  • Best thought of by region:
    • Scalp: seborrhea
    • Flexure creases:
      • Candidiasis
      • Intertrigo
      • Eczema
    • Nails: onychomycosis
    • Trunk and extremities:
      • Nummular eczema
      • Pityriasis rosea or rubra pilaris
      • Tinea
      • Systematic lupus erythematosus
      • Syphilis
      • Drug eruption
      • Atopy
      • Mycosis fungoides
      • Squamous cell carcinoma
Treatment
Initial Stabilization
  • General resuscitation efforts aimed at correcting fluid and electrolyte abnormalities
  • Treating sepsis if present:
    • Cultures of lesions, blood, and urine
  • Soothing moist compresses are appropriate
  • Systemic steroids should not be used as they may predispose to severe complications
P.909

ED Treatment
  • There are three basic types of treatment for psoriasis:
    • Topical therapy
    • Systemic therapy
    • Phototherapy
  • Topical therapy is the most commonly prescribed treatment modality from the ED.
  • Systemic therapy is usually employed only after patients have failed topical and phototherapy.
  • Exceptions where systemic therapy may be used:
    • Generalized pustular psoriasis
    • Very active psoriatic arthritis
    • Psoriasis which is considered severely disabling
  • Phototherapy is not an ED treatment modality.
  • Dermatology consult should be obtained in all severe cases.
Medication (Drugs)
  • Mild to moderate disease:
    • Usually topical treatment only
    • No single topical agent works best for all people.
    • Emollients:
      • Hydrates and softens plaques
      • Greasier choices work best, but are poorly tolerated by patients
    • Keratolytics:
      • Help to remove plaques
      • Salicylic acid (2–10%) is the mainstay of treatment (caution must be used in applying near the eyes)
    • Coal-tar preparations:
      • Usually used with topical steroids
      • Ointments and shampoos are available
    • Anthralin
    • May be used in complex treatment regimens with other topical agents and ultraviolet light
    • Topical corticosteroids:
      • Mainstay of treatment in the United States
      • Best results are obtained by rotating drugs and using occlusive dressings.
      • Small lesions may be treated with intralesional Kenalog as may psoriatic nails.
      • Steroids have been implicated in serious relapses and pustular psoriasis.
    • Vitamin D derivatives:
      • Calcipotriene is applied to lesions twice daily
    • Topical retinoids (Tazarotene):
      • Particularly useful for scalp lesions
  • Moderate to severe disease:
    • The above-named agents may be employed along with phototherapy and systemic medications.
    • Phototherapy:
      • Indicated in patients with very large areas of skin involvement or refractory to topical treatments.
      • Proper facilities are required for this form of treatment.
      • Ultraviolet B light is usually combined with one or more topical agents and has reports of 80% remission.
      • Ultraviolet B may be used alone in guttate psoriasis.
      • Ultraviolet A light (PUVA) is combined with a systemic agent (psoralen) which sensitizes the skin to UVA light.
      • Therapy is usually given two to three times per week.
    • Systemic agents: may be used in various combinations with the above modalities:
      • Methotrexate (immunosuppressant); assess renal, liver, and hematologic function prior to therapy and not to be used during pregnancy
      • Etretinate: a retinoid, it causes dryness, scaling, redness, and tenderness of the skin
      • Systemic corticosteroids: not in favor due to iatrogenic Cushing syndrome; it may have a role in acute erythrodermic psoriasis if patient is extremely ill
      • Cyclosporine: use in conjunction with dermatology consult
    • Psoralens (see above): have no effect unless combined with UVA light therapy
    • Etanercept (Enbrel): injectable agent that works with the immune system to reduce inflammation
    • Alefacept (Amevive): immunosuppressant given as injection once per week
Follow-Up
Disposition
Admission Criteria
Acute erythroderma and acute pustular psoriasis warrant admission for supportive therapy and systemic treatment as noted above.
Discharge Criteria
  • Patients without the above-mentioned forms may be discharged.
  • Advise patients the disease is not contagious.
  • Warn against excessive scrubbing to loosen scale, as it may worsen the disease.
  • Educate the patient on avoiding medications that trigger relapses.
  • Refer patients to the National Psoriasis Foundation (telephone 503-244-7404) for further information
Pediatric Considerations
  • 37% of all psoriasis cases occur before age 20.
  • The younger the patient at onset of disease, the worse the course.
  • The emotional side of this chronic disease may be paramount in children whose body image is being formed.
  • In general, topical agents are well tolerated, but PUVA and systemic agents are generally avoided in children.
Pregnancy Considerations
Many of the drugs used to treat psoriasis are contraindicated in pregnancy.
References
1. Camisa C. Psoriasis: a clinical update on diagnosis and new therapies. Cleve Clin J Med. 2000;67(2):105–106,109–113,117–119, S193.
2. Habif T. Psoriasis. In: Habif T, ed. Clinical dermatology. 3rd ed. St. Louis: CV Mosby,1996: 190–212.
3. Rogers M. Childhood psoriasis. Curr Opin Pediatr. 2002;14(4):404–409.
4. Wood J. Treatment of psoriasis. N Engl J Med. 1995;332:581–588.
Codes
ICD9-CM
696.1
ICD10
L40.9


> Table of Contents > Psychiatric Commitment
Psychiatric Commitment
Jennifer M. Park
Lawrence Park
Basics
Description
Commitment criteria (check specific laws in your state):
  • Individual is mentally ill.
  • Failure to hospitalize or discharge from hospital creates likelihood of serious harm.
  • Likelihood of serious harm defined as:
    • Substantial risk of physical harm to self: threats or attempts at suicide
    • Substantial risk of physical harm to other persons: homicidal or violent behaviors, or others are placed in reasonable fear of violent behaviors
    • Very substantial risk of physical impairment owing to inability to protect self resulting from impaired judgment; reasonable protection not available in community
  • No less-restrictive alternative to hospitalization would attenuate risk.
  • Physician usually must sign form attesting that patient meets one of above criteria.
  • (1) Often leads to 72-hour mandatory hospitalization, which may be followed by petition for psychiatric commitment (2) once the patient is admitted involuntarily, psychiatrist petitions the court for psychiatric commitment.
  • If court does not grant petition for commitment, patient must be released from psychiatric facility.
Diagnosis
Signs and Symptoms
  • Civil commitment: confinement of an individual
  • Involuntary commitment: confinement against patient's will
  • Basis of civil commitment: danger to self or others
  • Psychiatric (civil) commitment:
    • Refers to order by judge for continued hospitalization of inpatient in a mental health facility for treatment of psychiatric disease against patient's wishes
    • Based on danger to self or others by reason of mental illness
  • Psychiatric commitment not indicated for other causes of dangerous behavior:
    • Anger
    • Antisocial behavior
    • Substance abuse
    • Medical illness
  • Psychiatric commitment usually involves two steps:
    • Initial involuntary hospitalization in psychiatric facility, most commonly initiated by a psychiatrist
    • Petition to court for psychiatric commitment
Essential Workup
  • Psychiatric evaluation through history/mental status exam:
    • History of psychiatric illness
    • Recent change in behavior or thinking
    • Medication dosages
    • Drugs of abuse: amount and time of last use
    • Disabling thought patterns: hallucinations, delusions, disorganization
  • Assessment of commitment criteria:
    • Threat of violence toward self
    • Threat of violence toward others
    • Inability to care for self or severe deficits in judgment
  • Rule out criminal behavior.
  • Complete physical and neurologic exam
  • Rule out medical causes for mental status change, commonly delirium or substance intoxication/withdrawal.
Tests
  • Labs as indicated by history and physical:
    • Electrolytes, blood urea nitrogen, creatinine, glucose
    • Liver function tests
    • CBC and differential
    • Toxicology screens and medication levels
    • Urinalysis if infection suspected
  • Imaging:
    • CT of head if injury or structural CNS pathology suspected
Differential Diagnosis
  • Intoxication or withdrawal
  • Delirium
  • Dementia
  • Traumatic brain injury
  • Antisocial behavior
P.911

Treatment
Pre Hospital
Controversies/ethical considerations:
  • Involuntary admission leads to loss of basic rights.
  • Parens patriae power: State's authority to care for citizen who cannot care for self
  • Police power: State's authority to detain citizen who is danger to self or someone else
Initial Stabilization
  • Initial containment by police
  • Transport patient to facility for psychiatric evaluation.
  • Ensure patient and staff safety
ED Treatment
  • Restrain dangerous patients as needed:
    • Nurse or security guard standing outside room
    • Physical restraints
    • Medications given PO, intramuscularly, or intravenously
    • Closely observe patients when using physical restraints or involuntary medications.
  • Determine if patient requires psychiatric hospitalization.
Medication (Drugs)
May be necessary for extremely agitated patient
Disposition
Discharge Criteria
Patients may be discharged after initial psychiatric evaluation if they:
  • Can care for themselves adequately and
  • Have no intention of harm to self or others
References
1. Behnke SH, Hilliard JT. The Essentials of Massachusetts Mental Health Law. New York: WW Norton; 1998.
2. Folstein MF, Folstein FE, McHugh PR. The “mini-mental state”: a practical method for grading the cognitive state of patients for the clinician. J Psychiatr Res. 1975;12:189.
3. Gutheil TG, Appelbaum PS. Clinical Handbook of Psychiatry and the Law. 3rd ed. Philadelphia: Lippincott Williams & Wilkins; 2000.
4. LaFond JQ. Law and the delivery of involuntary mental health services. Am J Orthopsychiatry. 1994;64:209–222.
5. Nickens HW. Assessment and management of the violent patient. In: Dubin WR, Homke N, Nichory H, eds. Clinics in Emergency Medicine: Psychiatric Emergencies. Vol 4. Edinburgh, Scotland: Churchill Livingstone; 1984:101–111.
6. Schouten R. Psychiatry and the law I: informed consent, competency, treatment refusal, and civil commitment. In: Stern TA, Herman JB, eds. Psychiatry Update and Board Preparation. New York: McGraw-Hill; 2000:415–419.
Codes
ICD9-CM
V70.2 General psychiatric examination, other and unspecified
ICD10
Z00.4 General psychiatric examination


> Table of Contents > Psychosis, Acute
Psychosis, Acute
Richard Wolfe
Robert Vissers
Basics
Description
  • A severe mental disorder characterized by derangement of personality and loss of contact with reality causing gross disorganization of a person's mental capacity
  • The psychosis may be secondary to functional (psychiatric) or organic (medical) causes.
  • Medical psychoses are generally secondary to systemic or neurologic diseases or neuroactive medications.
  • Neurodevelopmental abnormalities in the dopaminergic and serotonergic systems are implicated in functional psychosis.
Etiology
Organic
  • Autoimmune disease
  • CNS:
    • Alzheimer disease
    • Cerebritis:
      • Autoimmune disorders
    • Cerebrovascular accident
    • Encephalitis
    • Encephalopathy
    • Head injury
    • Huntington chorea
    • Migraine
    • Multiple sclerosis
    • Neoplasms
    • Normal pressure hydrocephalus
    • Parkinson disease
    • Seizure
  • Endocrine:
    • Addison disease
    • Cushing disease
    • Thyroid dysfunction
    • Parathyroid dysfunction
    • Postpartum psychosis
    • Recurrent menstrual psychosis
    • Sydenham chorea
  • Metabolic:
    • Intoxication or withdrawal
    • Hypercarbia
    • Hypoglycemia
    • Hypoxia
    • Porphyria
    • Electrolyte imbalance
  • Nutritional deficiencies:
    • Niacin
    • Thiamine
    • Vitamin B12 and folate
  • Organ failure:
    • Hepatic encephalopathy
    • Renal failure
Pharmacologic
  • Psychoactive agents
  • Benzodiazepines
  • Chlordiazepoxide
  • Antidepressants
  • Antiepileptics
  • Antibiotics:
    • Isoniazid
    • Rifampin
  • Cardiovascular agents:
    • Captopril
    • Digoxin
    • Methyldopa
    • Procainamide
    • Propranolol
    • Reserpine
  • Drugs of abuse:
    • Alcohol
    • Amphetamines
    • Cocaine
    • Opioids
    • Hallucinogens
  • Other:
    • Steroids
    • Heavy metals
    • Antihistamines
    • Cimetidine
    • Disulfiram
Functional
  • Brief psychotic disorder:
    • Usually secondary to acute emotional stress
  • Schizophreniform disorder:
    • Symptoms present 1–6 months
  • Schizophrenia
  • Mood disorder with psychotic features or schizo-affective disorder
Diagnosis
Signs and Symptoms
  • Delusions are erroneous beliefs that:
    • Involve a misinterpretation of perceptions
    • Are clearly implausible
    • Are often persecutory, religious, or somatic in nature
  • Hallucinations:
    • Sensory experiences that exist only in the mind of the patient
    • Can involve any sense; auditory and visual are most common.
  • Disorganized speech:
    • Loose associations
    • Neologisms
    • Perseverations
    • Poverty of content
    • Word salad
  • Disorganized or catatonic behavior:
    • Unable to perform goal-directed behavior
    • Unaware of the environment
  • Negative symptoms:
    • Flattened affect
    • Poverty of speech
    • Avolition:
      • Unable to maintain goal-directed activities
  • Features suggesting an organic etiology:
    • Sudden onset
    • >40 years old
    • Fluctuating course
    • Confusion
    • Headaches
    • Loss of consciousness
    • Focal neurologic symptoms
    • Speech difficulties
    • Abnormal vital signs
    • Disorientation
    • Psychomotor retardation
    • Visual hallucinations
    • Global impairment of attention and cognitive function
    • Delusions are disorganized.
    • Labile affect
    • Incoherent speech
    • Social immodesty
Essential Workup
  • The workup is case specific and primarily based on the suspected etiology.
  • Functional and organic etiologies are generally distinguished by features of the history and physical examination described below.
  • Collateral history is important, as the patient history is often unreliable.
  • Complete physical examination with particular attention to the neurologic examination, vital signs, and mental status examination
  • Mental status examination:
    • Orientation
    • Memory (short- and long-term)
    • Attention (or calculation)
    • Recall
    • Language
    • Thoughts
    • Perception
    • Mood/Affect
    • Judgment
P.913

Tests
Lab
Laboratory evaluation is needed in patients at risk for an organic etiology:
  • Routine “screening labs” not helpful
  • Specific studies should be guided by the suspected underlying etiologies.
  • Serum glucose
  • Toxicologic screen
  • Serum electrolytes
  • Urinalysis
Imaging
Head CT scan indicated in patients at risk for a neurologic etiology
Diagnostic Procedures/Surgery
Lumbar puncture indicated if signs and symptoms suggest delirium
Differential Diagnosis
See Etiology
Treatment
Pre Hospital
  • Prevention of violent behavior must be established before transport.
  • Consider police backup to reduce risk of violence and to place restraints.
Controversies
Chemical restraints are rare in field protocols; may be an adjunct to physical restraints.
Initial Stabilization
Prevention of violence:
  • See Violence, Management of
ED Treatment
  • Antipsychotic agents are symptom specific and therefore useful in both organic or functional psychoses.
  • High potency, IV antipsychotics, such as haloperidol, are most commonly utilized in the ED setting.
  • Rapid tranquilization may be achieved with the addition of a benzodiazepine.
  • If a specific organic etiology is identified, therapy should be directed toward the treatment of the medical condition.
  • Treatment of adverse effects from antipsychotic medications:
    • Extrapyramidal symptoms, dystonia, akathisia, pseudoparkinsonism, and tardive dyskinesia:
      • Treat with diphenhydramine or benztropine.
    • Neuroleptic malignant syndrome is a life-threatening complication:
      • Characterized by hyperthermia, muscle rigidity, autonomic instability, and altered consciousness
      • Treat with supportive measures and dantrolene.
      • Droperidol has been reported to cause QT prolongation and dysrhythmias.
Medication (Drugs)
  • Antipsychotics:
    • Droperidol: 2.5–5.0 mg IV or IM
    • Haloperidol: 2–5 mg IV or IM or PO; 0.5–2.0 mg for elderly
    • Risperidone: 1–2 mg PO
  • Benzodiazepines
    • Lorazepam 1.0–2.0 mg IV or IM or PO
  • Treatment of medication side effects
    • Benztropine: 2 mg IM or IV
    • Dantrolene: 1 mg/kg IV repeated to symptom resolution or total of 10 mg/kg
    • Diphenhydramine: 50 mg IV, IM, or PO
Follow-Up
Disposition
Admission Criteria
  • If the cause is determined to be medical in origin, admission to the appropriate medical service is indicated.
  • Acute psychosis of psychiatric etiology requires admission to a psychiatric service.
  • Safety of staff and patient must be maintained in the hospital after disposition from the ED, including possible chemical and physical restraint or a one-on-one sitter.
  • If the patient is felt to be a danger to either self or others, the patient cannot be discharged.
  • Involuntary commitment is required if patient is uncooperative and a threat to self or others.
Discharge Criteria
  • If the psychotic behavior was caused by a temporary, reversible organic cause (e.g., drug intoxication) and the patient is now deemed to be in control, competent, and not a danger to self or others, the patient may be discharged.
  • Psychiatric consultation prior to discharge is recommended.
References
1. Battaglia J, Moss S, Rush J, et al. Haloperidol, lorazepam, or both for psychotic agitation? A multicenter, prospective, double-blind emergency department study. Am J Emerg. 1997;15:335–340.
2. Hutzler JC, Rund DA. Behavioral disorders: Emergency assessment and stabilization. In: Tintinalli JE, Kelen GD, Stapczynski JS, eds. Emergency medicine: a comprehensive study guide. 5th ed. New York, NY: McGraw-Hill, 2000.
3. Richards CF, Gurr DE. Psychosis. Emerg Med Clin North Am. 2000;18:253–262.
4. Lukens TW, Wolf SJ, Edlow JA, et al. Clinical policy: critical issues in the diagnosis and management of the adult psychiatric patient in the emergency department. Ann Emerg Med. 2006;47(1):79–99.
Codes
ICD9-CM
297
298
299
ICD10
F23.9


> Table of Contents > Psychosis, Medical vs. Psychiatric
Psychosis, Medical vs. Psychiatric
Kathy Sanders
Basics
Description
  • Wide variety of medical and neurological illnesses have psychosis as one of their presenting manifestations or psychosis emerges during the course of the illness.
  • Difficult to determine whether medical or psychiatric illness is the cause of psychotic behavior
  • Nature of impairment determines whether a primarily psychiatric disorder or a secondary psychosis based on a medical, neurologic, or toxic etiology
  • Evaluation for underlying medical or neurologic condition essential for patients with psychotic presentation without previous history of psychosis
Etiology
  • Age factor:
    • Late adolescence/early adulthood presentation more likely to be schizophrenia
    • Middle- to late-life presentation more likely to be medical cause.
  • Etiology of the CNS impairment that results in a psychotic presentation include:
    • Neurological disorders
    • Metabolic conditions
    • Toxic or drug effects
    • Nonorganic or psychiatric
Diagnosis
Signs and Symptoms
  • Psychosis characterized by:
    • Impaired reality testing
    • Inappropriate affect
    • Poor impulse control
    • Regressive or inappropriate behavior
  • Hallucinations:
    • Auditory
    • Visual
    • Olfactory
    • Tactile
  • Delusions:
    • False beliefs held strongly by the patient even in the face of reasonable evidence to the contrary
  • Affective symptoms include mania and catatonic states.
  • Focal and diffuse CNS impairment result in derangements of:
    • Thinking
    • Communicating
    • Perceiving
  • Responding inappropriately
Essential Workup
  • Careful history and physical examination
  • Laboratory investigation for new or previously undiagnosed psychosis
  • Use history and physical to guide workup.
Tests
Lab
  • CBC
  • Electrolytes, blood urea nitrogen/creatinine, glucose
  • Toxicology screen
  • Ammonium level
  • Urinalysis
  • Thyroid function tests
Imaging
CT head
Diagnostic Procedures/Surgery
Lumbar puncture/cerebrospinal fluid analysis
Differential Diagnosis
  • Neurological:
    • Head trauma
    • Space-occupying lesions
    • Cerebrovascular disease
    • Postanoxic encephalopathy
    • Seizure disorders
  • Degenerative diseases:
    • Alzheimer
    • Pick
    • Huntington's
    • Parkinsonism
    • Hydrocephalus
  • CNS infections:
  • Viral
  • Herpetic
  • Nonherpetic (e.g., rabies, mumps, influenza)
  • Cerebral malaria
  • Syphilis
  • Toxoplasmosis
  • Trypanosomiasis
  • Schistosomiasis
  • Myelin diseases
  • Multiple sclerosis
  • Leukodystrophies
  • Marchiafava-Bignami disease
  • Narcolepsy
  • Endocrine
  • Thyroid disorders
  • Parathyroid disorders
  • Diabetes mellitus
  • Pituitary abnormalities
  • Adrenal abnormalities
  • Postpartum psychosis
  • Metabolic:
    • Electrolyte imbalance
  • End-organ failure:
    • Respiratory cardiac
    • Renal
    • Hepatic
    • Pancreatic
  • Ketoacidosis
  • Porphyria
  • Wilson disease
  • Deficiency diseases:
    • Pernicious anemia
    • Beriberi, Wernicke-Korsakoff syndrome
    • Pellagra
    • Pyridoxine deficiency
  • Systemic illnesses:
    • Carcinomatosis
    • Infections, sepsis
  • Viral syndromes:
    • Hepatitis
    • Mononucleosis
  • Collagen and autoimmune disorders
  • Postoperative states:
    • Delirium
    • Psychosis
    • Depression
  • Intoxicants:
    • Alcohol
    • Barbiturates
  • Stimulants
  • Hallucinogens
  • Opiates
  • Heavy metals
  • Bromide
  • Organic phosphates
  • Anticholinergic compounds
  • Carbon monoxide
  • Industrial agents
  • Withdrawal states:
    • Alcohol withdrawal (delirium tremens)
    • Barbiturate withdrawal
  • Medication side effects:
    • Antipsychotics
    • Steroids
    • Sedative-hypnotics
    • Antidepressants
    • Lithium carbonate
    • Cimetidine
    • Disulfiram
    • Belladonna alkaloids
    • Levodopa
    • Anticonvulsants
    • Antituberculous drugs
    • Antiinflammatory drugs
    • Antihypertensive agents
    • Cardiac drugs digitalis lidocaine propranolol procainamide
    • Idiosyncratic drug reaction of any medication
  • Psychiatric:
    • Schizophrenia
    • Manic-depressive illness
    • Stress reactions including posttraumatic stress disorder (PTSD)
    • Intermittent explosive disorder
    • Impulse control disorder
P.915

Treatment
Initial Stabilization
  • ABCs of psychiatric assessment:
    • Safety
    • Evaluation
    • Management
  • If uncooperative and dangerous, control behavior with neuroleptics or benzodiazepines.
ED Treatment
  • Determine if a medical cause for psychosis
  • Treat underlying medical illness or substance abuse disorder
  • Psychiatric evaluation for true psychosis
  • Control psychotic behavior with psychotropic medications:
    • Treatment approach based on the severity of the psychotic features of the medical or psychiatric illness
    • Severe behavioral disturbance of medical psychosis requires sedating the patient to adequately attend to the medical workup and treatment.
    • The more behaviorally unstable the patient, the more difficult it is to stabilize medical derangements.
  • Haloperidol in combination with lorazepam:
    • Safest, fastest, and least disruptive of the ongoing mental examination of the patient
    • Effectively calms and sedates the behaviorally agitated, psychotic, medical patient
    • Atypical neuroleptics (olanzapine, risperidone, ziprasidone):
      • Targets the limbic dopamine neuroreceptors
      • Improves both positive and negative symptoms of schizophrenia
      • Few extrapyramidal side effects
      • Better tolerated than typical neuroleptics
      • Sedation, weight gain
      • Olanzapine and ziprasidone can be given parenterally
      • Olanzapine zydus and risperidone m-tab are a dissolving wafer preparation
Medication (Drugs)
  • Neuroleptics.
    • Haloperidol: 2.5–10 mg IM or IV
    • Atypical neuroleptics used in emergency:
      • olanzapine 5–10 mg PO or Zydis or IM
      • risperidone 1–2 mg PO or Zydis
      • ziprasidone 10–20 mg IM
  • Benzodiazepines:
    • Diazepam: 5–10 mg IV
    • Lorazepam: 0.5–2 mg IV or IM
    • Midazolam: 1–5 mg IV
Follow-Up
Disposition
Admission Criteria
  • Psychosis primarily psychiatric (i.e., schizophrenia/manic depressive)
  • Admission same as for involuntary commitment:
    • Suicidal/homicidal behavior
    • Inability to care for self
    • Deranged thought pattern that can be threat to self or others
  • Psychosis primarily medical etiology
  • Admission dictated by specific medical condition and behavior
Discharge Criteria
  • Stable medical condition
  • Not suicidal/homicidal
  • Able to care for self
  • Capable of making medical decisions
Issues for Referral
  • Patient's insurance coverage determines inpatient psychiatric disposition options.
  • Case management or social services are necessary for psychiatric disposition.
References
1. Cummings JL. Secondary psychoses, delusions, and schizophrenia. In: Cummings JL, ed. Clinical neuropsychiatry. Orlando, FL: Grune & Stratton, 1985:163–182.
2. Goff D, Freudenreich O, Henderson DC. Psychotic patients. In: Stern TA, Fricchione GL, Cassem NH, Jellinek MS, Rosenbaum JR, eds. MGH Handbook of general hospital psychiatry. St. Louis: Mosby, 2004:155–174.
3. Sanders KM. Aggressive and impulsive patients. In: Stern TA, Fricchione GL, Cassem NH, Jellinek MS, Rosenbaum JR, eds. MGH Handbook of general hospital psychiatry. St. Louis: Mosby, 2004: 501–512.
Codes
ICD9-CM
289.9
ICD10
F29


> Table of Contents > Pulmonary Contusion
Pulmonary Contusion
Gregory W. Lampe
Basics
Description
Transfer of kinetic energy to the lung parenchyma adjacent to traumatic injury:
  • Causes disruption of the alveolocapillary membrane
  • Development of pulmonary contusion
  • Microhemorrhage, localized pulmonary edema, and extravasation of blood into the interstitial and alveolar spaces:
    • Arteriovenous shunting
    • Ventilation-perfusion mismatch
    • Decreased lung compliance
    • Hypoxemia
    • Respiratory failure
Etiology
  • Blunt or penetrating thoracic trauma
  • Sudden deceleration
  • Fall from height
  • Motor vehicle accident
  • Assault
  • Missile
Pediatric Considerations
Relatively more elastic chest wall may transmit greater force to the thoracic contents in children.
Diagnosis
Signs and Symptoms
History
  • Blunt or penetrating thoracic trauma by any mechanism
  • Mechanism as described by patient, parent or prehospital personnel:
    • Seat belt usage
    • Steering wheel damage
    • Air bag deployment
  • Pleuritic chest pain
  • Dyspnea
  • Hemoptysis
Physical Exam
  • Auscultation:
    • Initially normal or diminished breath sounds
    • Progresses to wet rales, absent breath sounds
  • Localized ecchymosis, edema, erythema and tenderness of chest wall
  • Bony stepoffs, crepitus, point tenderness associated with rib fractures
  • Ecchymosis from seat belt, aka “seat belt sign”
  • Ecchymosis from steering wheel impact
  • Splinting respirations
  • Cyanosis, tachycardia, hypotension
  • Dyspnea, tachypnea
Alert
Insidious onset increasing 6–12 hours post injury
Essential Workup
Chest radiograph:
  • Radiographic findings may not appear until 6–12 hours post injury.
  • Patchy alveolar infiltrates to frank consolidation.
  • Associated intrathoracic injury:
    • Rib fractures
    • Pneumothorax, hemothorax
    • Widened mediastinal silhouette
Tests
Lab
Arterial blood gas may reveal hypoxemia and elevated alveolar-arterial gradient.
Imaging
Thoracic CT is useful in detecting pulmonary injury and associated intrathoracic injuries not identified on chest radiograph.
Differential Diagnosis
  • Adult respiratory distress syndrome
  • Pulmonary laceration, infarction or embolism
  • Congestive heart failure
  • Pneumonia, abscess or other infectious process
  • Noncardiogenic causes of pulmonary edema
P.917

Treatment
Pre Hospital
Thoracic trauma with significant mechanism or pre-existing pulmonary disease should be routed to the nearest available trauma center.
Initial Stabilization
  • Manage airway and resuscitate as indicated.
  • IV line, O2, continuous cardiac monitoring and pulse oximetry
  • Control airway:
    • Endotracheal intubation indications:
      • Severe hypoxemia (PaO2 <60 mm Hg on room air, <80 mm Hg on O2)
      • Significant underlying lung disease
      • Impending respiratory failure
    • Early intubation and institution of positive end expiratory pressure:
      • Correct hypoxemia and acidosis
      • Decrease the work of breathing
ED Treatment
  • Maintain adequate oxygenation and ventilation.
  • Monitor O2 saturation and respiratory rate.
  • In conscious and alert patient, O2 administration via face mask is first-line therapy.
  • If patient cannot maintain a PaO2 >80 mm Hg on high-flow oxygen:
    • Continuous positive airway pressure via mask
    • Nasal bilevel positive airway pressure (BiPAP)
  • If adequate oxygenation cannot be maintained with face mask:
    • Continuous positive airway pressure
    • BiPAP
    • Early endotracheal intubation and mechanical ventilation
Alert
  • Avoid overhydration:
    • IV crystalloid administration needed for resuscitation must be balanced with the risk of increasing interstitial pulmonary edema
    • Frequent re-examination and serial chest radiographs are required to monitor alveolar fluid accumulation.
Medication (Drugs)
  • Steroids have no proven benefit.
  • Prophylactic antibiotics are not indicated.
Follow-Up
Disposition
Admission Criteria
Patients with pulmonary contusion must be admitted to the hospital for observation in anticipation of delayed-onset respiratory compromise.
Discharge Criteria
  • Patients with minimal chest trauma
  • No evidence of respiratory distress or hypoxemia:
    • Normal respiratory rate
    • Pulse oximetry
    • Chest radiograph
  • Strict return criteria should be discussed with the patient prior to discharge:
    • Shortness of breath
    • Increased pain
    • Inadequate pain control
    • Fever
    • Cough
References
1. Perl M, Gebhard F, Bruckner UB, Ayala A, Braumuller S, Buttner C, Kinzl L, Knoferl MW. Pulmonary contusion causes impairment of macrophage and lymphocytic immune functions and increases mortality associated with a subsequent septic challenge. Crit Care Med. 2005 Jun;33(6):1351–1358.
2. Schmittenbecher P. Lung contusion-lacerations after blunt thoracic trauma in children. J Pediatr Surg. 2005 May;40(5):892.
3. Wanek S, Mayberry JC. Blunt thoracic trauma: flail chest, pulmonary contusion, and blast injury. Crit Care Clin. 2004 Jan;20(1):71–81.
4. Eckstein M, Henderson S. Thoracic trauma. In: Marx J, Hockberger R, Walls R, eds. Rosen's Emergency medicine: concepts and clinical practice. 6th ed. St. Louis: CV Mosby, 2005, in press.


> Table of Contents > Pulmonary Edema
Pulmonary Edema
Shamai Grossman
Seric Cusick
Basics
Description
  • Imbalance in Starling forces causes an increase in lung fluid secondary to leakage from pulmonary capillaries into the interstitium and alveoli of the lung.
  • If capacity of lymphatic drainage is exceeded, liquid accumulates in interstitial spaces surrounding bronchioles and lung vasculature, creating congestive heart failure (CHF).
  • If increased fluid and pressure tracks into the interstitial space around the alveoli and disrupts the alveolar membrane, the alveoli are flooded causing pulmonary edema.
  • Systolic dysfunction is characterized by a dilated left ventricle with impaired contractility.
  • Diastolic dysfunction occurs in a normal or intact left ventricle with impaired ability to relax and receive as well as eject blood.
  • New York Heart Association classification of CHF:
    • Class I: not limited in normal physical activity by symptoms
    • Class II: ordinary physical activity results in fatigue, dyspnea, or other symptoms
    • Class III: marked limitation in normal activity
    • Class IV: symptoms at rest or with any activity
  • Epidemiology:
    • 400,000 new cases present yearly.
    • Prevalence is 1–2% of the general population.
    • Incidence is greater in males than in females for patients aged 40–75 years.
    • No sex predilection exists for patients older than 75 years.
    • Incidence of CHF increases with increasing age and affects 10% of population older than 75.
    • 30–40% of patients with CHF are hospitalized every year.
    • Five-year mortality after diagnosis was reported as 60% in men and 45% in women.
    • Median survival of 3.2 years for males and 5.4 years for females
    • Sudden death accounts for up to 45% of all deaths.
    • In-hospital mortality rate: 19%
    • African Americans are 1.5 times more likely to die of CHF than whites.
    • Mortality approximately 50–60% for noncardiogenic pulmonary edema and up to 80% for cardiogenic shock
Etiology
  • Six categories:
    • Pulmonary edema secondary to altered capillary permeability
    • Pulmonary edema secondary to increased pulmonary capillary pressure: pulmonary venous thrombosis, stenosis or veno-occlusive disease, and volume overload
    • Pulmonary edema secondary to decreased oncotic pressure found with hypoalbuminemia
    • Pulmonary edema secondary to large negative pleural pressure with increased end expiratory volume
    • Pulmonary edema secondary to lymphatic insufficiency
    • Pulmonary edema secondary to mixed or unknown mechanisms
  • Specific etiologies:
    • Cardiogenic/altered capillary permeability:
      • Left heart failure
      • Ischemic heart disease
      • Acute myocardial infarction
      • Aortic and mitral valvular disease
      • Hypertensive heart disease
      • Cardiomyopathy
      • Volume overload
      • Arrhythmias
      • Endocarditis
      • Myocarditis
      • Congenital heart disease
      • Acute rheumatic fever and rheumatic heart disease
      • Septal defects
    • High cardiac output states:
      • Thyrotoxicosis
      • Beriberi
    • Uremia
  • Respiratory/adult respiratory distress syndrome/altered capillary permeability:
    • Pneumonia
    • Inhaled toxins
    • Circulating foreign substances
    • Snake venom
    • Endotoxins
    • Aspiration
    • Acute radiation pneumonitis
    • Disseminated intravascular coagulation
    • Hypersensitivity pneumonitis
    • Shock lung in association with nonthoracic trauma
    • Acute hemorrhagic pancreatitis
    • Near drowning
  • Hypoalbuminemia/decreased oncotic pressure:
    • Renal failure
    • Hepatic failure
    • Protein-losing enteropathic
    • Severe dermatologic disease with high protein losses
    • Starvation
  • Increased negativity of interstitial pressure:
    • Rapid decompression of a pneumothorax
    • Asthma
  • Lymphatic obstruction:
    • Post–lung transplant
    • Lymphangitic carcinomatosis
    • Fibrosing lymphangitis
  • Mixed or unknown mechanism:
    • High-altitude pulmonary edema
    • Neurogenic pulmonary edema
    • Narcotic overdose
    • Pulmonary embolism
    • Eclampsia
    • Postcardioversion
    • Postanesthesia
    • Post–cardiopulmonary bypass
    • Postextubation
Diagnosis
Signs and Symptoms
History
  • General:
    • Weakness
    • Fatigue
    • Anxiety
  • Respiratory:
    • Dyspnea with exertion is the single most sensitive test.
    • Dyspnea at rest is also common.
    • Orthopnea, paroxysmal nocturnal dyspnea
    • Cough
    • Pink, frothy sputum
    • Noisy respirations
  • Cardiovascular:
    • Nocturnal angina
    • Presence of valvular heart disease
Physical Exam
  • General:
    • Diaphoresis
    • Cold, ashen, or cyanotic skin
  • Respiratory:
    • Tachypnea
    • Wheezing, rhonchi, gurgles
    • Moist, crepitant rales noted initially at bases and progressing to apices
    • Dilated alae nasi
    • Inspiratory retraction of the intercostal spaces or supraventricular fossae
    • Cheyne-Stokes respirations
  • Cardiovascular:
    • Tachycardia
    • Jugular venous distention
    • Abnormal heart sounds
    • Increased P2, S3, S4
    • Pulsus alternans—alternating weak and strong pulses
Essential Workup
A careful history and physical should determine if the underlying etiology is cardiogenic.
Tests
Lab
  • B-type natriuretic peptide (BNP):
    • A proteohormone secreted by the left ventricle in response to wall tension
    • Laboratory parameter for the detection and follow-up of heart failure:
      • <100 pg/mL—CHF unlikely to be cause of acute dyspnea
      • 100–500 pg/mL—may be CHF
      • >500 pg/mL—most consistent with CHF
    • BNP is available for point of care testing with 10- to 15-minute turnaround time.
    • May be helpful in determining whether dyspnea is secondary to chronic obstructive pulmonary disease or CHF
  • N-terminal pro-BNP:
    • B-natriuretic peptide precursor
    • Can be used concomitantly with Nesiritide
    • P.919

  • Serum electrolytes, blood urea nitrogen, creatinine, urinalysis
    • Hyperkalemia with severe low output states
    • Increased creatinine and dilutional hyponatremia are observed in severe cases.
    • Mild azotemia and proteinuria are observed in early and mild-to-moderate disease.
  • Elevated alanine aminotransferase, aspartate aminotransferase, or bilirubin suggests congestive hepatopathy
  • Cardiac enzymes may be useful if ischemia or infarction is presumed to be the underlying cause.
  • Serum lipase if pancreatitis is suspected as the underlying cause
  • Arterial blood gas may help evaluate hypoxemia, ventilation/perfusion mismatch, hypercapnia, and acidosis.
Imaging
  • Chest radiograph:
    • Three phases of pulmonary findings
    • Pulmonary redistribution:
      • Cephalization of vessels
    • Interstitial edema:
      • Effusions
      • Kerley B lines
      • Classic butterfly infiltrate
    • Frank alveolar infiltrates:
      • May be asymmetric and mistaken for pneumonia
  • ECG:
    • Assess for underlying cardiac disorders.
  • Echocardiography:
    • Excludes acute valvular pathology
    • Assessment for focal or global left ventricle dysfunction
    • Measurement of cardiac output
Differential Diagnosis
  • Pneumonia
  • Asthma
  • COPD exacerbation
  • Pulmonary embolism
  • Hyperventilation syndrome
  • Pericardial tamponade
  • Pneumothorax
  • Pleural effusion
Treatment
Pre Hospital
  • IV access
  • Supplemental oxygen
  • 100% nonrebreather mask
  • Cardiac monitor
  • Pulse oximetry
  • Sublingual nitrates
  • Furosemide
  • Endotracheal intubation may be required in severe cases
Initial Stabilization
  • IV access
  • Supplemental oxygen
  • Place patient in an upright position.
  • Cardiac monitor
  • Pulse oximetry
  • Control airway as needed
  • Noninvasive ventilation or endotracheal intubation for impending respiratory failure
ED Treatment
  • Normotensive or hypertensive patients with cardiogenic pulmonary edema:
    • Rapid-acting nitrates preferably sublingual or Nitrospray
    • IV nitroglycerin
    • Morphine sulfate
    • IV diuretics:
      • Lasix or Bumex
    • IV BNP (Nesiritide) is a balanced vasodilator with no inotropic or chronotropic properties.
      • Compared to dobutamine, BNP is not proarrhythmic and has no effect on heart rate and is particularly useful in patients already taking nitrates, as tolerance to Nesritide has not been described.
    • Sodium nitroprusside for afterload reduction can be helpful for severe persistent hypertension but is not recommended if cardiac ischemia may be concurrent.
    • Noninvasive ventilatory support: continuous or bilevel positive airway pressure (CPAP or Bi-PAP) may decrease the need for intubation, although Bi-PAP may be associated with a higher incidence of acute myocardial infarction.
    • Endotracheal intubation for impending respiratory failure
  • Hypotensive patients:
    • Avoid nitrates, morphine, and diuretics
    • Use agents that increase myocardial contractility:
      • Dopamine
      • Dobutamine
      • Amrinone
      • Milrinone
  • Renal dialysis patients:
    • Emergent renal dialysis is the treatment of choice.
    • If rapid dialysis cannot be rapidly achieved:
      • IV nitroglycerin
      • IV enalapril or oral captopril may be useful
Medication (Drugs)
  • Bumex: 0.5–1 mg IV
  • Captopril: 25–50 mg PO t.i.d.
  • Dobutamine: begin at 2 mcg/kg/min IV; titrate to BP, cardiac output, and pulmonary capillary wedge pressure
  • Enalapril: 1.25 mg IV q6h over 5 minutes
  • Furosemide: 20–80 mg IV
  • Morphine sulfate: 2–5 mg IV
  • Nesiritide: IV bolus of 2 mcg/kg followed by a continuous infusion of 0.01 mcg/kg/min
  • Nitroglycerin:
    • Sublingual or Nitrospray: 0.4 mg may give repeatedly as SBP tolerates q5min
    • Paste: 1–2 inches
    • IV infusion: begins at 5 mcg/min and increases by 5–10 mcg/min every few minutes; titrate to BP
  • Nitroprusside: begin drip at 10 mcg/min and increasing by 5–10 mcg/min every few minutes
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit:
    • Intubated patients
    • Patients on Bi-PAP
    • Adult respiratory distress syndrome
  • Monitored unit:
    • New-onset pulmonary edema
    • Electrocardiographic changes
  • Observation:
    • Known CHF with mild to moderate disease
Discharge Criteria
  • Patients with known CHF presenting with mild pulmonary edema no concomitant complaints suggestive of ischemia:
    • Complete resolution of symptoms after ED management
    • Normal oxygenation on room air at the time of discharge
    • No new electrocardiographic changes
  • Follow-up arranged within the next 48 hours
  • Low-salt diet
  • Serial weights to assess fluid accumulation
References
1. Braunwald E. Pulmonary edema. In: Braunwald E, ed. Heart disease: a textbook of cardiovascular medicine. 6th ed. Philadelphia: WB Saunders, 2001:503–614.
2. Evaluation and management of chronic heart failure in the adult: ACC/AHA practice guidelines. J Am Coll Cardiol. 2001;38:2101–2113.
3. Ketai LH, Godwin JD. A new view of pulmonary edema and acute respiratory distress syndrome. J Thorac Imaging. 1998;13:147–171.
4. McCullough PA, Nowak RM, McCord J, et al: B-type natriuretic peptide and clinical judgment in emergency diagnosis of heart failure: analysis from Breathing Not Properly (BNP) Multinational Study. Circulation. 2002 Jul 23;106(4):416–422.
5. Pang D, Keenan SP, Cook DJ, et al. The effect of positive pressure airway support on mortality and the need for intubation in cardiogenic pulmonary edema. A systematic review. Chest. 1998;114:1186–1192.
6. Wright SP, Doughty RN, Pearl A, et al: Plasma amino-terminal pro-brain natriuretic peptide and accuracy of heart-failure diagnosis in primary care: a randomized, controlled trial. J Am Coll Cardiol. Nov 19,2003;42(10):1793–1800.
Miscellaneous
SEE ALSO: Congestive Heart Failure
Codes
ICD9-CM
518.4
ICD10
J81


> Table of Contents > Pulmonary Embolism
Pulmonary Embolism
Alan M. Kumar
Basics
Description
  • The majority of cases arise from thrombi in the deep veins of the lower extremities and pelvis.
  • Thrombi also originate in renal and upper extremity veins.
  • After traveling to lungs, size of thrombus determines signs and symptoms.
Etiology
  • Most with pulmonary embolism (PE) have identifiable risk factor:
    • Recent surgery
    • Pregnancy
    • Previous deep vein thrombosis (DVT)/PE
    • Stroke or recent paraplegia
    • Malignancy
    • Age >50 years
    • Obesity
    • Smoking
    • Oral contraceptives
    • Major trauma
    • Hematologic risk factors:
      • Factor 5 Leiden
      • Protein C or S deficiency
      • Antithrombin III deficiency
      • Antiphospholipid antibody syndrome
      • Lupus Anticoagulant
Pediatric Considerations
  • Thromboembolic disease is quite rare.
  • Risk factors in children:
    • Presence of central venous catheter
    • Immobility
    • Heart disease
    • Trauma
    • Malignancy
    • Surgery
    • Infection
Diagnosis
Signs and Symptoms
  • Most common:
    • Dyspnea
    • Pleuritic chest pain
    • Tachypnea
  • General:
    • Fevers (rarely >102.0°F)
    • Diaphoresis
  • Pulmonary:
    • Cough
    • Hemoptysis (rarely massive)
    • Rales
  • Cardiovascular:
    • Tachycardia
    • Syncope
    • Murmur
  • Extremities:
    • Cyanosis
    • Evidence of thrombophlebitis
    • Lower extremity edema
  • Abdominal pain
  • Symptoms similar in elderly but typically more subtle if age <40 years
Essential Workup
  • Chest radiograph:
    • Used to rule out other causes
    • Most common findings with PE:
      • Normal
      • Nonspecific parenchymal abnormality
      • Atelectasis
    • Other findings with PE:
      • Pleural effusions
      • Pleural-based opacities (Hampton hump)
      • Elevated hemidiaphragm
      • Local oligemia (Westermark sign)
  • ECG:
    • To rule out cardiac etiology
    • Usually normal in PE
    • Other findings include:
      • Nonspecific ST-T wave changes (most common abnormality)
      • Sinus tachycardia
      • Left axis deviation
      • Right bundle branch block pattern
      • S1Q3T3 pattern is uncommon and not specific enough to rule in/out diagnosis.
Tests
Lab
  • Arterial blood gas:
    • Can show hypoxemia, hypocapnia, respiratory alkalosis, or elevated A-a gradient
    • PE still possible with normal A-a gradient
    • Does not aid in diagnosis of PE
  • CBC:
    • Anemia may be contributing factor to dyspnea.
  • D-dimer enzyme-linked immunosorbent assay:
    • D-dimers are detectable at levels greater than 500 ng/mL in nearly all patients with PE
    • High sensitivity (close to 100%) with low specificity for PE
    • Of little help as almost always elevated in patients with:
      • Malignancy
      • Surgery within three months
Imaging
  • Ventilation-perfusion scan (V/Q):
    • Results reported in probabilities and correlated to clinical suspicion
    • Probability of PE with V/Q results:
      • Normal or near normal V/Q scan: 4% probability for PE
      • Low probability V/Q scan with low clinical suspicion: 4% probability for PE
      • Low probability V/Q scan with high clinical suspicion: 16–40% probability for PE
      • Intermediate V/Q scan: 16–66% probability for PE
      • High probability V/Q scan with low clinical suspicion: 56% probability for PE
      • High probability V/Q scan with high clinical suspicion: 96% probability for PE
  • Spiral chest CT with IV contrast:
    • Accurate for identifying PE in proximal pulmonary tree
    • Will not pick up subsegmental PE
    • In patients with concordant clinical assessment, offers high positive and negative predictive value
  • Lower-extremity duplex ultrasound:
    • Used in patients who would otherwise require pulmonary angiogram
    • Presence of DVT requires same anticoagulation as PE.
  • Pulmonary angiogram:
    • Gold standard for diagnosis
    • Used when diagnosis not confirmed or excluded
    • Higher complication rate than other modalities
  • Echocardiogram:
    • Used to assess for right heart strain when thrombolysis is a possibility
P.921

Differential Diagnosis
  • Pneumonia
  • Cardiac dysrhythmias
  • Asthma
  • Pneumothorax
  • Aortic dissection
  • Pericarditis
  • Myocardial infarction
  • Rib fracture
  • Costochondritis
  • Anxiety disorder
Treatment
Pre Hospital
  • Initial supplemental oxygen
  • Establish IV access
  • Cardiac monitor
Initial Stabilization
  • ABCs
  • Provide supplemental oxygen to maintain adequate oxygen saturation.
  • Intubate if unable to provide adequate oxygenation.
  • Administer IV fluids carefully for hypotensive patients:
    • Excessive fluid expansion may worsen right heart failure.
ED Treatment
  • Anticoagulation:
    • Prevents additional thrombus from forming
    • Stabilizes existent clot to prevent migration
  • Unfractionated heparin:
    • Dose-titration fraught with difficulty leading to inadequate therapy
    • Goal to maintain partial thromboplastin time test between 1.5 and 2.5 times the control value (60–80 seconds)
  • Low molecular weight heparin:
    • As least as effective as unfractionated heparin in multiple prospective randomized trials
    • Therapeutic goal automatic with weight-based dosing
    • Easier administration and monitoring than heparin with some cost benefit
  • Warfarin:
    • Oral therapy for long-term anticoagulation
    • Goal is international normalized ratio of 2–3
  • Thrombolysis:
    • Initiate in hemodynamically unstable patients with confirmed PE.
    • Consider in stable patients with PE and right heart strain/failure on echo.
  • Inferior vena cava filter:
    • Indicated in patients who have contraindications to anticoagulation or have been therapeutic on anticoagulation but failed prevention of PE.
  • Surgical or catheter embolectomy:
    • Consider in those with thrombolysis contraindications or failure, or deemed unstable for medical management.
    • Case-by-case basis
Medication (Drugs)
  • Alteplase: 100 mg (peds: N/A) IV over 2 hours
  • Enoxaparin: 1 mg/kg (peds: 0.75 mg/kg) SC q12h
  • Reteplase: 10 U (peds: N/A) IV bolus q30min × 2
  • Streptokinase: 250,000 U (peds: 3,500–4,000 U/kg) IV bolus over 30 minutes, then 100,000 U (peds: 1,000–1,500 U/kg) IV maintenance over 24 hours
  • Unfractionated heparin:
    • Bolus: 80 U/kg (peds: 75 U/kg) IV over 10 minutes
    • Maintenance: 18 U/kg (peds: 20 U/kg) IV drip
  • Warfarin: 5 mg (peds: 0.05–0.34 mg/kg/d) PO per day adjust for INR goal 2–3
Follow-Up
Disposition
Admission Criteria
  • Admit all patients with PE for continued treatment.
  • Clinically stable patients with a high suspicion for PE, no contraindication to anticoagulation, and a lack of V/Q scanning or angiographic availability may be anticoagulated and studied when resources are available in the morning.
References
1. Edlow JA.Brown J, eds.Emergency department management of pulmonary embolism. Emerg Med Clin North Am. 2001;19:995–1011.
2. Goldhaber SZ. Pulmonary embolism. N Engl J Med. 1999;339:93–104.
3. Hull, RD, Raskob, GE, Rosenbloo, D et al. Treatment of proximal vein thrombosis with subcutaneous low-molecular-weight heparin vs intravenous heparin. An economic perspective. Arch Intern Med. 1997;157:289.
4. PIOPED Investigators. Value of the ventilation/perfusion scan in acute pulmonary embolism. JAMA. 1990;263:2753–2759.
5. Quinlan DJ, McQuillan, A, Eikelboom, JW. Low-molecular-weight heparin comapred with intravenous unfractionated heparin for treatment of pulmonary embolism: a meta-analysis of randomized, controlled trials. Ann Intern Med. 2004;140:175.
6. Stein P, Fowler S, et al. Multidetector computed tomography for acute pulmonary embolism. N Eng J Med 2006;354:2317–2327.
Codes
ICD9-CM
415.1
ICD10
I26


> Table of Contents > Purpura
Purpura
Richard Wolfe
Basics
Description
  • Skin lesions caused by extravasation of blood into the skin or subcutaneous tissue
  • Increased fragility of capillaries or dermal support
  • The resultant lesions do not blanch completely with pressure (as seen when pressing down through a glass slide).
  • Nomenclature varies by the size of the lesions:
    • Petechiae (<2 mm)
    • Purpuric lesions (2–10 mm)
    • Ecchymoses (>10 mm)
  • Color determined by depth and time of onset:
    • Red if superficial and of recent onset
    • Purple if deep
    • Deep purple, brown, orange, or blue-green with later presentations
  • Nonpalpable purpura:
    • Simple hemorrhage or microvascular occlusion with ischemic hemorrhage
    • Generally due to platelet disorder
  • Palpable purpura:
    • Generally due to vasculitis
    • Vasculitic lesions may not be palpable in immunocompromised patients
Etiology
  • Platelet disorder:
    • Diminished production
    • Altered distribution
    • Increased destruction
    • Abnormal function
  • Vasculitis:
    • Autoimmune, small-vessel leukocytoclastic vasculitis
    • Hypersensitivity to various antigens
    • Formation of circulating immune complexes deposited in walls of postcapillary venules, activate complement that is chemotactic for polymorphonuclear leukocytes
    • Released enzymes damage vessel walls and cause leakage of blood.
Essential Workup
Obtain a complete medical history:
  • Previous bleeding problems
  • Deep venous thrombosis/pulmonary embolism suggesting factor V Leiden mutation
  • Splenectomy
  • Alcohol abuse
  • Family history of bleeding disorders
  • High-risk medications
Tests
Lab
  • Platelet count: Abnormal counts must be verified by manual examination of a peripheral smear.
  • Disseminated intravascular coagulation (DIC) screen: indicated when patient appears toxic
  • Prothrombin time/partial thromboplastin time
  • Rapid strep test
  • Urinalysis
  • Studies for outpatient management
    • Bleeding time
    • Hepatitis B and C serologies
    • Strep throat culture or antistreptolysin O titer
    • Antinuclear antibodies
    • Cryoglobulins
    • Platelet function studies
    • Serum complements
    • Serum protein electrophoresis
    • von Willebrand disease screen
Differential Diagnosis
  • Nonpalpable purpura:
    • Viral:
      • Echovirus
      • Coxsackie
      • Measles
      • Parvovirus B19
    • Drugs:
      • Acetaminophen
      • Allopurinol
      • Anticoagulants
      • Aspirin
      • Digoxin
      • Furosemide
      • Gold salts
      • Lidocaine
      • Methyldopa
      • Penicillin
      • Phenylbutazone
      • Quinidine
      • Quinine
      • Rifampin
      • Steroids
      • Sulfonamides
      • Thiazides
    • Nutritional deficiencies:
      • Vitamin K deficiency
      • Scurvy
    • Bone marrow disease
    • Hypersplenism
    • Idiopathic thrombocytopenic purpura (ITP)
    • DIC
    • Thrombotic thrombocytopenic purpura
    • Liver or renal insufficiency
    • Thrombocytosis (>1,000,000 plt/cc Spiking elevations of intravascular pressure (childbirth, vomiting, paroxysmal coughing)
    • Hemophilia
    • Solar purpura (limited to sun-exposed areas)
  • Palpable purpura:
    • Viral:
      • Echovirus type 9
      • Coxsackie
      • Hepatitis B
    • Streptococcal pharyngitis
    • Drugs:
      • Allopurinol
      • Aspirin
      • Anti-influenza vaccines
      • Cephalosporins
      • Gold
      • Hydralazine
      • Iodides
      • Metoclopramide
      • Nonsteroidal anti-inflammatory drugs
      • Penicillin
      • Phenylbutazone
      • Phenytoin
      • Quinidine
      • Quinine
      • Streptomycin
      • Sulfonamides
      • Thiazides
      • Ticlopidine
    • Malignancies
    • Autoimmune and connective tissue diseases
    • Gonococcus
    • Meningococcus
    • Pseudomonas (ecthyma gangrenosum)
    • Rocky Mountain spotted fever
    • In immunocompromised hosts: Candida, Aspergillus
    • Occlusion due to organisms living in vessels, generally in immunocompromised patients (mucormycosis, aspergillus, disseminated strongyloidiasis)
    • Occlusion due to microvascular platelet plugs (heparin necrosis)
    • Cold-related gelling or agglutinations (cryoglobulinemia)
    • Local or systemic coagulation abnormalities: scarlet fever (rarely “strep throat”), Vibrio vulnificus bacteremia, “malignant chickenpox,” and “black measles” (both rare in United States); Coumadin necrosis
    • Embolization: cholesterol, crystal, thrombus (atrial myxoma, septic endocarditis, multiple myeloma)
Pediatric Considerations
  • Henoch-Schönlein purpura
  • Kawasaki disease
  • Neonatal:
    • Extramedullary erythropoiesis (blueberry muffin baby)
    • Purpura fulminans (protein C and S deficiency)
    • Maternal ITP
    • Wiskott-Aldrich syndrome
P.923

Diagnosis
Signs and Symptoms
  • Palpable or nonpalpable nonblanching lesions from 0.2–1 cm in diameter:
    • Irregular when caused by infectious emboli
    • Regular lesions with leukocytoclastic emboli
    • Massive bleeding from a platelet disorder may cause palpable hematomas
  • Shape and size:
    • Petechiae (<2 mm)
    • Macular (2–10 mm)
    • Ecchymoses (>10 mm)
    • Annular or erythema multiforme (target lesions)
    • Irregular (retiform)
  • Distribution:
    • Generally more frequent in lower extremities (increased hydrostatic force)
    • Widespread petechiae and ecchymoses seen with disseminated intravascular coagulation and meningococcemia
    • When oral mucous membranes involved, consider idiopathic thrombocytopenic purpura.
  • Hypotension
  • Altered mental status
  • Gingival hemorrhage
  • Epistaxis
  • Hematuria
  • Fever
  • Malaise
  • Arthralgias
  • Myalgias
  • Purpura fulminans:
    • Large, irregular ecchymoses
    • Fever
    • Shock
    • DIC
  • Pseudomonas (ecthyma gangrenosum)
    • Begins as edematous, erythematous papules
    • Bullae formation in girdle region
  • Disseminated gonococcal infection:
    • Usually <10 lesions, purpuric papules or vesicopustules on the extensor surface of hands, dorsal aspect of ankles and toes
    • Fever
    • Arthralgias
  • Meningococcemia:
    • Small areas of skin infarction cause purpura in irregular pattern
    • May involve head, palms, soles, mucous membranes including conjunctivae
    • Fever
    • Headache
  • Rocky Mountain spotted fever:
    • After 4–7 days of generalized symptoms, erythematous macules on distal extremities including palms and soles, then petechial
    • Fever
    • Chills
    • Headache
  • Henoch-Schönlein purpura:
    • Appears on extensor aspects of lower extremities and buttocks
    • Fades in about 5 days
    • Fever
    • Arthralgias
    • Abdominal pain
    • Hematuria
  • Kawasaki disease:
    • Purpura is rare.
Fever, plus four of the following: polymorphous exanthema, peripheral extremity changes, bilateral conjunctivitis, changes of lips and mouth, cervical lymphadenopathy
Treatment
Pre Hospital
  • IV access
  • Monitor for:
    • Fever
    • Hypotension
    • Altered mental status
Alert
Take respiratory precautions
Initial Stabilization
For fever, hypotension, altered mental status, or generalized ecchymoses:
  • Airway support
  • IV access
  • Fluid resuscitation
  • IV antibiotics as soon as possible (ceftriaxone)
ED Treatment
  • Presumptive treatment of bacterial infection:
    • Meningococcus: Ceftriaxone
    • Pneumococcus: Ceftriaxone, consider penicillin
  • Prophylaxis for meningococcal infection:
    • Rifampin
    • Ciprofloxacin
Medication (Drugs)
  • Adults:
    • Ceftriaxone: 2 g IV q12h
    • Ciprofloxacin (prophylaxis): 500 mg PO single dose
    • Penicillin: 4 million units IV q4h
    • Rifampin (prophylaxis): 600 mg PO q12h for 2 days
  • Children:
    • Ceftriaxone: 100 mg/kg/24h IV q12h
    • Penicillin: 240,000U/kg/24h IV q4h
    • Neonatal sepsis: ampicillin 100 mg/kg/24h IV q6h and gentamicin 7.5 mg/kg/24h IV q8h (or cefotaxime 200 mg/kg/24h IV q6h)
Follow-Up
Disposition
Admission Criteria
  • Unstable vital signs
  • Altered mental status
  • Fever
Discharge Criteria
  • Exclusion of life-threatening etiologies:
    • Serious bacterial infections
    • Critical thrombocytopenia
  • Appropriate close follow-up scheduled
  • Consider follow-up with dermatology (skin biopsy) and hematology.
References
1. Baselga E. Purpura in infants and children. J Am Acad Dermatol. 1997;37:673–705.
2. Cohen YC, Djulbegovic B, Shamai-Lubovitz O, et al. The bleeding risk and natural history of idiopathic thrombocytopenic purpura in patients with persistent low platelet counts. Arch Intern Med. 2000;160:1630–1638.
3. Coller BS, Schneiderman PI. Clinical evaluation of hemorrhagic disorders: The bleeding history and differential diagnosis of purpura. In: Hoffman R, Benz E, Sanford S, Furie B, Cohen H, eds. Hematology: Basic Principles and Practice. 4th ed. Churchill Livingston; 2004:1975–2000
4. Leung AK, Chan KW. Evaluating the child with purpura. Am Fam Physician. 2001;64:419–428.
5. Piette WW. Hematologic disorders. In: Freedberg IM, Eisen AZ, Wolff K, Austen KF, Goldsmith LA, Katz SL, eds. Fitzpatrick's Dermatology in General Medicine. 5th ed. New York, NY: McGraw-Hill; 1999:1867–1881.
Miscellaneous
SEE ALSO: Rash
Codes
ICD9-CM
287 Purpura and other hemorrhagic conditions
ICD10
D69.2 Other nonthrombocytopenic purpura


> Table of Contents > Pyelonephritis
Pyelonephritis
Ingrid D. Carter
Basics
Description
  • Ascension of bacteria from lower urinary tract infection (UTI) into renal parenchyma
  • Male/female ratio:
    • 1:5 in first year of life
    • 1:10 in children
    • 1:50 in reproductive years
    • 1:1 in fifth decade and later
Etiology
  • Bacteriology:
    • E. coli 80–95%
    • S. saprophyticus 5–15%
    • Proteus mirabilis
    • Klebsiella species
    • Citrobacter freundii
    • Serratia
    • Enterobacter
    • Pseudomonas
  • Predisposing factors:
    • Recent instrumentation:
      • Catheterization
      • Cystoscopy
      • Indwelling urinary catheter
    • Urinary obstruction:
      • Stricture
      • Stone
      • Prostatic enlargement
    • Anatomic abnormalities:
      • Hypospadias
      • Ureteral ectopia
      • Bifid ureter
      • Renal scarring
    • Neurologic conditions:
      • Neurogenic bladder
      • Spinal cord injury
    • Abnormal urodynamics
    • Previous UTIs (in childhood, more than three in past year)
    • Recent pyelonephritis within 1 year
    • Diabetes mellitus
    • Immunosuppression
    • Pregnancy
Diagnosis
Signs and Symptoms
  • Dysuria/urgency/frequency
  • Back, flank, or abdominal pain
  • Body aches, fever, chills, malaise
  • Nausea, vomiting
  • Costovertebral angle tenderness or suprapubic tenderness
  • Ill/toxic appearing
  • Dehydration
  • Occult pyelonephritis:
    • Invasion of upper urinary tract without clinical symptoms
    • Suspect in lower UTI that does not resolve with standard treatment.
Pediatric Considerations
  • Fever, irritability, lethargy, poor feeding, or jaundice may be only symptom in infants.
  • Enuresis in previously toilet-trained child
  • Hematogenous spread in neonates and immunocompromised children
  • Renal scarring:
    • More common sequelae in young children than in adults
  • Group B streptococci
  • Etiologic agents in neonates
Essential Workup
  • Urinalysis:
    • Clean catch or catheterized urine specimen: catheterized specimen if:
      • Vaginal discharge or bleeding
      • Contaminated specimen (large number of squamous cells)
    • Pyuria: 5–10 WBCs, plus leukocyte esterase, plus nitrates:
      • If not present, consider alternate diagnosis.
    • Hematuria:
      • White cell cast—renal origin of pyuria
  • Urine culture and sensitivity:
    • Obtain in:
      • Suspected pyelonephritis
        • P.925

      • Unclear diagnosis
      • Treatment failures
      • Recurrent infections
    • Greater than 100,000 colony-forming units (CFU)/mL positive
    • 102–104 CFU considered positive in:
      • Early infection
      • Clinical scenario consistent with UTI
      • Catheter or suprapubic specimen
      • Males
    • Identifies bacteria in patient does not respond to therapy
Tests
Lab
  • CBC:
    • Leukocytosis
    • Does not rule in or out upper tract infection
  • Blood cultures:
    • Not needed; positive cultures do not correlate with more severe disease.
    • Bacteria identified more readily on urine culture, usually E. coli
Imaging
  • Usually not required
  • Helical CT:
    • Stranding or inflammation and edema of parenchyma
    • Obtain helical CT or renal ultrasound if:
      • Concomitant stone or obstruction suspected
      • Diagnosis unclear
      • Patient very ill or getting worse
      • At risk for renal emphysema or abscess (diabetes mellitus, elderly)
      • Elective evaluation of genitourinary tract in males with pyelonephritis
Pediatric Considerations
  • Obtain catheter urine specimen:
    • Vast majority of bag urine specimens will result in positive cultures owing to contaminants.
    • Helpful only for ruling out disease if culture is negative
    • Catheterized or suprapubic specimen with >1,000 CFU is positive.
  • Blood cultures usually performed for children <1 year of age
  • All children with first episode of pyelonephritis should have urinary tract imaging performed later.
  • Renal ultrasound:
    • Within 48 hours if no clinical improvement
    • Within 3–6 weeks if clinical improvement
  • Girls 4–10 years old:
    • Radionuclide isocystogram for vesicoureteral reflux
  • Boys 4–10 years old:
    • Voiding cystourethrogram after urine is sterile and bladder spasm has subsided
Differential Diagnosis
  • Lower UTI
  • Pelvic inflammatory disease
  • Prostatitis
  • Epididymitis
  • Urethritis
  • Nephrolithiasis
  • Renal abscess
  • Appendicitis
  • Diverticulitis
  • Cholecystitis
  • Lower lobe pneumonia
Treatment
Initial Stabilization
Treat shock secondary to urosepsis with 0.9% normal saline (NS) 500 mL to 1 L (peds: 20 mL/kg) IV fluid bolus
ED Treatment
  • Parental antibiotics for:
    • Inability to comply with oral therapy
    • Extremes of age
    • Failure of oral therapy
    • Urinary obstruction
    • Toxicity
    • Immunosuppression
    • Pregnancy
    • Suspected antibiotic resistant organisms
  • Empiric intravenous antibiotics:
    • Aminoglycoside (gentamicin) plus ampicillin
    • Third-generation cephalosporin (ceftriaxone)
    • Fluoroquinolones—not approved for children
    • Trimethoprim-sulfamethoxazole (TMP-SMX)—not for use in complicated pyelonephritis
    • In pregnancy:
      • Third-generation cephalosporin
      • Gentamicin/ampicillin
      • Cefazolin
      • Aztreonam
  • Outpatient oral antibiotics:
    • For nontoxic and otherwise healthy patient:
      • Fluoroquinolone—7-day course
      • TMP-SMX—10- to 14-day course (if known susceptibility)
    • May administer one dose of parenteral antibiotics prior to oral antibiotics:
      • Ensures prompt cessation of bacterial proliferation
      • Avoids delays in oral antibiotic administration
      • No literature addressing efficacy
  • Antiemetics for vomiting
  • Analgesia for pain
Medication (Drugs)
  • Oral antibiotics:
    • Ciprofloxacin: 500 mg PO b.i.d.
    • Levofloxacin: 500 mg PO daily
    • Gatifloxacin: 400 mg PO daily
    • Ofloxacin: 200 mg PO b.i.d.
    • TMP-SMX: 160 mg/800 mg PO b.i.d. (only if known susceptibility)
  • IV antibiotics:
    • Ampicillin: 1 g IV q6h
    • Cefazolin: 1–1.5 g IV q8h
    • Ceftriaxone: 1 g IV q24h
    • Ciprofloxacin: 400 mg IV q12h
    • Gatifloxacin: 400 mg IV daily
    • Gentamicin: 2–5 mg/kg IV load
    • Levofloxacin: 500 mg IV daily
    • Piperacillin-tazobactam: 3.375 g IV q8h
    • Ticarcillin-clavulanate: 3.1 g IV q6h
Pediatric Considerations
  • Oral antibiotic liquid preparations for children:
    • Amoxicillin: 30–50 mg/kg/24h PO t.i.d.
    • Amoxicillin/clavulanic acid: 45 mg/kg/24h PO t.i.d.
    • Cefixime: 8 mg/kg PO daily
    • Cefpodoxime: 10 mg/kg/24h PO b.i.d.
    • Cephalexin: 50–75 mg/kg/24h PO q.i.d.
    • Erythromycin/sulfisoxazole: 50 mg EM/kg/24h PO q.i.d.
    • Loracarbef: 15–30 mg/kg/24h PO b.i.d.
    • TMP-SMZ: 6–12 mg TMP, 30–60 mg SMZ per kg/24h PO b.i.d.
  • Parenteral antibiotics for admitted children:
    • Age 0–3 months:
      • Cefotaxime (50–180 mg/kg/d t.i.d.) plus ampicillin (50–100 mg/kg/d q.i.d.)
      • Gentamicin (1–2.5 mg/kg/d t.i.d.) plus ampicillin
    • Age >3 months:
      • May substitute ceftriaxone (50–100 mg/kg/d b.i.d. to daily) for cefotaxime
Follow-Up
Disposition
Admission Criteria
  • Unstable vital signs/toxic appearance
  • Inability to comply with oral therapy
  • Nausea/vomiting
  • Social situation prevents compliance.
  • Pregnancy
  • Indwelling urinary catheter
  • Urinary obstruction/anatomic abnormalities
  • Proximal obstruction (such as kidney stone) places patient at high risk for development of renal abscess or sepsis and so requires emergent urologic consultation.
  • Immunosuppression/diabetes mellitus
  • Extremes of age (children <2–6 months)
  • Failure of outpatient therapy/recent antibiotics
  • If uncertain of diagnosis
Discharge Criteria
  • Ability to maintain oral hydration
  • Pain controlled with oral analgesic
  • Follow-up in 48–72 hours
References
1. Gibly R. Infections of the urinary tract and male genitalia. In: Brillman JC, Quenzer RW, eds. Infectious Disease in Emergency Medicine. 2nd ed. Philadelphia: Lippincott Williams & Wilkins; 1998: 602–629.
2. Lipsky BA. Prostatitis and urinary tract infection in men: what's new; what's true? Am J Med. 1999;106:327–334.
3. Stamm WE, Norrby SR. Urinary tract infection: disease panorama and challenges. J Infect Dis. 2001;183(suppl 1):S1–4.
4. Warren JW, Abrutyn E, Hebel JR, et al. Guidelines for antimicrobial treatment of uncomplicated acute bacterial cystitis and acute pyelonephritis in women. Clin Infect Dis. 1999;29:745–758.
Codes
ICD9-CM
590.80
ICD10
N12


> Table of Contents > Pyloric Stenosis
Pyloric Stenosis
Roger Barkin
Basics
Description
  • Postnatal hypertrophy and hyperplasia of the circular smooth muscle cell layer causing a thickened pylorus and antrum leads to worsening gastric outlet obstruction.
  • Neuronal nitric oxide synthase (NOS-1) may be a genetic susceptibility locus.
  • Administration of erythromycin in infants may increase risk of hypertrophic pyloric stenosis.
  • Jaundice due to transient glucuronyl transferase deficiency
  • Adult: caused by peptic ulcer disease
Etiology
  • Most common cause of gastrointestinal obstruction in infants with an incidence of 1 in 150 males and 1 in 750 females (average: 3 in 100 live births)
  • Males affected 5 times more commonly than females; firstborn most common
  • Familial, 15%:
    • Child of affected parent has 7% incidence.
    • Recurrence risk in subsequent male children is 10%; 2% in females.
Diagnosis
Signs and Symptoms
History
  • Vomiting:
    • Gradual onset, usually beginning at around 3 weeks of age
    • Progressive, usually becoming projectile
    • Nonbilious
    • May be blood tinged (secondary to esophagitis, gastritis, gastric ulceration)
    • Progressively worsening
    • Postprandial
  • Represents the hypertrophied pylorus:
    • Confirms diagnosis
  • Constipation or small amount of stools
  • “Lean and hungry” infant early in course; dehydrated and uninterested in feeding late in course; failure to thrive
  • Variable dehydration and wasting depending on duration of symptoms
  • Jaundice in 8% of children
  • Adult presents with vomiting, anorexia, early satiety, and epigastric pain.
Physical Exam
  • Often normal unless a relaxed abdomen
  • May feel olive-shaped mass at lateral margin of the right rectus abdominis muscle in the right upper quadrant (80% of patients), often after vomiting:
    • Best felt immediately after vomiting or after the stomach is emptied via gastric suction as the dilated body of the stomach overlies the pylorus
    • Represents the hypertrophied pylorus:
      • Helps confirm diagnosis
  • Peristaltic waves moving from the left to right in the left upper quadrant, seen best after feeding or just prior to vomiting
Essential Workup
If “olive” palpable, further diagnostic evaluation is unnecessary and surgical consultation should be sought; otherwise, imaging studies are indicated.
Tests
Lab
  • Electrolytes, BUN/creatinine, glucose:
    • Hypokalemic, hypochloremic metabolic alkalosis
    • Normal electrolytes do not exclude the diagnosis.
  • Bilirubin elevated
  • CBC if blood in emesis
  • Urinalysis for hydration
Imaging
  • Abdominal ultrasound:
    • Study of choice
    • Ultrasonic diagnosis hinges on identification and measurement of pyloric muscle mass (3-mm ring thickness with 1.5-cm pylorus channel) and observation of fluid movement through the pylorus
    • Positive predictive value approaches 100%; 19% false-negatives
    • Serial ultrasounds for equivocal or negative study
  • Upper GI series:
    • String sign representing contrast passing through a narrowed gastric outlet
    • 95% accurate
    • Remove contrast from the stomach after the study to prevent aspiration.
  • Supine abdominal film:
    • Not diagnostic; rarely helpful
    • Dilated stomach and no air distal to the pylorus
    • Most useful with other views to begin evaluation for other abdominal pathology
Differential Diagnosis
  • GI anatomic/functional disorder:
    • Gastroesophageal reflux (GER)
    • Hiatal hernia
    • Obstruction/atresia
    • Gastric or duodenal web
  • Infection:
    • Gastroenteritis
    • Urinary tract infection
    • Sepsis
  • Metabolic:
    • Adrenal insufficiency
    • Inborn error of metabolism
  • Feeding problems:
    • Psychosocial: poor maternal interaction or stress
    • Chalasia
    • Formula intolerance
    • Overfeeding
  • Drug withdrawal
  • Increased intracranial pressure
P.927

Treatment
Pre Hospital
Fluid resuscitation if significant volume deficit
Initial Stabilization
  • IV access
  • Rapid bedside glucose test to exclude hypoglycemia
  • Correct volume deficit with 20 mL/kg bolus of 0.9% normal saline (NS) IV; may repeat.
ED Treatment
  • Correct electrolyte abnormalities.
  • Hydrate with dextrose-containing solution after fluid resuscitation at 1–1.5 times maintenance rate:
    • Add potassium after ensuring adequate urine output.
  • Insert nasogastric tube to decompress the stomach.
  • Restrict oral intake.
  • Consult pediatric surgeon for pyloromyotomy.
  • Adult: proton pump antagonist (lansoprazole or omeprazole)
Medication (Drugs)
  • Lansoprazole: 30 mg daily PO
  • Omeprazole: 20 mg daily PO
Follow-Up
Disposition
Admission Criteria
  • All pediatric patients should be admitted to the hospital for rehydration and surgical correction with either an umbilical pyloromyotomy or laparoscopic pyloromyotomy.
  • Adult patients: Admit as necessary for rehydration; may be scheduled for elective pylorotomy if proton pump inhibitors fail to improve this condition.
Discharge Criteria
None
References
1. Bishop HC. Diagnosis of pyloric stenosis by palpation. Clin Pediatr. 1973;12(4):226–227.
2. Heller RM, Hernanz-Schulman M. Application of new imaging modalities to the evaluation of common pediatric conditions. J Pediatr. 1999;135:632–639.
3. Majon BE, Rosenman MG, Kleinman MB. Maternal and infant use of erythromycin and other macrolide antibiotics as rick factors for infantile hypertrophic pyloric stenosis. J Pediatr. 2001;13:380.
4. Najmaldin A, Tan HL. Early experience with laparoscopic pyloromyotomy for infantile hypertrophic pyloric stenosis. J Pediatr. 1995;30–37.
5. Feldman H, Friedman LS, Sleisenger MH, eds. Sleisenger and Fordtran's Gastrointestinal and Liver Disease. 6th ed. Philadelphia: WB Saunders; 1998.
6. Touloukian RJ, Higgins E. The spectrum of serum electrolytes in hypertrophic pyloric stenosis. J Pediatr Surg. 1983;18(4):394–397.
Codes
ICD9-CM
537.0
ICD10
K31.1


> Table of Contents > QT Syndrome, Prolonged
QT Syndrome, Prolonged
Jason A. Tracy
Basics
Description
  • Alteration in cardiac sodium, potassium or calcium-channel mechanics
  • Prolonged ventricular repolarization results in lengthening of QT interval on surface ECG:
    • “Pause-dependent” lengthening due to short-long-short sequence in which a sinus beat is followed by an extrasystole (short), then a post-extrasystolic pause (long), concluding with a ventricular extrasystole (short)
    • “Adrenergic-dependent” pauses found in congenital cases
  • Symptoms preceded by vigorous exercise, emotional stress, or loud noise.
  • Nocturnal bradycardia can lengthen QT interval causing sleep-related symptoms.
  • Re-entrant rhythm can lead to torsades de pointes, ventricular tachycardia, and ventricular fibrillation.
  • Hemodynamic compromise following dysrhythmia leads to syncope or death.
Genetics
  • Six genetic loci identified with sporadic cases due to spontaneous mutations:
    • Autosomal-recessive form associated with deafness (Jervell and Lange-Nielsen syndromes)
    • Autosomal-dominant form not associated with deafness (Romano-Ward syndrome)
    • Adrenergic stimulation (fright, exertion, delirium tremens, and loud auditory stimulus) becomes prodysrhythmic in certain genotypes while sleep-related symptoms found in others.
      • 10–15% of carriers have baseline normal QTc.
      • Death occurs in 1–2% of untreated patients per year.
    • Drug-induced QT prolongation may also have a genetic background.
    • Congenital form occurs in one in 3,000–5,000 with mortality of 6% by age 40 years.
Pediatric Considerations
  • Diagnosis suspected in the young with syncope, cardiac arrest, or sudden death
  • Syncope following emotional stress or exercise suggestive
  • Death occurs without preceding symptoms in 10% of pediatric patients.
Etiology
Drugs:
  • Complete list at http://www.QTDrugs.org
  • Class Ia antidysrhythmics—quinidine, procainamide, disopyramide
  • Class III antidysrhythmics—sotalol, ibutilide, amiodarone
  • Antibiotics—erythromycin, pentamidine, chloroquine, trimethoprim-sulfamethoxazole
  • Antifungal agents—ketoconazole, itraconazole
  • Psychotropic drugs—phenothiazines, haloperidol, risperidone, STCAs
  • Cisapride
  • Antihistamines
  • Organophosphates
  • Electrolyte abnormalities
  • Hypokalemia
  • Hypomagnesemia
  • Hypocalcemia
  • Cardiac
  • Bradyarrhythmias
  • Arteriovenous block
  • Mitral valve prolapse
  • Myocarditis
  • Myocardial ischemia
  • CNS
  • Subarachnoid hemorrhage
  • Stroke
  • Congenital (idiopathic)
  • Other
  • Protein-sparing fasting
  • Anorexia nervosa
  • Hypothyroidism
  • Hypothermia
Diagnosis
Signs and Symptoms
History
  • Syncope
  • Near syncope
  • Light-headedness
  • Dizziness
  • Seizure
  • Sudden death
Essential Workup
  • A detailed history:
    • Medications
    • Congenital deafness
    • Syncope or sudden death:
      • Family history of syncope or sudden death
  • Cardiac monitor:
    • ECG
    • QTc (QT corrected for heart rate) >0.44 seconds in men and >0.46 seconds in women
    • QT measured from beginning of quasi-random signal to end of T wave:
      • Measured best in the limb leads and should be averaged over three to five beats
      • There is no expert consensus on best heart rate correction (QTc) formula.
      • Bazett formula (QT divided by square root of RR interval) is most commonly used
      • Increase in QT variability
    • T-wave abnormalities (T-wave alternans, biphasic)
    • Appearance of U waves
    • Ventricular tachycardia
    • Ventricular fibrillation
    • Torsades de pointes
Tests
Lab
  • Full electrolytes including calcium and magnesium
  • Toxicology screen
Imaging
Echocardiography to exclude other cardiac causes
Diagnostic Procedures/Surgery
  • ECG stress testing to induce a prolonged QT interval in suspected cases
  • Holter monitoring of QTc
  • Genetic counseling/testing in suspected congenital forms
  • Familial ECG testing
Differential Diagnosis
  • Myocardial infarction
  • Hypertrophic cardiomyopathy
  • Valvular defect
P.929

Treatment
Pre Hospital
  • Supplemental oxygen
  • IV access
  • Monitor
Alert
  • Stable patients with prolonged QT interval transported without intervention
  • Cardioversion for unstable patients with confirmed torsades de pointes
  • Magnesium sulfate for stable patients with evidence of torsades de pointes
Initial Stabilization
  • IV access
  • Monitor
  • Determine hemodynamic stability
  • Unstable patients require immediate cardioversion
ED Treatment
  • IV magnesium sulfate for torsades de pointes
  • IV potassium to serum levels of 4.5–5 mEq/L
  • Temporary transvenous cardiac pacing (rates between 90 and 110 beats/min) for recurrences of torsades de pointes refractory to magnesium sulfate therapy (shortens QTc)
  • IV isoproterenol for refractory cases of hemodynamically unstable patients with acquired long QT (ineffective in congenital cases) and inability to transvenous pace
  • Remove any offending medications and correct metabolic derangements
  • Consultation with cardiology in those with symptomatic long QT as β-blockers at maximum doses are to be started
  • No ED treatment needed (in consultation with cardiology) for those with suspected idiopathic long QT and no history of syncope, family history of sudden cardiac death or ventricular arrhythmias
  • Pacemaker or defibrillator placement with or without cervicothoracic stellectomy (to reduce adrenergic stimulation) may be required in high-risk patients.
  • Beta-blockers prevent 70% of cardiac events in congenital cases.
Medication (Drugs)
  • Isoproterenol: 1µg/min (peds: 0.1–1.0 µg/kg/min) IV continuous infusion, titrate for effect, up to 10 µg/min
  • Magnesium sulfate: 2 g (peds: 25–50 mg/kg) IV bolus over 2–3 minutes followed by IV infusion at 2–4 mg/min
  • Propanolol: 2–3 mg/kg/d (peds: 2–3 mg/kg/d) PO (in consultation with cardiology)
Follow-Up
Disposition
Admission Criteria
  • Symptomatic prolonged QT
  • Syncope
  • Cardiac dysrhythmia
  • Possible cardiac or ischemic event
  • Metabolic abnormality
Discharge Criteria
Asymptomatic prolonged QT in consultation with cardiology
References
1. Al-Khatib SM, LaPointe NM, Kramer JM, et al. What clinicians should know about the QT interval. JAMA. 2003;289:2120–127.
2. Khan IA. Clinical and therapeutic aspects of congenital and acquired long QT syndrome. Am J Med. 2002;112:58–66.
3. Meyer JS, Mehdirad A, Salem BI, et al. Sudden arrhythmia death syndrome: Importance of the long QT syndrome. Am Fam Phys. 2003;68:483–488.
4. Olgin JE, Zipes DP. Specific arrhythmias: diagnosis and treatment. In: Braunwald E, Zipes DP, Libby P, eds. Braunwald: Heart disease: a textbook of cardiovascular medicine. 6th ed. Philadelphia: WB Saunders 2001:867–870.
5. Vincent GM. Ventricular arrhythmias: long QT syndrome. Cardiol Clin. 2000;18:309–325.
Miscellaneous
SEE ALSO: http://www.QTDrugs.org
Codes
ICD9-CM
427
ICD10
I49.9


> Table of Contents > Rabies
Rabies
Matthew Kippenhan
Basics
Description
CNS infectious disease of mammals caused by the rabies virus:
  • Negative-stranded RNA genome, family Rhabdoviridae, genus Lyssavirus
Etiology
  • Epidemiology:
    • 30,000–70,000 human cases worldwide per year:
      • Especially common in southeast Asia, Philippines, Africa, South America, and the Indian subcontinent
      • Dogs and foxes are main reservoirs.
    • United States has two to three human cases per year:
      • Most clinical cases in the United States come from foreign travel and bat exposures.
      • Wild animals account for 93% of cases, domestic animals for 6.8%.
      • Raccoons, skunks, bats, foxes, woodchucks, groundhogs are reservoirs.
      • Lasionycteris (Silver haired) and Pipistrellus (Eastern pipistrelle) bats are associated with most cases.
      • Thought not enough to constitute exposure, squirrel, rat, mouse, hamster, guinea pig, gerbil, chipmunk, rabbit are also reservoirs.
  • Mode of transmission:
    • Infected saliva of host passed to uninfected animal
    • Bite: most common
    • Nonbite: scratch, abrasion, mucous membrane contact with saliva, bat aerosol exposure
    • Corneal and solid organ transplant procedures
    • Not considered transmission risk: petting rabid animal; contact with blood, urine, or feces of rabid animal
  • Progression after infection:
    • Virus multiplies in local tissue (i.e., muscle)
    • Virus taken up into peripheral nerves through acetylcholine receptors
    • Virus transported to CNS via retrograde axoplasmic flow
    • Once in CNS, rapid replication and dissemination causes encephalitis.
    • Centrifugal spread of virus to peripheral nerves, including salivary glands
Diagnosis
Signs and Symptoms
  • Five stages—latent period, prodrome, encephalitis, coma, death (or recovery)
    • Latent period: 1–3 months (range 10 days to >6 years):
      • Virus incubation in peripheral tissues
      • Shorter period for head or neck bite
    • Prodrome—duration 1–7 days:
      • Fever, headache, malaise, myalgias, anorexia, sore throat, nausea, and vomiting
      • Paresthesias or fasciculations around bite site give clue to diagnosis.
    • Encephalitis—duration 2–7 days:
      • Anxiety, agitation, hallucinations, confusion or delirium, muscle spasms, seizure, persistent high fever
      • Aerophobia—pharyngeal spasm from draft of air
      • Hydrophobia—violent involuntary muscle contraction of diaphragm, pharyngeal, laryngeal and accessory respiratory muscles when attempting to swallow (seen in two thirds of cases)
      • Autonomic instability, dysrhythmias, myocarditis
      • Brainstem involvement—diplopia, facial paralysis
    • Coma:
      • Apnea from respiratory center involvement, vascular collapse, flaccid paralysis, adult respiratory distress syndrome, syndrome of inappropriate diuretic hormone
      • Most die within 2 weeks
    • Death (or recovery):
      • Fatal if no pre- or postexposure prophylaxis given
      • Single case report in 2004 of survival without prophylaxis
      • Residual neurologic deficits likely persist.
  • Three manifestations of disease:
    • Classic (encephalitic) accounts for about 80% of cases.
    • Dumb rabies (Paralytic) accounts for about 20%: ascending paralysis mimicking Guillain-Barré.
    • Nonclassic (atypical) rabies (<1%): neuropathic pain, sensory or motor deficits, choreiform movements, myoclonus, and seizures
History
  • Bite wound or other known exposure
  • Bat found in room with person unable to give history (i.e., child, intoxicated): assume exposure
  • Travel to endemic areas
  • Unprovoked attack carries higher risk of infection.
Physical Exam
  • Fever
  • Bat bite often not visible on exam
  • Altered mental status, seizures, encephalopathy
  • Percussion myoedema—muscle mounds at percussion site
  • Autonomic manifestations—dilated pupils, perspiration, hypersalivation, orthostatic hypotension
Essential Workup
  • Saliva:
    • Rabies RNA by reverse transcription, polymerase chain reaction (PCR)
    • Virus isolation in cell culture
  • Serum—rabies antibodies:
    • Positive titers are diagnostic if not vaccinated
    • Earliest positive day 6
  • Cerebrospinal fluid—mildly elevated WBC and protein, normal glucose:
    • Virus isolation
    • Rabies antibodies are diagnostic, even if immunized.
Tests
Lab
  • CBC
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Blood cultures/urinalysis:
    • Search for other infection/illness
  • Neck biopsy—reverse transcriptase/polymerase chain reaction (RT/PCR), immunofluorescent staining for viral antigen
Imaging
  • CT head—other causes of altered mental status, seizure, encephalopathy
  • Chest radiograph—other infectious etiologies
Diagnostic Procedures/Surgery
Lumbar puncture
P.931

Differential Diagnosis
  • Other causes of encephalitis:
    • Herpesviruses—HSV1, VZV
    • Enterovirus (coxsackie, echovirus, poliovirus)
    • Arboviruses (West Nile virus, Eastern/Western Equine Encephalitis, LaCrosse, St. Louis)
  • Tetanus
  • Delirium tremens
  • Psychosis
  • Paralytic form—Guillain-Barré, polio, tick-bite paralysis, immune-mediated polyneuritis
Treatment
Pre Hospital
  • Thoroughly wash wound with soap and water.
  • If safely able, capture wild animal for sacrifice and testing.
Initial Stabilization
  • ABCs
  • Intubation as needed
  • Treatment of seizures
ED Treatment
  • Wound cleansing with soap and virucidal agent
  • Tetanus immunization
  • Determine if exposure requires treatment:
    • Domestic animal bite:
      • Home monitoring of animal for 10 days
      • If animal displays no signs of illness, patient does not need post-exposure prophylaxis.
    • Wild animal bite:
      • Rabies testing of sacrificed animal head
      • May delay postexposure prophylaxis (PEP) pending results
      • Treat if animal not captured.
    • All unprovoked attacks should be assumed at high risk for exposure.
  • PEP:
    • Passive immunization with human rabies immune globulin (HRIG)
    • HRIG—20 IU/kg:
      • One half infiltrated in and around wound
      • Remainder given IM (gluteus okay)
  • Active immunization with rabies vaccine:
    • Rabies vaccine—1 ml (2.5 IU) IM days 0, 3, 7, 14, 28
    • Three vaccines available—equally safe and efficacious:
      • Human diploid cell vaccine—Imovax, Imovax ID (IM and intradermal forms)
      • Rabies vaccine adsorbed
      • Purified chick embryo cell vaccine—RabAvert
    • Administration location:
      • Deltoid in adults or anterior thigh in children
      • Not given in gluteus—reported failures with inadvertent administration into subcutaneous fat
  • For those with pre-exposure prophylaxis and rabies exposure:
    • Do not require HRIG
    • Need vaccine booster on days 0 and 3
  • If care delayed after rabies exposure:
    • HRIG not indicated more than 7 days after exposure
    • Vaccine should be administered as usual.
  • Pre-exposure prophylaxis:
    • Rabies vaccine on days 0, 7, 21, 28
    • Target groups—veterinarians, animal handlers, virus laboratory workers, foreign travelers in endemic regions
Pediatric Considerations
Treat as in adults.
Pregnancy Considerations
Treatment considered safe during pregnancy
Follow-Up
Disposition
Ensure adequate access for subsequent vaccine administration post rabies exposure.
Admission Criteria
Patient with encephalitis or high suspicion of rabies
Discharge Criteria
  • Stable patient
  • No evidence of reaction to vaccine
Issues for Referral
Public health and CDC for suspicious cases
References
1. Centers for Disease Control and Prevention. Human Rabies Prevention—United States, 1999. Recommendations of the Advisory Committee on Immunization Practices. Morb Mortal Wkly Rep. 1999;48(RR–1):1–21.
2. Centers for Disease Control and Prevention. Investigation of rabies infections in organ donor and transplant recipients—Alabama, Arkansas, Oklahoma and Texas. MMWR Morb Mortal Wkly Rep. 2004;53:586–589.
3. Centers for Disease Control and Prevention. Recovery of a Patient from Clinical Rabies—Wisconsin. Morb Mortal Wkly Rep. 2004;53(50):1171–1173.
4. Krebs J, Mandel E, et al. Rabies Surveillance in the United States during 2003. J Am Vet Med Assoc. 2004;225:1837–1849.
Miscellaneous
SEE ALSO: Encephalitis; Meningitis
Codes
ICD9-CM
71.0


> Table of Contents > Radiation Injury
Radiation Injury
Robert Feldman
Basics
Description
  • Radiation in this chapter refers to ionizing radiation.
  • Alpha—helium nucleus; does not penetrate skin
  • Beta—electron; penetrates tissue a few cm
  • Gamma—photon; penetrates body
  • Neutron—very penetrating; not detected by Geiger counter, but neutron emitter will also give off gamma radiation
  • Radioisotope/radionuclide—chemical element that emits radiation from its nucleus:
    • Radioactivity cannot be destroyed, only relocated or shielded.
    • Being radioactive does not change element's other chemical and physical properties, such as heavy metal toxicity.
  • Exposure/irradiation—patient has been in presence of ionizing radiation:
    • Whole body or only certain areas may be exposed.
  • Contamination—radioactive material where it is not desired
  • Internal—within body (e.g., lung)
  • External—outside body (skin, hair, clothing)
  • Dose—amount of radiation energy absorbed by tissue:
    • Units and conversions:
      • 1 gray (Gy) = 100 rad
      • 1 sievert (Sv) = 100 rem
      • For beta and gamma radiation:
      • 1 Gy = 1 Sv = 100 rad = 100 rem
Alert
Contact regional or federal authorities for guidance if radiation incident is suspected.
Pediatric Considerations
  • Children are more sensitive to radiation injury.
  • Potassium iodide is most protective for children and should be given promptly if contamination with radioactive iodine is suspected.
Pregnancy Considerations
  • Developing fetus is very sensitive to radiation.
  • Pregnant staff should not care for radioactively contaminated patients.
Etiology
  • Ionizing radiation leads to cellular injury.
  • Damage to blood vessels leads to endarteritis and loss of tissue blood supply.
  • Higher rates of cell division within an organ make it more sensitive to radiation:
    • Bone marrow and GI tract are very sensitive.
    • Skin and nerve are less sensitive.
  • Acute radiation syndrome (ARS) occurs in stages following whole-body exposure:
    • Prodromal: Acute radiation injury leads to acute inflammation (0–48 hours).
    • Latent: If the acute phase of injury is survived, inflammation and symptoms subside (0–2 weeks).
    • Manifest illness: At higher radiation doses, organ failure then develops.
    • Recovery, or death (usually from infection), follows.
  • Sources of radiation include medical devices and therapeutics, and industry.
  • Absolute lymphocyte count (ALC, all values listed per mm3) can help differentiate ARS from psychosomatic illness.
Diagnosis
  • Diagnosing contamination is fairly easy.
  • Diagnosing and quantifying exposure is more difficult and will probably require expert consultation.
Signs and Symptoms
  • Vary based on dose, see “Terrorism with Ionizing Radiation General Guidance Pocket Guide” (from VA or DOD, see References)
  • Overall:
    • Whole-body exposure: syndrome similar to high-dose chemotherapy toxicity
    • ARS progresses more rapidly the higher the absorbed dose.
  • Local exposure:
    • Early resembles thermal or ultraviolet (UV) burn
    • Later resembles ischemic ulcer
History
  • Recognized exposure:
    • Occupational, medical, transportation accident
  • Unrecognized or clandestine exposure:
    • Radiological dispersal device RDD, concealed, or unrecognized source
    • Industrial and medical radiography sources may be pellets only a few millimeters in diameter, and are highly radioactive.
    • Suspect if multiple patients present with symptoms of ARS at any stage, burns without history of thermal exposure, or ischemic ulcers in unusual locations (e.g., hand from handling unrecognized source, hip from placing source in pocket).
Physical Exam
  • Whole-body exposure:
    • Nausea, vomiting:
      • Within 3–6 hours for >100 rad exposure; sooner with higher exposures
      • Vomiting within 1 hour of exposure indicates potentially lethal injury (>600 rad).
    • Confusion and weakness (>200 rad)
    • Fever:
      • Acutely, from inflammation
      • During manifest illness, from infection
    • Hair loss, hemorrhage, diarrhea may develop with doses >300 rad.
  • Dermal exposure:
    • Initial erythema
    • Blistering and ischemic necrosis may follow.
Essential Workup
  • Survey for radiation using a Geiger counter, which can be found in any nuclear medicine or radiation therapy department:
    • Any probe style is okay for survey.
    • Cover probe with exam glove:
      • Prevents contamination of probe
      • Blocks alpha radiation, but will detect beta/gamma
    • Measure background radiation away from patient.
    • Move probe slowly over patient's skin:
      • 1–2 cm from skin
      • Move probe only 2–3 cm/s.
      • Contamination is greater than two times background.
      • Note any contaminated areas.
      • Follow systematic pattern to avoid missing areas.
      • Remember to survey palms, soles, hair.
  • Absolute lymphocyte count is best indicator of severity of ARS:
    • <1,000/mm3—moderate exposure, 200–600 rad
    • <500/mm3—severe exposure, >600 rad
Tests
Lab
  • CBC with differential every 4–6 hours (for 24 hours or until stable)
  • Swab both nares and survey for inhaled contaminants.
  • Type and cross
  • 24-hour stool for radioassay if GI contamination suspected
  • 24-hour urine for radioassay if any internal contamination is suspected
Diagnostic Procedures/Surgery
  • Whole-body gamma camera (without collimator) is best for ruling out internal contamination with americium, or low levels of other radioisotopes, if suspicion is high and survey with Geiger counter is negative.
  • Cytogenetics allows more accurate dose assessment:
    • 10 mL blood in lithium-heparin tube (EDTA also acceptable)
    • Draw 24 hours postexposure.
    • Refrigerate (4°C) and ship cold to Armed Forces Radiobiology Research Institute (AFRRI).
    • Only limited number of samples can be processed owing to resources required.
Differential Diagnosis
  • Systemic illness: lymphopenia, weakness, nausea:
    • Psychologic effects are common in both exposed and unexposed patients, and may mimic ARS:
      • Radiation casualty with vomiting from ARS should have falling ALC; if ALC normal and stable, consider psychologic stress reaction or other type of illness.
    • Hematologic malignancy
    • Chemical warfare agents (blister/mustard)
    • HIV disease, immunosuppression
  • Skin injuries:
    • Ischemic ulcer
    • Brown recluse spider bite
    • Bacterial infection
    • Pyoderma gangrenosum
P.933

Treatment
  • Emergent medical care takes precedence over decontamination:
    • No known case where live, contaminated patient was so radioactive as to be an immediate hazard to emergency personnel
  • Do not underestimate psychologic impact of any incident involving “radiation” on staff (and public):
    • Get early support from hospital or outside experts to counsel staff.
  • Personal protective equipment (PPE):
    • Must provide protection from dust (particulate respirator, e.g., N-95, gown, gloves, hair, and shoe covers)
    • Radiography aprons are of no value—they do not protect against most gamma radiation.
Pre Hospital
  • Treat life threats (airway, breathing, and circulation management [ABCs]).
  • Assess any bombing scene for radioactive contamination (RDD).
  • Removing clothing will eliminate about 80% of external contamination.
  • Survey for residual contamination:
    • No contamination: patient may be cared for as usual.
    • If contamination is present, assess medical condition:
      • Stable—proceed with decontamination.
      • Unstable—provide necessary care and transport; use sheets to control contamination.
Initial Stabilization
  • ABCs
  • Assess for contamination
  • If patient condition permits, perform decontamination before patient enters (and contaminates) facility
  • Minimize staff exposure:
    • Time—limit time in contaminated area, remove contaminated material often.
    • Distance—use long-handled instruments to handle contaminated material.
    • Shielding—place contaminated material in a lead container (available in nuclear medicine department); radiography lead aprons are not effective.
ED Treatment
  • Hospital issues
    • Activate hospital disaster plan, if indicated, to mobilize resources.
    • Designate contaminated and “clean” treatment areas.
    • Appoint a temporary radiation safety officer (RSO) for incident to survey all patients and staff and all materials leaving treatment area:
      • Hospital RSO if available
      • Any staff member who is trained to use Geiger counter and dosimeters may fill RSO role initially if necessary.
    • Patients and materials that are not contaminated do not need decontamination or containment.
    • Call for expert assistance—hospital radiation safety officer, local Department of Nuclear Safety, health department, Radiation Emergency Assistance Center/Training Site (REAC/TS) or AFRRI (see References).
  • Staff issues:
    • Provide PPE and psychologic support as described above.
    • Assign pregnant personnel to “clean” areas only.
  • Decontamination:
    • Priorities: wounds > mucous membranes > intact skin
    • Use fenestrated drapes to shield adjacent skin.
    • Use soap and water; no harsh chemicals.
    • Diaper wipes work well for intact skin; wipe from edges of area to center, then lift away.
    • Irrigate wounds—collect and survey runoff, avoid splashing.
    • Resurvey frequently to assess effectiveness of decontamination.
    • Do not abrade skin.
    • If contamination cannot be removed, cover area to prevent spread and move on—residual contamination can be controlled.
  • Treat vomiting and dehydration:
    • Antiemetics (5-HT3 antagonist, e.g., ondansetron 4 mg IV)
    • IV fluids
  • Decorporation agents for internal decontamination are specific to each radionuclide:
    • Contact REAC/TS for guidance.
  • Potassium iodide is useful only to prevent thyroid uptake of radioactive iodine (found in nuclear reactors), and only if given within a few hours after contamination; see VA/DOD Pocket Guide for dosage (see References).
  • Cytokines and transfusions may be needed with doses >200 rad.
  • RDD:
    • Necessary surgery must be done immediately (36–48 hours), or else delayed 1–2 months, with exposure >200 rad.
    • Any bombing victim must be assessed for radioactive contamination until RDD ruled out by assessment of scene.
    • Preserve evidence for criminal investigation.
Medication (Drugs)
Potassium iodide:
  • Adults: 130 mg PO
  • Peds:
    • 3–18 years: 65 mg PO
    • 1 month to 3 years: 32 mg PO
    • <1 month: 16 mg PO
Follow-Up
Disposition
When in doubt, admit for serial CBC and obtain consultation.
Admission Criteria
  • Lymphocyte count <1,000 at 24–48 hours postexposure
  • Lymphocyte count decreased 50% at 24–48 hours
  • Suspect acute exposure >200 rad.
  • Significant trauma or other illness
  • Uncontrolled vomiting
Discharge Criteria
  • No residual contamination
  • No evidence of acute exposure >100 rad
  • Tolerating oral fluids
Issues for Referral
  • Internal contamination: Contact REAC/TS for guidance.
  • External contamination that cannot be removed
  • Any patient with radiation exposure will require dose assessment and risk counseling.
  • Skin injuries may require months of treatment and require expert consultation to guide débridement.
References
1. Armed Forces Radiobiology Research Institute. Medical Management of Radiological Casualties. 2nd ed. 2003. Available at http://www.afrri.usuhs.mil/.
2. Management of Terrorist Events Involving Radioactive Material. NCRP Reportno. 138. Bethesda, MD: National Council on Radiation Protection; 2001.
3. Medical Radiobiology Advisory Team (MRAT): Call (301)295-0530.
4. Potassium iodide dosing: information available at http://www.fda.gov/cder/guidance/4825fnl.htm.
5. Radiation Emergency Assistance Center/Training Site (REAC/TS). Information available at http://www.orisa.orav.gov/reacts/guides/manage.htm
6. Step-by-step guidance for radiation incident management: available at http://www.orau.gov/reacts/guidance.htm.
7. 24-hour emergency line: (865) 576-1005 (ask for REACTS).
8. VA/DOD. Terrorism with Ionizing Radiation General Guidance Pocket Guide. Available at http://www.oqp.med.va.gov/cpg/cpg.htm
Miscellaneous
SEE ALSO: Chemical Weapons Poisoning
Codes
ICD9-CM
NEC 990


> Table of Contents > Rapid Sequence Intubation
Rapid Sequence Intubation
Christopher Ross
Treatment
Initial Stabilization
  • Preparation:
    • Have patient in appropriately monitored area where resuscitation may be instituted.
    • Assemble appropriate medicines.
    • Apply cardiorespiratory monitor, pulse oximeter, and blood pressure (BP) monitor.
    • Test laryngoscope blade:
      • Adult: nos. 3 or 4 Macintosh (curved) blade
      • Child <8 years: no. 2 Macintosh blade
      • Term infant: no. 1 Miller (straight) blade
      • Premature infant: no. 0 Miller blade
  • Obtain endotracheal tube:
    • Adult man: 7.5–8.5 French
    • Adult woman: 7.0–8.0 French
    • Child ≥4 years: age in years/4, or length based (Broselow tape)
    • Use cuffed endotracheal tube for children >8 years and adults.
    • Use uncuffed endotracheal tube for children <8 years.
    • Test endotracheal tube balloon with 15 mL syringe via inflation.
    • Use stylet for endotracheal tube; do not extend beyond distal endotracheal tube.
    • End-tidal CO2 monitor
  • At bedside:
    • Bag-valve mask with functioning high-flow oxygen
    • Functioning suction with Yankhauer tip
  • Establish two IV lines:
    • 10 ml syringe
    • Water-soluble lubricant
    • Tape
    • Crash cart
    • Surgical airway backup tray
    • Evaluate the airway for potential difficulty.
    • Assess thyromental distance (distance between the thyroid cartilage and the inside of the anterior aspect of the mandible).
    • Distances less than 5 cm may predict difficulty.
  • Assess patient's ability to open mouth:
    • Distances less than 3 cm may predict difficulty.
  • Assess mobility of C spine:
    • Flexion less than 35 degrees and extension less than 80 degrees may predict difficulty.
  • Assess faucial pillars, soft palate and uvula (Mallampati classification) by having patient open mouth:
    • Loss of visualization of posterior anatomical structures more predictive of difficulty.
  • Assess mouth for dentition, palate, and tongue.
  • Medication drawn up and labeled
ED Treatment
  • Preoxygenation:
    • Oxygen (100%) for five minutes if clinically practical; will allow nitrogen washout and give three to five minutes before desaturation <90% occurs. Four maximal inspirations with 100% oxygen are equally effective in a cooperative patient
    • Do not bag, as inflation of stomach increases aspiration risk.
  • Pretreatment (three minutes before paralytic):
    • Vecuronium (defasciculating dose) or rocuronium
    • Atropine:
      • For children <5 years
      • Before ketamine administration
    • Lidocaine:
      • Increased intracranial pressure (ICP)
      • Ocular trauma
      • History of reactive airway disease
    • Fentanyl: for increased ICP
  • Induction and paralysis:
    • Induction agent immediately before paralytic agent:
      • Etomidate: minimal hemodynamic effects; therefore, best for hypotensive patients
      • Thiopental: for increased ICP; may cause hypotension, so use in hemodynamically stable patients.
      • Ketamine: for status asthmaticus
    • Paralytic agent:
      • Succinylcholine: Avoid in ocular trauma, hyperkalemia, two days after severe crush injury/burn, or in congenital neuromuscular disorders; if contraindication present, use alternative agent.
      • Alternative agents: rocuronium, vecuronium
    • Immediately apply cricoid pressure and release only after intubation successful.
    • Position the patient.
    • If no suspicion of a cervical spine injury, position the patient in the optimum “sniffing” position.
    • If suspicion of cervical spine injury, an assistant should provide manual in-line axial stabilization while removing the anterior portion of the cervical spine collar.
  • Placement of endotracheal tube:
    • Intubate the trachea one minute after the succinylcholine administered
  • For Macintosh blade:
    • Holding the laryngoscope in the left hand, sweep the patient's tongue up and to the left and into the space between the base of the tongue and the epiglottis, which should allow visualization of the glottis.
  • For Miller blade:
    • Insert the blade completely and slowly withdraw which will allow the airway to fall into view as the epiglottis is held out of the way.
    • Lift handle anteriorly and inferiorly to elevate the mandible, tongue and epiglottis.
  • Do not rotate or “crank” or “cock” on the laryngoscope or the blade may break the teeth.
  • Place tube through vocal cords with direct visualization of glottis.
  • Limit attempts to <30 seconds and ventilate briefly with bag-valve mask between attempts.
  • After placement, cuff should be inflated and placement confirmed with symmetric chest expansion, equal breath sounds bilaterally, end tidal CO2 monitor, and chest radiograph.
  • Secure the endotracheal tube with tape or a commercially available device.
  • Administer adequate sedation and neuromuscular relaxation as necessary.
  • Place nasogastric tube to decompress the stomach.
  • Special clinical situations:
    • Head injury or penetrating globe injury:
      • Prevent ICP rise: lidocaine, vecuronium (defasciculating dose) fentanyl to prevent sympathetic discharge.
      • Prevent vagally stimulated bradycardia with atropine.
      • Sedation with etomidate or thiopental (if hemodynamically stable)
      • Muscle relaxants/paralytic agents: succinylcholine or vecuronium
    • Status asthmaticus: Use ketamine to sedate.
    • Status epilepticus: Use thiopental to sedate (raises seizure threshold) if hemodynamically stable.
    • Multiple trauma/hemorrhagic shock: Use etomidate to sedate.
P.935

Medication (Drugs)
  • Atropine: 0.02 mg/kg (min. dose 0.1 mg to max. dose 4 mg IV)
    • Onset: <1 minute
    • Indications:
      • For pediatric intubations to prevent bradycardia
      • When ketamine is used as induction agent
  • Etomidate: 0.3 mg/kg
    • Onset: <1 minute
    • Duration of action: 5 minutes
    • Indications:
      • For hemodynamically unstable patients of cardiac and hypovolemic causes
      • Asthmatics, as it does not release histamine
    • Cautions:
      • Partial seizures (not generalized)
      • Nausea and vomiting
      • Myoclonus
      • Patients who have pre-existing adrenal suppression
  • Fentanyl: 2–4 µg/kg
    • Onset: <90 seconds
    • Duration: 20–30 minutes
    • Cautions:
      • Respiratory depression (which can be reversed with naloxone 2 mg [adults] or 0.1 mg/kg [ped])
      • Hypotension in hypovolemia
      • Truncal rigidity
    • Indication: increased ICP
  • Ketamine: 1.5–2 mg/kg IV
    • Indication: status asthmaticus
    • Cautions:
      • Head trauma (increases ICP)
      • Ischemic heart disease (increases BP, heart rate, and myocardial oxygen demand)
      • Emergence reactions
  • Lidocaine: 1.0 mg/kg IV:
    • Onset: 1–3 minutes
    • Indication: increased ICP
  • Rocuronium: 0.6 mg/kg IV:
    • Onset: 1–3 minutes
    • Duration: 30–35 minutes
    • Cautions: tachycardia
    • Indications: when succinylcholine is contraindicated as paralytic agent in ocular trauma, in hyperkalemia, two days after crush or burn injury, or in malignant hyperthermia
  • Succinylcholine: 1.0–1.5 mg/kg IV:
    • Onset: <1 minute
    • Duration: three to eight minutes
    • Cautions:
      • Bradyarrhythmias
      • Increased intraocular or ICP
      • Hyperkalemia (renal failure, neuromuscular disorders, or rhabdomyolysis)
      • 2 days after burn or crush injury
      • Malignant hyperthermia
      • Indication: paralytic of choice owing to rapid onset and short duration of onset
  • Thiopental: 3.0–5.0 mg/kg IV:
    • Onset: 30–60 seconds
    • Duration: 5–10 minutes
    • Cautions:
      • Hypotension
      • Laryngospasm
      • Bronchospasm via histamine release
    • Indications: increased ICP in hemodynamically stable patients
  • Vecuronium:
    • Dosage:
      • Defasciculating dose: 1 mg (adults), 0.01 mg/kg to max. 1 mg (pediatric)
      • Intubating dose: 0.8–0.15 mg/kg
    • Onset: 2–4 minutes
    • Duration: 25–40 minutes
    • Cautions: prolonged recovery time especially in obese or elderly or if hepatorenal dysfunction
    • Indications: when succinylcholine is contraindicated as paralytic agent in ocular trauma, in hyperkalemia, 2 days after crush or burn injury, or in malignant hyperthermia
Follow-Up
Disposition
Admission Criteria
Intensive care unit admission for all intubated patients
References
1. Chung D, Lam A. Essentials of Anesthesiology. 3rd ed. Philadelphia: WB Saunders; 1997.
2. Reichman E, Simon R. Emergency Medicine Procedures. McGraw-Hill; 2004
3. Walls RM. Rapid sequence intubation in head trauma. Ann Emerg Med. 1993;22:1008–1013.
4. Walls RM. Airway. In: Marx J, ed. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
Miscellaneous
SEE ALSO: Airway Management.


> Table of Contents > Rash, Pediatric
Rash, Pediatric
Bruce Webster
Basics
  • Lesion morphology:
    • Macule:
      • Localized nonpalpable changes in skin color
      • Purpura or petechiae (nonblanching with pressure)
      • Maculopapule
      • Slightly elevated lesions with localized changes in skin
    • Papule:
      • Solid, elevated lesions <5 mm in diameter
      • Keratotic (rough-surfaced lesion)
      • Nonkeratotic (smooth lesion)
      • Palpable purpura (nonblanching with pressure)
    • Plaque:
      • Solid, elevated lesions >5 mm in diameter
      • Often results from a confluence of papules
    • Nodule:
      • Solid, elevated lesions extending deep into the dermis or subcutaneous tissue >5 mm in diameter
    • Wheal:
      • Circular, irregular lesions varying from red to pale
    • Vesicle:
      • Clear, fluid-filled lesions <5 mm in diameter
    • Bullae:
      • Clear, fluid-filled lesions >5 mm in diameter
    • Pustules:
      • Pus-filled lesions
  • Secondary lesions:
    • Scales:
      • Thin plates of dried cornified epithelium partially separated from the epidermis
    • Lichenification:
      • Dried plaques resulting in skin furrowing
    • Erosion:
      • Moist surface uncovered by rupture of vesicles or bullae
    • Excoriation:
      • Linear loss of the skin secondary to trauma
    • Ulcer:
      • Deep loss of the skin involving the epidermis and a variable amount of the dermis and subcutaneous tissue
  • Configuration:
    • Circles or arcs
    • Serpiginous (creeping or wormlike)
    • Iris grouping (bull's eye appearance)
    • Irregular grouping
    • Zosteriform grouping
    • Linear grouping
    • Retiform grouping
Description
  • The color of a lesion or the entire skin may be due to a number of substances:
    • Red or red-brown lesions result from oxyhemoglobin found in RBCs.
    • The macular erythematous lesions seen in viral exanthema usually represent dilated superficial cutaneous vessels.
    • Purpura and petechiae result from leakage of RBCs out of the vascular space.
    • Hypopigmentation or hyperpigmentation represent postinflammatory change from either increases or decreases in melanin production.
    • Depigmentation refers to the total loss of pigment secondary to autoimmune effect (vitiligo) or in congenital disorders from a genetic inability to produce melanin (albinism).
  • Scales represent a proliferative disorder of epidermal cell turnover.
Etiology
  • Papulosquamous:
    • Infections:
      • Viral or bacterial
      • Rickettsial or fungal
    • Allergic reactions
    • Autoimmune disorders
  • Purpura and petechiae:
    • Clotting or platelet disorder
    • Vascular fragility disease
    • Vasculitis
    • Overwhelming infection
  • Vesicobullous:
    • Infection
    • Drug reaction
    • Autoimmune disorder
  • Ulcer:
    • Infection
    • Vascular insufficiency
Diagnosis
Signs and Symptoms
  • Fever (consider infectious exanthemas)
  • Pruritus
  • Joint pain
  • Abdominal pain
Essential Workup
  • Obtain a detailed history:
    • Age-group: conditions, distribution and appearance may vary with age
    • Development, progression, pattern and duration of the rash
    • Lesions synchronous or asynchronous
    • Associated symptoms
    • Prodromes—cough, rhinorrhea, pharyngitis, fever, meningis mal symptoms, fever, pruritus
    • Family history, exposures, immunizations
    • Generic dermatoses
    • Atopic dermatitis
    • Psoriasis
  • Classify the rash based on the primary lesions:
    • Papulosquamous
    • Vesicobullous
    • Purpuric
Tests
Lab
  • Indicated if the rash is purpuric:
    • Complete blood count (CBC) with platelet count
    • Bleeding screen (prothrombin test, partial thromboplastin time, bleeding time, disseminated intravascular coagulation [DIC] screen)
  • Indicated if fever present:
    • CBC
    • Electrolytes, blood urea nitrogen, creatinine to evaluate dehydration and scarlatiniform rash (exclude glomerulonephritis)
    • Viral culture and titers for suspected exanthems
    • Bacterial blood cultures for suspected systemic bacterial infection
  • Lumbar puncture if meningococcus or other meningitides or encephalitis suspected
Imaging
  • Chest radiograph for suspected pulmonary involvement
  • Potassium hydroxide preparations:
    • Indicated with scaling lesions to differentiate dermatophytosis from nummular eczema and pityriasis rosea
    • Superficial scale sample from active border of lesion removed from the skin with a scalpel or the edge of a glass slide
    • Place on a slide and add 1 drop of 10% KOH.
    • Place a coverslip and heat slowly without boiling. Allow to set for a few minutes and scan for hyphae.
  • Wood lamp:
    • Useful in dermatophytosis and erythrasma
  • Scabies preparations:
    • Most of the mite population resides on the hands and feet.
    • Place a drop of mineral oil on the lesion. Scrape with a no. 15 blade to produce speck of blood
    • Examine under low power for the mite, ova, larva, or fecal matter.
Differential Diagnosis
Maculopapular Rash
  • Solid, skin colored or yellow:
    • Keratotic
    • Wart
    • Corn or callus
    • Nonkeratotic
    • Molluscum contagiosum
    • Sebaceous cyst
    • Basal and squamous cell carcinoma
    • Nevi
  • Solid, brown:
    • Café au lait patch
    • Nevi
    • Freckle
    • Melanoma
    • Photoallergic/Phototoxic drug eruption
    • Tinea nigra palmaris hypopigmentation
    • P.939

  • Solid, red, nonscaling:
    • Nonpurpuric
    • Exanthems:
      • Rubeola, rubella or roseola
      • Scarlet fever
      • Toxin-producing staphylococcal or streptococcal disease
      • Erythema infectiosum (fifth disease)
      • Rubellalike rash (echoviruses, coxsackie A viruses)
      • Varicella (early manifestations)
      • Variola (smallpox: early manifestations)
      • Epstein-Barr virus
      • Enterovirus or adenovirus
      • Mycoplasma
      • Kawasaki disease
      • Erythema multiforme
      • Localized, pruriginous
      • Insect bites. Scabies
      • Allergic or irritant contact dermatitis
  • Purpuric:
    • Bacteremia sepsis
      • Meningococcemia, pneumococcemia, gonococcemia, H influenzae
      • Endocarditis
      • Plague
      • DIC
      • Rocky Mountain spotted fever (RMSF)
      • Henoch-Schönlein purpura
      • Idiopathic thrombocytopenic purpura
      • Leukemia
      • Underlying bleeding disorder
      • Ecthyma gangrenosum
      • Rarely, pityriasis rosea
  • Solid, red, scaling:
    • Without epithelial disruption:
      • Tinea corporis, capitis, pedis, or cruris
      • Pityriasis rosea
      • Secondary syphilis
      • Lupus erythematosus
    • With epithelial disruption:
      • Papular urticaria
      • Eczema
      • Seborrheic, diaper, contact, or stasis dermatitis
      • Impetigo
      • Candidiasis
      • Tinea corporis, capitis, pedis, or cruris
Vesiculobullous Rash
  • Herpes virus: varicella, variola (smallpox),
  • Herpes simplex/zoster
  • Hand-foot-and-mouth syndrome
  • Scabies
  • Drug hypersensitivity, toxic epidermal necrolysis
  • Staphylococcal scalded skin syndrome (SSS)
  • Impetigo, bullous impetigo
  • Cat-scratch disease
  • Dermatitis herpetiformis
  • Eczema
  • Erythema multiforme
  • Lichen planus
Pustular
  • Acne
  • Folliculitis
  • Candidiasis
  • Gonococcemia
  • Meningococcemia
With Fever, Consider
  • Infection
  • Drug reaction
  • Systemic inflammatory disease (juvenile rheumatoid arthritis, systematic lupus erythematosus, etc.)
Treatment
Pre Hospital
Field management is indicated when there are signs of systemic instability:
  • Airway management using precautions to avoid exposure to respiratory secretions; IV access
  • Identify rashes with a potentially life-threatening illness or need for special isolation.
Initial Stabilization
Aggressive, empiric management of children with a purpuric rash associated with fever or unstable vital signs:
  • Airway support, IV access, pressors if cardiovascular collapse
  • IV antibiotics should be administered as soon as possible:
    • Cefotaxime or ceftriaxone
    • Plus doxycycline if RMSF is considered
  • Fluid resuscitation as if burn with SSS or toxic epidermal necrolysis
ED Treatment
  • Specific ED treatment should be directed to the underlying etiology.
  • Diphenhydramine should be used when an allergic reaction is suspected.
Medication (Drugs)
  • Acetaminophen: 10–15 mg/kg PO/PR q4h–q6h
  • Cefotaxime: 50 mg/kg IV q6h; max. dose, 12 g/24h
  • Ceftriaxone: 50 mg/kg IV q12h; max. dose, 4 g/24h
  • Diphenhydramine: 1.25 mg/kg PO/IM/IV q6h
  • RSMF:
    • Doxycycline: 100 mg PO/IV q12h (older than 8 years) or chloramphenicol 12.5 mg/kg/dose q6h (max. 500 mg/dose)
  • Kawasaki disease:
    • Immune globulin: 2 g/kg IV over 10–12 hours and aspirin 25 mg/kg/dose PO q6h
  • Varicella:
    • Acyclovir: 800 mg PO q.i.d. (peds: 20 mg/kg/dose) with pulmonary or CNS involvement; give 10–12 mg/kg/dose IV q8h in the immunocompromised patient; no aspirin should be used
  • Toxic shock syndrome or SSS:
    • Nafcillin or oxacillin: 2 g IV q4h (peds: 200 mg/kg/d IV q4h); alternative: cefazolin 2 g IV q8h (peds: 100 mg/kg/d IV q8h)
  • Scarlet fever:
    • Penicillin V: 500 mg PO q.i.d. (peds: 250 mg PO q.i.d.) for 10 days; alternative: erythromycin 250–500 mg PO q.i.d. (peds: 12.5 mg/kg/dose PO q.i.d.) × 10 days, or azithromycin 500 mg PO per day (peds: 12 mg/kg/d PO per day) for 5 days
Follow-Up
Disposition
Admission Criteria
  • Hospital admission is determined by the underlying disorder.
  • Admit life-threatening conditions: meningococcemia, RMSF, toxic shock syndrome, Kawasaki disease.
  • Other illnesses associated with systemic illness or potential deterioration; SSS, rubeola, and varicella, as well as others, may require inpatient care.
Discharge Criteria
  • Discharge instructions should be based on the underlying disorder.
  • Exanthems associated with self-limited entities in stable children:
    • Follow-up with primary care physician or dermatologist should be arranged.
References
1. Mancini AJ. Childhood exanthems: a primer and update for the dermatologist. Adv Dermatol. 2000;16:337.
2. Pomeranz AJ. The systematic evaluation of the skin in children. Pediatr Clin North Am. 1998;45:49–63.
Miscellaneous
SEE ALSO: Henoch-Schönlein Purpura; Staphylococcal Scalded Skin Syndrome
Codes
ICD9-CM
782.1
ICD10
R21


> Table of Contents > Rash
Rash
Owen Lander
J. Scott Goudie
Basics
Description
Abnormal skin lesions that can be classified into broad categories:
  • Erythema/Red macular lesions from dilatation of superficial vasculature
  • Vesicobullous lesions formed by disruption of epidermal/dermal integrity and filling with exudative fluid, commonly allergic/infectious/systemic inflammatory response
  • Purpura and petechiae from failure of normal vascular integrity/hemostatic mechanisms
  • Nodules from prolonged inflammatory response
  • Urticaria from contact/systemic allergic response, histamine release
Etiology
  • Maculopapular:
    • Infections:
      • Viral
      • Bacterial
      • Rickettsial
      • Fungal
      • Parasitic
    • Allergic reaction
    • Autoimmune disease
  • Purpura/petechiae:
    • Clotting pathway dysfunction
    • Platelet dysfunction, qualitative or quantitative
    • Vasculitis
    • Systemic infection, sepsis
  • Vesicobullous:
    • Localized:
      • Allergic reaction
      • Mechanical/physical trauma: heat, radiation, sunburn
      • Infections
    • Generalized (systemic):
      • Infections
      • Allergic reaction/anaphylaxis
      • Autoimmune
Diagnosis
Signs and Symptoms
History
  • Age
  • Immune status (HIV, chemotherapy, diabetes, steroids)
  • Previous episodes/prior history of lesions/reactions
  • Sick contacts
  • Chronologic and physical evolution
  • Associated symptoms, pruritus, fever, abdominal pain, myalgias/arthralgias
  • Prodrome: fever, headache, cough, odynophagia, rhinorrhea
  • Environmental exposure: tick bite, unusual flora, diet, travel
  • Recent change in medication
  • Family history
Physical Exam
  • Primary lesion appearance:
    • Macule:
      • Nonraised areas of distinct coloration
      • Blanching lesions are inflammatory; nonblanching lesions are either altered pigmentation or petechiae/purpura.
    • Papule:
      • Raised, palpable lesions <5 mm in diameter, nonfluid filled
      • Hemorrhagic, nonblanching lesions palpable purpura
    • Vesicles:
      • Small, raised, clear fluid-filled lesions (<5 mm)
    • Bullae:
      • Large, raised, clear fluid-filled lesions (>5 mm)
    • Pustules:
      • As vesicles and bullae, but containing purulent fluid
    • Nodule:
      • Solid, raised lesion >5 mm seated in deeper layer of skin and tissue
  • Secondary changes:
    • Scaling, lichenification, excoriation, fissuring all result from manipulation/scratching or proliferation/shedding of epidermal cells
    • Erosions/ulcers from varying degrees of tissue loss (superficial to deep) from loss of vascular supply/tissue integrity
  • Distribution:
    • Characterized as central/peripheral, confluent/scattered, mucosal/nonmucosal, presence of palm/sole involvement
  • Associated signs/symptoms:
    • Pruritus associated with allergic reactions, systemic and contact
    • Fever with infection/drug reaction/systemic inflammatory response, viral exanthema common in children
  • Vital signs:
    • Abnormal vital signs, airway compromise, respiratory distress, hemodynamic instability present in severe disease.
Essential Workup
  • Identify systemic illness:
    • Fever
    • Abnormal vital signs
    • Nausea, vomiting, abdominal pain, generalized distribution, altered mental status
    • Signs/Symptoms of local infectious source:
      • Pharyngitis, abscess, foreign body, meningismus signs
  • Categorize the lesions:
    • Maculopapular
    • Vesicobullous
    • Petechial
Tests
Lab
  • Presence of fever, systemic symptoms, or possible infection warrants blood work:
    • CBC with differential, electrolytes, blood urea nitrogen/creatinine
    • Blood cultures, viral cultures
    • Gram stain and culture of purulent lesions
    • Tzanck smear for suspected herpetic lesions
    • Venereal disease research laboratory/rapid plasma reagin for suspected syphilis
  • Suspected autoimmune disorders (Lupus, rheumatoid arthritis, juvenile rheumatoid arthritis, Sjogren syndrome)
    • CBC, ESR, particular assays in consultation with rheumatologist (ANA, antineutrophil cytoplasmic antibody, etc.)
  • Petechiae/Purpura warrant complete coagulation evaluation:
    • CBC with platelets
    • Partial thromboplastin time, prothrombin time, international normalized ratio
    • Disseminated intravascular coagulation (DIC) screen: fibrinogen, fibrin split products, haptoglobin, LDH
Imaging
Chest radiograph indicated for respiratory symptoms, possible infectious/autoimmune etiology.
Diagnostic Procedures/Surgery
  • Lumbar puncture for altered mental status, meningeal signs, suspected meningococcus
  • Biopsy under dermatologic consultation to differentiate allergic/autoimmune/infectious processes.
  • Nikolsky test: expansion of bullous lesion with lateral stress at margin indicates epidermal/dermal disruptive process
  • Scrapings: Indicated to rule out topical fungal infections and parasites
    • Potassium hydroxide preparation from edge of lesion reveal hyphae
    • Plain mineral oil to rule out scabies in pruritic linear lesions of hands
Differential Diagnosis
  • Diffusely erythematous rashes:
    • Toxic shock syndrome (TSS): exotoxin, 90% Staphylococcus aureus, desquamation 2 weeks after early rash, end organ involvement
    • Toxic epidermal necrolysis (TEN): constitutional symptoms, adults, drug related, positive Nikolsy test result, full-thickness desquamation, oral lesions prominent
    • Staphylococcal scalded skin syndrome (SSSS): exotoxin, fever, malaise, flaccid bullae later, superficial desquamation, oral lesions rare, children
    • Kawasaki syndrome
    • Generalized exfoliative erythroderma
    • Lupus
    • Cutaneous T-cell lymphoma
  • Vesicobullous lesions:
    • Anaphylaxis
    • Stevens-Johnson syndrome: continuum with TEN, drug related, constitutional symptoms, mucous membranes involved, symmetric blistering
      • P.937

    • Toxic epidermal necrolysis
    • Pemphigus vulgaris: fulminant, usually 40–65 years, painful, flaccid bullae, positive Nikolsky test result, oral lesions, antiepithelial antibody by biopsy
    • Bullous pemphigoid: more elderly population, oral lesions less common, positive Nikolsky test result, basement membrane antibody by biopsy
    • Smallpox
    • Disseminated herpes simplex, zoster/varicella, vaccinia
  • Maculopapular and local lesions:
    • Gonococcemia: sexually active, polyarthritis, tenosynovitis, hemorrhagic pustules with erythematous base
    • Secondary syphilis
    • Erysipelas
    • Pustular psoriasis
    • Ecthyma gangrenosum: with gram-negative sepsis, discrete lesions, few in number, peripheral, evolve from macule to pustule to an erythematous base
    • Envenomations
    • Malignancy
  • Petechial/purpuric lesions:
    • Meningococcemia
    • Gonococcemia
    • Pneumococcemia
    • DIC
    • Rocky Mountain spotted fever (RMSF): pronounced prodrome of fever, headache, myalgia, rash, peripheral moves to palms/soles, systemic
    • Babesiosis: similar to RMSF, rash less often, frequent co-infection with Lyme
    • Henoch-Schönlein purpura
    • Multiple systemic illnesses (see Purpura)
  • Nonlethal diagnoses:
    • Maculopapular lesions:
      • Psoriasis
      • Tinea
      • Pityriasis rosea
      • Seborrheic dermatitis
      • Intertrigo
      • Lichen planus
      • Lyme disease
      • Phototoxic and photoallergic reactions
      • Viral exanthems (mostly in children, see Rash, Pediatric)
      • Contact dermatitis
      • Scabies
      • Eczema
      • Impetigo
      • Candidiasis
      • Urticaria
      • Nevi
      • Hypopigmentation
      • Warts
    • Vesicobullous lesions:
      • Herpes simplex
      • Zoster
      • Vaccinia
      • Contact allergic dermatitis
      • Coxsackie (hand, foot, mouth)
      • Echovirus
      • Scabies
      • Insect bites
    • Petechial/purpuric lesions:
      • Usually reflect systemic infection/inflammation/vasculitis
      • Few trivial causes
      • Actinic purpura in elderly
      • Traumatic
    • Pustular lesions:
      • Trivial causes must be localized, have no associated symptoms, and no petechial component.
      • Folliculitis
      • Candidiasis
      • Acne
Treatment
Pre Hospital
  • Management is dictated by presence of hemodynamic instability, airway compromise, and concern for infectious exposure.
Alert
Universal precautions, masks if infectious etiology suspected
Initial Stabilization
  • Aggressive, presumptive management of potentially lethal presentations:
    • Petechial lesions
    • Fever
    • Disseminated erythematous or vesicobullous lesions
  • Treat for anaphylaxis if acute, urticarial, known exposure, or respiratory distress.
  • Treat resuscitation of disseminated bullous or exfoliative disease as a severe thermal burn.
ED Treatment
  • Treatment directed for underlying cause
  • Antibiotics if life threatening infectious emergency suspected:
    • SSSS: nafcillin/oxacillin
    • TSS: penicillin G and clindamycin:
      • Removal of the offending agent, supportive care, if any clinical suspicion treat as infectious
    • RMSF: doxycycline or chloramphenical
    • Meningococcemia: ceftriaxone or penicillin G
  • If varicella or disseminated herpes is suspected, initiate acyclovir.
  • Symptomatic treatment of pruritus (diphenhydramine or hydroxyzine)
  • Steroid therapy reserved for clear allergic reactions, relapse of known steroid responsive disease, or in consultation with dermatologist
  • Allergic reactions treated aggressively:
    • Diphenhydramine
    • H2-blocker
    • Steroids
    • Epinephrine if respiratory compromise
Medication (Drugs)
  • Acetaminophen: 625 mg PO/PR q4h–q6h (peds: 60 mg/kg/24h)
  • Acyclovir: 10 mg/kg/dose IV q8h
  • Cefotaxime: 1–2 g IV q6h (peds: 100–200 mg/kg/24h)
  • Ceftriaxone: 1–2 g IV q12h (peds: 100–200 mg/kg/24h)
  • Chloramphenicol: 50 mg/kg/24h IV divided q6h (peds: same)
  • Clindamycin: 900 mg IV q8h (peds: 40 mg/kg/24h)
  • Diphenhydramine: 50 mg PO/IM/IV q6h (peds: 5 mg/kg/24h)
  • Doxycycline: 100 mg PO q12h (peds: 4.4 mg/kg/24h divided, max. 100 mg; not recommended <8 years old)
  • Epinephrine: 0.1–0.5 mg SC/IM (1:1000 solution), may repeat SC q15min (peds: 0.01 mg/kg/dose)
  • Hydroxyzine: 25–100 mg PO q6h (peds: 50 mg/24h)
  • Methylprednisolone: 125 mg IV q24h (peds: 0.5–2 mg/kg/24h)
  • Nafcillin/oxacillin: 2 g IV q4h (peds: 150 mg/kg/24h)
  • Penicillin G: 6 million units IV q6h or 2 million units IV q2h (peds: 400,000 U/kg/24h)
Follow-Up
Disposition
Admission Criteria
  • Potentially lethal diagnoses
  • All patients receiving IV antibiotic/fluid support
  • Patients with significant bullous/exfoliative disorders
  • Associated systemic symptoms
  • Metabolic/Electrolyte disorders
Discharge Criteria
  • Limited lesions
  • Viral exanthems
  • Absence of systemic signs or symptoms may discharge to follow-up with primary care physician/dermatologist
References
1. Brady WJ, DeBehnke D, Crosby DL. Dermatological emergencies. Am J Emerg Med. 1994;12(2):217–237.
2. Cydulka RK. Dermatologic disorders. In: Marx JA, ed. Marx: Rosen's emergency medicine: concepts and clinical practice. St. Louis, MO: Mosby, 2002.
3. Fitzpatrick TB, et al. Color atlas and synopsis of clinical dermatology. New York: McGraw-Hill, 2001.
4. Forstater AT, Neuberger KJ. Life threatening dermatoses. In: Harwood-Nuss A, ed. The clinical practice of emergency medicine. Philadelphia, PA: JB Lippincott Co, 2001.
5. Habif TP. Clinical dermatology: a color guide to diagnosis and treatment. St. Louis, MO: Mosby, 2003.
Codes
ICD9-CM
709.9
ICD10
R21


> Table of Contents > Reactive Arthritis
Reactive Arthritis
Christine Yang-Kauh
Basics
Description
  • Culture-negative arthritis after extra-articular infection, usually enteritis or venereal disease
  • Systemic disease with widely varying extra-articular symptoms
  • “Reiter syndrome” is the classic triad of:
    • Arthritis
    • Nongonoccocal urethritis/cervicitis
    • Conjunctivitis
  • Number-one cause of inflammatory arthritis in young men
  • Men >women by 5–10:1 in venereal infection
  • Men = women in enteric infection
  • Peak onset 15–35 years of age
  • First episode of arthritis usually resolves in 3–6 months
  • 10–20% Recurrence or chronic disease
  • 1% severe or fatal disease
    • Keratoderma blenorrhagica is a predictor of poor outcome
  • Rate of chronic disease varies with etiologic organism and presence of HLA-B27.
Genetics
  • Genetic predisposition plays a strong role.
  • HLA-B27 seen in 70–80% of patients
Etiology
  • Different mechanisms may be used depending on the infectious agent.
  • Infection-triggered aseptic arthritis:
    • Ongoing immune response to persistent bacterial antigen
    • Autoimmune response or antigenic cross-reactivity with HLA-B27 (i.e., enteric organisms)
  • Chronic infection with a small amount of a slow-growing, difficult to culture organism:
    • Chlamydia, mycoplasma, borrelia
  • First episode of arthritis typically occurs 1–6 weeks after infection with: Salmonella, Shigella, Yersinia, Campylobacter, and Chlamydia
  • Case reports of many other agents, including HIV, C. Difficile and intravesicular BCG
Diagnosis
Signs and Symptoms
  • History of dysentery, urethritis, or cervicitis 1–6 weeks prior
  • Musculoskeletal:
    • Asymmetric oligoarthritis
      • Usually lower extremities
      • May be migratory
    • Dactylitis: “sausage” digits
    • Enthesitis: inflammation of the tendinous insertions into bone
    • Sacroiliitis:
      • Low back pain
      • Alternating buttock pain
    • Achilles tendonitis
    • Plantar fasciitis
  • General:
    • Fever
    • Weight loss
    • Malaise
  • Eyes:
    • Conjunctivitis with mild nonpurulent discharge
    • Uveitis, iritis,
  • Mouth:
    • Oral ulcers: erythematous, painless, transient
    • Often unnoticed
  • Cardiovascular:
    • Rare dysrhythmia
    • Pericarditis or aortic regurgitation in chronic disease
  • Gastrointestinal
    • Diarrhea 1–6 weeks prior
  • Genitourinary:
    • Nonpurulent urethritis:
      • Dysuria, urinary frequency
      • Occasional hematuria
    • Cervicitis
    • Balanitis circinata:
      • Shallow, painless, red penile lesions
  • Skin, nails:
    • Keratoderma blennorrhagica:
      • Clear vesicles on an erythematous base that evolve to hyperkeratotic lesions
      • Commonly on soles, palms
      • Associated with severe disease
    • Onycholysis
    • Nail yellowing and hyperkeratosis
  • Neurologic:
    • Rare transient neurologic dysfunction:
      • Nerve palsies, hemiplegia
Essential Workup
  • Includes a search for the etiologic infection by history and examination, especially in women where cervicitis is often asymptomatic
  • Joint aspiration should be performed to rule out septic arthritis or crystal arthropathy.
Tests
Lab
  • Urethral or cervical swab for Chlamydia infection:
    • Preferably direct fluorescent antibody or DNA probes for chlamydial ribosomal RNA
  • CBC with differential may show a moderate neutrophilic leukocytosis and anemia.
  • ESR mildly elevated
  • C-reactive protein and C3/C4 levels mildly elevated
  • Rheumatoid factor, ANA and HLA-B27 may be considered for further rheumatologic work-up.
  • Stool cultures if ongoing dysentery
  • HIV testing should be considered, especially if use of immunosuppressive therapy is contemplated
Imaging
  • Radiograph of affected joints:
    • Usually normal
    • Soft tissue swelling and effusion may be seen.
    • Enthesitis (periosteal spurs with indistinct margins and fluffy periostitis at the sites of tendinous insertions) may be noted, especially of the lower extremities.
  • Radiograph of lumbar spine, sacroiliac joints:
    • Unilateral sacroiliitis in early disease (10%)
    • Bilateral in chronic disease (70%)
    • Asymmetric spondylitis
    • Syndesmophytes
P.941

Diagnostic Procedures/Surgery
Arthrocentesis with fluid analysis should be performed:
  • Synovial fluid shows inflammation (usually between 2–50,000 cells/mL) with neutrophilia.
  • Fluid glucose is normal.
  • Fluid is gram stain and culture negative
Differential Diagnosis
  • Gonococcal arthritis
  • Ankylosing spondylitis
  • Psoriatic arthritis
  • Arthritis related to inflammatory bowel disease
  • Occult celiac disease
  • Undifferentiated spondyloarthropathy
  • Lyme disease
  • Behçet syndrome
  • Rheumatoid arthritis
  • Still's disease
  • Sarcoid arthritis
  • Gout/pseudogout
  • Rheumatic fever
  • Viral arthropathy
Treatment
Initial Stabilization
  • Supportive care
  • IV fluids if hypovolemia due to dysentery
  • Ice to inflamed joints
ED Treatment
  • High-dose NSAIDs are the mainstay of therapy:
    • A minimum of 1 month of NSAID treatment at maximum dosage is mandatory before evaluating effectiveness
  • Sulfasalazine for NSAID failure or contraindication
  • Treat urethritis/cervicitis if present or suspected:
    • Doxycycline or azithromycin
    • Prolonged (up to 3 months) of antibiotic treatment for chlamydia-associated arthritis may improve recovery.
    • Partners should also be treated.
  • Antibiotics are not indicated for enteric disease.
  • Local corticosteroids injections may be helpful for severe arthritis or enthesitis.
  • In persistent or aggressive disease, immunomodulating therapies may be initiated in consult with a rheumatologist:
    • Systemic corticosteroids
    • Azathioprine
    • Methotrexate
Medication (Drugs)
  • Azathioprine: 1–2.5 mg/kg/d PO q12h–q24h
  • Azithromycin: 1 g (peds: 10 mg/kg) PO for 1 day
  • Doxycycline: 100 mg (peds: 5 mg/kg/d, div.) PO q12h for 10 days (consider prolonged therapy)
  • Ibuprofen: 2,400 mg/d, div. (peds: 20–40 mg/kg/d) PO q6h–q8h
  • Indomethacin: 75–200 mg/d (peds: 1–2 mg/kg/d) PO q6h–q12h
  • Methotrexate: 7.5–25 mg (peds: 0.5–1 mg/kg; maximum, 15–25 mg) PO per week for aggressive unremitting disease
  • Sulfasalazine: 1–3 g (peds: 30–60 mg/kg/d; max., 2 g) PO q6h, for NSAID failure or contraindication
Pregnancy Considerations
  • Doxycycline is contraindicated in pregnancy.
  • Azithromycin may be safe.
  • Amoxicillin: 500 mg PO t.i.d. for 7 days
  • Erythromycin: base 500 mg PO q6h × 7 days
Follow-Up
Disposition
Admission Criteria
  • Concomitant disease(s) that require admission
  • Unremitting pain or inability to ambulate
Discharge Criteria
Most patients can be discharged.
Issues for Referral
  • Close follow-up with a rheumatologist or a primary care physician is required.
  • Physical therapy and vocational counseling may help.
References
1. Amor B. Reiter's syndrome: diagnosis and clinical features. Rheum Dis Clin North Am. 1998;24(4):677–695.
2. Flores DF, Marquez J, Garza M, Espinoza LR. Reactive arthritis: newer developments. Rheum Dis Clin N Am. 2003;29:37–59.
3. Kataria RK, Brent LH. Spondyloarthropathies. Am Fam Physician. 2004;69:2853–2860.
4. Sibilia J, Limbach FX. Reactive arthritis or chronic infectious arthritis? Ann Rheum Dis. 2002;61:580–587.
Codes
ICD9-CM
716.80
ICD10
M02.9


> Table of Contents > Rectal Prolapse
Rectal Prolapse
Scot Hill
Basics
Description
Three types of rectal prolapse:
  • Full-thickness rectum protrudes through anus; by far most common.
  • Partial thickness or mucosal prolapse:
    • Only mucosal layer protrudes through anus.
  • Internal or occult prolapse:
    • May be partial or full thickness
    • Never protrudes through anus
    • May be difficult to diagnose
Etiology
  • Cause unclear and multifactorial:
    • Chronic constipation/straining at stool
    • Laxity of sphincter:
      • Pelvic floor trauma/weakness
      • Neurologic disease
  • More common in women, peak in seventh decade.
Pediatric Considerations
  • Very rare after age 4 years
  • True rectal prolapse unusual in children; more likely partial or intussusception
  • Consider chronic diarrhea, parasites, cystic fibrosis (CF) as contributing causes.
Diagnosis
Signs and Symptoms
  • Protruding rectum
  • Mucous or bloody discharge
  • Sensation of rectal mass
  • Tenesmus
  • Constipation or incontinence
History
History with emphasis on bowel obstruction and duration of prolapse:
  • Often progressive symptoms over time with self-reducing prolapse initially
Physical Exam
Rectal examination—must differentiate prolapse, hemorrhoids, or intussusception:
  • True prolapse shows circumferential circular folds in beefy mucosa of protruding rectum.
  • Mucosal prolapse rarely more than a few centimeters of protrusion; will not contain muscular layer
  • Internal hemorrhoids identified by folds of mucosa radiating out like spokes in wheel
  • Intussusception identified by placing examining finger between protruding rectum and anus
Essential Workup
Careful physical examination
Tests
Lab
  • No lab test necessary for uncomplicated prolapse
  • Preoperative testing for incarcerated, going to OR
Imaging
No imaging is necessary for uncomplicated prolapse.
Differential Diagnosis
  • Prolapsed internal hemorrhoids
  • Prolapsed polyp
  • Other rectal mass
Treatment
Pre Hospital
  • Position of comfort
  • Prevent mucosal desiccation with moist gauze.
  • Avoid trauma to mucosa.
Initial Stabilization
Stabilization generally not needed in simple prolapse
    P.943

  • Incarcerated or ischemic prolapse:
    • NPO
    • IV fluids
    • Prepare for surgery.
ED Treatment
  • Reduce prolapse:
    • Gentle steady pressure
    • Invert mucosa through lumen from distal.
    • Sedation as needed to relax sphincter
  • If prolapse incarcerated or ischemic:
    • Admission for reduction and surgical correction before swelling creates full-thickness necrosis
Alert
  • Constriction of blood flow to rectum by anal sphincter can lead to ischemia, possible loss of gut.
  • Timely reduction decreases risk.
  • Surgical intervention required for ischemic mucosa.
Medication (Drugs)
Sedation and pain medication only as needed
Follow-Up
Disposition
Admission Criteria
  • Necrotic or ischemic mucosa
  • Inability to reduce acute prolapse
Discharge Criteria
  • Reduced rectal prolapse
  • Stable and tolerating PO
  • Instructions to reduce pressure on rectum:
    • Correct constipation:
      • Stool softeners
      • Increase fluid intake.
    • Avoid prolonged sitting or straining.
Issues for Referral
Refer for workup including:
  • Search for leading lesion.
  • Refer for definitive surgical repair of recurrent prolapse.
  • Testing for CF in children
References
1. Heine JA, Wong WD. Rectal prolapse. In: Mazier PW, et al., eds. Surgery of the colon, rectum, and anus. Philadelphia: WB Saunders; 1995:515–537.
Miscellaneous
SEE ALSO: Hemorrhoid
Codes
ICD9-CM
569.1
ICD10
K62.3


> Table of Contents > Rectal Trauma
Rectal Trauma
Elaine Sapiro
Basics
Description
  • Injury to rectal mucosa
  • Simple contusion to full-thickness laceration with extension into peritoneum or perineum
  • Two thirds of rectum is extraperitoneal.
Etiology
  • Penetrating trauma:
    • Gunshot wounds account for 80%.
    • Knife wounds
    • Impalement injuries
  • Blunt trauma; less frequent cause of rectal injury:
    • Motor-vehicle collision
    • Motorcycle accident
    • Waterskiing and watercraft accidents:
      • Hydrostatic pressure injury
    • Falls and crush injuries
    • Pelvic fractures:
      • Bony fragments penetrate rectum
  • Foreign body:
    • Autoeroticism
    • Anal intercourse
    • Assault
    • Ingestion of sharp objects
  • Iatrogenic trauma is most common cause of rectal injury:
    • Barium enema:
      • Perforation occurs in 0.04% patients; 50% mortality.
    • Colonoscopy:
      • 0.2% perforation rate; increased risk with polypectomy
    • Urologic and obstetric-gynecologic procedures
    • Episiotomy
Pediatric Considerations
  • Rectal injury may result from thermometer insertion.
  • Any rectal trauma in young children should raise the suspicion of nonaccidental trauma.
Diagnosis
Signs and Symptoms
  • Perineal, anal, or lower abdominal pain
  • Signs of perforation or peritonitis:
    • Guarding
    • Rebound tenderness
    • Fever
  • Pelvic fracture
  • Rectal bleeding
  • Obstipation
  • History of anal manipulation, foreign body insertion, sexual abuse
Essential Workup
  • History:
    • Time and mechanism of injury
    • Suspect rectal injury in all patients with gunshot wound, stab wound, or impalement injury to trunk, buttocks, perineum, or upper thigh.
    • Consider in any patient with history of anal manipulation complaining of lower abdominal or pelvic pain
  • Physical examination:
    • Inspect and palpate thoroughly the buttocks, anus, and perineum.
    • Identify entrance and exit wounds if penetrating trauma.
    • Perform digital rectal examination to assess for gross blood or guaiac-positive stool; note position of prostate.
    • Assess perineal integrity: speculum and bimanual exam in all female patients, thorough genitourinary exam in all male patients.
  • Anoscopy and sigmoidoscopy:
    • Must be performed if rectal injury is suspected by history or exam
    • Irrigate and suction feces and blood.
    • Avoid insufflating large amount of air during sigmoidoscopy:
      • Can force stool into peritoneum if proximal bowel perforation exists
  • Evidentiary exam required in cases of sexual assault.
Tests
Lab
  • CBC
  • Type and screen
  • Urinalysis
Imaging
  • Supine/Upright abdominal films, pelvic radiographs:
    • Evaluate for pneumoperitoneum or extraperitoneal and extrarectal densities suggesting perforation.
    • Identify location, size, and shape of foreign body.
    • Identify pelvic fracture or diastasis of symphysis pubis, which may accompany rectal injury.
  • Retrograde urethrogram if high-riding prostate noted on rectal exam.
  • Contrast enema helpful only in situations where perforation is unclear:
    • Use water-soluble contrast (e.g., gastrografin)
Differential Diagnosis
  • Colon injuries
  • Genitourinary injuries
Treatment
Alert
  • Airway management and resuscitation as indicated
  • Spinal precautions if blunt trauma
  • Fluid resuscitation if blood loss, hypotension
  • Prehospital personnel should not attempt to remove foreign body from rectum.
Initial Stabilization
In penetrating or blunt abdominal trauma, follow trauma protocols:
  • Primary survey
  • Resuscitation
  • Secondary survey
  • Treatment
P.945

ED Treatment
  • Administer tetanus prophylaxis if needed.
  • Administer broad-spectrum antibiotics if significant mucosal disruption or signs of peritonitis are present (see Medications).
  • Place Foley catheter after excluding urethral injury.
  • Obtain surgical consultation for:
    • Peritonitis
    • All traumatic rectal mucosal lacerations
    • Objects >10 cm from anal verge
    • Sharp objects whose removal may provoke mucosal injury
    • Inability to extract foreign body in ED
  • Rectal foreign body removal in ED:
    • Determine location and type of foreign object.
    • Provide adequate IV sedation and use gentle digital sphincter dilation to increase likelihood of successful ED extraction.
    • Administer local anesthesia to maximize anal sphincter dilation.
    • Place patient in lithotomy position:
      • Use obstetric, ring, or biopsy forceps, tenaculum, or suctioning device to aid extraction.
      • Apply suprapubic pressure.
      • Have patient bear down during procedure.
    • Other methods:
      • Pass Foley catheter above foreign body, inflate balloon and apply gentle traction to release suction and permit extraction.
      • Plaster of Paris: Fill hollow object and insert gauze or instrument to serve as “handle”; place above or adjacent to foreign body; when hard, pull on inset handle to permit extraction.
    • Sigmoidoscopy to evaluate mucosal injury following extraction
Medication (Drugs)
  • Antibiotics with coverage against gram-negative and anaerobic organisms:
    • Ampicillin/sulbactam:
      • Adults: 3 g q6h IV (peds: 50 mg/kg IV)
    • Cefotetan:
      • Adults: 2 g q12h IV (peds: 40 mg/kg IV)
    • Cefoxitin:
      • Adults: 2 g q6h IV (peds: 80 mg/kg q6h IV)
    • Piperacillin/tazobactam:
      • Adults: 3.375 g IV (peds: 75 mg/kg IV)
    • Ticarcillin/clavulanate:
      • Adults: 3.1 g IV (peds: 75 mg/kg IV)
  • Additional anaerobic coverage:
    • Clindamycin:
      • Adults: 600–900 mg IV (peds: 10 mg/kg IV)
    • Metronidazole:
      • Adults: 1 g IV (peds: 15 mg/kg IV)
  • Combination therapy:
    • Adults: Ampicillin 500 mg IV q6h, gentamicin 1–1.7 mg/kg IV, and metronidazole 1 g IV
    • Peds: Ampicillin 50 mg/kg IV q6h, gentamicin 1–1.7 mg/kg IV, and metronidazole 15 mg/kg IV
  • Sedation and analgesia:
    • Fentanyl: 2–3 µg/kg IV (peds and adults)
    • Midazolam: 0.01–0.2 mg/kg IV (peds and adults)
Surgery
  • Rectal foreign body removal in operating room.
  • General anesthesia is required to remove high-riding or sharp object.
  • Laparotomy is last resort.
Follow-Up
Disposition
Admission Criteria
  • Perforation
  • Significant bleeding
  • Unstable vital signs
  • Abdominal pain
  • Torn anal sphincter
  • Foreign body that requires extraction in operating room
  • Broken glass or other sharp object in rectum requiring surgical removal
Discharge Criteria
  • Stable vital signs
  • No abdominal pain
  • Normal sigmoidoscopy/anoscopy exam
References
1. Carrillo EH, Somberg LB, Ceballos CE, et al. Blunt traumatic injuries to the colon and rectum. J Am Coll Surg. 1996;183:548–552.
2. Coates WC. Anorectum. In: Marx J, ed. Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:1343–1359.
3. Cohen JS, Sackier JM. Management of colorectal foreign bodies. J R Coll Surg Edinb. 1996;41:312–315.
4. Fry RD. Anorectal trauma and foreign bodies. Surg Clin North Am. 1994;74:1491–1505.
5. Janicke DM, Pundt MR. Anorectal disorders. Emerg Med Clin North Am. 1996;14:757–788.
Codes
ICD9-CM
863.45 Injury to gastrointestinal tract without mention of open wound into cavity, rectum
ICD10
S36.6 Injury of rectum


> Table of Contents > Red Eye
Red Eye
Camie J. Sorensen
Basics
Description
  • May be caused by almost any eye disorder
  • Often benign, though may represent systemic disease
  • Red eye is due to vascular engorgement of conjunctiva.
  • Main causes include inflammatory, allergic, infection, or trauma.
  • Inflammatory etiology includes uveitis (anterior and posterior), episcleritis (70% are idiopathic), scleritis (50% associated with systemic disease).
  • Allergic etiology is due to histamine release and increased vascular permeability, resulting in swelling of conjunctiva (chemosis), watery discharge, and pruritis; usually bilateral involvement.
  • Infectious etiology is either bacterial (purulent mucous discharge), viral (watery or no discharge), or fungal.
  • Traumatic causes of red eye include corneal abrasions, conjunctival hemorrhage, and foreign bodies.
Etiology
  • Anterior uveitis, iritis (perilimbic injection)
  • Posterior uveitis
  • Pinguecula
  • Pterygium
  • Hemorrhage
  • Episcleritis
  • Scleritis
  • Bacterial conjunctivitis (diffuse injection)
  • Viral conjunctivitis (diffuse injection)
  • Blepharitis
  • Dry eye syndrome
  • Acute angle closure glaucoma
  • Endophthalmitis
  • Allergic reaction
  • Ophthalmia neonatorum
  • Dacryocystitis
  • Canaliculitis
  • Conjunctival tumor
  • Foreign body
  • Corneal ulcer/abrasion/erosion
  • Occult perforation
  • Acute angle closure glaucoma
  • Endophthalmitis
  • Orbital cellulites
  • Systemic inflammatory reactions (see list in Differential Diagnosis Section)
Diagnosis
Signs and Symptoms
  • Discharge
  • Pruritis
  • Pain
  • Foreign body sensation
  • Ectropion, entropion
  • Eyelash against globe (trichiasis)
  • Conjunctival injection
  • Corneal abrasion, ulcer, or opacity
  • Anterior chamber cells or flare
  • Photophobia (from movement of an inflamed iris)
  • Proptosis
  • Preauricular (viral conjunctivitis) lymphadenopathy
  • Submandibular lymphadenopathy
  • Rosacea (may cause blepharitis)
  • Facial or skin lesions (herpes)
  • Sinusitis
  • Otitis
  • Pharyngitis
History
  • Obtain time of onset
  • Patient's occupation (i.e., metal worker)
  • Associated signs and symptoms (headache, blurring vision)
  • Other comorbidities
Physical Exam
  • Thorough physical examination
  • Ophthalmologic:
    • Visual acuity
    • Pupil examination
    • Confrontational visual field exam
    • Extraocular muscle function
    • Slit-lamp examination with fluorescein
    • Lid eversion
    • Funduscopy and tonometry when applicable
Essential Workup
  • Address and rule-out systemic causes of red eye.
  • Complete full physical exam as described above.
Tests
  • Tests should be directed toward the suspected etiology of red eye:
    • Dacryocystitis: culture discharge
    • Corneal ulcers: ophthalmologist may scrape the cornea for cultures.
    • Bacterial conjunctivitis:
      • Moderate discharge: obtain conjunctival swab for routine culture and sensitivity (usually Staphylococcus aureus, Streptococcus, and Haemophilus influenzae in children); however, not always needed as conjunctivitis is often treated presumptively
      • Severe discharge: Neisseria gonorrhoeae and Chlamydia
Lab
  • Often not indicated
  • Useful if etiology is thought to be systemic disease
  • If bilateral, recurrent, granulomatous uveitis is suspected, send CBC, ESR, ANA, venereal disease research laboratory, FTA Ab, purified protein derivative, ACE level, CXR (sarcoidosis and tuberculosis [TB]), Lyme titer, and HLA-B27, toxoplasma, and cytomegalovirus (CMV) titers
Imaging
Obtain plain films and/or CT scan of the orbits if suspect foreign body, orbital disease, or trauma.
Differential Diagnosis
  • Local: infection, allergy, trauma (also see list in Etiology section)
  • Systemic (generally an inflammatory reaction):
    • Arthritic disease
    • Ankylosing spondylosis
    • Ulcerative colitis
    • Reiter syndrome
    • TB
    • Herpes
    • Syphilis
    • Sarcoidosis
    • Toxoplasma
    • CMV
Treatment
Initial Stabilization
N/A
ED Treatment
  • Treatment is based on cause of red eye.
  • Direct therapy toward specific etiology.
  • Medication as indicated (See Medication Section)
  • Special reminders:
    • Differentiate between a corneal abrasion and a corneal ulcer.
    • Eye patching is no longer routinely recommended for abrasions and is contraindicated for corneal ulcers or abrasions with high infection risk (contact lens wearers, abrasions from tree branches or fingernails).
    • Update tetanus immunization for corneal injury.
    • Do not wear contact lenses.
    • Do not spread infection from the affected eye to the unaffected eye.
    • Diagnosis of conjunctivitis caused by neisseria gonorrhea or chlamydia requires treatment of systemic infection for the individual as well as treatment of all sexual partners.
    • Always include work-up and treatment of systemic disease if this is suspected.
Special Topics
Corneal Abrasion
  • Non–contact lens wearer:
    • Ointment or drops:
      • Erythromycin ointment every 4 hours
      • Polytrim drops four times a day
  • Contact lens wearers need pseudomonal coverage:
    • Tobramycin ointment every 4 hours
    • Tobramycin, ofloxacin, or ciprofloxacin drops four times a day
  • Dilate eyes with cyclopentolate 1–2%, 2–4 drops daily to prevent pain from iritis.
  • Abrasions will heal without patching.
P.947

Corneal Ulcer
  • Non–contact lens wearer:
    • Polytrim ointment four times a day
    • Ofloxacin, ciprofloxacin drops q2h–q4h
  • Contact lens wearers need pseudomonal coverage:
    • Tobramycin, ofloxacin, or ciprofloxacin drops q2h–q4h
    • Tobramycin or ciprofloxacin ointment every hour as needed (optional)
  • Severe or vision-threatening corneal ulcers:
    • Central, larger than 1.5 mm or with significant anterior chamber reaction
    • Treat as aforementioned and add increased frequency of antibiotic drops such as one drop every 15 minutes for 3 doses then every 15 minutes for 2–6 hours then every 30 minutes around the clock
    • Ophthalmology consult for further recommendations, which may include ciprofloxacin 500 mg PO b.i.d. or fortified antibiotic drops made by pharmacist
  • Ulcers from herpes simplex or zoster:
    • Add trifluridine (Viroptic) 1%, 2 gtt 9 times/day or vidarabine 3% ointment 5 times/day (ointment preferred for children).
  • Trauma or uveitis: Rule out foreign body.
Medication (Drugs)
  • Antibiotic drops:
    • Ciprofloxacin 0.3%: 1–2 gtt q1h–q6h
    • Gentamycin 0.3%: 1–2 gtt q4h
    • Ofloxacin 0.3%: 1–2 gtt q1h–q6h
    • Levofloxacin 0.5%: 1–2 gtt q2h
    • Polytrim: 1 gtt q3–6h
    • Sulfacetamide 10%: 0.3% 1–2 gtt q2h–q6h
    • Tobramycin 0.3%: 1–2 gtt q1h–q4h
    • Trifluridine 1%: 1 gtt q2h–q4h
  • Antibiotic ointments:
    • Bacitracin: 500 U/g one half-inch ribbon of ointment q3h–q6h
    • Ciprofloxacin 0.3%: one half-inch ribbon of ointment q6h–q8h
    • Erythromycin 0.5%: one half-inch ribbon of ointment q3h–q6h
    • Gentamycin 0.3%: one half-inch ribbon of ointment q3h–q4h
    • Neosporin: ½-inch ribbon of ointment q3h–q4h
    • Polysporin: one half-inch ribbon of ointment q3h–q4h
    • Sulfacetamide 10%: one half-inch ribbon of ointment q3h–q8h
    • Tobramycin 0.3%: one half-inch ribbon of ointment q3h–q4h
    • Vidarabine: one half-inch ribbon of ointment 5 times/day
  • Mydriatics and cycloplegics:
    • Atropine 1%, 2%: 1–2 gtt per day to q.i.d.
    • Cyclopentolate 0.5%, 1%, 2%: 1–2 gtt p.r.n. dilation
    • Homatropine 2%: 1–2 gtt b.i.d.–t.i.d.
    • Phenylephrine 0.12%, 2.5%, 10%: 1–2 gtt t.i.d.–q.i.d.
    • Tropicamide 0.5%, 1%: 1–2 gtt PRN dilation
  • Corticosteroid antibiotic combination drops (use only with ophthalmology consultation):
    • Blephamide: 1–2 gtt q1h–q8h
    • Cortisporin: 1–2 gtt q3h–q4h
    • Maxitrol: 1–2 gtt q1h–q8h
    • Pred G: 1–2 gtt q1h–q8h
    • TobraDex: 1–2 gtt q2h–q6h
  • Glaucoma agents (always use with ophthalmology consultation):
    • Acetazolamide: 250–500 mg PO per day to q.i.d.
    • Betaxolol 0.25%, 0.5%: 1–2 gtt b.i.d.
    • Carteolol 1%: 1 gtt b.i.d.
    • Levobunolol 0.25%, 0.5%: 1 gtt per day to b.i.d.
    • Dipivefrin 1%: 1 gtt b.i.d.
    • Mannitol: 1–2 g/kg IV over 45 minutes
    • Pilocarpine 0.25%, 0.5%, 1%, 2%, 3%, 4%, 6%, 8%, 10%: 1–2 gtt t.i.d.–q.i.d. (use only if mechanical closure is ruled out)
    • Timolol 0.25%, 0.5%: 1 gtt b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Endophthalmitis
  • Perforated corneal ulcers
  • Orbital cellulites
  • Concurrent injuries (i.e., trauma)
  • New or suspected diagnosis of systemic disease
Issues for Referral
  • Dacryocystitis
  • Corneal ulcer
  • Scleritis
  • Angle closure glaucoma
  • Uveitis
  • Proptosis
  • Orbital cellulitis
  • Vision loss
  • Uncertain diagnosis
  • Gonorrheal or Chlamydia conjunctivitis
References
1. Kunimoto DY, Kanitkar KD, Makar MS. The Wills Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Disease. 4th ed. Lippincott Williams & Wilkins, 2004.
2. Leibowitz HM. “Primary Care: The Red Eye.” New Eng J Med. 2000;343(5).
Miscellaneous
SEE ALSO: Chalazion; Conjunctivitis; Corneal Abrasion; Corneal Burn; Corneal Foreign Body; Dacryocystitis; Globe Rupture; Hordeolum; Hyphema; Iritis; Optic Artery Occlusion; Optic Neuritis; Orbital Cellulitis; Ultraviolet Keratitis; Visual Loss; Vitreous Hemorrhage
Codes
ICD9-CM
077.9 Viral conjunctivitis NOS
372.01 Serous conjunctivitis
ICD10
H10 Conjunctivitis


> Table of Contents > Renal Calculus
Renal Calculus
Jennifer Kolodchak
Basics
Description
  • Urinary tract obstruction
  • Intermittent distention of the renal pelvis of proximal ureter produces pain.
  • Kidney stones:
    • Most common cause of renal colic
    • Theories of stone formation:
      • Urinary supersaturation of solute followed by crystal precipitation
      • Decrease in the normal urinary proteins inhibiting crystal growth
      • Urinary stasis from a physical anomaly, catheter placement, neurogenic bladder, or the presence of a foreign body
    • Stone composition:
      • 75%: calcium in conjunction with phosphate and/or oxalate
      • 15%: magnesium phosphate (struvite)
      • Associated with infections caused by urea-splitting organisms (e.g., Pseudomonas, Proteus, Klebsiella) along with an alkalotic urine
      • 5% uric acid
  • 90% of urinary calculi radiopaque
Etiology
  • 1% of the population
  • Three times more common in men than women
Pediatric Considerations
  • Rare in children
  • When present, indication of an overt metabolic or genetic disorder
  • Painless hematuria common presentation (up to 30%)
  • Pediatric patients younger than 16 years comprise approximately 7% of all cases of renal stones.
  • 1:1 sex distribution
  • Causes of stone formation:
    • Metabolic abnormalities (50%)
      • Most common etiologies of stone formation in the pediatric population
    • Urologic abnormalities (20%)
    • Infection (15%)
    • Immobilization syndrome (5%)
Diagnosis
Signs and Symptoms
History
  • Sudden onset of severe pain in the costovertebral angle, flank, and lateral abdomen
  • Colicky or constant pain:
    • Patient cannot find a comfortable position.
  • Hematuria
  • Nausea/Vomiting
  • Restlessness
  • Diaphoresis
  • History of prior stone formation
  • Abdominal tenderness is not generally present.
Physical Exam
  • Obtain vital signs:
    • Fever suggests an occult infection.
    • Hypotension with an altered mental status is suggestive of urosepsis.
  • Abdominal exam:
    • Pain on palpation, rebound tenderness, and or guarding suggests a more serious intraabdominal process.
    • Palpate the abdominal aorta for tenderness or pulsatile enlargement suggestive of an aneurysm.
  • Genitourinary exam:
    • Examine the genitalia for evidence of epididymitis, torsion, or testicular masses.
Essential Workup
Urinalysis:
  • Microscopic hematuria present in >80%
  • Gross hematuria
  • Absent urinary blood in 10%
  • No correlation between the amount of hematuria and the degree of urinary obstruction
  • WBC/Bacteria suggestive of infection
Tests
Lab
  • CBC:
    • WBC >15,000 suggestive of concomitant infection
  • Urine culture
  • Electrolytes, glucose, blood urea nitrogen, and creatinine
  • Pregnancy test when suggestive
Imaging
  • CT:
    • Helical CT has replaced IV pyelogram (IVP) as test of choice.
    • Detect calculi as small as 1 mm in diameter
    • Directly visualizes complications, such as hydroureter, hydronephrosis, and ureteral edema
    • Advantages over IVP:
      • Performed rapidly
      • Does not require IV contrast media
      • Detects other nonurologic causes of symptoms, such as abdominal aortic aneurysms (AAA)
    • Nonenhanced helical CT in the evaluation of renal colic:
      • Sensitivity of 97%
      • Specificity of 96%
      • Accuracy of 97%
    • Indications:
      • First-time diagnosis
      • Persistent pain
      • Clinical confusion with pyelonephritis
  • IVP:
    • Establishes diagnosis in 95%
    • Demonstrates the severity of obstruction
    • Scout film prior may localize stones that would otherwise be obscured by the dye.
    • Postvoiding film
      • Useful to identify stones at the ureteral vesicular junction or distal ureter that are obscured by a full bladder.
  • Kidney, ureter, and bladder (KUB) radiograph:
    • Indicated when allergy to IVP dye and when renal scanning and ultrasound (US) not available
    • Assists in locating radiopaque stones and the exclusion of other pathologies in nonpregnant patients
    • Difficult to distinguish radiopaque body:
      • Phlebolith
      • Bowel contents
      • Obstruction within the urinary tract on the KUB
      • Oblique films assist in localizing suspicious calcifications
    • P.949

  • US:
    • For patients who are not candidates for IV contrast
    • Useful in the detection of larger stones and hydronephrosis
    • Provides anatomic information only
    • Helpful in diagnosing obstruction and localizing stones in the proximal and distal portions of the ureter
    • Ability to detect hydronephrosis:
      • Sensitivity of 85–94%
      • Specificity of 100%
    • Limitations:
      • May miss stones <5 mm in size
      • May miss an obstruction in the early phase of renal colic
      • Time delay until the onset of pyelocaliectasis even after total obstruction
Pregnancy Considerations
  • Every effort should be made to minimize ionizing radiation exposure to the fetus.
  • US becomes the imaging modality of choice.
Diagnostic Procedures/Surgery
  • Ureteroscopy
Differential Diagnosis
  • Do not miss a catastrophe mimicking renal colic.
  • Dissecting or rupturing AAA
  • Pyelonephritis
  • Papillary necrosis (sickle cell disease, NSAID analgesic abuse, diabetes, or infection)
  • Renal infarction (vascular dissection or arterial embolus)
  • Ectopic pregnancy
  • Ovarian cyst/torsion
  • Appendicitis (subacute prodrome differentiates)
  • Biliary tract disease (right upper quadrant tenderness makes renal calculi unlikely)
  • Musculoskeletal strain (worsening of discomfort during physical exam maneuvers)
  • Lower lobe pneumonia (auscultate the lungs)
Treatment
Pre Hospital
Parenteral opiates may be required for pain control with long transport times.
Initial Stabilization
  • Rapid dipstick urine test for blood:
    • Positive test in conjunction with clinical findings sufficient to begin analgesic therapy.
  • Provide adequate analgesia when diagnosis suspected on clinical and laboratory findings.
ED Treatment
  • Hydration:
    • Initiate IV crystalloid infusion with 1 L of NS infused over 30–60 minutes followed by 200–500 mL/h
    • Bolus volume compromised patients with 500-mL increments until urine output adequate
  • Analgesics (demerol, morphine, ketorolac)
  • Antiemetics (prochlorperazine, ondansetron, droperidol, Vistaril)
Pregnancy Considerations
Avoid NSAIDs in pregnancy, particularly in third trimester
Medication (Drugs)
  • Hydromorphone (dilaudid): 1–4 mg (peds: 0.015 mg/kg/dose) IM/IV/SC q4h–q6h PRN. Reduce dose in opiate naïve patients.
  • Hydroxyzine hydrochloride (Vistaril): 25–50 mg (peds: 0.5–1 mg/kg/dose) IM (not IV) q4h–q6h
  • Ketorolac (Toradol): 30–60 mg IM or 30 mg (peds: 0.5mg/kg/dose up to 1 mg/kg/24–48 hours) IV (alone or with opiates). Reduce dose to 30 mg IM or 15 mg IV if >65 years or <50 kg
  • Meperidine (Demerol): 50–100 mg (peds: 1–1.75 mg/kg/dose) q3h–q4h IV/IM
  • Morphine sulfate: 2–10 mg (peds: 0.1–0.2 mg/kg/dose q2h–q4h) IM/IV/SC q2h–q6h PRN. May redose more frequently if needed.
  • Ondansetron (Zofran): 4 mg (peds: 0.1 mg/kg × 1) IM/IV
  • Prochlorperazine (Compazine): 5–10 mg IM/IV q4h–q6h; 25 mg suppository PR
  • Promethazine (Phenergan): 12.5–25 mg (peds: 0.25–1 mg/kg) IM/IV q4h–q6h
Follow-Up
Disposition
Admission Criteria
  • Obstruction in the presence of infection mandates immediate urologic intervention.
  • Intractable pain with refractory nausea and vomiting
  • Severe volume depletion
  • Urinary extravasation
  • Hypercalcemic crisis
  • Solitary kidney and complete obstruction
  • Relative admission indications (discuss with urologist):
    • High-grade obstruction
    • Renal insufficiency
    • Intrinsic renal disease
    • Stone size <5 mm usually pass spontaneously; those >8 mm rarely do.
Discharge Criteria
  • Normal vital signs
  • No evidence of concomitant urinary tract infection
  • Adequate analgesia
  • Able to tolerate PO fluids to maintain hydration status
  • Reliable patient with an adequate home situation
  • Appropriate outpatient follow-up arranged
  • Normal renal function
  • Provide a urine strainer to collect the stone for possible future stone analysis.
  • Arrange urologic follow-up.
References
1. Bartosh SM. Medical management of pediatric stone disease. Urol Clin N Am. 2004;31:575–587.
2. Javier I, Escobar JL II, Eastman ER, et al. Selected urologic problems. In: Marx ed. Rosen's emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: Mosby, 2002.
3. Loughlin KR, Kerr LA. The current management of urolithiasis during pregnancy. Urol Clin N Am. 2002;29:701–704.
4. Sheley RC, et al. Helical CT in the evaluation of renal colic. Am J Emerg Med. 1999;17:279.
Codes
ICD9-CM
592.0
ICD10
N20.0


> Table of Contents > Renal Failure
Renal Failure
Matthew N. Graber
Basics
  • Acute renal failure (ARF):
    • Deterioration of renal function over hours to days resulting in the inability to excrete nitrogenous waste products and to maintain fluid and electrolyte homeostasis
    • May be reversible or lead to chronic renal failure
  • Chronic renal failure:
    • Deterioration of renal function over an extended period of time that results in:
      • The accumulation of nitrogenous waste products
      • The inability to maintain fluid and electrolyte homeostasis
      • Acidosis
      • Anemia
    • Less likely to be reversible than acute renal failure
Description
  • Decline in glomerular filtration
  • Disrupts the extracellular fluid volume, electrolyte, and acid-base status
  • Results in accumulation of nitrogenous waste
Etiology
  • Prerenal failure:
    • Caused by renal hypoperfusion
    • Renal tissue remains normal unless severe/prolonged hypoperfusion.
  • Intrarenal failure:
    • Caused by diseases of the renal parenchyma
  • Postrenal failure:
    • Due to acute obstruction of the urinary tract
  • Iatrogenic causes include:
    • Aminoglycoside antibiotics
    • Radiocontrast material administration
    • NSAIDs
    • Angiotensin converting enzyme inhibitors
Diagnosis
Signs and Symptoms
Acute Renal Failure (ARF)
  • Often asymptomatic and commonly diagnosed with incidental laboratory findings
  • Oliguria (<400 mL/d urine production)
  • Fluid overload:
    • Dyspnea
    • Hypertension
    • Jugular venous distention
    • Pulmonary edema
    • Peripheral edema
    • Ascites
    • Pericardial effusion
    • Pulmonary effusion
  • Nausea/vomiting
Prerenal Failure
  • Absolute or relative volume deficit
  • Dry mucous membranes
  • Hypotension
  • Tachycardia
  • Low cardiac output
  • Congestive heart failure (CHF)
  • Systemic vasodilation:
    • Sepsis
    • Anaphylaxis
Geriatric Considerations
Elderly patients are particularly susceptible to prerenal failure.
Intrarenal (Intrinsic) Failure
  • Renal artery thrombosis:
    • Flank or abdominal pain
    • Atrial fibrillation
    • Recent myocardial infarction
  • Renal vein thrombosis:
    • Nephrotic syndrome (see Nephrotic Syndrome)
    • Pulmonary embolus (see Pulmonary Embolism)
    • Flank pain
  • Glomerulonephritis/vasculitis:
    • Recent infection:
      • Sinusitis
      • Rash (palpable purpura)
      • Pulmonary hemorrhage
  • Hemolytic-uremic syndrome (HUS):
    • Preceded by a viral or bacterial infection
    • Upper respiratory infection or diarrhea
  • Thrombotic thrombocytopenic purpura (TTP):
    • Mild elevation of blood urea nitrogen (BUN)/creatinine (Cr)
    • Fever
    • Altered mental status
    • Headache
    • Seizures
    • Anemia
    • Coma
  • Allergic interstitial nephritis after drug ingestion:
    • Fever
    • Rash
    • Arthralgias
Postrenal Failure
  • Benign prostatic hyperplasia
  • Prostatitis
  • Abdominal or flank pain
  • Distended bladder
  • Oliguria or anuria
Complications of ARF Uremic Syndrome
  • Pericarditis
  • Pericardial effusion
  • Cardiac tamponade
  • Ileus
  • Altered mental status
  • Asterixis
  • Reflex abnormalities
  • Restless leg syndrome
  • Focal neurologic abnormality
  • Seizures
Hematologic Disorders
  • Anemia
  • Increased bleeding time
  • Leukocytosis
Essential Workup
  • Electrolytes:
    • Hyperkalemia
    • Hyponatremia
    • Hyperphosphatemia
    • Hypocalcemia
    • Hypermagnesemia
    • Metabolic acidosis
    • Elevated anion gap
  • BUN/Cr:
    • Elevated in ratio determined by cause of renal failure
  • Urinalysis (UA):
    • Centrifuged specimen helps to distinguish between different etiologies of ARF.
    • Examined for casts, blood, WBCs, and crystals
  • CBC:
    • Anemia with chronic renal failure
Tests
Lab
N/A
Prerenal
  • UA:
    • Specific gravity >1.018
    • Osmolality >500 mmol/kg
    • Sodium <10 mmol/L
    • Hyaline casts
  • BUN/Cr ratio >20
  • Rapid recovery of renal function when renal perfusion normalized
Intrarenal
  • BUN/Cr ratio <10–15
  • Glomerulonephritis/Vasculitis:
    • UA with red cell or granular casts
    • Complement and autoimmune antibodies
  • HUS or TTP:
    • UA normal
    • Anemia
    • Thrombocytopenia
    • Schistocytes on blood smear
    • Elevated lactate dehydrogenase (LDH)
  • Nephrotoxic acute tubular necrosis (ATN):
    • UA:
      • Brown granular or epithelial cell casts
      • Specific gravity (SG) 1.010
      • Urine osmolality <350 mmol/kg
      • Urine Na >20 mmol/L
  • Ethylene glycol ingestion:
    • UA: calcium oxalate crystals
    • Anion gap metabolic acidosis
    • Osmolal gap
    • P.951

  • Rhabdomyolysis:
    • UA: heme positive without red cells
    • Elevated serum K+, PO4, myoglobin, creatine phosphokinase-MM, uric acid
    • Decreased serum Ca2+
  • Tubulointerstitial disease
  • Allergic interstitial nephritis:
    • UA with WBC casts, WBCs, RBCs, and proteinuria
    • Systemic eosinophilia
Postrenal
UA:
  • Usually normal
  • May have some hematuria but no casts or protein
Imaging
  • Ultrasound:
    • 98% sensitive for excluding obstruction
  • Helical CT scan:
    • Without contrast sensitive for obstruction
    • May detect intrarenal changes
  • Duplex scan for:
    • Renal artery or vein thrombosis
  • Renal arteriogram:
    • Definitive diagnosis or renal artery thrombosis
  • Inferior vena cava and renal vessel venogram for renal vein thrombosis
  • IV pyelogram:
    • Avoid contrast with renal insufficiency as it may worsen renal function.
Diagnostic Procedures/Surgery
ECG:
  • Hypertension secondary to volume overload may cause ischemia.
  • CHF
  • Sensitive for significant, acute electrolyte changes
    • Hyper- and hypokalemia
    • Hypo- and hypercalcemia
    • Hypo- and hypermagnesia
Treatment
Initial Stabilization
  • ABCs:
    • Supplemental oxygen for hypoxia
  • IV fluids (NS or Ringer) for volume depletion
  • Correct electrolyte disturbances.
  • Indications for emergent dialysis:
    • Life-threatening hyperkalemia
    • Intractable hypertension or pulmonary edema
    • Fluid overload unresponsive to other treatments
    • BUN >100 mg/dL
    • Cr >10 mg/dL:
      • Chronic renal failure patients on regular dialysis may have a baseline elevated creatinine that by itself is not an indication for emergent dialysis.
    • Metabolic acidosis (pH <7.2)
    • Severe uremia causing pericarditis
  • Avoid nephrotoxins.
  • Monitor urine output.
ED Treatment
Prerenal
  • Treat hypoperfusion:
    • Consider packed RBC for blood loss, anemia, or lack of response after two boluses.
  • Invasive cardiac monitoring if unable to assess cardiac failure versus hypovolemia
  • Administer 0.9% NS fluid challenge cautiously to avoid fluid overload in liver failure with ascites:
    • Response: good indicator of the degree to which hypovolemia is a factor
Intrarenal
  • Glomerulonephritis:
    • Immunosuppressive agents (glucocorticoids) or plasma exchange
  • ATN:
    • Mannitol
    • Furosemide
    • Calcium channel blockers
    • Furosemide
    • Dialysis
  • Hyponatremia:
    • Fluid restriction with normal saline
  • Hyperkalemia:
    • Sodium polystyrene sulfonate for asymptomatic with K+ >5.5 mEq/L
    • For K+ >6.5 mEq/L or ECG abnormalities consistent with hyperkalemia
      • Albuterol via nebulizer
      • Glucose and insulin: onset 30–60 minutes, duration several hours
      • Furosemide if patient not anuric
      • Sodium bicarbonate: onset <15 minutes, duration 1–2 hours
  • Dialysis for intractable hyperkalemia
  • Metabolic acidosis:
    • Consider sodium bicarbonate for pH <7.2 or HCO3 <15 mEq/L.
    • Dialysis
  • Hyperphosphatemia:
    • Calcium carbonate
    • Aluminum hydroxide
  • Myoglobinuria:
    • Aggressive fluid resuscitation with 0.9% NS
    • Mannitol if patient not maintaining appropriate urine output
    • Sodium bicarbonate to alkalinize the urine:
      • This is a considerable sodium load; use caution in anuric/oliguric patients.
      • Calcium gluconate: for cardiac and neuromuscular protection
Alert
Ca gluconate is only indicated by EKG by widened PR, QT, or QRS intervals. Peaked T waves alone are not an indication.
Medication (Drugs)
  • Albuterol 5 mg via nebulizer
  • Aluminum hydroxide (Amphojel): 500–1,500 mg PO
  • Calcium carbonate (Os-Cal): 250–3,000 mg PO
  • Calcium gluconate: 10 mL of 10% solution over 5 min IV
  • Dextrose: D50W 1 amp (50 mL or 25 g) (peds: D25W 2–4 mL/kg) IV
  • Furosemide: 20–400 mg IV push
  • Insulin: 10 IU regular IV with dextrose
  • Mannitol: 12.5–25 g IV push
  • Sodium bicarbonate: 1–2 mEq/kg IV
  • Sodium polystyrene sulfonate (Kayexalate): 1 g/kg up to 15–60 g PO or 30–50 g retention enema in sorbitol q6h
Follow-Up
Disposition
Admission Criteria
  • New-onset ARF
  • Hyperkalemia/Significant electrolyte abnormalities
  • Fluid overload with hypoxia/CHF
Discharge Criteria
  • Stable
  • Normal electrolytes
Issues for Referral
Refer to primary physician for progressive worsening renal function in an otherwise stable patient.
References
1. Albright RC. Acute renal failure: a practical update. Mayo Clin Proc. 2001;76(1):67–74.
2. Brady HR, Brenner BM. Acute renal failure. In: Isselbacher KJ, Braunwald E, Wilson JD, et al, eds. Harrison's principles of internal medicine. 15th ed. New York: McGraw-Hill, 2001:1541–1550.
3. Brady HR, Brenner BM, Clarkson MR, et al. Acute renal failure. In: Brenner BM, ed. Brenner and Rector's the kidney. 6th ed. Philadelphia, PA: WB Saunders, 2000:1201–1262.
4. Prough DS. Physiologic acid-base and electrolyte changes in acute and chronic renal failure patients. Anesthesiol Clin North Am. 2000;18(4):809–833.
5. Thadhani R, Pascual M, Bonventre JV. Acute renal failure. N Engl J Med. 1996;334(22):1448–1460.
Codes
ICD9-CM
584.9 Acute renal failure, unspecified
585 Chronic renal failure


> Table of Contents > Renal Injury
Renal Injury
Albert Jin
Basics
Description
  • Kidneys are located in the retroperitoneal space and are surrounded by adipose tissue and loose areolar connective tissue.
  • Lie along the lower two thoracic vertebrae and first four lumbar vertebrae
  • Left kidney is positioned slightly higher than the right.
  • Kidneys are not fixed:
    • Shift with the diaphragm and are supported by the renal arteries, veins, and adipose tissue to the renal (Gerota) fascia
Etiology
  • Most common of all urologic injuries
  • Occurs in approximately 8–10% of all abdominal trauma
  • Blunt renal trauma accounts for 80–85% of all renal injuries and is five times more common than penetrating injury:
    • Mechanisms include motor-vehicle accidents, falls, domestic violence, and contact sports.
    • Pathophysiology includes rapid deceleration and displacement mechanisms.
    • About 20% of cases are associated with intraperitoneal injury.
  • Mechanisms responsible for significant renal injury almost never affect the kidney alone:
    • Most often disrupt and injure other vital organs that can be responsible for patient mortality
  • Renal injuries are classified according to type and severity of the injury:
    • Grade I: renal contusion; subcapsular hematoma, nonexpanding without parenchymal laceration
    • Grade II: hematoma nonexpanding, perirenal hematoma confined to retroperitoneum; laceration <1 cm parenchymal depth of renal cortex
    • Grade III: laceration >1 cm parenchymal depth of renal cortex without collecting system rupture or urinary extravasation
    • Grade IV: parenchymal laceration extending through renal cortex, medulla, and collecting system; main renal artery or vein with contained hemorrhage
    • Grade V: completely shattered kidney; avulsion of renal hilum that devascularized kidney
Pediatric Considerations
  • The kidney is the organ most commonly damaged by blunt abdominal trauma.
  • Contributing factors:
    • Relatively larger size of kidneys compared with adults
    • Tenth and eleventh ribs are not completely ossified until the third decade of life.
  • Significant abdominal injury occurs in about 5% of nonaccidental trauma cases but is the second most common cause of death after head injury.
Diagnosis
Signs and Symptoms
History
  • Mechanism of injury and kinematics are important factors.
  • In blunt trauma, note the type and direction (horizontal or vertical) of any deceleration or compressive forces.
  • In penetrating trauma, note the characteristic of the weapon (type and caliber), distance from the weapon, or the type and length of knife or impaling object:
    • Injuries result from a combination of kinetic energy and shear forces of penetrating object.
Physical Exam
  • Gross hematuria is a common presentation even with minor renal trauma:
    • Severity of renal trauma does not correlate with the amount of blood in the urine.
  • Flank mass or ecchymosis
  • Tenderness in the flank, abdomen, or back
  • Fracture of the inferior ribs or spinal transverse processes
  • Nausea and vomiting
Essential Workup
  • In 1989, Mee et al. published the hallmark article (10-year prospective study) that established guidelines for the evaluation and treatment of blunt renal trauma:
    • Major renal lacerations represent significant reparable renal injuries.
    • Adult patients at risk for having sustained major lacerations:
      • Gross hematuria, or
      • Microhematuria (≥ 3–5 RBCs/hpf) with shock (systolic blood pressure ≤ 90) in the field or on arrival in the ED, or
      • History of sudden deceleration without hematuria or shock
    • IV contrast-enhanced CT scan is the procedure of choice in identifying urologic injury.
    • Guidelines are not applicable in cases of penetrating renal trauma or in children.
  • Adults with blunt renal trauma and gross hematuria, or microhematuria in the presence of shock, require renal imaging for further evaluation of renal injury.
  • In adults with penetrating renal trauma, significant injuries to the kidney and ureter can occur without hematuria:
    • Location of penetrating wound in relation to urinary tract is most important factor in deciding need for radiographic imaging.
  • Important to rule out co-existing injuries
Tests
Lab
  • Urinalysis: Gross hematuria or >50 RBCs/HPF in adults and >20 RBC/HPF in children is suggestive of renal injury.
  • Baseline laboratory values including hematocrit and blood urea nitrogen/creatinine should be obtained.
Imaging
  • Plain abdominal films:
    • May show fractured inferior ribs or transverse processes, a unilateral enlarged kidney shadow, or obscuring of the psoas margin
  • IV pyelogram (IVP):
    • Bolus infusion IVP with nephrotomography study of choice in institutions without 24-hour availability of CT
      • Rapid injection of 1.5–2 mL of contrast material per kilogram of body weight to a maximum or 150 ml after obtaining a preliminary kidney, ureter, and bladder
      • Postinfusion supine film is obtained followed by 1-, 2-, and 3-minute supine films.
    • Allows evaluation for renal viability and function
    • Extravasation reflects injury to the collecting system.
    • Nonvisualization of a kidney may indicate renal pedicle injury or parenchymal shattering.
    • Abnormal findings are often nonspecific and require more definitive studies.
  • Ultrasound:
    • Role in evaluation of renal injury is controversial.
    • May show size of perirenal hematoma and whether it is expanding or resolving
    • Otherwise, exam is nonspecific and does not provide enough information.
    • P.953

  • CT scan:
    • An IV contrast-enhanced helical CT scan is the diagnostic procedure of choice.
    • Superior anatomic detail and diagnostic accuracy of 98% for renal injury
    • Sensitive indicator of minor extravasation, parenchymal laceration, vascular injury, and nonrenal injuries
Pediatric Considerations
  • Major blunt renal trauma can occur in the absence of gross hematuria or shock.
  • Meta-analysis has defined 50 RBC/hpf as the microscopic quantity below which imaging can be omitted and no significant injuries missed.
  • CT scan is the imaging modality of choice.
Differential Diagnosis
  • Renal parenchymal injury
  • Renal vascular injury
  • Ureteral injury
  • Bladder or urethral injury
Treatment
Pre Hospital
  • Obtain details of injury from prehospital providers.
  • IV access
  • Penetrating wounds or evisceration should be covered with sterile dressings.
Initial Stabilization
  • Airway management and resuscitation:
    • Adequate IV access
    • Fluid resuscitation, initially with 2 L of crystalloid (NS or lactated Ringer solution), followed by blood products as needed
  • Rule out potential life-threatening injuries first.
ED Treatment
  • Immediate laparotomy in the acutely injured patient who is hemodynamically unstable with presumed hemoperitoneum and renal injury
  • All penetrating renal trauma requires renal exploration unless complete radiographic staging reveals an injury which can be managed nonoperatively.
  • Management of renal injuries:
    • Classes I and II: Contusions and minor lacerations with stable vital signs and urographically normal renal function can be managed nonoperatively.
    • Class III: renal lacerations with urinary extravasation:
      • Controversy between operative versus nonoperative management
      • Management should be based on degree of injury using CT scanning.
    • Classes IV and V: Shattered kidney or renal pedicle injuries and hemodynamically unstable patients require emergent laparotomy.
    • All ureteral injuries require operative repair.
Follow-Up
Disposition
Admission Criteria
Patients with significant renal injury require hospitalization for definitive laparotomy or observation.
Discharge Criteria
  • Adult trauma patients without hematuria, shock, or no renal injury confirmed radiographically
  • Adult blunt trauma patient with microhematuria (≥ 3–5 RBCs/hpf) but no shock (systolic blood pressure ≤ 90)
  • Pediatric blunt trauma patient with ≤ 50 RBC/hpf and no other co-existing major organ injuries
Issues for Referral
Outpatient referral to urologist should be made for microhematuria to ensure that it does not represent a more serious underlying condition.
References
1. Mee SL et al. Radiographic assessment of renal trauma: a ten-year prospective study of patient selection. J Urol. 1989;(141):1095.
2. Peterson N. Genitourinary trauma. In: Felicano D, et al, eds. Trauma. 3rd ed. Stamford, CT: Appleton & Lange, 1996:661–694.
3. Santucci RA, et al. Evaluation and management of renal injuries: consensus statement of the renal trauma subcommittee. BJU Int. May 2004;93(7):937–954.
4. Schneider R. Genitourinary system. In: Rosen P, et al, eds. Emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: CV Mosby, 2002:437–456.
5. Stein J, Kaji D, Eastham J, et al. Blunt renal trauma in the pediatric population: Indications for radiographic evaluation. Urology. 1994;(44):406–410.
6. Wessells H, McAninich J. Update on upper urinary tract trauma. AUA Update Series. 1996;(15):110–115.
Codes
ICD9-CM
866.00
ICD10
S37.0


> Table of Contents > Reperfusion Therapy, Cardiac
Reperfusion Therapy, Cardiac
Shamal Grossman
Basics
Description
  • Thrombolytic therapy:
    • Reduces morbidity and mortality in ST-segment elevation myocardial infarction (MI)
    • Maximum benefit is achieved when started within 6 hours after infarct.
    • The earlier thrombolytics are started, the more myocardium salvaged.
  • Percutaneous coronary intervention (PCI):
    • Balloon inflation results in overstretching of vessel wall and partial disruption of intima, media, and adventitia, resulting in enlargement of lumen and outer diameter of diseased vessel.
    • Stent placement decreases early and late loss in luminal diameter seen with percutaneous transluminal coronary angioplasty (PTCA).
    • PCI provides greater coronary patency and thrombolysis in MI III flow than do thrombolytics.
    • Lower risk of bleeding than with thrombolytics
    • Immediate knowledge of extent of disease
    • Meta-analysis suggests improved survival with PCI for ST-segment elevation MI when compared with thrombolytic therapy (6.5% vs. 4.4%); however, improved outcomes may be contingent on operator and institutional expertise.
    • Particularly useful when thrombolytic therapy is contraindicated
    • PTCA has a 30% restenosis rate in first 6 months.
    • Stents reduce restenosis rate to 20%.
    • Medication coated stents may reduce to 5% or less.
    • PCI should be strongly considered within first 48 hours after a non–ST-segment elevation MI with concomitant use of glycoprotein IIb/IIIa inhibitors.
  • Glycoprotein IIb/IIIa inhibitors:
    • Antiplatelet agents that bind to platelet receptor glycoprotein IIb/IIIa and inhibit platelet aggregation
    • Reduce mortality and reinfarction rate in patients in whom PCI is planned
    • Recent data suggest reduced mortality in all patients with unstable angina and non–Q-wave infarction.
    • Not indicated for patients with ST-elevation MI, unless also undergoing PCI
  • Unfractionated heparin and low molecular weight heparin:
    • Adjuncts in treatment with thrombolytics, glycoprotein IIb/IIIa inhibitors, and PCI
    • Low molecular weight heparin has been associated with less re-occlusion, enhanced late patency, and reduced reinfarction rates when compared with unfractionated heparin.
  • Clopidogrel may be of benefit acutely when added to standard therapy by reducing the odds of acute MI patients having another occluded artery, or a second heart attack or death by 36% after one week of hospitalization
  • Statin therapy reduces clinical events in patients with stable coronary artery disease. This may also extend to patients experiencing an acute ischemic coronary event.
Etiology
Ischemic MI is caused by occlusion of a coronary artery, usually as a result of a thrombotic event.
Diagnosis
Signs and Symptoms
  • Chest pain, heaviness, or pressure feeling
  • Shortness of breath
  • Arm, neck, or back pain
  • Weakness or fatigue
  • Nausea, vomiting
  • Diaphoresis
  • Palpitations
  • Dizziness or syncope
Essential Workup
  • History is critical in assessing window for use of both thrombolytics and PTCA.
  • ECG:
    • Will be normal approximately 50% of time
    • Must be compared with prior tracings if available
    • New ST-segment changes or T-wave inversions are suspicious for unstable angina or non–Q-wave infarct.
    • 1 mm depression of the ST segment below the baseline, 80 ms from the J point, is characteristic of unstable angina or non–Q-wave infarct.
    • New left bundle branch block, or new ST-segment elevation 1 mm in two contiguous limb leads or 2 mm in two contiguous precordial leads suggests Q-wave infarct.
  • Chest radiograph: may be helpful if aortic dissection is being considered
  • Heme stool test: helpful in establishing baseline
Tests
Lab
  • Cardiac enzymes
  • Baseline creatinine, hematocrit, and coagulation profile are all appropriate in initial work-up.
Differential Diagnosis
  • Aortic dissection
  • Anxiety
  • Biliary colic
  • Costochondritis
  • Esophageal spasm
  • Esophageal reflux
  • Herpes zoster
  • Hiatal hernia
  • Mitral valve prolapse
  • Peptic ulcer disease
  • Psychogenic symptoms
  • Panic disorder
  • Pericarditis
  • Pneumonia
  • Pulmonary embolus
Treatment
Pre Hospital
  • IV access
  • Oxygen
  • Cardiac monitoring
  • Sublingual nitroglycerin for symptom relief
  • Aspirin
  • Controversies:
    • Whether to bypass closer EDs in favor of hospitals capable of primary PTCA; follow local emergency medical service protocols.
Alert
  • All chest pain should be treated and transported as a possible life-threatening emergency.
  • Therapy with thrombolytics and glycoprotein IIb/IIIa inhibitors in the field is not currently standard of care.
Initial Stabilization
  • Place patient on monitor.
  • Obtain IV access.
  • Oxygen
  • Nitrates
P.955

ED Treatment
  • Aspirin
  • Clopidogrel may be of benefit acutely
  • Thrombolytics:
    • Unless contraindicated
    • If PCI is not readily available within 90 minutes
  • PCI is preferred for both diagnostic and therapeutic options.
  • PCI and thrombolytic therapy must be used with either unfractionated heparin or a low molecular weight heparin, such as enoxaparin.
  • Low molecular weight heparin:
    • Kinetics more predictable
    • Requires no monitoring
    • Less potential for platelet activation
    • Lower bleeding rate
    • Is at least as effective as unfractionated heparin in treatment of acute coronary syndromes
  • Glycoprotein IIb/IIIa inhibitors
Medication (Drugs)
  • Aspirin: 80–325 mg PO
  • Enoxaparin (Lovenox): 1 mg/kg SQ q12h
  • Clopidogrel (Plavix): 300 mg PO load, 75 mg PO per day
  • Glycoprotein IIb/IIIa inhibitor:
    • Abciximab (ReoPro): for use before PCI only; 0.25 mg/kg IV bolus
    • Eptifibatide (Integrilin): 180 µg/kg IV over 1–2 minutes, followed by continuous IV infusion of 2 µg/kg per minute up to 72 hours
    • Tirofiban (Aggrastat): 0.4 µg/kg per minute for 30 minutes, then 0.1 µg/kg per minute for 48–108 hours
  • Heparin: 80 U/kg IV bolus, then 18 U/kg per hour
  • Metoprolol: 5 mg IV bolus and/or 25–50 mg PO
  • Thrombolytics:
    • Anisoylated plasminogen streptokinase activator complex: 30 mg IV over 2–5 minutes; patients should also receive methylprednisolone 250 mg IV.
    • Recombinant tissue plasminogen activator (Reteplase): 10 million-unit IV bolus, repeat dose after 30 minutes; patients should also receive heparin 5,000 IU IV bolus, then infuse 1,000 IU per hour for 48 hours, keeping activated partial thromboplastin time (aPTT) 1.5–2.5.
    • Streptokinase: 1.5 million units over 60 minutes; patients should also receive methylprednisolone 250 mg IV.
    • Tissue plasminogen activator: 15 mg IV bolus, then 0.75 mg/kg (max. 50 mg) over 30 minutes, then 0.5 mg/kg (max. 35 mg) over 60 minutes; patients should also receive heparin 5,000 IU IV bolus, then infuse 1,000 IU per hour for 48 hours keeping aPTT 1.5–2.5
    • Urokinase: 1.5 IU IV over 2 minutes, then 1.5 IU IV over next 90 minutes
    • Contraindications:
      • Active internal bleeding
      • History of cerebrovascular accident in past 6 months
      • History of a hemorrhagic cerebrovascular accident
      • Recent (within 2 months) intracranial or intraspinal surgery or trauma
      • Intracranial neoplasm, arteriovenous malformation, or aneurysm
      • Known bleeding diathesis
      • Severe, uncontrolled hypertension
      • Pregnancy
      • Head trauma within past month
      • Trauma or surgery within past 2 weeks that may result in closed-space bleed
Follow-Up
Disposition
Admission Criteria
All patients being considered for reperfusion therapy should be admitted to a telemetry or intensive care unit setting.
Discharge Criteria
No patient being considered for reperfusion therapy should be discharged home from ED.
References
1. Braunwald E, Antman EM, Beasley JW, et al. ACC/AHA guidelines for the management of patients with unstable angina and non–ST-segment elevation myocardial infarction. J Am Coll Cardiol. 2000;36:970–1062.
2. Gibson CM. Primary angioplasty compared with thrombolysis: New issues in the era of glycoprotein IIb/IIIa inhibition and intracoronary stenting. Ann Intern Med. 1999;130:841–847.
3. Lieu TA, Gurley RJ, Lundstrom RJ, et al. Primary angioplasty and thrombolysis for acute myocardial infarction: An evidence based summary. J Am Coll Cardiol. 1996;27:737–750.
4. Ryan TJ, Antman EM, Brooks NH, et al. ACC/AHA practice guidelines for the management of patients with acute myocardial infarction. J Am Coll Cardiol. 1996;28:1328–1428. (See also 1999 Web update at http://www.acc.org.)
5. Schömig H, Kastrati A, Dirschinger J, et al. Coronary stenting plus platelet glycoprotein IIb/IIIa blockade compared with tissue plasminogen activator in acute myocardial infarction. N Engl J Med. 2000;343:385–391.
Miscellaneous
SEE ALSO: Acute Coronary Syndrome: Myocardial Infarction


> Table of Contents > Reperfusion Therapy, Cerebral
Reperfusion Therapy, Cerebral
Kama Guluma
Basics
Description
  • Cerebrovascular accident (CVA) or stroke is a focal interruption of blood supply to the brain:
    • Onset may be sudden and complete or gradual.
    • Course may be progressive or stuttering.
    • Transient ischemic attack (TIA):
      • Symptoms that resolve within 24 hours
      • May predict more complete thrombotic CVA
  • The National Institutes of Health Stroke Scale (NIH-SS) can be used to delineate severity of a CVA (by computing the total of subcategory scores, to a maximum of 42) as follows:
    • 1a. Level of consciousness (LOC): alert = 0; drowsy = 1; stuporous = 2; coma = 3
    • 1b. LOC questions: answers both correctly = 0; one correctly = 1; none correct = 2
    • 1c. LOC commands: obeys both correctly = 0; one correctly = 1; none correctly = 2
    • 2. Best gaze: normal = 0; partial gaze palsy = 1; forced deviation = 2
    • 3. Visual: no visual loss = 0; partial hemianopia = 1; complete hemianopia = 2; bilateral hemianopia = 3
    • 4. Facial palsy: normal, symmetric = 0; minor paralysis = 1; partial paralysis = 2; complete paralysis = 3
    • 5 to 8. Best motor (computed for each arm and leg): no drift = 0; drift = 1; some effort against gravity = 2; no effort against gravity = 3; no movement = 4; untestable (e.g., amputation or joint fusion) = 9
    • 9. Limb ataxia: absent = 0; present in 1 limb = 1; present in two limbs = 2
    • 10. Sensory (pinprick): normal = 0; partial loss = 1; dense loss = 2
    • 11. Best language: no aphasia = 0; mild to moderate aphasia = 1; severe aphasia = 2; mute = 3
    • 12. Dysarthria: normal articulation = 0; mild to moderate dysarthria = 1; unintelligible = 2
    • 13. Neglect/inattention: no neglect = 0; partial neglect = 1; complete neglect = 2
  • Cerebral reperfusion therapy involves the IV administration of a thrombolytic agent:
    • To effect rapid dissolution of an acute cerebrovascular thromboembolic occlusion
    • Interventional endovascular techniques enable site-specific intra-arterial thrombolysis or mechanical removal of the occlusion.
Etiology
  • Ischemic CVA is caused by occlusion of a cerebral artery:
    • Primarily from a thrombotic or embolic event
  • Thrombotic CVA is caused by in situ occlusion:
    • Clot formation at an ulcerated atherosclerotic plaque or other prothrombotic endothelial abnormality
    • Hypercoagulable states:
      • Antithrombin III, protein C or protein S deficiencies
    • Sludging:
      • Sickle cell disease
      • Polycythemia vera
  • Embolic CVA is caused by acute obstruction by an intravascular embolus from:
    • Cardiac mural thrombus formed in:
      • Fibrillating atrium
      • Hypokinetic ventricle (myocardial infarction, cardiomyopathy, failure)
      • Ventricular aneurysm
    • A prosthetic cardiac valve or an abnormal native valve
    • Aortic, carotid, or cerebrovascular atherosclerotic plaques
  • Other occlusive events include:
    • Vascular dissection of the aorta, cerebral, vertebral, carotid, or innominate arteries
    • Cerebral vasospasm induced by:
      • Subarachnoid hemorrhage (SAH)
      • Vasoconstrictive agents (e.g., cocaine)
Diagnosis
Signs and Symptoms
History
  • Occlusive event that might benefit from emergent reperfusion therapy with IV thrombolysis:
    • Acute focal neurological deficits presenting within 3 hours of onset
  • Time of symptom onset is critical:
    • If time of onset cannot be firmly established, the time the patient last felt normal or was last seen normal should be a surrogate.
  • Historical elements that may suggest an etiology other than routine thromboembolic stroke:
    • Severe, sudden headache in SAH
    • Acute neck strain in vertebral dissection
    • Injury to the anterior neck in carotid dissection
    • Tearing back pain in aortic dissection
    • Recent or concomitant drug abuse in vasospastic occlusions
Physical Exam
Abnormal neurological exam findings warrant consideration for cerebral reperfusion therapy:
  • Especially symptoms within a distinct vascular supply territory of the brain (see below)
Middle Cerebral Artery
  • Contralateral hemiplegia (upper > lower)
  • Contralateral hemisensory deficits
  • Contralateral homonymous hemianopia
  • Expressive or receptive aphasia (dominant hemisphere)
  • Contralateral neglect
Posterior Cerebral Artery
  • Cortical blindness in half the visual field
  • Visual agnosia
  • Third nerve palsy
  • Thalamic syndromes:
    • Abnormal movements (chorea or hemiballismus)
    • Hemisensory deficit
Vertebrobasilar System
  • Impaired vision, visual field defects
  • Nystagmus, vertigo, dizziness
  • Facial paresthesia, dysarthria
  • Cranial nerve palsies
  • Contralateral sensory deficits (pain and temperature)
  • Limb ataxia, abnormal gait
Anterior Cerebral Artery
  • Contralateral hemiplegia (lower >upper)
  • Hemisensory loss
  • Apraxia
  • Confusion, impaired judgment
Lacunar (deep subcortical)
  • Pure motor hemiplegia (most common), or pure sensory hemiplegia
  • Dysarthria and contralateral hand ataxia (clumsy hand), or dysarthria with facial weakness
  • Ataxic hemiparesis
Essential Workup
  • STAT bedside blood glucose testing
  • Immediate noncontrast head CT scan:
    • Can differentiate between ischemic and hemorrhagic CVA
    • Can reveal other etiologies
    • May be normal in the first 24 hours of an ischemic CVA:
      • Very likely normal in the first 3 hours
      • Early signs of ischemia (e.g., edema) should prompt a re-evaluation of time of onset.
  • ECG to assess for dysrhythmia, pericarditis or myocardial infarction
Tests
Lab
  • CBC, serum electrolytes and glucose, blood urea nitrogen, creatinine, prothrombin time (PT)/partial thromboplastin time (PTT)
  • Urine pregnancy test
  • Urine toxicology screen
  • Liver function tests in selected patients, such as those prone to liver dysfunction
Imaging
  • Multimodal MRI (with perfusion- and diffusion-weighted protocols):
    • Can detect ischemic CVA almost immediately after onset
  • Perfusion brain CT can reveal a perfusion deficit immediately after onset.
  • Carotid ultrasound
  • Chest radiograph
Diagnostic Procedures/Surgery
Cerebral angiography may be a useful diagnostic and therapeutic adjunct:
  • Considered in consultation with a neurologist and interventional radiologist
Differential Diagnosis
  • Intracranial hemorrhage (ICH)
  • Seizure
  • Complex migraine
  • Bell palsy or other focal neuropathies
  • Hypoglycemia and other metabolic abnormalities
  • Dural sinus thrombosis
  • Intracranial neoplasm
  • Intracranial trauma
  • Meningitis, encephalitis, or brain abscess
  • Vasculitis
  • Air embolism or decompression illness
  • Spinal cord lesion
  • Psychogenic
P.957

Treatment
Pre Hospital
  • Screening for CVA:
    • Assessing for deficits:
      • Dysarthria, facial weakness
      • Arm or leg weakness
    • Notification and pre-arrival mobilization of ED and hospital resources
  • Blood-glucose testing should be performed:
    • Hypoglycemia can cause focal neurological symptoms that mimic a CVA.
    • Treat with administration of dextrose.
Initial Stabilization
  • Supplemental oxygen to correct hypoxia
  • IV access and normal saline bolus to correct hypotension
  • Cardiac monitoring and pulse oximetry
  • Naloxone, thiamine, and dextrose (if hypoglycemic) for altered mental status
  • Rapid sequence intubation if airway protection is warranted or ventilatory insufficiency is evident
ED Treatment
  • Exclude other diagnoses in the differential, especially vascular dissection and ICH.
  • Thrombolytic therapy should be reserved for patients with ischemic strokes caused by thrombosis or embolism.
  • Inclusion criteria for IV thrombolytic therapy:
    • Age ≥18 years of age
    • Clearly defined onset of symptoms within 3 hours
    • Noncontrast head CT without evidence of hemorrhage
  • Absolute contraindications to IV thrombolytic therapy:
    • ICH on pretreatment head CT scan
    • Prior ICH
    • Clinical presentation consistent with SAH
    • Known arteriovenous malformation or aneurysm
    • CVA, serious brain injury or intracranial surgery within previous 3 months
    • Active internal bleeding
    • Major surgery within previous 14 days
    • Pregnancy
    • Pericarditis
    • Known bleeding diathesis:
      • Platelet count <100,000/mm3
      • International normalized ratio >1.7, PT >15 seconds
      • Prolonged PTT
      • Current anticoagulant use
      • Use of heparin within 48 hours
    • Systolic blood pressure (SBP) >185 mm Hg
    • Diastolic blood pressure (DBP) >115 mm Hg
  • Relative contraindications to IV thrombolytics:
    • Rapid improvement of neurological symptoms
    • Mild CVA
    • Gastrointestinal or genitourinary bleeding with 21 days
    • Recent lumbar puncture
    • Recent arterial puncture at a noncompressible site
    • Seizure at the time stroke was observed
    • Blood-glucose level <50 or >400 mg/dL
  • Treat BP >185/110 mm Hg with nitropaste or 1–2 doses of labetalol, or nicardipine:
    • Do not aggressively normalize BP.
    • Stroke patient may be dependant on an elevated mean arterial pressure for cerebral perfusion.
    • Avoid thrombolytic therapy if BP cannot be reduced with minimal intervention
  • Administer IV tissue plasminogen activator (TPA).
  • Avoid antiplatelet agents and anticoagulants for 24 hours.
  • Monitor arterial BP during the first 24 hours after treatment with TPA and aggressively treat a S BP >180 or a DBP >105:
    • Check BP every 15 minutes for 2 hours, then every 30 minutes for 6 hours, then every hour for 24 hours.
    • Keep BP <180/105 mm Hg using medication such as labetalol or nicardipine.
    • Consider nitroprusside for hypertension unresponsive to labetalol or nicardipine, or for a DBP >140 mm Hg.
  • Monitor for signs of ICH:
    • Up to a 6% increased risk with TPA:
      • Primarily in patients with a NIH-SS >20
    • Decreased LOC
    • Increased weakness
    • Headache
    • Acute hypertension or tachycardia
    • Nausea or vomiting
  • If ICH suspected, obtain emergent head CT to confirm diagnosis:
  • If present, treat as follows:
    • Discontinue TPA.
    • Obtain blood samples for PT, PTT, platelet count, fibrinogen level.
    • Prepare cryoprecipitate, fibrinogen and platelets, and infuse as needed.
    • Obtain neurosurgical consultation
  • Patients who have presented after 3 hours but within 6 hours of symptom onset:
    • Consider intra-arterial thrombolysis or mechanical recanalization if available.
Medication (Drugs)
  • Nitropaste: 1–2 inches to anterior chest wall
  • Labetalol: 10 mg IV over 1–2 minutes; then, if needed:
    • repeat or double dose q10min–q20min up to a max. of 300 mg, or
    • start a drip at 2–8 mg/min
  • Nicardipine: 5 mg/hr as a drip; titrate upwards in 2.5 mg/hr increments q5min, up to a max. of 15 mg/hr
  • Nitroprusside: 0.5–1.0 mg/kg/minute, continuous IV drip, titrated to BP parameters
  • TPA: 0.9 mg/kg IV, max. 90 mg:
    • Give 10% of dose as a bolus.
    • Followed immediately by the remainder infused over the subsequent 60 minutes
  • Cryoprecipitate and fibrinogen: 6–8 U IV
  • Platelets: 6–8 U IV
Follow-Up
Disposition
Admission Criteria
All patients given thrombolytic or other reperfusion therapy for a CVA should be admitted to an intensive care setting for frequent neurological checks and vital sign assessments.
Discharge Criteria
N/A, see Admission Criteria
References
1. Adams HP, Adams RJ, Brott T, et al. Guidelines for the early management of patients with ischemic stroke; a scientific statement from the Stroke Council of the American Stroke Association. Stroke. 2003;34:1056–1083.
2. Albers GW. Advances in intravenous thrombolytic therapy for treatment of acute stroke. Neurology. 2001;57(S2):S77–S81.
3. Furlan A, Higashida R, Wechsler L, et al. Intraarterial pro-urokinase for acute ischemic stroke (PROACT II). JAMA. 1999;282:2003–2011.
4. Leary M, Saver JL, Gobin PY, et al. Beyond tissue plasminogen activator: Mechanical intervention in acute stroke. Ann Emerg Med. 2003;41:838–846.
5. The NINDS rt-PA Stroke Study Group. Tissue plasminogen activator for acute ischemic stroke. New Eng J Med. 1995;333:1581–1587.
Codes
ICD9-CM
ICD-9 for total body thrombolysis: 39.96
ICD-9 for infusion therapy: 99.29
CPT: 907.84


> Table of Contents > Respiratory Distress
Respiratory Distress
Erik D. Barton
Basics
Description
Respiratory distress, shortness of breath, or dyspnea is a common complaint for patients presenting to the ED.
Etiology
  • Upper airway obstruction:
    • Epiglottitis
    • Croup syndromes
    • Laryngotracheobronchitis
    • Foreign body
    • Angioedema
    • Retropharyngeal abscess
  • Cardiovascular:
    • Pulmonary edema/congestive heart failure (CHF)
    • Dysrhythmias
    • Cardiac ischemia
    • Pulmonary embolus
    • Pericarditis
    • Tamponade
    • Air embolism
  • Pulmonary:
    • Asthma
    • Chronic obstructive pulmonary disease (COPD)/emphysema
    • Pneumonia
    • Bronchiolitis
    • Aspiration
    • Adult respiratory distress syndrome (ARDS)
    • Pulmonary edema
    • Pleural effusion
    • Toxic inhalation injury
  • Trauma:
    • Pneumothorax
    • Tension pneumothorax
    • Rib fractures
    • Pulmonary contusion
    • Fat embolism with long bone fractures
  • Neuromuscular:
    • Guillain-Barré syndrome
    • Myasthenia gravis
  • Metabolic/Systemic/Toxic
  • Anaphylaxis
  • Anemia
  • Acidosis
  • Hyperthyroidism
  • Sepsis
  • Septic emboli from IV drug use or infected indwelling lines
  • Salicylate intoxication
  • Drug overdose
  • Amphetamines
  • Cocaine
  • Sympathomimetic
  • Obesity
  • Psychogenic:
    • Anxiety disorder
    • Hyperventilation syndrome
Pediatric Considerations
  • Respiratory failure is most common cause of cardiac arrest in infants.
  • Croup syndromes include:
    • Viral
    • Spasmodic
    • Bacterial
    • Congenital defects
    • Noninflammatory causes (foreign body, gastroesophageal reflux, trauma, tumors)
  • Most common cause of upper airway obstruction:
    • Younger than 6 months: congenital laryngomalacia
    • Older than 6 months: viral croup
  • Epiglottitis:
    • Highest incidence at ages 2–4 years
    • Abrupt onset
    • Fever
    • Respiratory distress and stridor
    • Difficulty swallowing oral secretions
    • Restlessness and anxiety
Pregnancy Considerations
  • Amniotic fluid embolism during or after delivery
  • Septic embolism from septic abortion or postpartum uterine infection
Diagnosis
Signs and Symptoms
  • Tachypnea
  • Dyspnea
  • Tachycardia
  • Anxiety
  • Diaphoresis
  • Cough (“barking,” productive)
  • Stridor
  • Hoarse voice
  • Difficulty swallowing or handling oral secretions
  • Upper airway rhonchi (wheezes)
  • Lower airway crackles (rales)
  • Increased work of breathing
  • Accessory and intercostal muscle use
  • Hypoxemia
  • Hypocapnia or hypercapnia if severe
  • Respiratory acidosis
  • Cyanosis
  • Lethargy, then obtundation
History
  • Previous history of asthma, COPD, cardiac disease, or dysrhythmia, CHF, foreign body aspiration
  • Recent fever or upper respiratory tract infection, cough, sputum production, sore throat, systemic disease, anxiety disorder
  • Recent chest or long bone trauma
  • IV drug use or indwelling catheters
Physical Exam
  • Observe: mental status, level of distress, work of breathing, jugular venous pressure, skin color
  • Feel/Palpate: distal pulses, heart perioperative myocardial infarction, chest wall, peripheral edema
  • Percuss: lungs for dullness or resonance, abdominal distention or hepatomegaly
  • Auscultate: heart sounds, murmurs, lung wheezes or crackles, neck for upper airway stridor, abdomen bowel sounds
Pediatric Considerations
  • Evaluate retractions, behavior, respiratory rate, breath sounds, and skin color.
  • Weak cry, expiratory grunting, nasal flaring, tachypnea and tachycardia, retractions, and cyanosis in neonates
Essential Workup
  • Pulse oximetry
  • Cardiac and blood pressure (BP) monitoring
  • ECG if suspected cardiac etiology
Tests
Lab
  • ABG for severity and acid-base determination
  • CBC
  • Electrolytes, blood urea nitrogen/creatinine, glucose
  • Blood, sputum, urine cultures for fever or sepsis
  • Brain natriuretic peptide for undifferentiated shortness of breath or CHF severity
  • Urinary output monitoring for CHF
  • Toxicology screen or salicylate level if suspected
Imaging
  • Chest radiograph for:
    • Pneumonia
    • Pneumothorax
    • Hyperinflation
    • Atelectasis
    • CHF/Pulmonary edema
  • Spirometry (peak expiratory flow rates) for asthma, COPD
  • Neck radiographs to assess epiglottis and soft tissue spaces, foreign body
  • Fiberoptic laryngoscopy to assess epiglottis, vocal cords, and pharyngeal space
  • CT angiography or ventilation/perfusion scan for pulmonary embolus
Pediatric Considerations
  • Chest/neck radiograph may show foreign body or “steeple sign” in croup syndromes.
  • Chest fluoroscopy may be used to assess inspiratory and expiratory excursions if foreign body is suspected.
Diagnostic Procedures/Surgery
  • Bronchoscopy for foreign body in trachea or bronchus
  • Pulmonary artery (Swan-Ganz) catheter for severe CHF, ARDS, pulmonary edema
Differential Diagnosis
See Etiology
P.959

Treatment
Pre Hospital
  • Assume a position of comfort for patient
  • 100% oxygen:
    • Assisted bag-valve mask (BMV) ventilation if obtunded
  • Airway adjunct devices (oral or nasal) to maintain patency if tolerated
  • Intubation for severe respiratory distress
  • Needle aspiration of suspected tension pneumothorax
Initial Stabilization
  • ABCs
  • Ensure patent airway; BVM assist or intubate for severe distress or arrest
  • IV fluids if hypotensive
  • 100% oxygen by face mask:
    • Use cautiously in patients with severe COPD or chronic CO2 retention.
  • Monitor BP, heart rate, respirations, pulse oximetry
  • Advanced cardiac life support for dysrhythmias or arrest
ED Treatment
  • Treat underlying etiology as appropriate.
  • CHF or pulmonary edema:
    • Diuretics
    • Nitroglycerin
    • Nitroprusside if hypertensive
    • Pulmonary artery catheter if severe
    • Noninvasive positive-pressure ventilation (NPPV) or intubation if severe
  • Asthma, bronchiolitis, COPD:
    • Bronchodilators
    • Steroids
    • Antibiotics for infection
    • NPPV or intubation if severe
  • ARDS, aspiration, toxic lung injury:
    • Mechanical ventilation as needed
    • Steroids controversial
  • Pneumonia:
    • Antibiotics
  • Pneumothorax:
    • Immediate decompression if suspected tension pneumothorax
    • Aspiration or tube thoracostomy (see Pneumothorax)
  • Pleural effusion:
    • Determine etiology
    • Diagnostic and symptomatic thoracentesis
  • Croup:
    • Cool, misted air or oxygen
    • Steroids
    • Racemic epinephrine
    • Antibiotics for bacterial infection
  • Epiglottitis:
    • Immediate airway stabilization with intubation or tracheostomy in operating room if possible
    • Antibiotics for Haemophilus influenzae
  • Anaphylaxis, angioedema:
    • IV steroids
    • H1/H2-blockers
    • SQ or IV epinephrine
    • Early intubation
  • Retropharyngeal abscess
    • Drainage
    • IV antibiotics
    • Ear/Nose/Throat consult
  • Cardiac:
    • Treat dysrhythmias or ischemia
    • Anticoagulation or thrombolysis for PE
    • Pericardiocentesis for tamponade
    • NSAIDs or aspirin for pericarditis
  • Neuromuscular:
    • Support ventilation
    • Pyridostigmine bromide or neostigmine for myasthenia gravis
  • Metabolic/toxic:
    • Treat underlying cause
  • Psychogenic:
    • Anxiolytics
Pediatric Considerations
  • Transtracheal jet ventilation if unable to intubate (cricothyrotomy not recommended in children younger than 10 years)
  • Bronchiolitis:
    • Bronchodilators
    • Antivirals for respiratory syncytial virus
    • Antibiotics for infection
  • Spasmodic croup:
    • Very sensitive to misted air
  • Bacterial croup (membranous laryngotracheobronchitis):
    • Treat Staphylococcus aureus
Pregnancy Considerations
  • Supportive oxygen therapy and heparin for PE or amniotic fluid embolism
  • IV antibiotics for septic embolism
Medication (Drugs)
Refer to specific etiologies
Follow-Up
Disposition
Admission Criteria
  • Continued supplemental oxygen requirement
  • Cardiac or hemodynamic instability:
    • Requiring IV therapy or hydration
    • Requiring close airway observation or repeated treatments
  • As required by underlying cause or significant comorbid disease
Discharge Criteria
  • Correction of underlying disease
  • Stable airway
  • Acute supplemental oxygen not required
Issues for Referral
Refer to specific etiologies
References
1. Ausiello D, Goldman L. Eds. Cecil Textbook of Medicine. 22nd ed., Philadelphia, PA: WB Saunders, 2004:492–583,1523–1524.
2. Sigillito RJ, DeBlieux PM. Evaluation and initial management of the patient in respiratory distress. Emerg Med Clin North Am. 2003;21(2):239–258.
3. Williams SA, Hutson HR, Speals HL. Dyspnea. In: Emergency medicine: Concepts and clinical practice. 4th ed. St. Louis, MO: Mosby, 1998: 1460–1469.
Codes
ICD9-CM
786.09 Respiratory Distress
770.89 peds <28 days
ICD10
R06.00 Dyspnea NOS
R06.02 Shortness of breath
R06.09 Other forms of dyspnea
P22.9 peds <28 days


> Table of Contents > Resuscitation, Neonate
Resuscitation, Neonate
David A. Listman
Basics
Description
  • Annually, almost 1 million deaths worldwide are related to birth asphyxia
  • 10% of newborns require some assistance at birth.
  • 1% of newborns require extensive resuscitation.
  • Consider not initiating resuscitation if:
    • Newborns confirmed to be less than 23 weeks gestation or 400 g
    • Anencephaly
    • Babies with confirmed Trisomy 13 or 18
  • APGAR (activity, pulse, grimace, appearance, respiration) scores do not guide resuscitation:
    • Do not wait to assign APGAR scores prior to starting resuscitation.
    • APGAR score—5 categories with score of 0, 1 or 2 in each at 1 and 5 minutes
      • Heart rate: 0 = absent, 1 = <100, 2 = >100
      • Respirations: 0 = absent; 1 = slow, irregular; 2 = good, crying
      • Muscle tone: 0 = limp; 1 = some flexion; 2 = active motion
      • Reflex irritability: 0 = no response; 1 = grimace; 2 = cough, sneeze, cry
      • Color: 0 = blue or pale; 1 = pink body and blue extremities; 2 = all pink
Genetics
Consider not initiating resuscitation in Trisomy 13 and 18
Etiology
  • Newborns transition from dependence on the placenta to dependence on the lungs for oxygen.
  • Hypoxia initially causes tachypnea followed by primary apnea.
  • Stimulation may cause resumption of breathing during primary apnea.
  • Continued hypoxia leads to secondary apnea.
  • Secondary apnea requires assisted ventilation.
  • Antepartum risk factors associated with need for resuscitation include:
    • Maternal diabetes
    • Pregnancy-induced hypertension
    • Chronic hypertension
    • Anemia
    • Previous fetal or neonatal death
    • Bleeding in second or third trimester
    • Maternal infection
    • Maternal cardiac, renal pulmonary, thyroid or neurologic disease
    • Polyhydramnios
    • Oligohydramnios
    • Premature rupture of membranes
    • Postterm gestation
    • Multiple gestation
    • Size-dates discrepancy
    • Drug therapy
    • Maternal substance abuse
    • Fetal malformation
    • Diminished fetal activity
    • No prenatal care
    • Age <16 or >35 years
  • Intrapartum risk factors associated with need for resuscitation include:
    • Emergency C-section
    • Forceps or vacuum assist
    • Breech or other abnormal presentation
    • Premature labor
    • Precipitous labor
    • Chorioamnionitis
    • Prolonged rupture of membranes
    • Prolonged second stage of labor
    • Fetal bradycardia
    • Non reassuring fetal heart tracing
    • General anesthesia
    • Uterine tetany
  • Narcotics administered to mother within 4 hours:
    • Meconium-stained amniotic fluid
    • Prolapsed cord
    • Abruptio placenta
    • Placenta previa
Diagnosis
Signs and Symptoms
History
Risk factors as above predict the need for resuscitation
Physical Exam
  • Respirations—rate and effectiveness
  • Heart rate—by auscultation or palpation of umbilical cord
  • Color
Tests
Lab
  • Bedside blood glucose measurement
  • Blood gas
Imaging
Chest radiograph
Diagnostic Procedures/Surgery
  • Endotracheal intubation:
    • Straight blades Miller 1 for full term, Miller 0 for preterm
    • Endotracheal tubes:
      • 2.5 below 1,000 g or 28 weeks
      • 3.0 1,000–2,000 g or 28–34 weeks
      • 3.5 2,000–3,000 g or 34–38 weeks
      • 4.0 above 3,000 g or 38 weeks
    • Have stylet, end tidal CO2 detector, suction, tape, meconium aspirator available
  • Umbilical vein catheterization:
    • Tie umbilical tape around base of cord.
    • Prefill syringe attached to umbilical catheter (3.5 or 5 Fr.).
    • Cord below cord clamp
    • Identify umbilical vein (large, thin-walled and single).
    • Insert catheter into umbilical vein directed cephalad.
    • Advance 2–4 cm until blood flows freely into syringe.
    • Inject drugs/fluids as appropriate.
    • Secure catheter with suture.
P.961

Treatment
Pre Hospital
  • Resuscitation should be started by prehospital personnel.
  • Neonatal resuscitation equipment should be available.
  • Pay particular attention to heat retention and warming.
Initial Stabilization
  • If meconium, poor respiratory effort, poor muscle tone, cyanosis, or prematurity are present proceed with resuscitation.
  • Initial steps include:
    • Warm the baby.
    • Position (neck slightly extended, sniffing position) and clear the airway (meconium may necessitate intubation—see below).
    • Dry; stimulate (flick feet, rub trunk or extremities).
    • Provide oxygen.
  • Meconium:
    • Meconium present and baby is not vigorous:
      • Insert endotracheal tube.
      • Suction with endotracheal tube (ETT) meconium aspiration device.
      • Slowly withdraw tube.
      • Repeat as necessary until little meconium is recovered or heart rate (HR) is not maintained.
    • Meconium present and baby is vigorous.
    • Suction mouth then nose with bulb or suction catheter.
  • If re-evaluation within 30 seconds reveals apnea or HR <100 proceed with:
    • Positive pressure ventilation with 100% oxygen
    • Self-inflating or flow-inflating (anesthesia type) bag
    • Proper-fitting mask
    • First breath may require high pressure necessitating occlusion of “pop-off” valve.
    • Rate of 40–60 breaths per minute
    • Pressure of 30–40 cm H2O
    • If prolonged, place nasogastric (NG) tube.
  • If re-evaluation after 30 seconds of positive pressure ventilation with 100% oxygen reveals HR <60 proceed with:
    • Continued positive pressure ventilation and chest compressions
    • Two-thumb technique while hand encircle torso
    • Two-finger technique:
      • Compress approximately one third the anterior posterior (AP) diameter of chest and release.
    • 3 compressions followed by one ventilation
    • 120 events per minute (90 compressions and 30 breaths)
  • If after 30 seconds HR is >60, stop compressions.
  • If after 30 seconds HR is >100, stop positive pressure ventilator (PPV).
  • If after 30 seconds HR still <60, administer epinephrine (IV or via ET tube)
ED Treatment
  • If evidence of blood loss or poor response to resuscitation, administer volume expander.
  • Normal saline, Ringer Lactate, O-negative blood (cross-matched if time permitting)
  • If severe metabolic acidosis is suspected or proven:
    • Ensure adequate ventilation.
    • Administer sodium bicarbonate.
  • If hypoglycemia is proven or suspected, treat with IV dextrose.
  • If heart rate and color improve, but respiratory effort and tone are poor and mother received narcotics within 4 hours, treat with naloxone hydrochloride.
    • Contraindicated in mothers addicted to narcotics or receiving methadone—can precipitate seizures.
  • Persistent distress may indicate pneumothorax.
  • Know or suspected diaphragmatic hernias should be treated with immediate endotracheal intubation and placement of NG tube.
  • Consider discontinuation of resuscitation if 15 minutes of absent HR.
Medication (Drugs)
  • Dextrose: 2–4 mL/kg of D10W given IV (umbilical vein)
  • Epinephrine: 0.1–0.3 mL/kg of 1:10,000 solution, may be given IV or via ET-tube
  • Naloxone hydrochloride: 0.1 mg/kg. Administer IV or via ETT, can administer IM or SC, but onset of action is delayed.
  • Sodium bicarbonate: 2 mEq/kg 4 mL/kg of 4.2% solution (0.5 mEq/cc). Administer slowly via IV route (umbilical vein).
  • Volume expanders: normal saline, Ringer's lactate, blood. Initial dose 10 cc/kg, may be repeated, all given IV (umbilical vein).
Follow-Up
Disposition
Admission Criteria
  • All newborns require admission.
  • If significant resuscitation is necessary, admit to newborn intensive care unit
References
1. Fowlie PW, McGuire W. Immediate care of the preterm infant. BMJ. 329(9):845–848.
2. Kattwinkel J, editor. Textbook of neonatal resuscitation. 4th ed. Elk Grove Village, IL: American Academy of Pediatrics; 2000.
Codes
ICD9-CM
769 Respiratory distress syndrome
Cardiorespiratory distress syndrome of newborn


> Table of Contents > Resuscitation, Pediatric
Resuscitation, Pediatric
Brian Clyne
Michelle McMahon-Downer
Basics
Description
  • Respiratory and/or circulatory failure leads to tissue hypoxia, acidosis, and cell death.
  • Multisystem organ failure subsequently develops.
  • Respiratory failure:
    • Tachypnea
    • Slow, irregular breathing pattern prearrest
    • Decreased or absent breath sounds; inadequate ventilation
    • Retractions, accessory muscle use, expiratory grunting, nasal flaring
    • Mottled skin, cyanosis
    • Altered level of consciousness (LOC): irritability, agitation, lethargy, weak or absent cry, decreased response to pain
    • Poor muscle tone
    • Weak or absent cough or gag reflex
  • Early shock (compensated):
    • Vital signs initially compensated
    • Orthostatic changes or isolated tachycardia
    • Slightly delayed cap refill (>2 seconds)
    • Warm, dry skin in early septic shock
  • Late shock (uncompensated):
    • Tachycardia, tachypnea, prearrest bradycardia
    • Hypotension, weak peripheral pulses
    • Mottled, pale, cool extremities with markedly decreased capillary refill
    • Decreased urine output progressing to anuria
    • Decreased LOC, seizures, coma
    • Fever or hypothermia in septic shock
  • Cardiopulmonary arrest:
    • Final common pathway of progressive deterioration of respiratory and circulatory function
Signs and Symptoms
  • History from caregivers/parents of onset, progression, inciting, contributing or predisposing trauma/exposure/conditions, associated findings, past medical history, family history, medications, ingestions
  • History of preceding events from prehospital personnel
Physical Exam
  • Airway assessment:
    • Look, listen, feel for air exchange and ventilation; observe for stridor, signs of obstruction.
  • Breathing assessment:
    • Respiratory rate: tachypnea or slow/irregular pattern (more ominous)
    • Observe for grunting, nasal flaring, head bobbing, retractions, abdominal distention, chest expansion.
    • Pulse oximetry: reflects hemoglobin oxygen saturation, not necessarily oxygen delivery
    • Auscultation: assess for wheezing, rales, diminished breath sounds
  • Circulatory assessment:
    • Pulse: tachycardia or bradycardia (more ominous); orthostatic changes noted easily.
    • Blood pressure (BP): Typical SBP in children is 90 mmHg plus (age in years times two) mmHg. Hypotension is a late finding; widened pulse pressure in early septic shock.
    • Peripheral pulse presence and strength (brachial/femoral [<1 year] or carotid [>1 year])
    • Capillary refill: delayed >2 seconds with poor perfusion
    • Skin: mottled, pale, or cyanotic with poor perfusion
  • Mental status assessment:
    • Observe for signs of decreased CNS perfusion: decreased responsiveness, irritability, confusion, agitation, poor muscle tone, sluggish pupillary response, posturing
  • Complete set of vital signs including rectal temperature, oximetry, and orthostatics when appropriate.
Tests
Lab
  • Workup directed by history, assessment of ABCs, and likely etiologies
  • Arterial blood gas with oximetry to assess oxygenation, ventilation, acid-base status
  • Glucose, electrolytes; do bedside glucose.
  • Other metabolic and toxicology studies as indicated
  • Sepsis evaluation including lumbar puncture, urine and blood cultures as indicated
Imaging
  • Chest radiograph to evaluate pulmonary or cardiac etiologies
  • Lateral decubitus or inspiratory/expiratory film or laryngoscopy/bronchoscopy for suspicion of foreign body
  • ECG
  • Echocardiogram
  • Cervical spine films and other trauma studies as indicated
  • CT scan of head for neurologic findings
Differential Diagnosis
  • Cardiopulmonary failure in children is usually the result of primary respiratory failure but is the potential end point of all untreated or unresponsive critical illness.
  • Respiratory:
    • Upper airway obstruction: croup, epiglottitis, peritonsillar or retropharyngeal abscess, foreign body, tracheitis, congenital abnormalities
    • Lower airway obstruction: asthma, pneumonia, bronchiolitis, foreign body, cystic fibrosis
    • Thoracic trauma, near drowning
  • Hypovolemia: trauma, diarrhea/vomiting, burns
  • Cardiovascular: congenital/acquired heart disease, myocarditis, pericarditis, congestive heart failure, dysrhythmias
  • Infectious: sepsis, meningitis, gastroenteritis, peritonitis
  • CNS: status epilepticus, epidural/subdural hematoma
  • Metabolic: diabetic ketoacidosis, hypoglycemia, hypernatremia, hypo/hyperkalemia, acidosis
  • Toxicologic: CO poisoning, cardiotoxic agents
  • Near sudden infant death syndrome (SIDS)/apparent life-threatening event (ALTE)
  • Consider child abuse when history is inconsistent with the illness or pattern of injury.
Treatment
Pre Hospital
  • Priority is to stabilize ABCs; monitor.
  • Avoid prolonged on-scene times; rapid transport of critically ill child is crucial.
  • Recognize respiratory or circulatory failure; intervene early.
  • Recognize impending arrest and provide life-sustaining procedures during transport.
  • Automated external defibrillator for ventricular fibrillation and pulseless ventricular tachycardia in children 1 year and older
  • Timely notification of ED to allow proper preparation
  • Gather history from family/bystanders about preceding events, past medical history, medications, allergies.
Initial Stabilization
  • Early recognition and stabilization of respiratory failure or shock
  • Diagnose and treat immediately life-threatening conditions simultaneously.
  • Empirical intervention is required
  • ABCDE evaluation:
    • Airway: Assess patient ability to speak/cry; listen for stridor; observe for trauma.
    • Breathing: Observe for tracheal deviation, signs of chest injury or pneumothorax; observe chest excursion, auscultate; apply oxygen.
    • Circulation: Evaluate pulses, heart rate, BP, capillary refill.
    • Disability: Determine mental status and assess for neurologic deficits; check stat glucose.
    • Exposure/Environment: Fully expose for rapid skeletal survey while preventing hypothermia.
  • Obtain pertinent history from emergency medical services or family.
P.963

ED Treatment
  • Broselow Pediatric Emergency Tape relates patient's length to weight and thus to appropriate drug dosages and equipment sizes.
  • Airway:
    • Secure for every resuscitation.
    • Open airway with head tilt, chin lift, or modified jaw thrust (if trauma suspected).
    • Clear secretions, blood, foreign body with suction.
    • Temporary stabilization with oropharyngeal or nasopharyngeal airway, bag-valve mask assistance
    • Intubation as necessary using appropriate tube size ([16 + age in years]/4 or size similar to patient's little finger or nares)
    • Position of endotracheal tube (ETT) at lips (cm) = 3 times diameter of tube (mm)
    • Use adjunctive device, as applicable.
    • Postintubation: Confirm tube placement with colorimetric CO2 device, continuous ETCO2 monitoring, auscultation.
  • Rapid-sequence intubation: preoxygenation, pretreatment, paralysis with induction cricoid pressure, intubation, confirmation of placement, postintubation monitoring
    • Premedications: atropine to prevent bradycardia, lidocaine following head injury
    • Induction agents: midazolam, thiopental, etomidate, ketamine
    • Paralytics: succinylcholine, pancuronium, vecuronium, rocuronium
  • Breathing:
    • Oxygenate with supplemental O2, nonrebreather mask; assist ventilation with bag-valve mask or control ventilation if intubation performed.
    • Treat conditions that limit ability to oxygenate/ventilate: pneumothorax, hemothorax, cardiac tamponade, circumferential burns.
  • Circulation:
    • Obtain intravascular access: IV, intraosseous, central access.
    • Fluid resuscitate with crystalloid (NS or lactated Ringer solution) bolus at 10–20 mL/kg and repeat if necessary; correct hypovolemia.
    • Control obvious sources of bleeding: Apply direct pressure; elevate.
    • Consider transfusion of packed RBCs after crystalloid replacement in trauma.
    • Consider vasopressor in decompensated shock: epinephrine, dopamine, norepinephrine.
    • Consider inotrope in compensated shock: dobutamine, milrinone.
  • Cardiopulmonary resuscitation:
    • Provide blood flow to vital organs while restoring spontaneous circulation.
    • Infant younger than 1 year: Check for pulse at brachial or femoral artery.
    • Child 1–8 years: Check for pulse at carotid artery.
  • Cardiac dysrhythmias:
    • Usually secondary to respiratory insufficiency or metabolic disturbance
    • Treat rhythm disturbance as per published algorithms.
    • Unstable tachydysrhythmia may require adenosine, lidocaine, amiodarone, cardioversion, or defibrillation.
    • Unstable bradydysrhythmia may require atropine, epinephrine, or pacing.
    • Pulseless rhythms: ventricular fibrillation, pulseless ventricular tachycardia, pulseless electrical activity, asystole; may require epinephrine, defibrillation, lidocaine, amiodarone
  • Continuously monitor patient
Medication (Drugs)
  • First or loading dose unless otherwise noted
  • Adenosine: 0.1 mg/kg
  • Amiodarone: 5 mg/kg IV rapid
  • Atropine: 0.02 mg/kg IV, minimum 0.1 mg
  • Calidum chloride: 20 mg/kg IV
  • Cardioversion: 0.5 J/kg
  • Defibrillation: 2 J/kg initial, then 4 J/kg
  • Epinephrine: 0.01 mg/kg IV first dose (0.1 mL/kg 1:10,000 IV); 0.1 mg/kg IV subsequent or ETT doses (0.1 mL/kg 1:1,000 IV); higher doses (0.1–0.2 mg/kg IV) may be considered for refractory arrest
  • Etomidate: 0.3 mg/kg IV
  • Ketamine: 1–2 mg/kg IV
  • Lidocaine: 1–1.5 mg/kg IV
  • Midazolam: 0.1 mg/kg IV
  • Naloxone: 0.1 mg/kg IV
  • Pancuronium: 0.1 mg/kg IV
  • Rocuronium: 0.6–1.2 mg/kg IV
  • Sodium bicarbonate: 1 mEq/kg IV
  • Succinylcholine: 1–1.5 mg/kg IV
  • Vecuronium: 0.1–0.3 mg/kg IV
Follow-Up
Disposition
Admission Criteria
  • All patients requiring resuscitation
  • All patients with impending or existent respiratory or cardiovascular compromise
  • Survivors of cardiopulmonary arrest require an intensive care unit equipped to manage critically ill children:
    • Continually monitor patients for any signs of decompensation after resuscitation.
    • Consider transferring patient if the child's acuity exceeds hospital capabilities.
  • Consultation as appropriate depending on specific pathophysiology
References
1. American Heart Association in Collaboration with the International Liaison Committee on Resuscitation. Guidelines 2000 for Cardiopulmonary Resuscitation and Emergency Cardiovascular Care: International Consensus on Science, part 10. Pediatric Advanced Life Support. Circulation. 2000;102(8)Supplement: 291–342.
2. Bardella IJ. Pediatric advanced life support: a review of the AHA recommendations. American Heart Association. Am Fam Physician. 1999;60(6):1743–1750.
3. Brown K, Bocock J. Update in Pediatric Resuscitation. Emerg Med Clinic North Am. 2002;20(1):1–26.
4. Patterson MD. Resuscitation update for the pediatrician. Pediatr Clin North Am. 1999;46(6):1285–1303.
5. Pediatric Advanced Life Support Task Force, International Liaison Committee on Resuscitation. Use of Automated External Defibrillators for Children: An Update. Circulation. 2003;107(25):3250–3255.
6. Wright JL, Patterson MD. Resuscitating the pediatric patient. Emerg Med Clinic North Am. 1996;14(1):219–231.
7. Zaritsky AL, Nadkarn VH, Berg RA, et al. Pediatric advanced life support. Dallas, TX: American Heart Association, 2002.


> Table of Contents > Retinal Detachment
Retinal Detachment
David A. Harter
Basics
Description
  • Three types of retinal detachments:
    • Rhegmatogenous retinal detachments (RRD)
    • Tractional retinal detachments (TRD)
    • Exudative retinal detachments (ERD)
  • RRD:
    • Most common
    • Violation of sensory retina allows vitreous to separate the sensory and pigmented parts of retina from each other.
    • Acute event, flashes secondary to tearing of nerve fibers, floaters secondary to bleeding; from ruptured retinal vessels
  • TRD:
    • Contraction of fibrous vitreous bands pulls the sensory retina off the pigmented retina.
    • Chronic and progressive
    • Asymptomatic unless hemorrhage or retinal tear occurs
  • ERD:
    • Subretinal collections of serous fluid separate retinal layers without violating either layer.
    • Affected part of retina changes with head position.
Etiology
  • RRD:
    • Myopia
    • Marfan syndrome
    • Structural degeneration of underlying anatomy of vitreous body, sensory or pigmented retina
    • Trauma
  • TRD:
    • Proliferative diabetic retinopathy
    • Vasculopathy
    • Perforating injury
    • Chorioretinitis:
      • Retinopathy of prematurity, sickle cell disease, or toxocariasis
    • Trauma
  • ERD:
    • Tumors of the choroid or retina (melanoma, retinoblastoma)
    • Inflammatory disorders (Coates or Harada disease, posterior scleritis)
Diagnosis
Signs and Symptoms
  • Flashes of light
  • Floaters
  • “Night shade” obscuring visual field
  • Peripheral/Central vision loss or other visual field defects
  • Asymptomatic
Essential Workup
  • History:
    • Age
    • Speed of onset
    • Associated symptoms
    • Previous episodes
  • Physical:
    • Complete ophthalmologic examination
    • Thorough neurologic examination to exclude cerebrovascular accident/transient ischemic attack
P.965

Tests
Lab
As needed to workup underlying diseases
Imaging
Visual field testing
Differential Diagnosis
  • Senile retinoschisis
  • Juvenile retinoschisis
  • Choroidal detachment
Treatment
ED Treatment
  • Bed rest
  • Ophthalmologic consultation
Follow-Up
Disposition
Admission Criteria
Need for surgical repair
Discharge Criteria
  • Any patient retinal detachment seen by an ophthalmologist and deemed safe to go home
  • Chronic retinal detachments are repaired over the same time course as it took to create them.
  • ERD resolves with treatment of the underlying problem.
References
1. Albert D, Jakobiec F, Azar D, et al, eds. Principles and practice of ophthalmology. 2nd ed. Philadelphia, PA: WB Saunders, 2000.
2. Morgan A, Hemphill R. Acute visual change. Emerg Med Clin North Am. 1998;16(4):825–843.
3. Regillo C, Benson W. Retinal Detachment. Opthalmic Surgery. 3rd ed. Philadelphia, PA: Elsevier Science, 2003
4. Rhee D, Pyfer M, eds. The Wills eye manual office and emergency room diagnosis and treatment of eye disease. 3rd ed. Philadelphia, PA: Lippincott Williams & Wilkins, 1999.
5. Shingleton B, O'Donoghue M. Blurred vision. N Engl J Med. 2000;343(8):556–562.
6. Whitmore P. Sudden painless visual loss retinal causes. Clin Geriatr Med. 1999;15(1):15–23
Codes
ICD9-CM
361.9


> Table of Contents > Retropharyngeal Abscess
Retropharyngeal Abscess
Lee Shockley
Kurt Whitaker
Basics
Description
  • Infection in the retropharyngeal space, which lies anterior to the prevertebral space, posterior to the pharyngeal mucosa; skull base to carina
  • Primarily a disease of young children:
    • Peak incidence at 3–5 years of age (90% under age 6; one third less than 6 months)
    • Suppurative infection which begins in the posterior pharyngeal nodes
    • Nodes regress during later childhood, explaining the decreasing incidence after age 5.
    • Disease still reported in all age groups.
  • Anatomy:
    • Space lies between the middle cervical and alar fascia.
    • Contiguous with the superior and posterior mediastinum
  • Prognosis is very good with prompt diagnosis, IV antibiotics, and surgical drainage.
  • Complications:
    • Airway compromise
    • Sepsis
    • Aspiration pneumonia
    • Spontaneous perforation
    • Necrotizing fasciitis
    • Mediastinitis
    • Thrombosis of the internal jugular vein
    • Erosion into the carotid artery
    • Recurrent abscess
    • Cranial nerve palsies (IX, X, XII)
Etiology
  • Causes:
    • Often preceded by viral or bacterial upper respiratory infection (45%)
    • May also follow oropharyngeal trauma (27%)
    • Substantial portion idiopathic (28%)
  • Bacteriology:
    • Strep viridans
    • Staph aureus
    • Staph epidermidis
    • Other gram positives
    • Anaerobes
    • Acid-fast bacilli
    • Polymicrobial abscesses predominate
Diagnosis
Signs and Symptoms
History
  • Fever
  • Dysphagia
  • Decreased oral intake
  • Stridor, dyspnea
  • Irritability
  • Pain with neck movement
  • Neck swelling
  • Ill appearing
Physical Exam
  • Fever (100%)
  • Torticollis (75%)
  • Pharyngitis (60%)
  • Stridor/drooling (20–40%)
  • Bulging of posterior pharynx (25%)
  • Pain on neck extension (more than flexion)
  • Trismus
  • Dysphonia
  • Respiratory distress
Tests
Lab
  • CBC:
    • May have leukocytosis, often profound
  • Blood cultures
  • Throat cultures
  • No lab test will make diagnosis.
Imaging
  • Lateral soft tissue neck radiographs:
    • Specificity: 100%
    • Sensitivity: 80–88%
    • Film taken in inspiration with neck slightly extended
    • Increased suspicion if widening of the:
      • Retropharyngeal space anterior to C2 to >7mm, or greater than half of the width of the vertebral body
      • Space anterior to C6 to >14 mm in preschool children or >22 mm in adults
  • Chest radiograph:
    • Mediastinal widening
    • Aspiration
  • Ultrasound of neck:
    • Low sensitivity
    • Not recommended
  • CT of neck with IV contrast:
    • Sensitivity: 85–100%
    • Specificity: 45–88%
    • Can aid in operative planning
    • May not distinguish abscess from cellulitis
P.967

Differential Diagnosis
  • Tonsillopharyngitis
  • Epiglottitis
  • Croup
  • Foreign body
  • Tracheitis
  • Meningitis
  • Retropharyngeal hemorrhage
  • Dystonic reactions
  • Cervical osteomyelitis
  • Epidural abscess
  • Other deep space infection of the neck
Treatment
Pre Hospital
  • Keep child calm and comfortable; parent may hold the child.
  • Pulse oximetry, cardiac monitor
  • Supplemental oxygen
  • Suction and intubation equipment ready
  • Airway control will be required:
    • Airway compromise
    • Prior to lengthy transport
Initial Stabilization
  • Assess and control airway.
  • Provide supplemental oxygen.
  • IV access, but this should be delayed if airway compromise suspected:
    • Child to be kept calm until airway controlled.
ED Treatment
  • Patient non per os
  • Surgical consultation (ear/nose/throat if available)
Medication (Drugs)
  • Gram positives and anaerobes should both be covered:
    • Ampicillin and sulbactam (40 mg/kg/d, div. q8h)
    • Clindamycin (40 mg/kg/d, div. q8h) and cefuroxime (50–100 mg/kg/d, div. q6h–q8h)
    • Metronidazole (50 mg/kg/d, div. q8h) and ceftriaxone (50–75 mg/kg/d)
    • Antibiotic choice may be tailored to local preferences and susceptibilities.
    • Should be changed when culture results and sensitivities return
  • Rapid sequence intubation drugs may be required.
Follow-Up
Disposition
Admission Criteria
  • All patients with retropharyngeal abscess should be admitted to the hospital for IV antibiotics and surgical drainage.
  • Intensive care unit admission:
    • Airway compromise
    • Sepsis
    • Altered mental status
    • Hemodynamic instability
    • Infants and toxic-appearing children
Discharge Criteria
None
References
1. Brook I. Microbiology and management of peritonsillar, retropharyngeal, and parapharyngeal abscesses. J Oral Maxillofac Surg. December 2004;62(12):1545–1550.
2. Craig FW, Schunk JE. Retropharyngeal abscess in children: clinical presentation, utility of imaging, and current management. Pediatrics. June 2003;111(6 Pt 1):1394–1398.
3. Philpott CM, Selvadurai D, Banerjee AR. Paediatric retropharyngeal abscess. J Laryngol Otol. 2004 Dec;118(12):919–26.
Codes
ICD9-CM
478.24
ICD10
J39.0


> Table of Contents > Reye Syndrome
Reye Syndrome
Brian D. Euerle
Basics
Description
  • Reversible clinicopathologic syndrome of unknown etiology
  • Primary mitochondrial injury
  • Decreased enzyme activity:
    • Krebs cycle
    • Gluconeogenesis
    • Urea biosynthesis
  • Fatty infiltration:
    • Liver:
      • Hyperammonemia due to decreased conversion from ammonia to urea
      • Hepatorenal syndrome may be the end result.
      • Rapid recovery of liver function in survivors
    • Brain:
      • Encephalopathy of unclear etiology
      • Cytotoxic edema
      • Deteriorating level of consciousness reflects increasing intracranial pressure.
      • Herniation is the most common cause of death.
      • Normal recovery of neurologic function in survivors
    • Skeletal and myocardial muscle
    • Fatty infiltration and distorted mitochondria
  • Fewer than 10% of cases occur before the age of 1 year:
    • Average age is 7 years.
    • Peak age is 4–11 years.
  • Regional differences:
    • Highest incidence in the midwestern states
    • Lower incidence in the states of the southeast and far west
  • More common in whites than in blacks
  • Peak incidence is in winter and early spring.
  • Reyelike syndrome:
    • Describes conditions resulting in defects in urea and fatty acid metabolism, toxicologic injury, and impaired gluconeogenesis
Etiology
  • Not known with certainty
  • Multifactorial causes have been epidemiologically implicated:
    • Antecedent viral syndrome
    • Influenza A or B
    • Varicella
    • Diarrhea illness
    • Genetic predisposition
    • Exposure to salicylates
    • Other undefined factors
Diagnosis
Signs and Symptoms
  • Usually the patient is afebrile.
  • Tachycardia
  • Hyperventilation
History
  • Biphasic history marked by an infectious phase (viral illness or prodrome) followed by an encephalopathic stage
  • Profuse and repeated vomiting:
    • Typically 4–5 days after the start of the viral illness
  • Marked behavioral changes, including delirium and combativeness, disorientation, and hallucination
Physical Exam
  • No focal neurologic signs
  • Hepatomegaly in 40% of cases
  • Pancreatitis
  • Clinical staging of Reye syndrome with Lovejoy classification:
    • Stage 0:
      • Wakeful
    • Stage I:
      • Vomiting
      • Lethargy
      • Sleepiness
    • Stage II:
      • Disorientation
      • Delirium
      • Combative/stuporous
      • Hyperventilation
      • Hyperreflexia
      • Appropriate response to noxious stimuli
    • Stage III:
      • Obtunded
      • Coma
      • Hyperventilation
      • Inappropriate response to noxious stimuli
      • Decorticate posturing
      • Preservation of pupillary light reflexes
      • Preservation of oculovestibular light reflexes
    • Stage IV:
      • Deeper coma
      • Decerebrate rigidity
      • Loss of oculovestibular reflexes
      • Dilated, fixed pupils
      • Dysconjugate eye movements in response to caloric stimulation
    • Stage V:
      • Seizures
      • Absent deep tendon reflexes
      • Respiratory arrest
      • Flaccid paralysis
      • No papillary response
  • Infants—atypical presentation:
    • Tachypnea
    • Apnea
    • Irritability
    • Seizures
    • Hypoglycemia
Essential Workup
  • Establish the presence of encephalopathy and liver abnormalities
  • Laboratory testing to assess for characteristic biochemical abnormalities
  • Liver biopsy confirms the diagnosis.
Tests
Lab
  • Liver function tests:
    • A threefold or greater rise in AST, ALT
    • Serum ammonia level greater than 1.5–3 times normal:
      • Transient 24–48 hours after mental status changes
      • Level >300 µg/dL associated with poor prognosis
    • Serum bilirubin should be normal or slightly elevated.
  • Hypoglycemia may be present, especially in infants.
  • Elevated blood urea nitrogen
  • Ketonuria
  • The prothrombin time may be prolonged due to decreased liver-dependent clotting factors (II, VII, IX, X).
  • Normal platelet count and blood smear
  • Negative toxicology screen
Imaging
  • Head CT scan:
    • May show diffuse cerebral edema
  • Lumbar puncture:
    • Perform after head CT
    • Edema is diffuse and lumbar puncture is not contraindicated.
    • Measure opening pressure.
    • Less than 8 leukocytes/mm3
  • Percutaneous liver biopsy:
    • Useful in patients with atypical presentation (1 year old, recurrent, familial)
    • Gastroenterology consult
P.969

Differential Diagnosis
  • Inborn errors of metabolism:
    • Disorders of the urea cycle
    • Disorders of fatty acid oxidation
    • Systemic carnitine deficiency
    • Organic acidemias
    • Disorders of the electron transport chain
  • Hypoglycemia
  • Toxin exposure:
    • Toxic encephalopathy without liver dysfunction (Gall syndrome)
    • Lead
    • Hydrocarbons
  • Drug intoxication:
    • Acetaminophen
    • Salicylates
    • Ethanol
  • Infection:
    • Sepsis
    • Meningitis
    • Encephalitis
    • Varicella hepatitis
  • Trauma, head
Treatment
Pre Hospital
  • Decreased mental status:
    • Glucose
    • Narcan
  • Coma:
    • Assist respirations with bag-valve mask.
Initial Stabilization
  • Place on a cardiorespiratory monitor.
  • Supplemental oxygen
  • Rapid-sequence intubation if airway management required
  • Glucose if mental status is altered:
    • 10% glucose solution IV
    • Rate of two thirds maintenance requirement after dehydration is corrected.
    • Follow serum glucose hourly; maintain glucose between 125–175 mg/dL.
  • Avoid early overhydration.
ED Treatment
  • Institute treatment before the liver biopsy.
  • Vitamin K:
    • Indicated if prothrombin time is elevated.
  • Fresh-frozen plasma:
    • To control bleeding
    • To correct a severe coagulopathy
  • Interventions aimed at lowering intracranial pressure (ICP):
    • Stage III or greater
    • Stage II with serum ammonia >300 µg/L:
      • Intubation using rapid-sequence protocol
      • Hyperventilation
      • Fluid restriction
      • Barbiturate coma
      • Osmotically active agents:
        • Mannitol
        • Furosemide
      • Monitor ICP:
        • Subarachnoid bolt
        • Intraventricular cannula
Medication (Drugs)
  • D50W: 1–2 mL/kg/dose (0.5–1.0 g/kg) IV over the age of 3 years
  • D25W: 2–4 mL/kg/dose (0.5–1.0 mg/kg) IV under the age of 3 years; maintenance infusion 10% dextrose solution at a rate of two-thirds maintenance
  • Fresh-frozen plasma: 10 mL/kg/dose q12h–q24h IV or PRN
  • Lasix: 1 mg/kg IV
  • Mannitol: 0.25–1.0 g/kg IV q4h–q6h
  • Pentobarbital: 3–20 mg/kg IV slowly while monitoring blood pressure; maintenance infusion 1–2 mg/kg/h; maintain level at 25–40 µg/dL
  • Vitamin K: 1–2 mg/dose (infants and children); 2–10 mg/dose (adolescents)
Follow-Up
Disposition
Admission Criteria
  • All children with suspected Reye syndrome should be admitted to the intensive care unit.
  • Hospital capable of ICP monitoring
References
1. Arrowsmith JB, Kennedy DL, Kuritsky JN, Faich GA. National patterns of aspirin use and Reye syndrome reporting, United States, 1980 to 1985. Pediatrics. 1987;79:858–863.
2. Belay ED, Bresee JS, Holman RC, et al. Reye's syndrome in the United States from 1981 through 1997. N Engl J Med. 1999;340:1377–1382.
3. Bhutta AT, Savell VH, Schexnayder SM. Reye's syndrome: down but not out. South Med J. 2003;96:43–45.
4. Boenning DA. Reye syndrome. In: Barkin RM, ed. Pediatric emergency medicine. 2nd ed. St. Louis, MO: Mosby YearBook,1997:845–847.
5. Chow EL, Cherry JD, Harrison R, et al. Reassessing Reye syndrome. Arch Pediatr Adolesc Med. 2003;157:1241–1242.
6. Kaufman RE. Reye's syndrome and salicylate use, by Karen M. Starko, MD, et al. Pediatrics. 1980;66:859–864.
7. Arrowsmith, J, et al. National patterns of aspirin use and Reye Syndrome reporting, United States, 1980 to 1985. Pediatrics. 1987;79:858–863. Pediatrics 1998; 102. 259–62.
8. National Institutes of Health Consensus Conference. Diagnosis and treatment of Reye's syndrome. JAMA. 1981;246:2441–2444.
9. Orlowski JP, Hanhan UA, Fiallos MR. Is aspirin a cause of Reye's syndrome? A case against. Drug Saf. 2002;25:225–231.
Codes
ICD9-CM
331.81
ICD10
G93.7


> Table of Contents > Rhabdomyolysis
Rhabdomyolysis
Marcelo Sandoval
Basics
Description
Syndrome associated with muscle injury and systemic release of creatine phosphokinase (CPK), myoglobin, potassium, phosphate, urate complicated by:
  • Myoglobin-induced renal failure in 30%
  • Hyperkalemia may lead to sudden death.
  • Hypocalcemia and acidosis also dangerous
  • Volume loss due to fluid sequestration in injured or necrotic muscle
  • Dehydration due to underlying illness
  • Compartment syndrome in individual muscle groups due to trauma and IV hydration fluid sequestration in damaged tissue
  • Hepatic dysfunction in 25%
  • Disseminated intravascular clot (DIC)
Etiology
  • Often multiple causes in same patient
  • Muscle injury, such as trauma/crush, burn, electrical shock
  • Muscle exertion:
    • Strenuous exercise
    • Marathon running
    • Exercise in hot humid conditions
    • Exercise by individuals with an inherited myopathy or with poor physical training
    • Status epilepticus, delirium tremens
    • Tetanus
    • Psychotic agitation
  • Muscle ischemia:
    • Extensive thrombosis
    • Multiple embolism
    • Generalized shock
    • Sickle cell crisis
  • Surgery:
    • Immobilization
    • Hypotension
    • Ischemia due to vessel clamping
  • Massive blood transfusion
  • Hypothermia, hyperthermia
  • Prolonged immobile state without trauma
  • Drugs/toxins:
    • Alcohols
    • Cocaine, amphetamines and analogues (methamphetamine and ecstasy)
    • Toluene
    • Opiates
    • LSD, PCP
    • Caffeine
    • Carbon monoxide
    • Snake or bee/hornet venom
    • Hemlock
    • Buffalo fish
    • Tetanus toxin
    • Mushroom poisoning (Tricholoma equestre)
  • Medications:
    • HMG-CoA reductase inhibitors (statin) and other cholesterol-lowering agents
    • Propofol, succinylcholine, halogenated anesthetic gases
    • INH, zidovudine, antimalarials
    • Methylxanthines
    • Colchicine
    • Corticosteroids
    • Itraconazole
    • Erythromycin
    • Diuretics
    • Haloperidol, phenothiazines
    • Cyclosporine
    • Antihistamines
    • Barbiturates
  • Neuroleptic malignant syndrome
  • Metabolic disorders:
    • Hypokalemia
    • Hypophosphatemia
    • Hyper and hyponatremia
    • Diabetic ketoacidosis, hyperosmolar state
    • Hypoxia
    • Hyperthyroid state (rare)
    • Pheochromocytoma (rare)
  • Infections:
    • Viral:
      • Coxsackievirus
      • Herpesviruses
      • HIV
      • Influenza B
      • Cytomegalovirus, Epstein-Barr virus, adeno/echovirus
    • Bacterial:
      • Legionnaires’ disease
      • Pyomyositis
      • Salmonellosis
      • Shigellosis
      • Staph, Strep species
      • Listeria
      • Tetanus
      • Toxic shock syndrome
      • Tularemia
      • Gas gangrene
      • Bacillus cereus
    • Parasitic (malaria falciparum), protozoan (leptospirosis), rickettsial
  • Genetic disorders:
    • McArdle disease
    • Tarui disease
    • CPT deficiency
    • These inherited myopathies can exacerbate any other cause.
  • Immunologic disorders: dermatomyositis, polymyositis
  • Idiopathic
Diagnosis
Signs and Symptoms
History
  • Can vary dramatically, reflect underlying disease process
  • Crush, trauma, exercise, drug/alcohol use, recent surgery, immobilization, medications, infections, fever are all common and important to ask about.
  • Ask about reddish brown urine and decreased urine output.
Physical Exam
  • Hypothermia/hyperthermia
  • Alert/obtunded
  • Muscle pain (only 50%), tenderness, swelling; diffuse or localized
  • Neurovascular status of involved muscle groups if suspect compartment syndrome
  • Hypovolemic state, dry mucous membrane, poor skin turgor, tachycardia, hypotension
  • Decreased urine output
  • Change in urine color
Essential Workup
  • History and physical are insensitive in making the diagnosis.
  • Serum and urine myoglobin levels often normal due to rapid metabolism and excretion
  • Serum CPK level is criterion standard and must be sent if any clinical suspicion exists.
  • CPK level not always predictive of renal failure but most often associated with level >15,000.
  • Early ECG to look for signs of severe hyperkalemia or hypocalcemia before serum levels available.
  • Urine dipstick test positive for heme but absent for RBCs suggests rhabdomyolysis.
  • Microscopic urinalysis to look for pigmented tubular casts
  • Because of rapid urinary excretion of myoglobin, up to 26% of patients with rhabdomyolysis have negative urine dipstick test.
  • Serum electrolytes (potassium, calcium, magnesium, phosphorus, bun, creatinine, uric acid, bicarbonate)
  • Measure compartment pressure if compartment syndrome suspected.
Tests
Lab
In addition to above consider:
  • ABG
  • Urine/Serum myoglobin, but may be too transient to be useful
  • Serum glucose
  • Liver function tests, including GGTP, LDH, albumin
  • Toxicology screen in absence of physical injury
  • Prothrombin time/partial thromboplastin time, platelet count, fibrinogen, fibrin-split products if DIC is suspected
P.971

Imaging
  • Renal ultrasound to evaluate for renal failure (small shrunken kidneys) or renal obstruction (hydronephrosis)
  • MRI is 90–95% sensitive in visualizing muscle injury but does not change initial ED treatment.
Differential Diagnosis
The following conditions may present with elevated serum CPK but may not lead to complications of rhabdomyolysis:
  • Nontraumatic myopathies including muscular dystrophies
  • Chronic renal failure
  • Intramuscular injections
  • Myocardial injury
  • Stroke
Treatment
Pre Hospital
  • Need for rapid extrication in case of crush injury
  • Early IV normal saline before extrication:
    • Prevents complications of restored blood flow to injured limb (hypovolemia, acute renal failure [ARF], hyperkalemia, etc.)
  • “Crush injury cocktail” during extrication is 1.5 L 0.9% NS/hr; consider adding 1 amp (40 meq) bicarbonate and 10 g of mannitol to each liter (controversial).
Initial Stabilization
  • Airway management and resuscitate as indicated
  • Immobilization of trauma/crush injuries
  • IV saline for hypovolemia at rate of 1 L–1.5 L per hour until volume restored:
    • Restoration of volume within 6 hours helps prevent renal failure.
  • Even if the patient is not dehydrated, aggressively hydrate with saline to keep urine flow and protect tubules from damage due to myoglobin precipitation.
  • Avoid furosemide and other loop diuretics, as they may worsen renal failure.
  • Mannitol supported by animal studies and retrospective clinical studies, but not prospective
  • Bicarbonate infusion to alkalinize urine (pH 6.5) also controversial:
    • A retrospective study suggests use when CPK level >30,000, but not prospectively studied.
ED Treatment
  • Directed toward treating or reversing the cause of rhabdomyolysis and complications
  • Prevent ARF: IV fluid, keep urine output >300 cc/hr with or without mannitol.
  • Hyperkalemia: IV fluid, dextrose, insulin, sodium polystyrene sulfonate (Kayexalate), calcium gluconate, hemodialysis, monitor/ECG
  • Acidosis: bicarbonate IV (keep urine pH >6.5)
  • Overdose: activated charcoal, lavage, antidote
  • Infection: broad-spectrum antibiotics
  • Compartment syndrome: fasciotomy (compartment pressure >35 mm Hg)
  • Neuroleptic malignant syndrome: dantrolene, bromocriptine
  • Need for hemodialysis: refractory to treatment, hyperkalemia, hyperphosphatemia, hyperuricemia, volume overload, overdose
Medication (Drugs)
  • Bicarbonate: 50–100 mL of 8.4% solution IV (peds: 1 mEq/kg up to 50–100 mEq); do not continue if urine pH fails to go above 6.5.
  • Mannitol: 10 g in first liter of one-half isotonic saline; continue only if able to achieve diuresis of >300 cc/hr.
Follow-Up
Disposition
Admission Criteria
  • Because it is impossible to predict which patients will develop complications, all patients with significant elevated CPK or with symptoms suggestive of rhabdomyolysis must be admitted.
  • Admit to monitored bed patients with electrolyte abnormalities.
  • Admit to intensive care unit bed patients who might require hemodialysis or closer fluid and electrolyte monitoring.
Discharge Criteria
No patients suspected of having rhabdomyolysis should be discharged from the ED.
References
1. Bhanushali MJ. The evaluation and management of patients with neuroleptic malignant syndrome. Neurol Clin. 2004;22(2):389–411.
2. Brown CV, Rhee P, Chan L. Preventing renal failure in patients with rhabdomyolysis: do bicarbonate and mannitol make a difference? Jrnl of Tr-Inj Inf & Crit Care. 2004;56(6):1191–1196.
3. Cheney P. Early management and physiologic changes in crush syndrome. Crit Care Nurs Q. 1994;17(2):62–73.
4. Gonzalez D. Crush syndrome. Crit Care Med. January 2005;33(1 Suppl):S34–S41.
5. Pina EM, Mehlman CT. Rhabdomyolysisa primer for the orthopaedist. Orthop Rev. 1994;23(1):28–32.
6. Prendergast BD, George CF. Drug-induced rhabdomyolysis mechanisms and management Postgrad Med J. 1993;69(811):333–336.
7. Rosenbaum HK. Malignant hyperthermia and myotonic disorders. Anesthesiol Clin North America. 2002;20(3):623–664.
8. Sauret JM, Marinides G, Wang GK. Rhabdomyolysis. Am Fam Physician. 2002;65: 907–912.
9. Sinert R, Kohl L, Rainone T, et al. Exercise-induced rhabdomyolysis. Ann Emerg Med. 1994;23(6):1301–1306.
10. Vanholder Sever, Erek, et al. Rhabdomyolysis. J Am Soc Nephrol. 2000;11(8):1553–1561.
11. Viswswaran, Jayarama. Rhabdomyolysis. Crit Care Clin. 1999;15(2):415–428.
12. Walsh RJ. Toxic myopathies. Neurol Clin. 2005;23(2):397–428.
13. Zager RA. Rhabdomyolysis and myohemoglobinuric acute renal failure [Editorial Review]. Kidney Int. 1996;49(2):314–326.
Codes
ICD9-CM
728.89


> Table of Contents > Rheumatic Fever
Rheumatic Fever
Jon D. Mason
Basics
Description
  • Constellation of symptoms and signs (Jones Criteria)
  • Follows group A Streptococcal infection (GAS).
  • Recent resurgence in the western United States
  • Remains a major cause of cardiac morbidity and mortality worldwide.
  • Rheumatic fever (RF) is most common in the 5- to 15-year age range.
Etiology
  • GAS infection
  • Inflammatory, autoimmune response following GAS infection
Diagnosis
Two major or one major and two minor elements of the Jones criteria plus evidence of a recent GAS infection
Signs and Symptoms
Major Manifestations (Jones Criteria)
  • Migratory polyarthritis in 60–75% of initial attacks:
    • Can involve knees, ankles, elbows, and wrists
    • Lower extremities joints more commonly involved
    • Rheumatic arthritis generally responds to salicylates.
  • Carditis occurs in one third of new cases; prednisone used in severe cases:
    • Pericardium, myocardium, and endocardium may be affected (pancarditis).
    • Myocarditis may lead to heart failure but is frequently asymptomatic.
    • Valvular disease and endocarditis are most serious sequelae of acute renal failure (ARF).
    • Carditis heralded by a new murmur, tachycardia, gallop rhythm, pericardial friction rub, or congestive heart failure (CHF)
  • Chorea occurs in 10% of cases:
    • Sydenham chorea predominantly affects teenage girls.
    • Purposeless, uncoordinated movements of the extremities
    • Movements more apparent during periods of anxiety and disappear with sleep.
    • Chorea may be the sole manifestation of ARF.
  • Erythema marginatum occurs in <5% of cases:
    • Nonpruritic pink eruptions with central clearing and well-demarcated irregular borders
    • Usually seen on the trunk and the extremities
  • Subcutaneous nodules in 10% of patients:
    • Crops of small subcutaneous, painless nodules located most commonly on extensor surfaces
Minor Manifestations
  • Clinical:
    • Fever (>38°C)
    • Arthralgia
  • Laboratory:
    • Elevated acute-phase reactants
    • Prolonged pulse rate interval
Supporting Evidence of Recent GAS Throat Infection
  • Positive throat culture or rapid antigen test
  • Elevated or increasing antibody test—antistreptolysin-O (ASO) titer
History
Fever, sore throat, joint pains, or unusual movements of extremities
Physical Exam
Heart murmur consistent with mitral or aortic disease
Tests
Lab
  • Rapid antigen strep test
  • Throat culture
  • ASO titer
  • ECG
  • CBC
  • Erythrocyte sedimentation rate or C-reactive protein
  • Other rheumatic serology tests to rule out other diseases
Imaging
  • Chest radiograph
  • Echocardiogram
Differential Diagnosis
  • Juvenile rheumatoid arthritis
  • Infective endocarditis
  • Reiter syndrome
  • Systemic lupus erythematosus
  • Postgonococcal arthritis
  • Other infectious causes of arthritis and carditis
    • Coxsackie B virus and Parvovirus
P.973

Treatment
Initial Stabilization
Some patients in CHF will need airway managed.
ED Treatment
  • Pericardial effusions may need drainage.
  • In severe carditis, start steroids.
  • In case of severe chorea, start haloperidol.
  • Penicillin IM, IV, or PO
  • Nonsteroidal anti-inflammatory agents
Medication (Drugs)
  • Aspirin: 4–8 g/d (peds: 100 mg/kg/d) PO q4h–q6h
  • Digoxin: 0.25–0.5 mg (peds: 0.04 mg/kg) IV
  • Erythromycin: 250 mg (peds: 30–50 mg/kg/d) q6h PO for 10 days
  • Furosemide: 20–80 mg (peds: 1 mg/kg/dose) IV
  • Haloperidol: 2–10 mg (peds: 0.01–0.03 mg/kg/d) q6h IM or PO
  • Penicillin (benzathine benzylpenicillin): 1.2 million U (peds: 600,000 U for under 27 kg) IM acutely and monthly thereafter (prophylaxis)
  • Penicillin VK: 500 mg (peds: 250 mg) PO q8h for 10 days (acute treatment)
  • Prednisone: 1–2 mg/kg/d for 14 days with taper for the next 2 weeks
Follow-Up
Disposition
Most patients with a new diagnosis should be admitted for stabilization and further evaluation of the severity of the heart disease.
Admission Criteria
  • CHF
  • New diagnosis
  • Uncontrolled chorea
  • Uncontrolled pain
  • Pericardial effusion
Discharge Criteria
  • Control of pain
  • Stable cardiovascular status
Issues for Referral
All patients need close follow up with their primary physician and a cardiologist.
References
1. Bisno AL et al. Practice guidelines for the diagnosis and management of group A streptococcal pharyngitis. (Infectious Disease Society of America.) Clin Infec Dis. 2002;35:113.
2. Kaplan EL. Rheumatic Fever. In: Kasper DL, et al, eds. Harrison's principles of internal medicine. 16th ed. New York, NY: McGraw Hill, 2005: 1977–1979.
3. Lennon D. Acute rheumatic fever in children: recognition and treatment. Pediatr Drugs. 2004;6(6):363–373.
4. Pinals RS. Polyarthritis and fever. N Engl J Med. 1994;330(11):769–774.
5. Stollerman GH. Rheumatic fever in the 21st century. Clin Infect Dis. 2001;806–814.
6. Tani LY et al. Rheumatic fever in children younger than 5 years: is the presentation different? Pediatrics. 2003;112:1065–1068.


> Table of Contents > Rib Fracture
Rib Fracture
Gregory W. Lampe
Basics
Description
  • Result of major or minor thoracic trauma
  • Can be classified as traumatic or pathologic
Etiology
  • Blunt thoracic trauma:
    • Simple fall, fall from height
    • Motor vehicle accident
    • Assault
    • Missile
  • Penetrating trauma is a less likely cause.
  • Ribs usually break at the point of impact or the posterior angle:
    • Structurally weakest region
  • Pathologic fractures associated with minor trauma or significant underlying disease:
    • Coughing or sneezing
    • Advanced age
    • Osteoporosis
    • Neoplasm
Pediatric Considerations
  • Relatively elastic chest wall makes rib fractures less common in children.
  • Consider nonaccidental trauma for infants and toddlers without appropriate mechanism.
Diagnosis
Signs and Symptoms
History
  • Blunt thoracic trauma by any mechanism
  • Mechanism as described by patient, parent or prehospital personnel:
    • Seat belt usage
    • Steering wheel damage
    • Air bag deployment
  • Localized chest wall pain that increases with deep inspiration, coughing, moving
  • Pleuritic chest pain
  • Dyspnea
Physical Exam
  • Point tenderness
  • Pain referred to fracture site with palpation of the involved rib elsewhere
  • Bony stepoff
  • Crepitus
  • Localized edema
  • Erythema
  • Ecchymosis:
    • Ecchymosis from seat belt, a.k.a. “seat belt sign”
    • Ecchymosis from steering wheel impact
  • Intercostal muscle spasm
  • Splinting respirations
  • Hypoxia, tachypnea, respiratory distress
  • Auscultation shows normal or diminished breath sounds.
Essential Workup
  • Diagnosis is initially made on clinical grounds.
Alert
  • The first three ribs are relatively protected and require significant impact to fracture, indicating possible intrathoracic injury.
  • Ribs 9 through 12 are relatively mobile and their fracture suggests possible intraabdominal injury.
  • Multiple rib fractures may be associated with flail chest and pulmonary contusion.
Tests
Lab
Arterial blood gas may reveal hypoxemia and elevated alveolar-arterial gradient:
  • Not indicated for simple, uncomplicated rib fractures
  • May consider in patients with multiple rib fractures or preexisting pulmonary disease
Imaging
  • Chest radiography is indicated to rule out associated intrathoracic injury but misses up to 50% of rib fractures:
    • May reveal associated intrathoracic pathology:
      • Pneumothorax
      • Hemothorax
      • Pneumomediastinum
      • Pulmonary contusion
      • Widened mediastinal silhouette
    • Pulmonary contusion appears within 6 to 12 hours after injury:
      • Ranges from patchy alveolar infiltrates to frank consolidation
  • Indications for rib radiograph series:
    • Suspected fractures of ribs 1 through 3 or 9 through 12
    • Multiple rib fractures
    • Elderly patients with preexisting pulmonary disease or suspected pathologic fractures
  • CT of the chest may be required to rule out intrathoracic injuries.
  • CT or ultrasound of the abdomen may be required to rule out associated intraabdominal injuries.
Differential Diagnosis
  • Rib contusion or intercostal muscle strain
  • Costochondral separation
  • Sternal fracture and dislocation
  • Nontraumatic causes of chest pain:
    • Cardiovascular:
      • Myocardial ischemia or infarction
      • Pericarditis
      • Aortic dissection
      • Pulmonary embolism
    • Pulmonary:
      • Infections
      • Inflammation
      • Barotrauma
    • Musculoskeletal:
      • Costochondritis
      • Cervical or thoracic spine disease
    • Gastrointestinal:
      • Esophageal reflux or spasm
      • Mallory-Weiss tear
      • Biliary or renal colic
      • Peptic ulcer disease
      • Gastritis, pancreatitis, hepatitis
    • Dermatologic:
      • Herpes zoster
      • Chest wall tumor
P.975

Treatment
Initial Stabilization
  • For simple fractures, generally no significant stabilization is required.
  • Multiple fractures, elderly patients or significant underlying lung disease:
    • Manage airway and resuscitate as indicated.
    • Control airway:
      • Endotracheal intubation indicated for patients with severe hypoxemia (PaO2 <60 mm Hg on room air, <80 mm Hg on 100% O2) or impending respiratory failure
ED Treatment
  • Simple fractures:
    • Pain control:
      • Key to maintaining adequate pulmonary function, avoiding atelectasis and subsequent pneumonia
    • Intercostal nerve blocks with 0.5% bupivacaine are safe and effective:
      • Provides 6–12 hours of pain relief
      • Intercostal nerve block should be performed posteriorly, two to three fingerbreadths from the vertebral midline.
      • Inject 0.5–1 mL just under the inferior surface of the rib where the neurovascular bundle is located.
      • Aspirate first to be certain the intercostal vessels have not been punctured.
    • Deep breathing or incentive spirometry should be encouraged with adequate pain control.
    • Avoid binders or banding of the chest wall because these restrict ventilation and promote atelectasis.
  • Multiple fractures, elderly patients, or significant underlying lung disease:
    • Pain control and pulmonary toilet
    • Search for associated injuries; treat exacerbation of underlying lung disease.
    • Intercostal nerve blocks for multiple fractures are safe and effective providing 6–12 hours of pain relief.
    • For the admitted patient, thoracic epidural analgesia or patient-controlled analgesia (PCA) are effective.
Medication (Drugs)
  • Multiple acetaminophen/narcotic analgesic combinations are available; see Alert below.
  • Acetaminophen: 300 mg/codeine 30 mg (peds: 0.5–1 mg/kg codeine) PO q4h–q6h
  • Acetaminophen: 500 mg/hydrocodone 5 mg PO q4h–q6h
  • Acetaminophen: 750 mg/hydrocodone 7.5 mg PO q4h–q6h
  • Acetaminophen: 325 mg/hydrocodone 10 mg PO q4h–q6h
  • Acetaminophen: 325 mg/oxycodone 5 mg PO q6h
  • Bupivacaine 0.5%: 0.5–1 mL per injection for intercostal nerve blocks
  • Hydromorphone: 2–8 mg (peds: 0.03–0.08 mg/kg) PO q4h–q6h
  • Hydromorphone: 1–4 mg (peds: 0.015 mg/kg) IV/IM/SC q4h–q6h
  • Morphine sulfate: 0.05–0.1 mg/kg IV/IM/SC q2h–q6h
  • PCA using hydromorphone or morphine sulfate are effective.
Alert
  • Consider thoracic epidural analgesia:
    • Patients with intractable pain
    • Oversedation
    • Hypoventilation from narcotic analgesics
  • Avoid NSAIDs due to the risk of gastrointestinal bleeding.
  • The dose of acetaminophen/narcotic analgesic combinations is limited by the hepatic toxicity of acetaminophen.
  • The maximum acetaminophen dose is 1 g per dose and 4 g per day (peds: 15 mg/kg/dose).
Follow-Up
Disposition
Admission Criteria
  • Intractable pain
  • Compromised pulmonary function
  • Multiple fractures, fractures of the first three ribs
  • Associated pneumothorax, pneumomediastinum, pulmonary contusion, or intrathoracic pathology
  • Elderly patients and patients with significant underlying lung disease:
    • Chronic obstructive pulmonary disease, congestive heart failure, pulmonary fibrosis, asthma
  • Inadequate pain control on oral analgesics
Discharge Criteria
  • Patients with normal pulmonary function, no underlying pulmonary injury, and adequate pain control on oral analgesics
  • Strict return criteria should be discussed with the patient prior to discharge:
    • Shortness of breath
    • Increased pain
    • Inadequate pain control
    • Fever
    • Cough
References
1. Flagel BT, Luchette FA, Reed RL, Esposito TJ, Davis KA, Santaniello JM, Gamelli RL. Half-a-dozen ribs: The breakpoint for mortality. Surgery. October 2005;138(4):717–725.
2. Matthes G, Stengel D, Bauwens K, Seifert J, Rademacher G, Mutze S, Ekkernkamp A. Predictive factors of liver injury in blunt multiple trauma. Langenbecks Arch Surg. 2005 Nov 1;1–5.
3. Hanak V, Hartman TE, Ryu JH. Cough-induced rib fractures. Mayo Clin Proc. July 2005;80(7):879–882.
4. Bulger EM, Edwards T, Klotz P, Jurkovich GJ. Epidural analgesia improves outcome after multiple rib fractures. Surgery. August 2004;136(2):426–430.
5. Eckstein M, Henderson S. Thoracic trauma. In: Marx J, Hockberger R, Walls R, eds. Rosen's Emergency medicine: concepts and clinical practice. 6th ed. St. Louis, MO: CV Mosby,2005 in press.


> Table of Contents > Ring/Constricting Band Removal
Ring/Constricting Band Removal
Carl K. Hsu
Bradley Peckler
Basics
Description
  • Primary constricting band: A band tightened around an appendage causes swelling and pain (e.g., a hair knotted around a toddler's toe).
  • Secondary constricting band: Injury or disease process that causes swelling and edema as a result of tightness against the band (e.g., impacted ring with an underlying fracture of the finger)
  • Untreated, the constricting band may become embedded and interrupt skin integrity.
Pediatric Considerations
In the preverbal child, a constricting band may be a manifestation of child abuse or neglect.
Geriatric Considerations
The cognitively impaired nursing home resident or Alzheimer patient may be unable to give an indication of injury or pain.
Etiology
Tourniquet syndrome may result from allergic, dermatologic, iatrogenic, endocrinologic, infectious, malignant, metabolic, physiologic, or traumatic conditions, or related to pregnancy.
Diagnosis
Signs and Symptoms
  • A constricting band with swollen tissue and skin, most commonly a finger
  • Other locations include wrist, ankle, toe, umbilicus, ear lobe, nipple, septum or nares of nose, penis, scrotum, vagina, labia, uvula or tongue.
  • Pain on manipulation of the appendage or constricting band
Essential Workup
  • Primary constricting band: Diagnosis made by history and physical exam with special attention to neurovascular status.
  • Secondary constricting band: Diagnosis of underlying pathology may depend on results of imaging and laboratory test results.
Tests
Lab
  • Usually not indicated for acute treatment
  • Measurement of electrolytes, blood urea nitrogen, and creatinine; thyroid function tests; and Tzanck smear of vesicular lesions may be useful in identifying the underlying diagnosis.
Imaging
Plain films for evaluation of underlying fracture or foreign body after band removal
Differential Diagnosis
Any condition causing marked swelling and edema predisposing to the tourniquet syndrome
Treatment
Pre Hospital
Remove rings and other potential constricting bands before development of tourniquet syndrome:
  • Particularly in regions of extremity trauma
Initial Stabilization
Pain management or procedural sedation as needed
ED Treatment
  • Removal of the constricting band either by advancing the band distally or by division
  • The most benign methods should be attempted first.
  • These adjuvant methods may be used alone or in combination:
    • Elevation of the affected extremity may decrease vascular congestion.
    • Cooling the extremity with ice or cold water may reduce edema and erythema.
    • Lubrication with soap or mineral oil may allow slippage over an inflamed or edematous area.
    • Digital block with 1–2% lidocaine without epinephrine decreases the discomfort of removal and manipulation of an underlying injury.
    • A digital block may, however, increase local swelling.
    • Gauze or a needle holder may be used to manipulate the band.
  • The distal swollen finger, especially the proximal interphalangeal, is an important obstacle in constricting band removal.
  • Distal to proximal edema reduction by sequential compression:
    • Self-adherent tape is wrapped from distal to proximal to form a smooth and decompressed area over which the band is advanced.
    • A Penrose surgical drain or a finger cut from a small glove is stretched to fit over the distal swelling before attempted removal.
    • With lubrication, the proximal end of the drain is pulled under the ring to form a cuff around the ring; the cuff with distal traction applied advances the band over the decompressed area.
    • Suture material (no. 0 silk, dental floss, or umbilical tape) is wrapped under tension in a tight layer advancing over the edema in a distal to proximal direction; the proximal tail of the suture material or floss is tucked under the ring; with lubrication, the tail under tension is pulled distally and unwound, forcing the ring over the layered suture material and decompressed area.
    • P.977

  • Constricting band removal by division:
    • Scissors may be used to first lift and then cut the offending fibrous band constricting a toddler's toe or penis.
    • A no. 11 scalpel blade with cutting edge up may be sufficient to cut constricting bands formed by hair, fibers, or plastic ties.
    • A topical commercially available depilatory agent may be used to divide a tourniquet formed by a suspected hair obscured by local edema.
    • A handheld wire cutter/stripper may divide small-girth metallic rings with minimum discomfort to the underlying injury; this type of removal may, however, impart a crush defect to the ring, making repair difficult.
    • A long-handled bolt cutter, available in most operating rooms or hospital engineering departments, may be used to divide large-girth or broad-sized rings:
      • Long handles provide significant mechanical advantage needed to cut large rings.
      • The reinforced cutting blades may not easily fit through a constricting band with adjacent swollen tissue and skin.
    • A standard hand-powered, medically approved ring cutter (Steinmann pin cutter with a MacDonald elevator) may be used to divide small-girth metallic constricting bands made of soft metals (gold/silver):
      • This method has the advantage of a cleaner cut for subsequent repair of the ring.
      • The disadvantage is that the handheld ring cutter is labor intensive and may aggravate the pain of an underlying injury.
    • A motorized high-revolution-per-minute cutting device may be used to rapidly divide constricting bands irrespective of girth and size of the ring; it may be AC powered or pneumatically driven in the operating suite.
  • Cutting procedure:
    • The initial cut is made on the band on the volar aspect of the extremity.
    • A tenaculum may be used to spread the band in softer metals.
    • For a second cut, the band should be rotated 180°on the extremity, allowing the second cut on the band over the volar aspect of the extremity.
  • Motorized cutting:
    • Remove flammable solvents from the work area.
    • Protective eyewear should be worn by everyone present, including the patient.
    • Place a thin aluminum splint (shaped to the curvature of the ring) between the patient's skin and the ring as a shield to protect underlying tissue.
    • Cool splint and cutting surface with ice water irrigations before and during the cutting procedure.
    • Limit cutting with motorized device to 5 seconds during 60–90 second intervals between ice water irrigations to avoid producing local excessive heat.
  • Postdivision care:
    • Underlying injuries should be irrigated thoroughly to remove metallic dust to avoid foreign body reaction and granuloma formation.
    • Tetanus prophylaxis should be provided if indicated.
Follow-Up
Disposition
Admission Criteria
  • Neurovascular compromise or injury requiring surgical repair
  • Concomitant infection or necrosis
Discharge Criteria
Successful band removal with restoration of circulation
References
1. Cresap CR. Removal of a hardened steel ring from an extremity swollen finger. Am J Emerg Med. 1995;13:318–320.
2. Fasano FJ Jr, Hansen RH. Foreign body granuloma and synovitis of the finger: a hazard of ring removal by the sawing technique. J Hand Surg. 1987;12:621–623.
3. Hsu CK, Neblett M, Mansur M and Mok S. Hair tourniquet syndrome: division by a topical depilatory agent. Unpublished data.
4. Krishna S, Paul RI. Hair tourniquet of the uvula. J Emerg Med. 2003;24(3):325–326.
5. Peckler B, Hsu CK. Tourniquet syndrome: a review of constricting band removal. J Emerg Med. 2001;20(3):253–262.
6. Roberts JR, Hedges JR. Clinical Procedures in Emergency Medicine. 3rd ed. Philadelphia, PA: WB Saunders; 1997.
7. Rosen P, Chan TC, Vilke GM, et al. Atlas of Emergency Procedures. St. Louis, MO: Mosby; 2001.


> Table of Contents > Rocky Mountain Spotted Fever
Rocky Mountain Spotted Fever
Moses S. Lee
Basics
Description
Rickettsial invasion of small blood vessels:
  • Causes direct vascular damage
  • Superimposed vascular damage owing to immunologic phenomena
Etiology
Acute infection by Rickettsia rickettsii via tick vector:
  • Dermacentor andersoni (wood tick) in the western states
  • Dermacentor variabilis (dog tick) in the eastern states
Diagnosis
Signs and Symptoms
  • Fever in nearly all cases
  • Tick bite reported within 14 days of rash in 60–70%
  • Rash:
    • Initial rash (3–5 days)
      • Macular, red, and flat
      • Blanches under pressure
      • 1–4 mm diameter
    • In hours to days:
      • Becomes darker, papular, dusky, and palpable
    • In 2–3 days:
      • Petechial or purpuric
      • Positive Rumpel-Leede test
      • May coalesce or ulcerate
    • In severe disease, necrosis of dependent peripheral parts may occur.
    • Location:
      • Begins in flexor surfaces of wrist and ankles
      • Spreads centripetally
      • Fifteen percent with centrifugal spread to palms and soles
  • Triad of fever, headache, and rash in 50%:
    • Often not identified when patient initially presents for care
  • Pulmonary:
    • Nonproductive cough
    • Chest pain
    • Dyspnea
    • Rales
  • Gastrointestinal:
    • Associated with fatal Rocky Mountain spotted fever
    • Secondary to vasculitis
    • Nausea/vomiting
    • Abdominal pain/distention
    • Ileus
    • Hepatosplenomegaly
  • Neurologic:
    • Focal or generalized neurologic manifestation in two thirds
    • Meningismus
    • Severe, unremitting headache
    • Encephalitis
  • Other:
    • Generalized edema
    • Dehydration
    • Malaise
    • Myalgia
    • Retinal hemorrhage and conjunctivitis
  • Complications:
    • Disseminated intravascular coagulation (DIC)
    • Noncardiogenic pulmonary edema
    • Acute renal failure
    • Severe or fatal in advanced age, male sex, African American, chronic alcohol abuse, G6PD deficiency
Essential Workup
Clinical diagnosis
Tests
Lab
  • Serology:
    • Diagnose by single titer >1:64 or fourfold increase
    • Methods:
      • Immunofluorescent antibody
      • Complement fixation
      • Indirect hemagglutination test
      • Indirect immunofluorescence assay (IFA) is reference standard.
  • CBC:
    • Normal WBC count
    • Thrombocytopenia
    • Anemia
  • Electrolytes, BUN/creatinine, glucose:
    • Hyponatremia <130 mEq/L
  • Liver profile:
    • Elevated AST
    • Lactate dehydrogenase (LDH)
  • Arterial blood gas (ABG) for:
    • Hypoxia
    • Respiratory alkalosis
  • Coagulation profile if DIC suspected
  • Microbiology:
    • Immunohistologic antibody stain of skin biopsy
    • Isolation of R. rickettsii (time consuming/expensive)
    • Polymerase chain reaction (PCR) assay
  • Cerebrospinal fluid (CSF):
    • Pleocytosis and increased protein
Imaging
  • Chest radiograph for pulmonary edema
  • Echocardiography:
    • Decreased left ventricular contractility
Differential Diagnosis
  • Other tickborne diseases:
    • Ehrlichiosis: older adults
    • Relapsing fever
    • Lyme disease: erythema chronicum migrans (ECM)
    • Tularemia
    • Babesiosis
    • Colorado tick fever
  • Infectious diseases:
    • Meningococcemia—late winter, early spring; maculopapular or petechial rash
    • Measles—late winter, early spring; severe prodrome
    • Rubella—palms and soles spared
    • Varicella—does not have rash in extremities
      • P.979

    • Infectious mononucleosis—palms and soles spared
    • Disseminated gonococcal infection—pustular lesions
    • Typhus—rash starts at trunk with centrifugal spread
    • Secondary syphilis
    • Scarlet fever
    • Kawasaki disease—red cracked lips
    • Toxic shock syndrome
    • Gastroenteritis
    • Staphylococcal sepsis
  • Inflammatory causes:
    • Allergic vasculitis
    • Thrombotic thrombocytic purpura
    • Collagen vascular disease
    • Juvenile rheumatoid arthritis
  • Heat illness
Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • 0.9% normal saline (NS) IV fluid bolus for dehydration
  • Oxygen for hypoxia
ED Treatment
  • Correct fluid and electrolyte deficits.
  • Initiate antibiotic therapy immediately on clinical and epidemiologic findings:
    • Doxycycline—drug of choice
    • Chloramphenicol in pregnant and allergic patients
    • Sulfonamides make infection worse.
  • Administer acetaminophen for fever.
  • Administer high-dose steroids for severe cases complicated by extensive vasculitis, encephalitis, or cerebral edema.
  • Treat complications:
    • DIC
    • Adult respiratory distress syndrome (ARDS)
    • Congestive heart failure (CHF)
Medication (Drugs)
  • Acetaminophen: 1 g (peds: 15 mg/kg) PO q4h
  • Chloramphenicol: 75 mg/kg/24h PO or IV q6h for 5–7 days and 48 hours after defervescence
  • Doxycycline: 100 mg (peds: 2 mg/kg for those <45 kg) PO or IV b.i.d. for 5–7 days and 48 hours after defervescence
  • Solu-Medrol: 125 mg (peds: 1–2 mg/kg) IV push
Pediatric Considerations
  • Highest incidence in the 5–9-year-old age group
  • Two thirds of cases occur in children younger than 15 years.
  • Doxycycline is used in children owing to potential for fatal cases.
Pregnancy Considerations
Use chloramphenicol in pregnant patients.
Follow-Up
Disposition
Admission Criteria
Moderate to severe symptoms
Discharge Criteria
  • Mild, early disease
  • Notify family because of clustering.
References
1. Bolgiano EB, Sexton J. Tick-borne illness. In: Rosen P, Barkin R, et al., eds. Emergency medicine. 4th ed. St. Louis, MO: Mosby; 1998:2598–2629.
2. Centers for Disease Control and Prevention. Information available at http://www.cdc.gov/ncidod/dvrd/rmsf.
3. Fischer JJ. Rocky mountain spotted fever: when and why to consider the diagnosis. Postgrad Med. 1990;87:109–118.
4. Masters EJ, Olson GS, Weiner SJ, et al. Rocky Mountain spotted fever: a clinician's dilemma. Arch Intern Med. 2003;163:769–774.
Codes
ICD9-CM
82.0
ICD10
A77.0


> Table of Contents > Roseola
Roseola
Moses S. Lee
Basics
Description
  • Incubation period of 5–15 days
  • Mode of acquisition unknown:
    • Horizontal spread by oral shedding suggested
    • It is spread person to person, but not very contagious.
  • Pathophysiology:
    • Complex immune response (cytokines, antibody responses, T-cell reactivity)
Etiology
  • Exanthem subitum
  • Human herpesvirus 6 (HHV-6):
    • Large, double-stranded DNA
    • Closely related to human cytomegalovirus
  • Peak incidence at 6–12 months; 90% occurrence within first year
  • Highest incidence in late spring and early summer
Diagnosis
Signs and Symptoms
  • Sudden, high fever 39.4–41.2°C (103–106°F)
  • Febrile seizures in 5–35%
  • Absence of physical findings:
    • Child looks well
  • Temperature normalizes in 3–4 days
  • Maculopapular eruption from trunk to arms and neck after temperature normalization:
    • Rash fades within 3 days.
  • Enlarged lymph nodes
  • Diarrhea
  • Irritability
  • Erythematous papules in pharynx (Nakayama spots)
  • Rarely causes severe or fatal disseminating diseases:
    • Infectious mononucleosis syndrome of hepatitis
  • Reactivation in immunocompromised individuals
Pediatric Considerations
  • Most newborns are seropositive for HHV-6 owing to transplacental antibodies.
  • By age 1–2 years, >90% of infants seropositive
Essential Workup
Clinical diagnosis:
  • High fever in well-appearing child
Tests
Lab
  • CBC:
    • Initial increase in WBC, then normalization with lymphocytosis
  • HHV-6 DNA:
    • Detected by polymerase chain reaction (PCR)
    • Available at research level
  • IgM appears early and declines as IgG is produced.
P.981

Differential Diagnosis
Fever of unknown origin
  • Scarlet fever:
    • “Sandpaper” rash, Pastia lines, and strawberry tongue
  • Measles (rubeola):
    • Koplik spots, cough, coryza, conjunctivitis, and fever
  • Rocky Mountain spotted fever:
    • Rash begins at ankles and wrists.
  • Rubella:
    • Fever after rash
  • Fifth disease (erythema infectiosum)
  • Dengue fever
  • Pneumococcal bacteremia
  • Meningitis
Treatment
Initial Stabilization
Airway, breathing, and circulation management (ABCs)
ED Treatment
  • Supportive
  • Antipyretics:
    • Acetaminophen
    • Ibuprofen
Medication (Drugs)
  • Acetaminophen: 650 mg (peds: 15 mg/kg) PO q4h
  • Ibuprofen: 200–600 mg (peds: 5–10 mg/kg; suspension 100 mg/5 mL; oral drops 40 mg/mL) PO q6h
Follow-Up
Disposition
Admission Criteria
Fever in child who is toxic and does not respond to initial supportive care
Discharge Criteria
Usually, all patients may be discharged.
References
1. Asano Y, Yoshikawa T, Suga S, et al. Clinical features of infants with primary human herpesvirus 6 infection (exanthem subitum, roseola infantum). Pediatrics. 1994;93:104–108.
2. Hall CB, Long CE, Schnabel KC, et al. Human herpesvirus-6 infection in children: a prospective study of complications and reactivation. N Engl J Med. 1994;331:482–438.
3. Nelson WE, ed. Textbook of Pediatrics. Philadelphia: WB Saunders; 1996:890–892.
4. Stoeckle MY. The spectrum of human herpesvirus 6 infection: from roseola infantum to adult disease. Annu Rev Med. 2000;51:423–430.
Codes
ICD9-CM
57.8
ICD10
B09


> Table of Contents > Rubella
Rubella
Moses S. Lee
Basics
Description
  • Transmission via droplets from respiratory secretions
  • Moderately contagious:
    • Especially during rash eruption and infants with congenital rubella syndrome (CRS)
  • Up to 50% may be subclinical.
  • Infants with congenital rubella shed large quantities of virus for several months.
  • Infectious period 7 days before to 5 days after appearance of rash
  • Incubation period: 14–21 days
Etiology
  • Also known as German measles or 3-day measles
  • Rubella virus (family: Togaviridae, genus: Rubivirus)
  • Live, attenuated virus vaccine indications:
    • All children older than 12 months and entering school
    • All women of childbearing age
Diagnosis
Signs and Symptoms
  • Acute viral disease
  • Low-grade fever
  • Malaise
  • Headache
  • Upper respiratory tract symptoms
  • Rash:
    • Rash is fainter than measles rash and does not coalesce.
    • Red macular rash evolving to pink-red maculopapules with occasional pruritus
    • Begins in face with rapid caudal spread
    • Completed in first day and disappears in 3 days
    • May have hemorrhagic manifestations
  • Lymphadenopathy:
    • Postauricular
    • Occipital
    • Posterior cervical
  • Complications:
    • Uncommon, tend to occur more in adults
    • Congenital rubella syndrome (CRS)—infected women in first trimester
    • Arthritis:
      • More common in women (up to 79%)
      • Chronic arthritis is rare.
      • Begins after 2–3 days of illness
      • Knees, wrists, fingers affected
    • Hemorrhagic manifestations:
      • Secondary to thrombocytopenia
      • More common in children
    • Neurologic sequelae:
      • Encephalitis most common in adults
Essential Workup
Clinical diagnosis
Tests
Lab
  • CBC:
    • Decreased WBC, platelets (more common in children)
  • Urinalysis (UA):
    • Hematuria
  • Reverse transcriptase polymerase chain reaction (PCR)
  • Enzyme-linked immunosorbent assay (ELISA) to detect rubella IgM
  • Rubella antibody titer:
    • Acute and convalescent serum specimens
    • Hemagglutination-inhibition test most common
    • Definitive diagnosis in acute infection
    • Compare infant with maternal sera for CRS.
    • False positives in parvovirus, infectious mononucleosis, rheumatoid factor
  • Pharynx:
    • Virus may be isolated from pharynx 1 week before and until 2 weeks after rash onset (valuable epidemiologic tool).
  • Cerebrospinal fluid (CSF):
    • Few WBCs (monocytes) in encephalitis
Differential Diagnosis
  • Scarlet fever:
    • “Sandpaper” rash, Pastia lines, and strawberry tongue
  • Measles (rubeola):
    • Koplik spots, cough, coryza, conjunctivitis, and fever
  • Roseola infantum:
    • Spring and fall
  • Rocky Mountain spotted fever:
    • Rash begins at ankles and wrists.
  • Rheumatoid arthritis
P.983

Treatment
Pre Hospital
Use N95 filter mask for potential respiratory transmission.
Initial Stabilization
Airway, breathing, and circulation management (ABCs)
ED Treatment
  • Symptomatic therapy
  • Antipyretics and antiinflammatory agents:
    • Acetaminophen
    • Ibuprofen
  • Isolate rubella patients from susceptible persons (e.g., pregnancy).
  • Vaccine:
    • Measles-mumps-rubella (MMR) vaccine
    • Rubella vaccine is live attenuated virus.
    • Indications:
      • Older than 12 months and entry to school
      • Susceptible postpubertal females
      • High-risk groups (colleges, military, places of employment)
      • Unimmunized contacts
      • Health care workers and women of childbearing age born before 1957
    • Contraindicated in pregnant women
    • Avoid pregnancy for 3 months after vaccination.
    • One dose confers probable lifelong protection.
    • Common complaints are fever, lymphadenopathy, and arthralgia.
  • Immune globulin:
    • Will not prevent viremia, but may modify symptoms
Medication (Drugs)
  • Acetaminophen: 650 mg (peds: 15 mg/kg) PO q4h
  • Ibuprofen: 200–600 mg (peds: 5–10 mg/kg; suspension 100 mg/5 mL; oral drops 40 mg/mL) PO q6h
  • Immune globulin: 0.5 mL reconstituted vial SC (0.25–0.50 mL/kg)
Follow-Up
Disposition
Admission Criteria
  • Congenital rubella syndrome
  • Encephalitis
Discharge Criteria
  • Most patients may go home.
  • Inquire regarding vaccination status of family members.
References
1. Banatvala JE, Brown DW. Rubella. Lancet. 2004;363:1127–1137.
2. Centers for Disease Control. Rubella and congenital rubella United States, 1984–1986. MMWR Morb Mortal Wkly Rep 1987(b);36:664–675. Available at http://www.cdc.gov/nip/publications/pink/rubella.pdf.
3. Maldonado Y. Rubella virus (German or three-day measles). In: Behrman RE, Kliegman R, Jensen HB, eds. Nelson Textbook of Pediatrics. 16th ed. Philadelphia: WB Saunders; 2000:951–953.
4. Reef SE, Frey TK, Theall K, et al. The changing epidemiology of rubella in the 1990s. JAMA. 2002;287:464–472.
Codes
ICD9-CM
56.9
ICD10
B06.9


> Table of Contents > Sacral Fracture
Sacral Fracture
Jaime B. Rivas
Basics
Description
  • Sacral fractures are rarely isolated injuries (<5%).
  • They are frequently associated with pelvic fractures.
  • They are defined by the orientation of the fracture line.
  • Mechanism:
    • Axial compression
    • Direct posterior trauma
    • Massive crush injury
Fracture Classification Transverse
  • High sacral:
    • Fall from height
    • Rare motor weakness
    • Can see cauda equina syndrome (CES)
  • Low sacral:
    • Direct blow
    • Associated rectal tears
    • Possible cerebrospinal fluid leaks
    • Rare motor weakness, can see CES
Vertical
  • Alar (zone 1):
    • Sciatica
    • L5 root injury
    • Neurologic deficit infrequent
  • Foraminal (zone 2):
    • Bowel/bladder dysfunction
    • L5, S1, S2 root injury
    • Sciatica
    • Foot drop
    • Neurologic deficit frequent
  • Canal (zone 3):
    • Bowel/Bladder dysfunction
    • Sciatica
    • L5, S1 root injury
    • Sexual dysfunction
    • Neurologic deficit very frequent
Diagnosis
Signs and Symptoms
  • Pain in buttocks, perirectal area, and posterior thigh
  • Swelling and ecchymosis over the sacral prominence
  • Possible sacral nerve dysfunction:
    • Absence or diminished anal sphincter tone is an important finding.
    • Bowel or bladder incontinence
Essential Workup
  • History and examination with attention to loss of anal sphincter tone, sensation in the perineum, and bowel and bladder sphincter control
  • Sacral fractures rarely occur in isolation; look for associated injuries.
  • Rectal exam will elicit pain in the sacrum.
  • Displacement can be assessed with bimanual rectal exam.
Tests
Imaging
  • Only 30% of sacral fractures detected on radiograph
  • Rostrally and caudally angulated anteroposterior views and cone-down views of the lumbosacral junction may help.
  • CT scan may better delineate the fracture and associated injuries.
Differential Diagnosis
Contusion
P.985

Treatment
Pre Hospital
  • Sacral fractures are frequently associated with other spine and intraabdominal injuries.
  • Immobilize with backboard and C-spine collar.
Initial Stabilization
  • Manage airway, breathing, and circulation as needed.
  • Early immobilization in unstable pelvis or spine fractures
  • Pain control with NSAIDs or narcotic analgesics
ED Treatment
  • Vertical unstable fractures require a rapid and thorough assessment for life-threatening injuries, and orthopaedic consultation (see Pelvic Fracture).
  • Nondisplaced isolated sacral fractures are treated symptomatically with bed rest.
  • Surgery may be required for fractures associated with neurologic injury.
  • Early orthopedic referral
  • Early application of cold compresses
Follow-Up
Disposition
Admission Criteria
  • Critically injured trauma patient with unstable pelvic fracture
  • Neurologic impairment
Discharge Criteria
  • All other types of isolated sacral fractures
  • Consider intermediate or assisted care setting for elderly patients.
References
1. Cwinn AA. Pelvis and hip. In: Rosen P, et al., eds. Emergency medicine: concepts and clinical practice. 4th ed. St. Louis, MO: CV Mosby, 1998: 739–762.
2. Pollack C. Pelvic trauma. In: Harwood-Nuss A, et al., eds. The clinical practice of emergency medicine. 2nd ed. Philadelphia, PA: Lippincott-Raven, 1996.
3. Simon R, Koenigsknecht S. Traumatic conditions of the hip and fractures of the pelvis. In: Simon R, et al., eds. Emergency orthopedics: the extremities. 4th ed. New York: McGraw-Hill, 2001: 356–362, 411–413.
Miscellaneous
SEE ALSO: Pelvic Fracture
Codes
ICD9-CM
805.6
ICD10
S32.1


> Table of Contents > Salicylate Poisoning
Salicylate Poisoning
Michele Zell-Kanter
Basics
Description
  • Respiratory alkalosis and metabolic acidosis:
    • Secondary to inhibition of Krebs cycle and uncoupling of oxidative phosphorylation
  • Dehydration, hyponatremia or hypernatremia, hypokalemia, hypocalcemia:
    • Owing to increased sweating, vomiting, tachypnea
  • Noncardiogenic pulmonary edema:
    • Because of toxic effect of salicylate on pulmonary endothelium resulting in extravasation of fluids
  • Pharmacokinetics of salicylate change from first order to zero order in overdose setting.
Geriatric Considerations
  • Greater morbidity
  • Respiratory distress/altered mental status indicative of severe toxicity
  • Diagnosis of salicylate intoxication delayed because underlying disease states mask signs and symptoms
Pediatric Considerations
  • Children exhibit faster onset and more severe signs and symptoms than adults:
    • Results from salicylate being distributed more quickly into target organs such as brain, kidney, and liver
  • Respiratory alkalosis (hallmark of salicylate poisoning in adults) may not occur in children.
  • Metabolic acidosis occurs quicker in children than in adults.
  • Hypoglycemia more common than hyperglycemia
Diagnosis
Signs and Symptoms
Gastrointestinal
  • Nausea
  • Vomiting
  • Epigastric pain
  • Hematemesis
Pulmonary
  • Tachypnea
  • Noncardiogenic pulmonary edema
CNS
  • Tinnitus
  • Deafness
  • Delirium
  • Seizures
  • Coma
Essential Workup
  • Guidelines for assessing poisoning severity:
    • Acute ingestion of:
      • <150 mg/kg—considered nontoxic
      • 150–300 mg/kg—mild to moderately toxic
      • >300 mg/kg—potentially lethal
  • Salicylate level:
    • At presentation and then every 2 hours until the level begins to decline
    • Make certain units are correct, generally mg/dL.
    • In the chronic overdose setting: Manage patient on clinical findings and not level alone:
      • Clinical findings better indication of severity than plasma salicylate levels
      • Done nomogram not valid
    • Salicylate levels needed to achieve anti-inflammatory effect (20–25 mg/dL) approach toxic levels.
Tests
Lab
  • Arterial blood gas (ABG):
    • Respiratory alkalosis
    • Metabolic acidosis
  • CBC
  • Electrolytes, BUN/creatinine, glucose:
    • Anion gap metabolic acidosis
    • Hypokalemia
    • Baseline renal function
  • Urinalysis:
    • Urine pH
  • PT/PTT with significant ingestions
  • Ferric chloride test:
    • Purple if salicylate present
    • Positive 30 minutes postingestion
  • In the presence of salicylate, Phenistix will turn brown-purple and may detect concentrations as low as 20 mg/dL,
Imaging
  • Abdominal flatplate radiograph for concretions
  • Chest radiograph for pulmonary edema
Differential Diagnosis
Acute Salicylate Poisoning
Considered with change in mental status, unexplained noncardiogenic pulmonary edema, mixed acid-base disorder:
  • Methanol
  • Ethylene glycol
  • Conditions causing noncardiogenic pulmonary edema
Chronic Salicylate Poisoning
  • Impending myocardial infarction
  • Alcohol withdrawal
  • Organic psychoses
  • Sepsis
  • Dementia
P.987

Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Naloxone, thiamine, glucose (or Accu-Chek) for altered mental status
  • IV rehydration with 0.9% normal saline (NS) for hypotension
ED Treatment
Morbidity and mortality from chronic salicylate poisoning are much greater than from acute poisoning:
  • Manage chronic intoxication more aggressively.
Gastric Decontamination
  • Perform gastric lavage for ingestion >150 mg/kg and:
    • Patient comatose (after airway control) or at risk of having seizures
    • If patient presents within 1-hour postingestion and has an intact gag reflex
      • If no gag reflex is present, intubate with cuffed endotracheal tube prior to performing gastric lavage.
  • Administer activated charcoal plus sorbitol immediately or postlavage.
  • Whole-bowel irrigationL
    • For concretions visible on plain abdominal radiograph
    • For ingestion of sustained-release preparation
    • If salicylate levels continue to increase despite appropriate management
Enhanced Elimination
  • Alkalinization:
    • Enhances elimination of ionized salicylate
    • Indications:
      • Acidosis
      • Presence of symptoms
      • Elevated salicylate levels
    • One or two ampules of sodium bicarbonate followed by IV D5W with three ampules sodium bicarbonate
      • Goal: urine pH of 7.5–8 at 3–6 mL/kg/h rate
      • Add 20–40 mEq KCl per liter to avoid hypokalemia.
      • Avoid fluid overload with congestive heart failure (CHF), coronary artery disease.
      • Closely monitor serum potassium.
  • Indications for hemodialysis include:
    • CHF
    • Noncardiogenic pulmonary edema
    • CNS depression
    • Seizures
    • Unstable vital signs
    • Severe acid-base disorder
    • Hepatic compromise
    • Coagulopathy
    • Underlying disease state compromising elimination of salicylate
    • Absolute salicylate level should not be used as sole criterion for making decision to dialyze without considering patient's clinical status unless level is >80–100 mg/dL in acute ingestion.
  • Lower threshold to dialyze patients with chronic overdose
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 90 g PO
  • Dextrose: D50W 1 amp (50 mL or 25 g) (peds: D25W 2–4 mL/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Sorbitol: 1–2 g/kg to max. 100 g (peds: >1 year old: 1–1.5 g/kg as 35% solution to max. 50 g) PO mixed in activated charcoal slurry—use only with first dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Monitor patients with salicylate levels >25 mg/dL until level drops below 25 mg/dL and symptoms abate.
  • ICU admission for altered mental status, metabolic acidosis, pulmonary edema
Discharge Criteria
Salicylate level <25 mg/dL and symptoms have resolved
References
1. Donovan JW, Akhtar J. Salicylates. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia, PA:WB Saunders; 2001:275–280.
2. Juurlink DN, McGuigan MA. Gastrointestinal decontamination for enteric-coated aspirin overdose: what to do depends on who you ask. J Toxicol Clin Toxicol. 2000;38:465–470.
3. Rivera W, Kleinschmidt KC, Velez LI, et al. Delayed salicylate toxicity at 35 hours without early manifestations following a single salicylate ingestion. Ann Pharmacother. 2004;38:1186–1188.
ICD9-CM
965.1
ICD10
T39.0


> Table of Contents > Sarcoidosis
Sarcoidosis
Alex Manini
Tracy Wimbush
Basics
Description
  • Chronic, multisystem disorder characterized in affected organs by an accumulation of T lymphocytes and mononuclear phagocytes, noncaseating epithelioid granulomas, and derangements of the normal tissue architecture
  • Prevalence 10–40/100,000 in the United States and Europe
  • Affects individuals of both sexes and almost all ages, races, and geographic locations
  • Ratio of blacks to whites ranges from 10:1–17:1.
Etiology
Unknown
Diagnosis
Signs and Symptoms
History
  • Constitutional:
    • Fatigue
    • Fever
    • Anorexia
    • Weight loss
  • Respiratory:
    • Dyspnea
    • Chest pain
    • Cough
    • Hemoptysis (rare)
  • Neurologic:
    • May affect any aspect but most commonly: cranial nerve palsy (usually CN VII)
  • Cardiac:
    • Shortness of breath
    • Palpitations
    • Chest pain
  • Renal:
    • Flank pain
  • Polyarthralgia
Physical Exam
  • Constitutional:
    • Fever
  • Respiratory:
    • Dyspnea
  • Skin:
    • Erythema nodosum
    • Subcutaneous nodules
    • Maculopapules
    • Plaques
    • Infiltrative scars
    • Lupus pernio
  • Ocular:
    • Acute anterior uveitis
  • Neurologic:
    • May affect any aspect but most commonly: cranial nerve palsy (usually CN VII)
  • Cardiac:
    • Conduction abnormalities:
      • Congestive heart failure due to infiltrative cardiomyopathy
      • Papillary muscle dysfunction
      • Dysrhythmias
      • Repolarization abnormalities
  • Renal:
    • Nephrolithiasis
    • Nephrocalcinosis
  • Lofgren syndrome:
    • Bilateral hilar adenopathy
    • Erythema nodosum
    • Often accompanied by joint symptoms
  • Polyarthralgias
Pediatric Considerations
  • Children <4 years old classically present with triad of rash, uveitis, and arthritis.
  • Children ≥4 years old present similar to adults.
Essential Workup
  • Physical examination with emphasis on lung, skin, eye, liver, and heart
  • Pulse oximetry
  • ECG
  • Pulmonary function testing
  • Slit-lamp eye examination
Tests
Lab
  • Serum angiotensin-converting enzyme inhibitor (ACE) level
  • Basic chemistry panel
  • Liver function test: mild, usually asymptomatic, elevation of transaminases
  • Serum calcium: hypercalcemia due to over synthesis of vitamin D
  • Urine analysis: hypercalciuria
Imaging
Chest radiograph:
  • Stage 0: normal chest radiograph
  • Stage 1: bilateral hilar lymphadenopathy
  • Stage 2: lymphadenopathy and pulmonary infiltrates
  • Stage 3: pulmonary infiltrates only
  • Stage 4: pulmonary fibrosis
Diagnostic Procedures/Surgery
Biopsy:
  • Demonstrates noncaseating granulomas and exclusion of other diseases producing similar histologic picture
Differential Diagnosis
  • Lymphoma
  • Mycobacterial infection
  • Parathyroid disease
P.989

Treatment
Pre Hospital
Oxygen by nasal cannula or nonrebreather
Initial Stabilization
Provide adequate oxygenation with nasal cannula or face mask.
ED Treatment
  • Patients should be observed without therapy, if possible, due to the potential of spontaneous improvement.
  • Initiating steroids in patients demonstrating one of the following:
    • Symptomatic or progressive stage II pulmonary disease
    • Malignant hypercalcemia
    • Severe ocular disease
    • Neurologic or cardiac sarcoid
    • Stage III pulmonary disease
  • Consider topical corticosteroids and cycloplegic agents alone for anterior uveitis.
  • Oxygen if needed for respiratory support
Medication (Drugs)
  • Prednisone:
    • 10–20 mg/d for hypercalcemic nephropathy
    • 20–40 mg/d for patients with generally mild to moderate disease
    • 40–80 mg/d for neuro sarcoid
Follow-Up
Disposition
Admission Criteria
  • Any patient who is hypoxemic
  • Patients with moderate to severe symptoms
Discharge Criteria
  • Life-threatening illness has been ruled out
  • Follow-up is established
References
1. American Thoracic Society. Statement on sarcoidosis. Am J Crit Care Med. 1999;160:736–755.
2. English J, Patel P, Greer G. Sarcoidosis. J Am Acad Dermatol. 2001;44:725–743.
3. Newman L, Rose C, Maier L. Sarcoidosis. N Engl J Med. 1997;336:1224–1234.
4. Shetty A, Gedalia A. Sarcoidosis: a pediatric perspective. Clin Pediatr. 1998;37:707–717.
Codes
ICD9-CM
135
ICD10
D86.9


> Table of Contents > Scabies
Scabies
James Hwang
Basics
Description
  • Mites mate on skin surface and gravid female burrows into strateum corneum to lay eggs:
    • Animal scabies burrow but cannot reproduce.
  • Symptoms result from delayed type IV hypersensitivity reaction to mite, eggs, saliva, and feces:
    • Inflammatory reaction is responsible for intense pruritus, which is the hallmark of the disease.
    • Norwegian scabies (crusted scabies) is an atypical, highly contagious form of severe scabies:
      • Seen in disabled, immunocompromised, and institutionalized patients
General Prevention
Despite more than 2,500 years existence, an effective way to prevent scabies is still not known.
Epidemiology
Over the past two decades, the number of patients with scabies is increasing.
Etiology
  • Produced by the human scabies mite, Sarcoptes scabiei var. hominis, or from animal mites
  • It is transmitted by direct skin-to-skin contact or, less frequently, by infected bedding or clothing.
  • Mites subsist on a diet of dissolved human tissue (do not feed on blood) and can live up to 4 days off a host's body.
  • On average, the number of mites on a host at any time is approximately 10–15:
    • Main difference between Norwegian scabies and regular scabies is the number of mites present on the host—patients with Norwegian scabies are infected with thousands of mites.
Diagnosis
Signs and Symptoms
History
  • Generalized, intensely pruritic eruption:
    • Pruritus is intensified at night.
  • Onset 10–30 days after exposure and infestation; re-infestation provokes immediate (within 1–4 days) pruritus:
    • Patients with Norwegian scabies are usually immunocompromised, have a decreased inflammatory response, and have less pruritus.
Physical Exam
Often minimal cutaneous findings:
  • Primary lesion: linear, elevated, white-gray burrow (up to 1-cm long, width of a human hair) with small vesicle containing black dot at the end (mites barely visible to naked eye)
  • Found symmetrically in web spaces of fingers, flexor surfaces of wrists and elbows, waistline, axillary folds, penis, scrotum, vulva, and areola
  • Head and neck rarely affected in adults but more commonly in infants and children
  • Secondary lesions: crusted papules, nodules, excoriations, and secondary impetigo or folliculitis seen on back, shoulders, axilla, waist, buttocks, and flexor aspects of elbows
  • Secondary lesions usually more numerous and prominent than burrows but also may be few if topical steroids used
    • Norwegian scabies produce gross scaling with hyperkeratotic plaques on hands, feet, scalp, and pressure-bearing areas.
Pediatric Considerations
  • Eruption may be seen from head to toe.
  • Distribution typically involves the proximal half of the foot and heel.
  • Neonatal scabies is associated with poor feeding, poor weight gain, and frequent super infection.
Essential Workup
  • Careful history and skin exam for characteristic lesions
  • The diagnosis is easily missed and should be considered in any patient with persistent generalized pruritus.
Tests
Lab
May be indicated in immunocompromised patients or in patients with systemic infection
Diagnostic Procedures/Surgery
  • Scrape skin with no. 15 blade and mineral oil (adheres scraped material to blade) and observe under low-power microscope for mites, eggs, or fecal material.
  • A negative scraping does not exclude infestation.
Differential Diagnosis
  • Atopic dermatitis, dermatitis herpetiformis, papular urticaria folliculitis, lichen planus
  • Pruritic urticarial papules and plaques of pregnancy
  • Adult linear IgA bullous dermatosis
  • Syphilis, pediculosis, pityriasis rosea, impetigo, seborrheic dermatitis, and lymphoma
Treatment
Pre Hospital
Maintain universal precautions.
Initial Stabilization
No specific stabilization necessary in routine cases
ED Treatment
  • Treat patient and all persons in immediate contact with topical scabicide.
  • Permethrin is 89–92% effective and is best tolerated.
  • Less than 2% of permethrin is absorbed into the skin, making its potential toxicity low.
    • P.991

  • Crotamiton is 50–60% effective and used when other scabicides are not tolerated.
  • Ivermectin has shown excellent results, particularly with resistant or crusted scabies, though is not yet FDA approved for oral use.
  • Lindane is slightly less effective and is potentially toxic to the CNS:
    • Lindanes absorption is about 10%, with side effects of seizure, nausea, headache, vertigo, amblyopia, and irritability.
    • Don't use in pediatric patients.
    • Its use is prohibited in states such as California.
  • Sulfur is the oldest known treatment of scabies and is the drug of choice for infants younger than 2 months and for pregnant or lactating women.
  • Crusted scabies first require removal of hyperkeratotic scale with 6% salicyclic acid in petroleum jelly to facilitate entry of scabicide.
  • Treatment failures:
    • Treatment failures are frequent in Norwegian scabies, and use of several agents including oral medications is often necessary.
    • Machine wash and dry in hot cycles (60°C) or dry clean all clothes and bedding worn within 2 days of treatment; vacuum household floors, carpets, mattresses, and furniture.
    • Emphasize that itching may continue for 1 to 4 weeks after mites are killed due to skin inflammatory reaction.
    • Topical steroids and oral antihistamines reduce pruritic symptoms.
    • Relapses can occur from untreated areas such as the scalp and subungal regions.
    • Re-evaluate after 2 weeks for recurrence; retreat if live mites found.
    • Treatment failures tend to arise from poor patient understanding.
Medication (Drugs)
Scabicides
  • Crotamiton 10% lotion or cream: Apply topically from neck down in adults and entire skin surface in children qhs for 2 nights, then rinse off 48 hours after last application.
  • Ivermectin 3 mg tablets: Single oral dose of 200 mcg/kg provides antiscabietic activity for 6 weeks (pregnancy category C).
  • Lindane 1% lotion or cream: Apply topically from neck down and rinse off after 8–12 hours; contra-indicated in infants, pregnancy, lactation, excessive excoriations, or seizure disorder.
  • Permethrin 5% cream (Elimite): Apply topically from neck down in adults and entire skin in children qhs, rinse off after 8–14 hours (pregnancy class B, unknown safety in breastfeeding):
    • Sulfur 5% or 10% precipitated in petrolatum: Apply topically nightly for 3 consecutive nights and wash off 24 hours later.
Antipruritics
Low Sedating/Selective Antihistamines:
  • Certirizine (Zyrtec): adults and peds >6 years old: 5–10 mg PO per day; 6–12 months: 2.5 mg PO per day; 12–24 months: 2.5 mg PO per day to b.i.d.; 2–6 years old: 2.5–5 mg PO per day
  • Fexofenadine (Allegra): adult and peds >12 years old: 180 mg PO per day or 60 mg PO b.i.d.; 6 months to 5 years old: 15–30 mg PO b.i.d.; 6–11 years old: 30 mg PO b.i.d.
    • Loratadine (Claritin): adults and peds >6 years old: 10 mg PO per day; 2–5 years old: 5 mg PO per day
Sedating/Nonselective Antihistamines:
  • Diphenhydramine (Benadryl): adults and peds >12 years old: 25–50 mg PO q4h–q6h; 2–6 years old: 6.25 mg PO q4h–q6h; 6–12 years old: 12.5–25 mg PO q4h–q6h
  • Doxepin: 25–50 mg PO b.i.d., peds: dosing currently unavailable
  • Hydroxyzine HCl (Atarax): adults and peds >12 years old: 25–100 mg PO q6h–q8h; <6 years old: 2 mg/kg/d PO divided q6h–q8h; 6–12 years old: 12.5–25 mg PO q6h–q8h
Follow-Up
Disposition
Admission Criteria
Patients with severe topical or systemic super infection
Discharge Criteria
Non-toxic appearing patients with routine symptoms
Issues for Referral
Refractory or relapsing cases
References
1. Burkhart CG, Burkhart CN, Burkhart K. An epidemiologic and therapeutic reassessment of scabies. Cutis. 2000;65:233–240.
2. Chosidow O. Scabies and pediculosis. Lancet. 2000;355:819–826.
3. Huynh TH, Norman RA. Scabies and Pediculosis. Dermatology Clinics. 2004;22(1)7–11.
4. Potts J. Eradication of ectoparasites in children. How to infestations of lice, scabies and chiggers. Postgrad Med. 2001;110:5759, 63–64.
5. Steen CJ, Carbonaro PA, Schwartz RA. Arthropods in dermatology. J Am Academy of Dermatology. 2004;50(6):819–842.
Codes
ICD9-CM
133.0
ICD10
B86


> Table of Contents > Scaphoid Fracture
Scaphoid Fracture
Robyn Heister Girard
Basics
Description
  • The scaphoid is the most commonly fractured carpal bone.
  • This bone is the stabilizer between the distal and proximal carpal rows:
    • Injury may result in arthritis, avascular necrosis, or malunion.
  • Fractures are missed on initial radiographs 10–15% of the time, and delayed diagnosis greatly increases risk of complications.
  • The blood supply to the scaphoid enters distally; the more proximal the fracture, the higher the risk for avascular necrosis.
Etiology
Generally results from a fall on an outstretched (dorsiflexed) hand (FOOSH injury)
Diagnosis
Signs and Symptoms
History
FOOSH injury
Physical Exam
  • Pain and tenderness in the anatomic snuffbox (may be elicited with direct palpation or axial loading of the thumb)
  • Dorsal wrist pain distal to the radial styloid and decreased range of motion of the wrist and thumb
  • Rarely, incidental damage to the superficial branches of the radial nerve results in sensory changes.
Pediatric Considerations
  • Carpal fractures are rare in children (and the elderly), as the distal radius usually fails first.
  • If present, carefully evaluate mechanism.
Tests
Imaging
  • Radiographic imaging should include three views of the wrist: PA, lateral, and scaphoid view (wrist prone and in ulnar deviation).
  • Pay special attention to the middle third, or waist, of the bone: 70% of injuries occur here.
  • Fracture may be identified by subtle findings such as a displaced fat pad.
  • 10–15% of all fractures are not visible on radiographs at the time of injury.
  • Bone scintigraphy or MRI as early as 3 days postinjury can rule-out fracture and allow for earlier rehabilitation:
    • CT is not reliable.
Diagnostic Procedures/Surgery
If fracture is open or associated injuries are identified, urgent surgical intervention may be indicated.
Differential Diagnosis
  • Bennett fracture
  • Rolando fracture
  • Extra-articular fracture at the base of the thumb metacarpal
  • Gamekeeper thumb
  • DE Quervain tenosynovitis
  • Perilunate dislocation
  • Scapholunate dissociation
  • Lunate fracture or dislocation
P.993

Treatment
Initial Stabilization
  • Evaluate patient for other injuries.
  • Dress open wounds.
  • Immobilize with thumb in neutral position, ice, and elevate.
ED Treatment
  • Appropriate evaluation must include assessment of mechanism of injury and point of maximal tenderness.
  • Examine with special attention to skin integrity and neurovascular status.
  • Place in thumb spica splint any time snuffbox tenderness is present.
  • Counsel patient regarding risk of malunion and avascular necrosis.
Medication (Drugs)
Pain control with NSAIDs or narcotics as needed
Follow-Up
Disposition
Admission Criteria
Open fracture or presence of other more serious injuries
Discharge Criteria
Closed injuries, with 72-hour orthopaedic follow-up
Issues for Referral
  • If fracture is angulated or displaced >1 mm, immediate orthopaedic referral is indicated.
  • All scaphoid or suspected scaphoid injuries must be referred to orthopaedics.
  • If no radiographic abnormalities found on initial radiograph, refer to orthopaedics or primary MD after placing in thumb spica splint in 7 to 10 days with repeat radiographs at that time.
References
1. Eisenhauer MA. Wrist & Forearm. In: Rosen P, et al., eds. Emergency medicine: Concepts and clinical practice. 5th ed. St. Louis, MO: Mosby-Year Book, 2002:535–539.
2. Kumar S, O; Connor A, Dsespois M, Galloway H. Use of early magnetic resonance imaging in the diagnosis of occult scaphoid fractures: the CAST Study. N Z Med J. 2005;11;118(1209):U1296.
3. Perron AD, Brady WJ, Keats TE, et al. Orthopedic Pitfalls in the ED: Scaphoid Fracture. Am J Emerg Med. 2001;19(4)310–316.
4. Pillai A, Jain M. Management of clinical fractures of the scaphoid:results of an audit and literature review. Euro J Emerg Med. 2005;12(2):47–51.
5. Plancher KD. Methods of Imaging the Scaphoid. Hand Clinics. 2001;17(4):703–721.
6. Rockwood CA Jr, Green DP, Bucholz RW, et al. eds. Fractures in Adults. 4th ed. Lippincott Raven Press, 1996.
7. Uehara DT. The hand in emergency medicine. Emerg Clin North Am. 1993;11(3):781–96.
Miscellaneous
SEE ALSO: Lunate Fracture and Dislocations
ICD9-CM
814.01


> Table of Contents > Schizophrenia
Schizophrenia
Joshua L. Roffman
Donald C. Goff
Basics
Description
  • A chronic psychotic disorder characterized by delusions, hallucinations, disorganization, and negative symptoms
  • Onset typically early in adulthood
  • Comorbid substance abuse (alcohol and stimulants) is common.
  • Approximately 10–15% of patients commit suicide.
  • Violence may result from impaired judgment, paranoia, and command hallucinations.
  • Patients with schizophrenia can have abnormally high pain thresholds that can complicate the detection of medical illness.
  • Premorbid phase:
    • Development of negative symptoms with deterioration of personal, social, and intellectual functioning
  • Active phase:
    • Precipitated by a stressful event
    • Development of active delusions, hallucinations, and bizarre behavior
  • Residual phase:
    • Patients are left with impaired social and cognitive ability.
Etiology
  • Genetic component (concordance rate of 50% in monozygotic twins)
  • Specific genes remain uncertain.
  • Stressors during pregnancy may increase risk.
  • Influenza during second trimester
  • Birth complications
Diagnosis
Signs and Symptoms
The Diagnostic and Statistical Manual of Mental Disorders (DSM) criteria require the presence of at least two of the following symptoms for more than 6 months:
  • Delusions (fixed, false beliefs)
    • Bizarre, paranoid, or grandiose:
    • Often involve the conviction that others are tampering with one's mind or body
  • Hallucinations:
    • Typically hearing voices
    • May involve any sensory modality
  • Thought disorder:
    • Disorganized speech ranging from odd, idiosyncratic logic to incoherence
  • Grossly disorganized or catatonic behavior
  • Negative symptoms
    • Apathy
    • Flat affect
    • Social isolation
    • Anhedonia
Essential Workup
  • Obtain history from additional sources:
    • Friends or family
    • Assists in establishing the diagnosis
  • Evaluate potential dangerousness to self or others:
    • The content of delusions and the nature of auditory hallucinations should be explored to assess safety.
  • Medical and neurologic screening
    • Assessment for drug-induced psychosis (see Psychosis, Medical vs. Psychiatric)
    • Evaluate for acute delirium:
      • Schizophrenia does not affect orientation or memory.
Tests
Lab
  • Toxicology screen
  • Electrolytes, blood urea nitrogen, creatinine, glucose, calcium
  • Thyroid panel (see Psychosis, Medical vs. Psychiatric)
Imaging
Head imaging only with suspicion of neurologic etiology
Differential Diagnosis
  • Delirium
  • Drug-induced psychosis
  • Huntington disease
  • Temporal lobe epilepsy
  • Bipolar (manic depressive) disorder
  • Psychotic depression
  • Delusional disorder
  • Schizotypal personality:
  • Brief psychotic episode
    • Similar symptoms that occur with duration of less than 1 month
  • Schizophreniform disorder:
    • Similar symptoms that occur with duration between 1 and 6 months
P.995

Treatment
Pre Hospital
  • Pre hospital personnel must protect themselves from harm.
  • Patients can display unpredictable and violent behavior toward themselves and others.
  • Patients may require restraints to protect themselves or emergency medical services crew.
  • Know local laws as they apply to involuntary restraint.
Initial Stabilization
  • Safety of health care workers and patient is paramount.
  • Patient may require a quiet room.
  • Presence of security staff
  • Physical or chemical restraints as appropriate
  • Agitation may be treated with a high-potency antipsychotic and benzodiazepine:
    • Haloperidol combined with lorazepam is synergistic.
    • Ziprasidone and olanzapine may be administered IM for agitation.
  • Negative symptoms tend to be less responsive to pharmacotherapy than psychotic symptoms.
ED Treatment
  • Psychiatric consultation after medical evaluation is completed
  • High-potency conventional antipsychotic agents (haloperidol, fluphenazine):
    • Minimal cardiovascular effects (droperidol and thioridazine affect QT interval)
    • Oral and IM administration can produce extrapyramidal symptoms:
      • Dystonia
      • Parkinsonism
      • Akathisia (restlessness of lower extremities)
    • IV haloperidol associated with fewer extrapyramidal symptoms
  • Low-potency conventional agents (chlorpromazine, thioridazine):
    • Fewer extrapyramidal symptoms
    • More sedating
    • Orthostatic hypotension
    • Anticholinergic side effects
  • Atypical antipsychotic agents (risperidone, olanzapine, quetiapine, ziprasidone, aripiprazole):
    • Better tolerated with fewer extrapyramidal symptoms
    • Risperidone and quetiapine can cause orthostatic hypotension
    • Ziprasidone delays cardiac repolarization (QT interval)
    • Clozapine is the only agent that is clearly more effective for psychotic symptoms:
      • Requires weekly monitoring of WBC due to agranulocytosis
      • Highly sedating, anticholinergic, hypotensive
  • Risperidone Consta, haloperidol decanoate, and fluphenazine decanoate are long-acting depot preparations.
  • If a conventional antipsychotic agent is administered, patients younger than age 40 should be started on benztropine (Cogentin) 2 mg b.i.d. for 10 days to reduce the risk of dystonic reactions.
Medication (Drugs)
  • Aripiprazole (Abilify): 5–30 mg/d
  • Olanzapine (Zyprexa): 10–30 mg/d
  • Risperidoxe (Risperdal): 4–8 mg/d
  • Thioridazine (Mellaril): 50–800 mg/d
  • Chlorpromazine (Thorazine): 300–800 mg/d
  • Clozapine (Clozaril): 200–900 mg/d
  • Fluphenazine (Prolixin): 5–20 mg/d
  • Haloperidol (Haldol): 5–20 mg/d, acute agitation; 5–20 mg IV/IM repeat q30min–q60min
  • Lorazepam (Ativan): acute agitation; 2–4 mg IV/IM repeat q30min–q60min
  • Olanzapine (Zyprexa): 10–20 mg/d
  • Quetiapine (Seroquel): 250–750 mg/d
  • Risperidone (Risperdal): 4–12 mg/d
  • Thioridazine (Mellaril): 5–30 mg/d
  • Ziprasidone (Geodon): 80–160 mg/d
Follow-Up
Disposition
Admission Criteria
  • Admit if patient is a danger to self or others or is gravely disabled.
  • Criteria for involuntary hospitalization vary by state.
  • Patients with new-onset psychosis should also be admitted for evaluation and stabilization.
Discharge Criteria
  • Patients not a danger to self or others and able to perform activities of daily living
  • Psychiatric follow-up is arranged.
  • Psychotic symptoms may persist at time of discharge.
References
1. Goff D. A 23 year old man with schizophrenia. JAMA. 2002;287:3249–3257.
2. Goff D, Heckers S, Freudenreich O. Schizophrenia. In: Nemeroff C, ed. Med Clin North Am. 2001;85:663–689.
Miscellaneous
SEE ALSO: Psychosis, Acute
Codes
ICD9-CM
295.90
ICD10
F20


> Table of Contents > Sciatica/Herniated Disc
Sciatica/Herniated Disc
Ruth Granlund
Basics
Description
Pain that radiates from the back into buttocks and lower extremity distal to knee, with or without sensory or motor deficits:
  • 95% sensitive, 88% specific for herniated disc (HD)
  • Peaks fourth to fifth decade
  • 2–10% of low back pain
  • 95% L5 or S1 nerve root
  • 50–80% improve with conservative management
  • 5–10% require surgery
Etiology
  • Protrusion of colloidal gel (nucleus pulposus) through weakened surrounding fibrous capsule (annulus fibrosis)
  • Risk factors:
    • Smoking
    • Repetitive lifting/twisting
    • Vehicular/machinery vibration
    • Obesity
    • Sedentary lifestyle
Diagnosis
Signs and Symptoms
History
  • Low back pain precedes onset of leg pain
  • Leg pain predominates with time
  • Sharp, well localized, radiates distal to knee
  • Exacerbated by activities that increase intradiscal pressure:
    • Valsalva maneuver
    • Cough
    • Nerve-root tension (sitting, straight leg raise)
  • Relieved by decreasing pressure/tension:
    • Lying supine
    • Walking
Physical Exam
  • Neurologic exam (motor; sensory; DTRs)
    • L4 root/L3-4 disc:
      • Knee extension/hip adduction
      • Anteromedial leg/knee/medial malleolus
      • Patella reflex
    • L5 root/L4-5 disc:
      • Great toe and foot dorsiflexion
      • Dorsomedial foot/first web space
      • No reflex
    • S1 root/L5-S1 disc:
      • Foot plantarflexion
      • Posterior leg/lateral malleolus/dorsolateral foot
      • Achilles reflex
  • Rectal exam (tone, sensation)
  • Straight leg raise:
    • Elevate ipsilateral leg by heel 30–60 degrees with or without dorsiflex foot.
    • Reproduces radicular pain past knee
    • 80% sensitive for HD
  • Crossed straight leg raise test (pathognomonic):
    • Elevate contralateral leg
    • Pain in involved leg
    • Less sensitive but very specific for HD
Essential Workup
  • Complete history and physical exam
  • See below for test indications.
Tests
Lab
Indicated if clinical suspicion for differential diagnoses (DDX), not limited to:
  • CBC
  • ESR/CRP
  • Urine analysis
Imaging
N/A
PA/Lateral of LS spine
  • Helps to rule out some DDX
  • Indications:
    • Extremes of age (<20, >55 years)
    • Unresolved back pain (>4–6 weeks) despite conservative treatment
    • Red flags on history and physical exam:
      • Trauma
      • Constitutional symptoms (fever, unexplained weight loss, malaise)
      • History of cancer
      • Immunocompromised
      • IV drug abuse
      • Recent bacterial infection
      • Worse at night/awakens patient from sleep
      • Fever
      • Midline point tenderness
      • Neurologic deficits
MRI (Criterion Standard)
  • Indications:
    • Acute severe neurologic deficits (order from ED)
    • Suspicion of infectious etiology of back pain:
      • Epidural abscess
      • Osteomyelitis
      • Discitis
    • Six weeks failed conservative therapy (order on outpatient basis)
  • Disc disease (>25%):
    • Incidental finding on MRI in asymptomatic patients
    • No relationship between extent of protrusion and degree of symptoms
CT Myelogram
  • Rarely used alternative for MRI
  • CT better at bone details
Diagnostic Procedures/Surgery
Postvoid residual (PVR):
  • Overflow incontinence
  • PVR >100 mL
Differential Diagnosis
Low Back Pain/Referred Pain
  • Pneumonia, pulmonary embolus
  • Pancreatitis
  • Pyelonephritis, renal calculi
  • Ectopic pregnancy, pelvic inflammatory disease
  • Abdominal aortic aneurysm (AAA)
  • Peripheral vascular disease (claudication)
  • Lumbosacral strain
  • Hip/SI joint (infection, fracture, bursitis)
  • Degenerative joint disease
  • Herpes zoster
  • Psychologic:
    • Functional
    • Secondary gain (drug seeking, disability)
Sciatica
Irritating lesion affecting a lumbosacral nerve anywhere along its route:
  • Thalamus/Spinothalamic tumor/Hemorrhage
  • Spinal cord (myelopathy):
    • Intraspinal tumor/hematoma/infection (epidural abscess, discitis, osteomyelitis)
  • Root (radiculopathy):
    • Intradural: tumor, infection
    • Extradural: HD, lumbar spine/foraminal stenosis (pseudoclaudication), spondylolisthesis, cyst, tumor, infection
  • Plexus (plexopathy): tumor, AAA, infection (iliopsoas abscess), hematoma (retroperitoneal)
  • Peripheral nerve(neuropathy): toxic/metabolic/nutritional, infection, trauma, ischemia, infiltration, compression, entrapment
Pediatric Considerations
  • Usually secondary to trauma or serious underlying medical disease (i.e., leukemia); consider complete workup
  • <10 years
    • Infection
    • Tumor
    • Arteriovenous malformation
  • ≥10 years:
    • Traumatic HD
    • Spondylolisthesis
    • Scheuermann disease
    • Tumor
Pregnancy Considerations
  • Ectopic pregnancy
  • Labor
  • Pyelonephritis
  • Musculoskeletal
P.997

Treatment
Pre Hospital
Full spine precautions for trauma victims
Initial Stabilization
Evaluate for neurosurgical emergency.
ED Treatment
  • Pain relief:
    • NSAIDs first line
    • Muscles relaxants, narcotics as needed in acute phase
  • Conservative treatment (4–6 weeks):
    • Avoid complete bed rest
    • Limited exercise in acute phase as tolerated
    • Gradually increase activity as tolerated
    • Low back and pelvic stretching followed by ice
    • Avoid movements that load lower back or exacerbate pain:
      • Heavy lifting
      • Trunk twisting
      • Bending, leaning, stooping
      • Bodily vibration
  • Studies have shown chiropractic care is effective and favored by some patients.
  • Therapies of unproven benefit:
    • Transcutaneous electrical nerve stimulation (TENS)
    • Traction
    • Back brace/corset
    • Ultrasound
    • Diathermy
    • Acupuncture, acupressure
    • Massage
Medication (Drugs)
  • NSAIDs:
    • Ibuprofen (Motrin, Advil): 600–800 mg (peds: 5–10 mg/kg/dose) PO t.i.d.–q.i.d.
    • Ketorolac (Toradol): 15 mg IM/30 mg IM ×1
    • Naproxen (Naprosyn, Aleve): 500 mg PO b.i.d.
  • Muscle relaxants (short term):
    • Cyclobenzaprine (Flexeril): 10–20 mg PO t.i.d.
    • Diazepam (Valium): 2–10 mg (peds: 0.1 mg/kg/dose) PO t.i.d.–q.i.d.
    • Methocarbamol (Robaxin): 1,000–1,500 mg PO q.i.d.
  • Opioids (short term):
    • Hydromorphone (Dilaudid): 2–4 mg PO/0.5–2 mg IM/IV q4h–q6h PRN
    • Morphine sulfate: 2–10 mg (peds: 0.1 mg/kg/dose) IM/IV q2h–q4h PRN
    • Tylenol #3: 1–2 PO q4h–q6h PRN
    • Vicodin: 1–2 PO q4h–q6h PRN
Follow-Up
Disposition
Admission Criteria
  • Severe or progressive neurologic deficit
  • Infection/neoplasm
  • Unstable fracture
  • Inability to manage as outpatient (social situation/pain)
Discharge Criteria
Patient able to ambulate, follow instructions, has reliable home situation, and planned follow-up
References
1. Brisby H. Nerve root injuries in patients with chronic low back pain. Orthop Clin North Am. 2003;34(2):221–230.
2. Della-Giustina DA. Emergency department evaluation and treatment of back pain. Emerg Med Clin North Am. 1999;17(4):877–893.
3. Deyo RA, Weinstein JN. Low back pain. N Engl J Med. 2001;344(5):363–370.
4. Haas M, Sharma R, Stano M. Cost-effectiveness of medical and chiropractic care for acute and chronic low back pain. J Manipulative Physiol Ther. October 2005;28(8):555–563.
5. Herkowitz HN, Garfin SR, Balderston RA, et al. Rothman-Simone: the spine, 4th ed. Philadelphia, PA: WB Saunders, 1999.
6. Roh JS. Degenerative disorders of the lumbar and cervical spine. Orthop Clin North Am. 2005;36(3):255–262.
7. Wheeler AH. Diagnosis and management of low back pain and sciatica. Am Fam Physician 1995;52(5):13331341.
Codes
ICD9-CM
722.10
ICD10
M51.1
G55.1


> Table of Contents > Seborrheic Dermatitis
Seborrheic Dermatitis
Ian Glen Ferguson
Basics
Description
  • Common, chronic inflammatory skin disorder
  • Erythematous, greasy, yellow, scaly, and crusting papulosquamous lesions
  • Affects areas of high sebaceous gland concentration
  • Periods of remission and exacerbation are frequent in adults.
Etiology
  • Etiology is multifactorial with genetic, environmental, and hormonal influences.
  • Malassezia furfur:
    • Lipophilic yeast
    • Important cofactor which may cause T-cell depression
    • Increased sebum and activation of the alternate complement pathway
  • Disease flares are common with physical and emotional stress or illness.
  • Factors that may predispose patients to develop seborrheic dermatitis or more extensive or refractory disease:
    • Parkinson disease
    • Paralysis
    • AIDS
    • Congestive heart failure
    • Immunosuppression of premature infants
  • Medications reported to induce or aggravate the condition include:
    • Buspirone
    • Carbamazepine
    • Cimetidine
    • Gold
    • Griseofulvin
    • Haloperidol
    • Interferon-α
    • Lithium
    • Phenothiazines
    • Phenytoin
    • Primidone
    • Stanozolol
    • Thiothixene
Diagnosis
Signs and Symptoms
Infants
  • Onset typically at 1 month of age and usually resolves by 12 months
  • Flexural fold involvement may appear as diaper dermatitis:
    • Frequently develops a bacterial or fungal superinfection
  • Cradle cap:
    • Thick greasy, adherent scale on the vertex of the scalp
    • May be accompanied by inflammation or secondary infection
Young Children
Blepharitis is a white scale adherent to eyelashes, lid margins with erythema:
  • Resistant to treatment and persistent
Adolescents and Adults
  • Classic seborrheic dermatitis:
    • Minor itching with greasy, fine, dry, white scaling overlying red, inflamed skin
  • Exacerbated by avoidance of washing
  • Usually bilateral and symmetrical:
    • Scalp, forehead, eyebrows, eyelids
    • Areas of facial hair
    • External ear canals, posterior auricular folds
    • Nasolabial folds
    • Posterior neck
    • Presternal, naval, and body folds:
      • Axillary, inframammary
      • Groin, and anogenital
  • May cause areas of hypopigmentation in dark skinned individuals
Essential Workup
Diagnosis is made clinically through history and physical examination.
Tests
Lab
  • Potassium hydroxide preparations of skin scrapings may suggest yeast involvement.
  • Fungal culture may help exclude tinea capitis as an alternate diagnosis.
Imaging
None required
Diagnostic Procedures/Surgery
Skin biopsy:
  • Not usually required
  • May help to exclude other diagnoses
  • Consider if the diagnosis is unclear or the condition fails to respond to treatment
Differential Diagnosis
  • Atopic dermatitis—characteristically affects antecubital and popliteal fossa in adults:
    • Axillary involvement favors the diagnosis of seborrheic dermatitis.
    • Pruritus, oozing, and weeping support the diagnosis of atopic dermatitis.
    • Strong family history of atopy
  • Candidiasis:
    • Presence of pseudohyphae on cytologic examination with potassium hydroxide does not exclude seborrheic dermatitis.
  • Dermatophytosis:
    • May occur in the groin area
    • Can be difficult to distinguish from seborrheic dermatitis
    • Generally distributed asymmetrically
  • Histiocytosis X:
    • Infants affected may display scaling.
    • Associated splenomegaly
    • Reddish-brown papules or vesicles
    • Purpuric lesions
    • Systemic signs such as fever and adenopathy
  • Leiner disease:
    • Prevalent in infant females
    • Rapid onset in second to fourth month of life
    • Complement dysfunction
    • Severe generalized erythematous, and exfoliative seborrheic dermatitis
    • Severe diarrhea and failure to thrive
  • Lupus—erythematous malar rash of the nose and malar eminences:
    • Chronic, or discoid, lupus:
      • Discrete erythematous papules or plaques
      • Thick adherent scale
      • When removed reveals a “carpet tack” appearance
  • Psoriasis vulgaris: less likely confined to scalp
  • Rosacea: usually with central facial erythema or forehead involvement
  • Tinea capitis: Presence of hyphae on cytologic examination with potassium hydroxide is suggestive of tinea.
  • Tinea versicolor:
    • Presence of short hyphae with spores (spaghetti and meatball pattern) with potassium hydroxide
Pediatric Considerations
Infants with seborrheic dermatitis and cradle cap may present with concurrent atopic dermatitis.
Alert
  • Seborrheic dermatitis is one of many conditions that may cause erythroderma (generalized exfoliative dermatitis):
    • Severe scaling erythematous dermatitis involving 90% or more of the body
P.999

Treatment
Initial Stabilization
None required
ED Treatment
  • Seborrheic dermatitis is a chronic condition:
    • Emergent treatment is not required unless secondary infection is present
  • Patient education:
    • Early treatment when condition flares
    • Emphasize hygiene and demonstrate proper cleansing of scaly lesions.
    • Increase frequency of showering.
    • Wash all affected areas.
    • Moderate exposure to sunlight may be beneficial as UV-A and UV-B light inhibit the growth of Malassezia furfur.
Medication (Drugs)
  • Pharmacologic options are often utilized in a multifaceted approach.
  • Therapy is directed at improving hygiene, reducing inflammation, and decreasing the reservoir of lipophilic yeast and the sebum that supports its growth.
  • Severe cases require removing scales and cornified nonviable epithelium to facilitate further treatment.
  • Soften scales with mineral oil prior to washing.
  • Keratolytics remove cornified epithelium:
    • Salicylic acid (Kerasol)
    • Salicylic acid and sulfur (Sebulex)
      • 5–10 minute application to hair or skin daily
  • Coal tar:
    • Antibacterial
    • Antipruritic properties
    • Slows epidermal cell production
    • May soften thick scalp scales
    • DHS tar, T/Gel, Tegrin Dandruff, Pentrax
      • 5–10 minute application to hair or skin daily
  • Antidandruff shampoo:
    • Use daily to decrease scaling and itching
    • Zinc pyrithione:
      • Head and Shoulders, Dandrex, DHS Zinc, Zincon, or X Seb
    • Selenium sulfide:
      • Exsel or Selsun
  • Topical antifungal preparations:
    • Use daily
    • Ketoconazole cream or shampoo 1%, 2%
  • Topical corticosteroids:
    • Effective anti-inflammatory action
    • May be used with antifungal and antidandruff shampoo
    • Can cause cutaneous atrophy and telangiectasias
    • Frequent use may hasten recurrence of lesions, and foster dependence from rebound effect.
    • Low potency:
      • Hydrocortisone 1%, 2%, 2.5%
      • One or two times/day
      • May be applied to scalp as well
    • Moderate and high-potency agents:
      • Indicated only for conditions refractory to less potent agents
      • Use only briefly.
      • Use only on torso and extremities.
      • Do not use on delicate skin, such as the face, genitals, or flexures.
    • Moderate potency:
      • Triamcinolone acetonide
      • Fluocinolone acetonide
    • High potency:
      • Clobetasol propionate
      • Betamethasone dipropionate
  • Blepharitis:
    • Sodium sulfacetamide ophthalmic ointment or solution
    • Gentle cleansing with baby shampoo
Follow-Up
Disposition
Admission Criteria
  • Admission unlikely unless severe secondary infection or erythroderma is present.
  • Severe and sudden attacks of seborrheic dermatitis may be the initial presentation of an immunocompromised patient:
    • May warrant admission for further evaluation of the underlying disease process
Discharge Criteria
  • Patients can be discharged with the recommended medications and follow-up.
  • Improvement should be seen within 7–10 days but may take months to resolve completely.
  • Adolescent and adult forms may persist as a chronic dermatitis.
  • Provide return precautions for signs of secondary bacterial or fungal infections:
    • Fever, erythema, tenderness, or ulceration
Issues for Referral
Consider referral to a qualified dermatologist when the diagnosis remains elusive or the condition fails to respond to therapy.
References
1. Gee BC. Seborrheic dermatitis. Clin Evid. December 2004;(12):2344–2352.
2. Habif TP. Clinical dermatology. 3rd ed. St. Louis, MO: CV Mosby, 1996.
3. Hurwitz S. Clinical pediatric dermatology. 2nd ed. Philadelphia, PA: WB Saunders, 1993.
4. Johnson BA, Nunley, JR. Treatment of Seborrheic Dermatitis. Am Fam Physician. 2000;61:9.
Codes
ICD9-CM
690.10
ICD10
L21.9


> Table of Contents > Seizure, Adult
Seizure, Adult
Atul Gupta
Rebecca Smith-Coggins
Basics
Description
  • Generalized seizures:
    • Classically tonic-clonic (grand mal)
    • Begins as myoclonic jerks followed by loss of consciousness
    • Sustained generalized skeletal muscle contractions
    • Nonconvulsive generalized seizures:
      • Absence seizures (petit mal); brief episodes of sudden immobility and blank stare
  • Partial seizures:
    • Simple:
      • Brief sensory or motor symptoms without loss of consciousness (i.e., jacksonian)
    • Complex:
      • Mental and psychological symptoms
      • Affect changes
      • Confusion
      • Automatisms
      • Hallucinations
      • Associated with impaired consciousness
  • Status epilepticus:
    • Seizure lasting longer than 1 hour
    • Serial seizures that produce an enduring epileptic condition for longer than 1 hour
    • Life-threatening emergency with mortality rate of 10–12%
Pediatric Considerations
  • Febrile seizure is a generalized seizure occurring between 3 months and 5 years of age:
    • Typically lasts less than 15 minutes
    • Associated with a rapid rise in temperature
    • Without evidence of CNS infection or other definitive cause
Etiology
  • Meningitis, abscess, encephalitis
  • Ischemic or hemorrhagic stroke
  • Primary or metastatic neoplasm
  • Metabolic abnormalities
  • Electrolytes (hypernatremia, hyponatremia, hypocalcemia)
  • Hypo/hyperglycemia
  • Hypoxia
  • Uremia
  • Toxins/Drugs:
    • Lidocaine
    • TCAs
    • Cocaine
    • Alcohol withdrawal
  • Eclampsia
  • Hypertensive encephalopathy
  • Trauma
  • Congenital abnormalities
  • Idiopathic
Diagnosis
Signs and Symptoms
  • Altered level of consciousness
  • Involuntary, repetitive muscle movements:
    • Tonic posturing or clonic jerking
  • Seizures have abrupt onset:
    • Aura may precede a focal seizure
  • Duration is usually 90–120 seconds:
    • Impaired memory of the event
    • Postictal state is a brief period of confusion and somnolence following a seizure.
  • Evidence of recent seizure activity:
    • Confusion or somnolence
    • Acute intraoral injury
    • Urinary incontinence
    • Posterior shoulder dislocation
    • Temporary paralysis (Todd paralysis)
  • Other findings may suggest etiology of seizure:
    • Fever and nuchal rigidity (CNS infection)
    • Needle tracks; stigmata of liver disease (drugs and alcohol)
    • Head trauma:
      • Papilledema (increased intracranial pressure)
      • Lateralized weakness, sensory loss, or asymmetric reflexes
Essential Workup
  • A thorough history is the most valuable part of the workup:
    • Witness accounts
    • History of prior seizures
    • Presence of acute illnesses
    • Past medical problems
    • History of substance use
  • Patients with chronic seizure disorder and typical seizure pattern may need to have only serum glucose and anticonvulsant levels checked.
  • New-onset seizure mandates workup:
    • Electrolytes including calcium, phosphorus
    • Head CT
    • Search for specific underlying cause.
    • Patient's condition and resources for follow-up determine whether all these tests need to be done in the ED.
Pediatric Considerations
  • Children with first febrile seizure should receive fever workup as dictated by clinical condition.
  • Frequently, there is a family history of febrile seizure.
  • CBC, blood culture, urinalysis, chest radiograph if any signs of respiratory distress
  • Lumbar puncture for first febrile seizure:
    • Consider strongly if age <1 year.
    • Lethargy or poor feeding
    • Exam difficult
    • Unreliable follow-up
Tests
Lab
  • Serum anticonvulsant levels
  • Other labs as indicated by concomitant disease
Imaging
  • Noncontrast head CT:
    • Persistent or progressive alteration of mental status
    • Focal neurologic deficits
    • Seizure associated with trauma
  • CT scan with contrast should be obtained in HIV-positive patients to rule out toxoplasmosis.
  • MRI is sensitive for low-grade tumors, small vascular lesions, early inflammation, and early cerebral infarcts:
    • Consider electively in new-onset seizures.
Diagnostic Procedures/Surgery
  • EEG may be arranged as an outpatient with neurology.
  • Bedside EEG may be performed in ED if suspicious for nonconvulsive status epilepticus or psychogenic seizures.
Differential Diagnosis
  • Syncope (may also have incontinence, twitching, and jerking)
  • Hyperventilation syndrome
  • Psychogenic seizures
  • Transient ischemic attacks
  • Sleep disorders
P.1001

Treatment
Pre Hospital
Anticonvulsant as per local protocol
Initial Stabilization
  • Airway management as indicated
  • Pulse oximetry, oxygen with suction available:
    • C-spine precautions
    • Rapid sequence intubation if patient cannot control airway, hypoxic, or head trauma
    • IV access, rapid glucose, and if hypoglycemic give IV dextrose 1 amp
    • Lorazepam or diazepam for active seizures
ED Treatment
  • Phenytoin or phenobarbital as second-line drugs
  • Rectal paraldehyde or pentobarbital coma for refractory patients
  • Treat the underlying cause if identifiable (hypoglycemia, infection, etc.).
  • Load with anticonvulsants if levels are low.
  • Fosphenytoin is an option in patients for whom IV Dilantin is considered unsafe.
  • If no cause is identifiable in new-onset seizure patient, begin single-agent anticonvulsant therapy (e.g., phenytoin).
  • Notify appropriate department of motor vehicles.
Pediatric Considerations
  • Fever control with acetaminophen and ibuprofen
  • Anticonvulsants are not necessary for febrile seizures.
  • Anticonvulsants should be prescribed in conjunction with neurologist.
Medication (Drugs)
  • Acetaminophen: 10–15 mg/kg PO or PR
  • Diazepam: 0.2 mg/kg IV per dose (max. 20 mg), 0.5 mg/kg PR
  • Fosphenytoin: 15–20 mg/kg at rate of 100–150 mg/min IV
  • Ibuprofen: 5–10 mg/kg PO
  • Lorazepam: 0.1 mg/kg IV per dose (max. 10 mg)
  • Paraldehyde: 0.3–0.5 mL/kg PR 1:1 in mineral oil (peds: 0.3 mL/kg PR 1:2 in mineral oil)
  • Phenobarbital: 15–20 mg/kg IV at rate of 1 mg/kg/min
  • Phenytoin: 15–20 mg/kg IV at rate of 40–50 mg/min (peds: use rate of 0.5–1.0 mg/kg/min)
Follow-Up
Disposition
Admission Criteria
  • Patients with status epilepticus should be admitted to the intensive care unit.
  • Patients with seizures secondary to underlying disease (e.g., meningitis, intracranial lesion) must be admitted for appropriate treatment and monitoring.
  • Patients with poorly controlled repetitive seizures should be admitted for monitoring.
  • Delirium tremens
Discharge Criteria
  • Patient with normal workup and appropriate neurology follow-up
  • Uncomplicated seizure in patient with chronic seizure disorder
  • Seizure secondary to reversible cause (e.g., hypoglycemia, alcohol withdrawal)
  • Simple febrile seizure
References
1. ACEP Clinical Policies Committee Clinical Policies Subcommittee on Seizures. Clinical policy: Critical issues in the evaluation and management of adult patients presenting to the emergency department with seizures. Ann Emerg Med. 2004;43(5):605–625, 1511–1920.
2. Bradford JC, Kyriakedes CG. Evaluation of the patient with seizures: an evidence based approach. Emerg Med Clin North Am. 1999;17(1):203–220.
3. Gilad R, Lampl Y, Gabby U, et al. Early treatment of a single generalized tonic-clonic seizure to prevent recurrence. Arch Neurol. 1996;53(11):1149–1152.
4. Roth HL, Drislane FW. Seizures. Neurol Clin. 1998;16(2):257–284.
5. Shepherd SM. Management of status epilepticus. Emerg Med Clin North Am. 1994;12(4):941–961.
6. Stenklyft PH, Carmona M. Febrile seizure. Emerg Med Clin North Am. 1994;12(4):989–999.
Codes
ICD9-CM
780.39


> Table of Contents > Seizure, Febrile
Seizure, Febrile
John Santamaria
Basics
Description
  • Occurs between 6 months and 5 years of age associated with fever:
    • No evidence of intracranial infection or other defined CNS primary cause
    • Average age of onset is 18–22 months
    • Children with previous nonfebrile seizures are excluded.
  • Most common pediatric convulsive disorder:
    • Affects 2–4% of young children in United States
  • Occurs in normal children with a systemic viral illness
  • High-risk children:
    • History of febrile seizure in immediate family members
    • Delayed neurologic development
    • Males
  • Subgroups:
    • Simple febrile seizures:
      • Brief, self-limited lasting <10–15 minutes, resolve spontaneously
      • Generalized without any focal features
    • Complex febrile seizures:
      • Duration >15 minutes
      • Focal features
      • More than one seizure within a 24-hour period
  • Risk of recurrence:
    • One third of cases
    • Early age of onset, history of febrile or afebrile seizures in first-degree relatives, and temperature <40°C during initial seizure increase the likelihood of recurrence.
  • Risk of subsequent epilepsy:
    • Greatest for those with prior abnormal neurologic development, a complex first febrile seizure, or a family history of afebrile seizures
    • Only slightly greater than the general population if first febrile seizure is simple and neurologic development is normal
    • Not affected by the use of prophylactic medications
Alert
Because this is usually self-limited, intervention must be individualized in relation to airway, breathing and seizure management.
Etiology
Common childhood infections:
  • Upper respiratory illnesses
  • Otitis media
  • Roseola
  • Gastrointestinal infections
  • Shigella gastroenteritis
Diagnosis
Signs and Symptoms
Fever
Seizure may occur concurrent with recognition of the febrile illness.
Seizure
Generalized tonic-clonic seizure most common:
  • Tonic phase:
    • Muscular rigidity
    • Apnea and incontinence
    • Self-limited and last only a few minutes
  • Other seizure types:
    • Staring with stiffness
    • Limpness
    • Jerking movements without prior stiffening
History
Careful history and physical examination help confirm the diagnosis and rule out other etiologies:
  • Symptoms/Evidence of infectious illness
  • Duration of fever
  • Medication exposure/toxin
  • Trauma/Occult trauma
  • Developmental level
  • Family history of seizures
  • Complete description of the seizure
  • Presence of meningismus, tense/bulging fontanelle, preexisting altered mental status
  • Evidence of focal deficits or increased intracranial pressure
Physical Exam
See History
Tests
Lab
  • Routine laboratory studies are not indicated.
  • Evaluate for a source of fever if a serious bacterial infection is suspected:
    • WBC
    • Urinalysis
    • Blood and urine cultures
  • Electrolytes and bedside glucose in infants and children with vomiting or diarrhea
Imaging
  • Chest radiograph only in patients with significant respiratory symptoms
  • Head CT:
    • Indicated with traumatic injuries, focal neurologic findings, or inability to exclude elevated intracranial pressure
  • Lumbar puncture not routinely indicated:
    • Indications:
      • <12–18 months of age
      • History or irritability, decreased feeding, lethargy
      • Physical signs of meningitis
      • Complex seizure
      • Prolonged postictal state
      • Antibiotics altering presentation
      • Abnormal mentation after postictal state
    • Indications: >18 months old:
      • Signs/Symptoms of CNS infection present
  • Electroencephalogram:
    • Not helpful in the initial evaluation of febrile seizure
    • May be indicated if developmental delay, underlying neurologic abnormality, or focal seizure
    • Does not help predict recurrences or risk for later epilepsy
  • Anticonvulsant levels
  • Toxicologic studies of blood and urine if history and physical exam suggestive
P.1003

Differential Diagnosis
  • Febrile delirium
  • Febrile shivering with pallor and perioral cyanosis
  • Breath-holding spell during febrile event
  • Acute life-threatening event
  • Other causes of seizure:
    • Afebrile seizure occurring during febrile event
    • Sudden discontinuance of anticonvulsants
    • Infection:
      • Meningitis/Encephalitis
      • Acute gastroenteritis, often with dehydration
    • Head trauma
    • Toxicologic:
      • Anticholinergics
      • Sympathomimetics
      • Other
    • Hypoxia
    • Metabolic disease
    • Intracranial masses
    • CNS vascular lesions
Treatment
Pre Hospital
  • Protect the airway
  • Oxygen
  • Support breathing as needed
  • Cautions:
    • Keep the child from incurring injury while actively convulsing.
    • Respiratory insufficiency and apnea occur secondary to overaggressive treatment with benzodiazepines.
    • Simple febrile seizures are self-limited and generally require no anticonvulsant therapy or ventilatory support.
Initial Stabilization
  • Support the airway and breathing.
  • Benzodiazepines rarely needed:
    • Prolonged seizures or compromised patients
    • Lorazepam, diazepam, or midazolam
    • Rectal diazepam or IM midazolam may be easily administered with good efficacy.
ED Treatment
  • Rarely is pharmacologic intervention required; usually self-limited.
  • Seizures refractory to benzodiazepines:
    • Phenytoin or fosphenytoin
    • Phenobarbital
    • Work-up to exclude other etiologies
  • Administer antipyretics acutely and routinely for at least the next 24 hours:
    • Acetaminophen or ibuprofen (may use both)
  • Appropriate antibiotic treatment for specific bacterial disease, if identified
Medication (Drugs)
  • Acetaminophen: 15 mg/kg PO, PR
  • Diazepam: 0.2–0.3 mg/kg IV; 0.5 mg/kg PR
  • Fosphenytoin: 20 mg/kg IV over 20 minutes
  • Ibuprofen: 10 mg/kg PO
  • Lorazepam: 0.1 mg/kg IV
  • Midazolam: 0.1 mg/kg IV; 0.2 mg/kg IM
  • Phenobarbital: 20 mg/kg IV over 20 minutes or IM
  • Phenytoin: 20 mg/kg IV over 30–45 minutes
Follow-Up
Disposition
Admission Criteria
Recurrent or prolonged seizures
Discharge Criteria
  • Simple febrile seizures:
    • Normal neurologic examination
    • Source of fever is appropriately treated as outpatient
  • Reassurance to parents
  • Aggressive treatment of fever with antipyretics is generally recommended despite absence of evidence that this reduces recurrences.
  • Oral diazepam during febrile illness may reduce risk of recurrence; prophylactic anticonvulsants with other anticonvulsants rarely indicated—controversial and only after extensive discussion.
References
1. American Academy of Pediatrics, Provisional Committee on Quality Improvement, Subcommittee on Febrile Seizures. Practice parameter: the neurodiagnostic evaluation of the child with a first simple febrile seizure. Pediatrics. 1996;97:769–771.
2. Barata I. Pediatric Seizures. Critical Decisions in Emergency Medicine. 2005;19(6):1–21.
3. Depieso AD, Teach SJ. Febrile seizures. Pediatr Emerg Care. 2001;17(5):384–387.
4. Warden CR, Zibulewsky J, Mace S, et al. Evaluation and management of febrile seizures in the out-of-hospital and emergency department settings. Ann Emerg Med. 2003;41(2):215–222.
Miscellaneous
SEE ALSO: Anticholinergic Poisoning; Seizures, Pediatric
Codes
ICD9-CM
780.39


> Table of Contents > Seizure, Pediatric
Seizure, Pediatric
John Santamaria
Basics
Description
Sudden, abnormal discharges of neurons resulting in a change in behavior or function
Etiology
  • Febrile seizures
  • Infection
  • Idiopathic
  • Trauma
  • Toxicologic:
    • Ingestion
    • Drug action
    • Drug withdrawal
  • Metabolic:
    • Hypoglycemia
    • Hypocalcemia
    • Hypo/Hypernatremia
    • Inborn errors of metabolism
  • Perinatal hypoxia
  • Intracranial hemorrhage
  • CNS structural anomaly or malformation
  • Degenerative disease
Diagnosis
Signs and Symptoms
Neonates
  • Subtle abnormal repetitive motor activity:
    • Facial movements
    • Eye deviations
    • Eyelid fluttering
    • Lip smacking/sucking
  • Respiratory alterations
  • Apnea
  • Seizure activity:
    • Focal or generalized tonic seizures
    • Focal or multifocal clonic seizure
    • Myoclonic movements
  • Generalized problems (metabiolic, infection, etc) may present with focal seizures.
Older Infants and Children
  • Generalized seizures:
    • Tonic-clonic
    • Tonic
    • Clonic
    • Myoclonic
    • Atonic (“drop”)
    • Absence
  • Partial or focal seizures:
    • Simple:
      • Consciousness maintained
    • Simple partial seizures:
      • Motor, sensory, and/or cognitive symptoms
      • Motor activity is focal: one part or side.
      • Paresthesias, metallic tastes, and visual or auditory hallucinations
    • Complex:
      • Consciousness impaired
      • Complex partial seizure
    • Siimple partial seizure progresses with impaired consciousness:
      • Aura precedes altered consciousness; auditory, olfactory, or visual hallucination
      • May generalize
  • Status epilepticus:
    • Generalized is most common.
    • Sustained partial seizures
    • Absence seizures
    • Persistent confusion; postictal period
History
  • Determine whether seizures are febrile or afebrile.
  • Determine type of seizure:
    • Partial versus generalized
    • Presence of eye findings, aura, movements, cyanosis
    • Duration
    • State of consciousness, postictal state
    • Predisposing conditions/history/family history (syndromes with a genetic component)
  • A careful neurologic exam should be performed:
    • Ophthalmoscopic evaluation
    • Skin evaluation to identify neurocutaneous diseases such as tuberous sclerosis
  • Rapid glucose testing for those in status epilepticus
Tests
Lab
  • Bedside glucose test
  • Performed in young infants and those in status epilepticus
  • Select studies in other children reflecting history and physical examination:
    • Electrolytes
    • Blood urea nitrogen
    • Creatinine
    • Glucose
    • Calcium
    • Magnesium
    • CBC
    • Toxicologic screen
  • Patients on anticonvulsant therapy:
    • Drug levels
  • Febrile seizure:
    • Laboratory studies to evaluate for a serious underlying bacterial infection, if suspected
Imaging
  • Head CT:
    • Focal seizure
    • New focal neurologic abnormality
    • Suspected intracranial hemorrhage or mass lesion
    • New-onset status epilepticus without identifiable cause
    • Not routinely indicated for first afebrile seizure
  • Lumbar puncture:
    • Suspicion of meningitis or encephalitis
    • CT first if suspect increased intracranial pressure
  • MRI:
    • Rarely urgently indicated for seizures
  • EEG:
    • Generally indicated in children with an afebrile seizure as a predictor of risk of recurrence and classify the seizure type/epilepsy syndrome
    • Postictal slowing seen within 24–48 hours of a seizure and may be transient; delay EEG if possible.
    • Rarely helpful in the acute setting
P.1005

Differential Diagnosis
  • Neonates:
    • Apnea due to other causes
    • Jitters or tremors
    • Gastroesophageal reflux
  • Infants and toddlers:
    • Breath-holding spells
    • Night terrors
  • Children and adolescents:
    • Migraine headache
    • Syncope
    • Tics
    • Pseudoseizures
    • Hysteria
Treatment
Pre Hospital
Cautions:
  • Many conditions may be mistaken for seizures (see Differential Diagnosis, below).
  • Immobilize cervical spine if trauma suspected.
  • Check fingerstick glucose or administer dextrose as appropriate.
Initial Stabilization
  • Airway, breathing, and circulation support if actively seizing
  • Airway:
    • Oxygen/Monitor pulse oximetry.
    • Nasopharyngeal airway preferred over oral airway
    • Bag valve–mask support, if hypoventilating or persistently hypoxic
    • Intubation if seizures are refractory and bag valve–mask support is unsuccessful
  • IV access
  • If hypoglycemic, dextrose
  • Maintain spine precautions if trauma suspected.
Alert
Airway and breathing must be stabilized concurrent with management of ongoing seizures, if present.
ED Treatment
Status Epilepticus
  • Benzodiazepine:
    • Lorazepam is preferred due to its longer duration of action.
    • Valium is acceptable.
    • If IV access is not available:
      • Diazepam may be given per rectum; use a TB syringe or 14-gauge Angiocath catheter or feeding tube.
      • Midazolam IM is also effective if IV access is not available.
  • Phenytoin:
    • If benzodiazepines fail
    • For longer-term control
    • Fosphenytoin easier to administer
  • Phenobarbital:
    • Use if benzodiazepines and phenytoin fail to break the seizure.
    • Risk of respiratory depression greatly increases if a benzodiazepine has also been given.
  • Alternative therapies in the event of refractory status epilepticus
  • Consultation appropriate:
    • Paraldehyde (per rectum)
    • Barbiturate coma:
      • Barbiturate (pentobarbital) coma requires intubation and EEG monitoring to be sure the seizure is suppressed
      • Associated hypotension
    • General anesthesia:
      • A final resort
      • Continuous EEG is needed to be sure the seizure is abolished.
  • Neonates:
    • Phenobarbital is acceptable first-line therapy.
    • Preferred maintenance drug
Alert
Note: Aggregate response to second- and third-line agents is less than 10%.
Medication (Drugs)
  • D10: 5 mL/kg IV for neonates
  • D25: 2 mL/kg IV for children
  • Diazepam: 0.2–0.3 mg/kg IV; 0.5 mg/kg PR
  • Fosphenytoin: 20 mg/kg IV over 20 minutes
  • Lorazepam: 0.1 mg/kg IV
  • Midazolam: 0.1 mg/kg IV, 0.2 mg/kg IM
  • Paraldehyde: 0.3 mL/kg PR mixed 1:1 with cottonseed or olive oil, max. dose is 5 mL
  • Pentobarbital: 10–15 mg/kg IV over 1–2 hours; maintenance: 1–3 mg/kg/h IV
  • Phenobarbital: 20 mg/kg IV over 20 minutes
  • Phenytoin: 20 mg/kg IV over 30–45 minutes
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit:
    • Active status epilepticus, intubated, or persistent mental status changes
  • Inpatient unit:
    • Status epilepticus resolved in the ED
    • Underlying cause of seizure not resolved or controlled
    • Intracranial hemorrhage
    • Mass lesion
    • Meningitis/Encephalitis
    • Drug
    • Toxin ingestions
Discharge Criteria
  • The child is alert with normal mental status and neurologic exam.
  • No evidence of an underlying cause requiring hospitalization
  • Reliable parent or caregiver
  • Home telephone
  • Provide seizure precautions and aftercare instructions
  • Follow-up with a primary care physician or pediatric neurologist
References
1. Appleton R, Choonara I, Martland T, et al. The treatment of convulsive status epilepticus in children. The Status Epilepticus Working party. Arch Dis Child. 2000;83:415–419.
2. Barata I, Pediatric Seizures. Critical Decisions in Emergency Medicine. 2005;19:1–10.
3. Bleck TP, Management Approaches to Prolonged Seizures and Status Epilepticus. Epilepsia. 1999;40:S59–S63.
4. Cantor RM, Santamaria JP, eds. Pediatric emergency guide. Dallas, TX: American College of Emergency Physicians, 1997.
5. Hirtz D, et al. Practice parameter: evaluating a first nonfebrile seizure in childrenreport of the Quality Standards Subcommittee or the American Academy of Neurology, the Child Neurology Society, and the American Epilepsy Society. Neurology. 2000;55:616–623.
6. Vining EPG. Pediatric seizures. Emerg Med Clin North Am. 1994;12:973–988.
Miscellaneous
SEE ALSO: Seizures, Febrile
Codes
ICD9-CM
780.31


> Table of Contents > Sepsis
Sepsis
Richard Wolfe
Nathan Shapiro
Basics
Description
  • Systemic inflammatory response triggered by an infection in the host and mediated by chemical messengers:
    • Decreased peripheral vascular resistance
    • Elevated cardiac output in response to vasodilatation
    • Later in septic shock, myocardial depression, and reduced cardiac output (due to injury at the cellular level or mediators acting on the heart)
    • Multiple organ dysfunction syndrome (MODS) if sepsis is ineffectively treated
      • Adult respiratory distress syndrome (ARDS)
      • Acute tubular necrosis and kidney failure
      • Hepatic injury and failure
      • Disseminated intravascular coagulation
  • Sepsis is classified by the systemic inflammatory response syndrome (SIRS):
    • Temperature >38°C or <36°C
    • Heart rate >90 beats/minute
    • Respiratory rate >20/minute or PaCO2 <32 mm Hg
    • WBC >12,000/mm3, <4,000/mm3, or >10% band forms
  • Sepsis: two or more of the SIRS criteria with an underlying infection
  • Severe sepsis:
    • Sepsis with organ dysfunction as manifested by one of the following:
      • Acidosis
      • Renal dysfunction
      • Acute change in mental status
      • Pulmonary dysfunction
      • Hypotension
      • Thrombocytopenia or coagulopathy
      • Liver dysfunction
  • Septic shock:
    • Sepsis-induced hypotension despite fluid resuscitation
    • Systolic blood pressure (BP) <90 mm Hg or reduction of >40 mm Hg from baseline
Etiology
  • Gram-negative bacteria most common:
    • Escherichia coli
    • Pseudomonas aeruginosa
    • Rickettsiae
    • Legionella species
  • Gram-positive bacteria:
    • Enterococcus species
    • Staphylococcus aureus
    • Streptococcus pneumoniae
  • Fungi (Candida species)
  • Viruses
Pediatric Considerations
  • Children with a minor infection may have many of the findings of SIRS.
  • Major causes of pediatric bacterial sepsis
    • Neisseria meningitis
    • Streptococcal pneumoniae
    • Haemophilus influenzae
Diagnosis
Signs and Symptoms
Physical Exam
  • General:
    • Fever
    • Tachycardia
    • Tachypnea
    • Hypothermia (poor prognosis)
    • Hypoxemia
    • Diaphoresis
  • Cardiovascular:
    • BP
    • Normal early in sepsis
    • Hypotension when septic shock occurs
    • Poor perfusion with septic shock:
      • Prolonged capillary refill
      • Cool and clammy extremities
  • Gastrointestinal/Genitourinary:
    • Abdominal pain
    • Nausea, vomiting
    • Diarrhea
    • Dysuria/Frequency
    • Reduced urine output
    • Abdominal tenderness:
      • Diffuse
      • Localized to right upper quadrant (liver or gallbladder source)
      • Right lower quadrant (appendicitis with or without abscess)
      • Suprapubic area or lower quadrants (urinary tract or pelvic source or diverticulitis)
    • Flank pain:
      • With pyelonephritis or retroperitoneal abscess
  • Pulmonary:
    • Shortness of breath
    • Tachypnea:
      • Present even when the lungs are not the source of sepsis
    • Productive cough
  • Dermatologic:
    • Any rash is important.
    • Localized erythema with lymphangitis (streptococcal or staphylococcal cellulitis)
    • Rash involving palms of hands and soles of feet (rickettsial infection)
    • Petechiae scattered on the torso and extremities (meningococcemia)
    • Ecthyma gangrenosum (pseudomonas septicemia)
    • Round, indurated, painless lesion with surrounding erythema and central necrotic black eschar
    • Decubitus ulcers
    • Indwelling catheter:
      • Surrounding skin erythematous with or without purulent drainage
  • CNS:
    • Change in mental status
    • Confusion
    • Delirium
    • Coma
    • Neck stiffness (meningitis)
Essential Workup
  • Careful history and physical examination
  • Guides further evaluation and initiation of appropriate antibiotic therapy
Tests
Lab
  • Serum lactate:
    • >4 mmol/L defines severe sepsis
  • CBC with differential:
    • Leukocytosis is insensitive and nonspecific.
    • Neutrophil count <500 cells/mm3 should prompt isolation and empiric IV antibiotics in chemotherapy patients.
    • >5% bands on a peripheral smear is an imperfect indicator of infection.
    • Hematocrit:
      • Needed to determine whether adequate oxygen delivery can be achieved
      • Patients should be maintained with a hematocrit >30% and hemoglobin >10 g/dl.
    • Platelets:
      • May be elevated in the presence of infection or sepsis-induced volume depletion
      • Low platelet count is a significant predictor of bacteremia and death.
  • Electrolytes, blood urea nitrogen, creatinine, glucose:
    • Low bicarbonate suggests inadequate perfusion.
    • Renal dysfunction or failure indicates a worse prognosis.
  • Ca, Mg, Ph
  • C-reactive protein
  • Cortisol level
  • International normalized ratio/prothrombin time/partial thromboplastin time
  • Type and screen
  • Liver function tests
  • Arterial blood gas:
    • Mixed acid–base abnormalities: respiratory alkalosis with metabolic acidosis
  • Blood cultures:
    • From two different sites
    • One may be drawn through an indwelling central line (i.e., Broviac).
  • Urine analysis and culture
Imaging
  • Chest radiograph:
    • Determine whether pneumonia is the infectious source.
    • Fluffy, bilateral infiltrates may indicate that ARDS is already present.
    • Free air under the diaphragm indicates the source of the infection in intraperitoneal and a surgical intervention.
  • Soft tissue plain films:
    • Indicated if extremity erythema or severe pain
    • Air in the soft tissues associated with necrotizing or gas-forming infection
    • P.1007

  • CT scan of the abdomen and pelvis
    • Suspicion of abdominal source of infection:
      • Diverticulitis, appendicitis, necrotizing pancreatitis, microperforation of the stomach or bowel, or formation of an intra-abdominal abscess
  • Abdominal ultrasound:
    • Indicated for suspected cholecystitis
  • Pelvic ultrasound:
    • Tubo-ovarian abscess or endometritis
  • Transesophageal echo:
    • When endocarditis is suspected to detect the presence of any valvular vegetations
  • MRI:
    • May be useful to identify soft tissue infections or epidural abscess
Diagnostic Procedures/Surgery
  • Lumbar puncture:
    • Indicated when meningeal signs are present or altered mental status without a source of infection
    • Cerebrospinal fluid analysis:
      • Cell count and differential, tube 1
      • Total protein and glucose, tube 2
      • Culture and gram stain, tube 3
      • Cell count and differential, tube 4
      • Depending on the clinical situation: cytology, venereal disease research laboratory, AFB stain/culture, fungal stain
  • Central venous access:
    • Central venous pressure (CVP) and ongoing measurement of central venous oximetry catheter may be helpful in guiding resuscitation.
Differential Diagnosis
  • Pancreatitis
  • Trauma
  • Toxic shock syndrome
  • Anaphylaxis
  • Adrenal insufficiency
  • Drug or toxin reactions
  • Heavy metal poisoning
  • Hepatic insufficiency
  • Neurogenic shock
Treatment
Pre Hospital
Aggressive fluid resuscitation for hypotension
Initial Stabilization
  • ABCs
  • Supplemental oxygen to maintain PaO2 >60 mm Hg
  • Intubation and mechanical ventilation if shock or hypoxia are present
  • Administer 0.9% NS IV
ED Treatment
  • Early goal-directed therapy:
    • 500 cc boluses of 0.9% saline up to 1–2 liters empirically
    • Place central line
    • Continue 500 cc saline boluses until CVP >8 cm H2O
    • If the mean arterial pressure <65 mm Hg and CVP >8, then initiate pressors:
      • Dopamine or norepinephrine to raise blood pressure
      • Norepinephrine is preferred if tachycardia or dysrhythmias are present.
      • Phenyl epinephrine for cases where shock is refractory to other pressors
  • If the ScvO2 <70 and HCT <30, transfuse 2 units PRBCs.
  • If ScvO2 >70 and HCT >30, then add dobutamine.
  • Administer antibiotics early based on the most likely organisms or site of infection.
  • If no source identified after initial assessment:
    • Normal immune function:
      • Second- or third-generation cephalosporin and gentamicin
      • Nafcillin and gentamicin
      • Add vancomycin if there is a history of methicillin resistant staphylococcus aureous or the patient resides in a nursing facility or there is a history of recent hospitalizations.
    • Immunocompromised host:
      • Piperacillin and gentamicin
      • Ceftazidime and either nafcillin or vancomycin and gentamicin
  • If source identified, or highly suspected, treat the most likely organisms:
    • Pulmonary source:
      • Second- or third-generation cephalosporin and gentamicin, and possibly erythromycin
    • Intra-abdominal source:
      • Ampicillin and metronidazole and gentamicin
      • Cefoxitin and gentamicin
    • Urinary tract source:
      • Ampicillin or piperacillin and gentamicin
Pediatric Considerations
  • Antibiotic therapy based on age:
    • <3 months (2 drugs): ampicillin and gentamicin or cefotaxime (50–180 mg/kg/d div. q4h–q6h)
    • ≥3 months: cefotaxime or ceftriaxone (50–100 mg/kg/d div. q12h–q24h)
  • Initiate vasopressors after no response to 60 mL/kg IV fluid.
  • Avoid hyponatremia and hypoglycemia.
  • Dexamethasone for children with bacterial meningitis:
    • 0.15 mg/kg q6h for 4 days
Medication (Drugs)
  • Ampicillin: 1–2 g (peds: 50–200 mg/kg/24h) IV q4h–q6h
  • Cefoxitin: 1–2 g (peds: 100–160 mg/kg/24h) IV q6h–q8h
  • Ceftazidime: 1–2 g (peds: 100–150 mg/kg/24h) IV q8h–q12h
  • Dopamine: 1–5 µg/kg/min (renal dose); 5–10 µg/kg/min (pressor dose)
  • Gentamicin: 1–1.5 mg/kg (peds: 2–2.5 mg/kg q8h) IV q8h
  • Metronidazole: load with 1 g (peds: 15 mg/kg) IV, then 500 mg (peds: 7.5 mg/kg q6h)
  • Nafcillin: 1–2 g IV q4h (peds: 50 mg/kg/24h div. q4h–q6h)
  • Norepinephrine: 2–8 µg/min
  • Piperacillin: 3–4 g IV q4h–q6h
  • Vancomycin: 500 mg (peds: 10 mg/kg) IV q6h
Follow-Up
Disposition
Admission Criteria
Sepsis with toxicity, septicemia, or septic shock requires admission generally to an intensive care unit.
Discharge Criteria
None
References
1. Carcillo JA, Cunnion RE. Septic shock. Crit Care Clin. 1997;13:553–574.
2. Cunha BA. Antibiotic treatment of sepsis. Med Clin North Am. 1995;79:351–558.
3. Hollenberg SM, Ahrens TS, Annane D, et al. Practice parameters for hemodynamic support of sepsis in adult patients: 2004 update. Crit Care Med. 2004;32(9):1928–1948
4. Jacobs RF, Sowell MK, Moss MM, et al. Septic shock in children: bacterial etiologies and temporal relationships. Pediatr Infect Dis J. 1990;9:196–200.
5. Rivers E, Nguyen B, Havstad S, et al. Early goal-directed therapy in the treatment of severe sepsis and septic shock. N Engl J Med. 2001;345(19):1368–1377.
6. Shapiro NI, Wolfe RE, Moore RB, et al. Mortality in Emergency Department Sepsis (MEDS) score: a prospectively derived and validated clinical prediction rule. Crit Care Med. 2003;31(3):670–676.
Codes
ICD9-CM
38.9
ICD10
A41.9


> Table of Contents > Serum Sickness
Serum Sickness
Kelly Corrigan
Basics
Description
  • Type III hypersensitivity reaction
  • When a foreign protein or drug (the antigen) is injected, the body's immune system responds by forming antibodies to the foreign material and subsequently forms complexes composed of the antigen, antibody, and complement.
  • These complexes then deposit in tissue, inciting an inflammatory response:
    • C3a and C5a act as anaphylatoxins.
    • C5a is strongly chemotactic for neutrophils.
    • The neutrophils then infiltrate the vessel wall at the site of the immune complex deposition and release enzymes like collagenase and elastase that damage vessel walls.
  • Occurs 7–10 days after the primary exposure to the antigen
  • Usually starts 12–36 hours after ingestion if there is an initial immunizing exposure
  • The time course for this process is 4–14 days.
Etiology
Serum Sickness
  • Vaccines containing foreign serum such as pneumococcal vaccine or rabies.
  • Antivenom and tetanus inoculations made with horse protein
Serum Sicknesslike Reaction
  • Drugs that act as haptens
  • Penicillins, amoxicillin
  • Cephalosporins (i.e., Cefaclor)
  • Sulfonamides (i.e., Bactrim)
  • Thiazides
  • Gold
  • Thiouracils
  • Hydantoins
  • Phenylbutazone
  • Aspirin
  • Streptomycin
  • Rarely observed when animal-derived proteins are used as vaccines and immune globulins
Diagnosis
Signs and Symptoms
History
  • Fever
  • Rash (urticarial or morbilliform)
  • Arthralgias
  • Myalgias
  • Lymphadenopathy
  • Facial and neck edema
  • Splenomegaly
  • Proteinuria
  • Peripheral neuritis
  • Myocarditis/Pericarditis
  • Anaphylaxis
Essential Workup
  • History of a possible offending agent and time course of 4–14 days before onset of symptoms
  • Physical examination revealing rash as well as joint, muscular, cardiac, neurologic, or renal insult
P.1009

Tests
Lab
  • Decreased complement levels
  • CBC, possible eosinophilia
  • Elevated ESR
  • Hypergammaglobulinemia
  • Proteinuria or hematuria
Diagnostic Procedures/Surgery
Biopsy is the only means of definitive diagnosis.
Differential Diagnosis
  • Vasculitides (e.g., polyarteritis nodosa, Goodpasture, Wegener)
  • Rashes (e.g., erythema multiforme, toxic epidermal necrolysis)
  • Immunologic (e.g., systematic lupus erythematosus, polymyositis, anaphylaxis)
  • Infectious (e.g., tickborne disease, Rocky Mountain spotted fever, mononucleosis)
Treatment
Initial Stabilization
ABCs if a severe systemic reaction is present
ED Treatment
  • Symptomatic relief until the disease spontaneously resolves in 1–13 weeks
  • Antihistamines
  • Antipyretics
  • NSAIDs
  • Prednisone is controversial.
Medication (Drugs)
  • Acetaminophen: 325–650 mg PO/PR (peds: 10–15 mg/kg) q4h–q6h
  • Diphenhydramine: 50–100 mg (peds: 5 mg/kg/d, div.) q6h–q8h
  • Ibuprofen: 200–800 mg PO (peds >6 months: 5–10 mg/kg) q6h–q8h
  • Prednisone: 0.052 mg/kg PO (peds: 12 mg/kg) per day, 2-week taper
Follow-Up
Disposition
Admission Criteria
  • Involvement of the airway
  • Relapse of symptoms and signs after initial steroids
  • Immunosuppression
  • Concomitant serious disease
  • Sociologic considerations
Discharge Criteria
Stable; most cases are self-limiting in 23 weeks.
References
1. LoVecchio F, Curry SC, Welch S, et al. Incidence of immediate and delayed hypersensitivity to Centruroides antivenom. Ann Emerg Med. 1999;34:615–619.
2. Piessens WF. Systemic immune complex disease. In: Ruddy S, ed. Kelley's textbook of rheumatology. 6th ed. Philadelphia, PA: WB Saunders, 2001.
3. Poley GE, Slater JE. Drug and vaccine allergy. Immunol Allergy Clin North Am. 1999;19:409–419.
4. Rosenwasser LJ. The vasculitic syndromes. In: Goldman L, ed. Cecil textbook of medicine. 21st ed. Philadelphia, PA: WB Saunders, 2000:1525–1527.
5. Winkelstein JA, Fries LF. The complement system and immunopathology. In: Middleton E, ed. Allergy: principles and practice. 5th ed. St. Louis, MO: Mosby Year Book, 1998:63–64.
Codes
ICD9-CM
999.5
ICD10
T80.6


> Table of Contents > Sexual Assault
Sexual Assault
Ingrid D. Carter
Basics
Description
Specific legal definition varies from state to state:
  • Defined as forced sexual contact without consent
  • Any unwanted touching or fondling via force, threat of force, or if person is unable to give consent
  • Continuum from unwanted touching and fondling to forced penetration of vagina, anus, oral cavity
Etiology
  • 78–82% of female rape victims are raped by someone they know.
  • 50% of rape victims older than 30 years old are assaulted by intimate partner.
  • Among women suffering physical abuse by partner, 33–46% report being sexually assaulted.
  • Age distribution of female rape victims:
    • 11–17 years old: 32%
    • 18–24 years old: 22%
    • 50 years old: 22%
Diagnosis
Signs and Symptoms
  • Victims might not disclose assault:
    • Approximately 70% of rape victims do not tell their doctors.
    • Most will reveal history only in response to direct questions.
  • Tachycardia or pounding heart beat
  • Headaches
  • Nausea
  • Back pain
  • Skin problems
  • Menstrual symptoms
  • Sudden weight change
  • Sleeping disorders
  • Abdominal pain
  • Trouble breathing
  • Associated injuries:
    • Of those with injuries, 70% report no injury at presentation.
    • Lacerations of perineum
    • Vulvar trauma
    • Laceration of vaginal wall (more common in younger patients near introitus)
    • Multiple contusions
    • Abrasions
    • Human bite
    • Lacerations or puncture wound to extremity
    • Burns
    • Depressed skull fracture
Pediatric Considerations
  • Must follow local laws regarding child abuse
  • Patient most likely never had pelvic exam previously; if possible, involve specialist.
  • Use smallest speculum possible.
  • Use toys and dolls to have child explain what happened.
  • Early psychiatric intervention necessary
Essential Workup
  • Obtain written consent prior to any exam, test, or treatment.
  • Allow patient to pause and proceed at comfortable pace.
  • Allow advocate to stay with patient during exam with patient's consent.
History
  • Obtain complete history even if patient does not wish to file charges, including:
    • Time and place of assault
    • Physical description of assailants
    • Number of assailants
    • Types of penetration: vaginal, oral, rectal
    • Assailant ejaculation, if assailant used condom
    • Any bodily fluid exchange
    • Use of force, weapons, restraints, drugs or alcohol
    • If victim has memory loss or loss of consciousness
    • Victim's activity since assault:
      • Changed clothes
      • Douched
      • Bathed
      • Urinated
      • Defecated
      • Ate
      • Tampon use
    • Full gynecologic history
    • Last voluntary intercourse
    • Sperm may be mobile up to 5 days in cervix and 12 hours in vagina.
  • Address all physical complaints.
Physical Exam
  • Use local evidence kit even if victim unsure if reporting to police.
  • Female chaperone required if male physician
  • If clothes soiled, photograph prior to undressing with patient's consent.
  • Note emotional state of victim.
  • Note general appearance of clothes:
    • Staining
    • Tears
    • Mud
    • Leaves
    • Wood lamp for seminal stains
    • Have patient disrobe while standing on sheet and place all clothes in paper bag.
      • Plastic causes mold and increases bacteria counts.
    • Have only patient handle clothing.
    • Arrange for change of clothes.
  • Complete physical should be done with emphasis on:
    • Abrasions
    • Lacerations
    • Bites
    • Scratches
    • Foreign bodies
    • Ecchymoses
    • Dried semen on skin
    • P.1011

  • Forensic collection:
    • Fingernail scrapings
    • Scalp or pubic hair samples
    • If oral penetration, swab between teeth for acid phosphatase (assay for semen) and sperm.
    • Throat culture for gonorrhea/chlamydia if oral sex
  • Gynecologic exam:
    • Explain all steps and allow patient to pace exam.
    • Comb and collect pubic hair per local protocol.
    • Lubricate speculum with water.
    • Look for genital trauma even in asymptomatic patients.
    • May use toluidine blue to identify small pelvic lacerations from traumatic intercourse:
      • Best applied to vaginal mucosa at introitus
    • Special attention to hymen as one of most common places for trauma
    • Lacerations to vaginal wall near introitus more common in younger patients
    • Aspirate secretions pooled in posterior fornix and place in sterile container to be examined for sperm and acid phosphates:
      • If no secretions in posterior fornix, wipe with cotton tip.
      • Swab and microscopically examine for sperm and acid phosphates.
    • Swabs for gonorrhea and chlamydia:
      • Controversial; evidence can be used by defense to show promiscuity.
    • Colposcope allows visualization of small lesions and ability to photograph findings.
    • Rectal exam and cultures for gonorrhea and chlamydia if penetration or attempted penetration
Tests
Lab
  • Syphilis serology
  • Hepatitis band C panel
  • HIV testing and counseling
  • Drug testing (if suspect victim was drugged, can be used against victim if other agents detected)
  • Blood type
  • Pregnancy test
  • Gonorrhea culture
  • Chlamydia culture
  • Other labs as needed based on injuries
Imaging
As indicated by injuries
Diagnostic Procedures/Surgery
As indicated by injuries
Treatment
Initial Stabilization
Treat life-threatening injuries.
ED Treatment
  • Place patient in quiet, private room.
  • Assure patient of confidentiality regarding name and reason for visit.
  • Regularly assure patient of safety.
  • Enforce nonjudgmental behavior by staff.
  • Designate nursing and medical provider for entire stay who is familiar with evidence collection kit.
  • Have sexual assault nurse examiner (SANE) perform exam if available.
  • Contact community or in-hospital advocate to stay with patient while in ED.
  • Alert hospital security to possibility of assailant presenting to ED.
  • Contact police if patient consents or local law requires.
  • Collect evidence as outlined above and according to local law.
  • Administer pregnancy prophylaxis if not currently pregnant:
    • Estimated risk of pregnancy is 2–4% if woman not using contraceptives.
    • Hormonal therapy if within 72 hours:
      • Levonorgestrel 0.75 mg stat and repeat in 12 hours (preferred) or
      • Ethinyl estradiol 100 µg stat and repeat in 12 hours
    • 72 hours to 7 days post-assault
      • Consult obstetrics and gynecology (ob/gyn) for possible intrauterine device (IUD) placement.
  • Administer prophylactic therapy for gonorrhea, chlamydia, trichomonas:
    • Ceftriaxone 125 mg IM
    • Doxycycline 100 mg PO b.i.d. for 7–10 days or
    • Azithromycin 1 g PO (single dose)
    • Flagyl 2 g PO (single dose)
  • Consider prophylactic therapy for HIV.
  • Consider prophylactic therapy or vaccine for Hepatitis B.
Follow-Up
Disposition
Admission Criteria
Serious traumatic injury
Discharge Criteria
  • Medical follow-up for culture and HIV test results
  • Offer mental health services and counseling.
  • Safe place for patient to go to
References
1. Burgess AW, Fawcett J. The comprehensive sexual assault assessment tool. Nurse Pract. 1996;21:66.
2. Dunn SFM, Gilchrist VJ. Sexual assault. Prim Care. 1993;20:359–373.
3. Dupre AR, Hampton HL, Morrison H, et al. Sexual assault. Obstet Gynecol Surv. 1993;45:640–648.
4. Levine DL, Kaufman LE. Rape and sexual violence: the adult and adolescent female victim. In: Bernstein E, Bernstein J, eds. Case Studies in Emergency Medicine and the Health of the Public. Boston: Jones & Bartlett; 1996:100–112.
Codes
ICD9-CM
V71.5
ICD10
T74.2


> Table of Contents > Shock
Shock
Nathan Shapiro
Christopher Fischer
Basics
Description
  • Inadequate supply of blood flow to tissues to meet the demands of the tissues
  • Nutrient requirements are not fulfilled.
  • Toxic metabolites are not removed.
  • If untreated, inevitable progression from inadequate perfusion to organ dysfunction and ultimately to death.
  • Main components of blood flow:
    • Cardiac output
    • Blood volume
    • Peripheral resistance of arteriolar and venous system (systemic vascular resistance [SVR])
  • Major categories of shock:
    • Hypovolemic shock:
      • Decreased blood volume
      • Suspect hemorrhage if acute onset
      • Severe dehydration if progressive onset and elevated hematocrit, blood urea nitrogen, and creatinine
      • Decrease in cardiac output leads to compensatory increase of the SVR in an attempt to normalize perfusion pressure.
    • Obstructive (cardiogenic) shock:
      • Decreased cardiac output and tissue hypoxia with adequate intravascular volume and myocardial dysfunction
      • Venous congestion with increase in central venous pressure
      • Compensatory increase in SVR
      • Causes of decreased cardiac output
      • Cardiac dysfunction with reduced contractility
      • Obstruction to inflow of blood to the heart
      • Obstruction to outflow of blood from the heart
    • Septic shock:
      • An initial infectious insult overwhelms the immune system.
      • Biochemical messengers (leukotrienes, histamines, prostaglandins) cause vessel dilatation.
      • Capillary endothelium becomes disrupted and the vessels leak.
      • Drop in SVR leads to inadequate tissue perfusion.
      • Secondarily, decreased cardiac output from “cardiac stun” resulting in cold septic shock
    • Neurogenic shock:
      • Spinal chord insults disrupt sympathetic stimulation to vessels.
      • Loss of sympathetic tone causes arteriodilating and vasodilatation.
      • Lesions proximal to T4 disrupt sympathetic, spares vagal innervation causing bradycardia.
    • Anaphylactic shock:
      • An antigen stimulates the allergic reaction.
      • Mast cells degranulate.
      • Histamine releases along with autocoids stimulate an anaphylaxis cascade.
      • Vascular smooth muscle relaxes.
      • Capillary endothelium leaks.
      • Drop SVR leads to inadequate tissue perfusion.
    • Pharmacologic agents may cause shock through smooth muscle dilation or myocardial depression.
Etiology
See differential diagnosis.
Diagnosis
Signs and Symptoms
  • Generalized shock:
    • Hypotension
    • Decreased peripheral pulses
    • Tachycardia
    • Tachypnea
    • Decreased urine output
    • Diaphoresis
    • Obtundation
    • Lethargy
  • Hypovolemic shock:
    • Cold and clammy extremities
    • Pallor
    • Flattened neck veins
    • Decreased capillary refill
    • Narrowed pulse pressure
  • Cardiogenic shock:
    • Chest pain/pressure
    • Dyspnea
    • Orthopnea
    • Jugular venous distention
    • Cool, clammy, sweaty extremities
    • Rales
    • Wheezes
    • Dullness at lung bases
    • S3 gallop
  • Septic shock:
    • Warm flushed extremities
    • Strong pulses
    • Hyperthermia
    • Hypothermia
    • Purpura or petechial rash
  • Anaphylactic shock:
    • Warm flushed extremities
    • Urticaria
    • Stridor
    • Throat tightness
    • Hoarseness
    • Wheezing
  • Neurogenic shock:
    • Flaccid paralysis
    • Loss of rectal tone
    • Hypotension with bradycardia
Essential Workup
  • Identify type or types of shock present.
  • Identify underlying cause of shock.
Tests
Lab
  • Hemoglobin/Hematocrit:
    • Low hemoglobin and hematocrit—hemorrhage
    • Very high hematocrit—dehydration
    • Poor marker with acute hemorrhage
  • WBC:
    • High—nonspecific marker of infection
    • Low—neutropenic infections
  • Electrolytes:
    • Low CO2—acidosis
    • Increased blood urea nitrogen (gastrointestinal hemorrhage)
    • Increased Na, K, Cl, blood urea nitrogen/creatinine (dehydration)
  • Blood glucose:
    • High (diabetic ketoacidosis or septic shock)
    • Low (pediatric sepsis)
  • Prothrombin time/partial thromboplastin time
    • Increased in disseminated intravascular co-agulation, septic shock, and liver disease
  • Cardiac enzymes
  • Urinalysis:
    • High glucose/ketones (DKA or septic shock)
    • WBCs and bacteria in urosepsis
  • Beta-human chorionic gonadotropin:
    • Women of childbearing age at risk for a ruptured ectopic pregnancy
  • Lactic acid level:
    • Anaerobic metabolism, cell dysfunction, and organ damage leads to release of lactic acids when organ demands exceed nutrient supply.
    • Good surrogate marker of shock state
Imaging
  • ECG:
    • Assess for ischemia and other disorders of cardiac muscle:
      • Electrical alternans or low voltage with cardiac tamponade
      • Right heart strain with pulmonary embolism
  • Chest radiograph:
    • Pneumonia
    • Pulmonary edema
    • Pneumothorax
    • Hemothorax
    • Pulmonary infarction
    • Traumatic injuries
  • Echocardiography:
    • Tamponade
    • Wall motion abnormalities (myocardial ischemia)
    • Right ventricle strain (pulmonary embolus)
    • Aortic dissection
  • Abdominal ultrasound:
    • Intraperitoneal hemorrhage
    • Ectopic pregnancy
  • CT abdomen:
    • Requires that the patient first be stabilized
    • In the setting of abdominal trauma and in search for suspicion of abdominal infection
Differential Diagnosis
  • Hypovolemic shock:
    • Abdominal trauma, blunt or penetrating
    • Abortion—complete, partial, or inevitable
    • Anemia—chronic or acute
    • Aneurysms—abdominal, thoracic, dissecting
    • Aortogastric fistula
    • Arteriovenous malformations
    • Blunt trauma
    • Burns
    • Diabetes
    • Diarrhea
      • P.1013

    • Diuretics
    • Ruptured ectopic pregnancy
    • Epistaxis
    • Fractures (especially long bones)
    • Hemoptysis
    • Gastrointestinal bleed
    • Mallory-Weiss tear
    • Penetrating trauma
    • Placenta previa
    • Postpartum hemorrhage
    • Retroperitoneal bleed
    • Severe ascites
    • Splenic rupture
  • Toxic epidermal necrolysis:
    • Vascular injuries
    • Vomiting
  • Cardiogenic shock:
    • Cardiomyopathy
    • Conduction abnormalities and arrhythmias
    • Myocardial infarction
    • Myocardial contusion
    • Myocarditis
    • Pericardial tamponade
    • Pulmonary embolus
    • Tension pneumothorax
    • Valvular insufficiency
    • Ventricular septal defect
  • Vasogenic shock:
    • Acute respiratory distress syndrome
    • Bacterial infection
    • Bowel perforation
    • Cellulitis
    • Cholangitis
    • Cholecystitis
    • Endocarditis
    • Endometritis
    • Fungemia
    • Infected indwelling prosthetic device
    • Intraabdominal infection or abscess
    • Mediastinitis
    • Meningitis
    • Myometritis
    • Pelvic inflammatory disease
    • Peritonitis
    • Pyelonephritis
    • Pharyngitis
    • Pneumonia
    • Septic arthritis
    • Thrombophlebitis
    • Tubo-ovarian abscess
    • Urosepsis
  • Anaphylactic:
    • Drug reaction (most commonly to aspirin, beta-lactam antibiotics)
    • Exercise (rare)
    • Food allergy (peanuts, tree nuts, shellfish, fish, milk, eggs, soy, and wheat account for 90% of food related anaphylaxis)
    • Insect sting
    • Latex
    • Radiographic contrast materials
    • Synthetic products
  • Pharmacologic:
    • Antihypertensives
    • Antidepressants
    • Benzodiazepines
    • Cholinergics
    • Digoxin
    • Narcotics
    • Nitrates
  • Neurogenic:
    • Spinal chord injury
Treatment
Initial Stabilization
  • Large-bore IV access:
    • When possible, central venous access and monitoring
  • Fluid resuscitation in noncardiogenic shock patients
  • Control bleeding with direct pressure measures.
  • Long bone traction
  • Stabilization of pelvis with sheet or commercial device or external fixation
ED Treatment
  • Hypovolemic shock:
    • Identify source of volume depletion
    • Aggressive fluid resuscitation keeping systolic blood pressure (SBP) >100 mm Hg until definitive treatment
    • 2–3 L crystalloid initially
    • Packed red blood cells if 2–3 L crystalloids do not improve SBP
    • Identify source of bleeding and rapidly move toward definitive treatment.
    • Dopamine and epinephrine in refractory shock after maximal fluid and blood product resuscitation with delayed hemorrhage control
    • Thoracotomy and aortic cross-clamping in refractory shock with penetrating torso trauma
  • Cardiogenic shock:
    • Ease work of breathing with intubation
    • Insult-specific therapy (e.g., thrombolytics for MI, pericardiocentesis for pericardial tamponade)
    • Treat dysrhythmias.
  • Septic shock:
    • Aggressive crystalloid fluid resuscitation
    • Titrate fluid to urine output >30 cc/h
    • Blood product transfusion to maintain HCT 30–35%
    • Early antimicrobial therapy
    • Inotropic support as needed
    • Dopamine or norepinephrine infusion
  • Anaphylactic shock:
    • Intubation for airway compromise
    • Epinephrine
    • Subcutaneous in noncritical settings
    • Intravenous drip for immediate life threats or refractory hypotension
    • H-1 blockers (diphenhydramine)
    • H-2 blockers (cimetidine)
    • Corticosteroids (hydrocortisone or methylprednisolone)
    • Nebulized β2-antagonists for bronchospasm
    • Patients taking beta-blockers may be more likely to experience severe symptoms of anaphylaxis that may manifest as paradoxical bradycardia, profound hypotension, and severe bronchospasm.
  • Pharmacologic shock:
    • Supportive therapy
    • Decontamination of overdoses with charcoal
    • Inotropic agents as needed
    • Drug specific antidotes
  • Neurogenic shock:
    • Supportive therapy
    • Traction and fracture stabilization
    • Corticosteroids
Medication (Drugs)
  • Albuterol: 2.5 mg/2.5 cc nebulizer PRN
  • Calcium gluconate: 100–1,000 mg IV
  • Cimetidine: 300 mg IV
  • Diphenhydramine: 50–100 mg IV over 3 minutes
  • Dobutamine—5–40 µg/kg/min IV:
    • Dopaminergic: 1–3 µg/kg/min IV
    • Beta effects: 3–10 µg/kg/min IV
    • Alpha/Beta effects: 10–20 µg/kg/min IV
    • Alpha effects: 20 µg/kg/min IV
  • Epinephrine:
    • 1–4 µg/min IV infusion
    • SQ/IM 1:1000 0.1–0.3 mg repeat q5min–q20min × 3 PRN
    • IV 1:10,000 10 mL (1 mg) over 10 min IV
  • Glucagon: 1–5 mg IV bolus initial, then 1–20 mg/h infusion
  • Hydrocortisone: 5–10 mg/kg IV
  • Methylprednisolone: 1–2 mg/kg IV
  • Naloxone: 0.01 mg/kg IV initial, titrate to effect
  • Norepinephrine start: 2–4 µg/min IV, titrate up to 1–2 µg/kg/min IV
  • Phenylephrine: 40–180 µg/kg/min IV
Follow-Up
Disposition
Admission Criteria
  • All patients in shock need to be admitted.
  • Intensive care unit (ICU) criteria:
    • All patients with persisting shock need ICU monitoring.
  • Patients with shock definitively reversed may be admitted to non-ICU setting (e.g., tension pneumothorax that has been decompressed and chest tube placed).
Discharge Criteria
Patients who are in shock should not be discharged home from the ED.
References
1. Kline JA. Shock. In: Marx J, et al. eds. Rosen's emergency medicine: concepts and clinical practice. St. Louis, MO: Mosby Year Book, 2002: 33–47.
2. Rivers E, Nguyen B, Havstad S, et al. Early goal directed therapy in the treatment of severe sepsis and septic shock. N Engl J Med. 2001;345:1368–1377.
3. Shapiro NI, Howell M, Talmor D. “A Blueprint for a sepsis protocol. Academic Emergency Medicine. 2005;12:4:352–359.
Codes
ICD9-CM
785.5
785.51
ICD10
R57.9


> Table of Contents > Shoulder Dislocation
Shoulder Dislocation
Doodnauth Hiraman
Wallace Carter
Basics
Description
  • Shoulder very dynamic joint prone to injury
  • Anterior dislocation (90–96%):
    • Injury is from direct or indirect forces on the abducted and externally rotated arm.
    • Injury may also result from a direct blow to posterior lateral aspect of shoulder.
  • Posterior dislocation:
    • Often missed
    • Forces on the adducted and internally rotated arm result in posterior dislocation of humeral head in relation to glenoid fossa.
    • Most common mechanism is seizure and sudden contraction of all the posterior muscle groups.
    • Other mechanisms include electrocution and direct blow to anterior shoulder.
  • Inferior dislocation (rare):
    • Luxatio erecta
    • Hyperabduction of arm, tear of rotator cuff, and rotation of arm 180° above head
    • Commonly seen after a fall from a height:
      • Arm has struck object on descent and is thrust above the head.
    • Often accompanied by neurovascular injury and fracture
Pediatric Considerations
  • Dislocation is rare in children:
    • Epiphysial fractures must be suspected.
Geriatric Considerations
Dislocation is often accompanied by fracture.
Etiology
  • Falls from height
  • Impact injuries
  • Distraction injuries of upper arm
  • Seizures
  • Electrocution
Diagnosis
Signs and Symptoms
  • Severe pain in the affected shoulder
  • Anterior dislocation:
    • Shoulder is squared off.
    • Prominent acromion process and palpable anterior fullness
    • Arm is held in slight abduction and external rotation.
  • Posterior dislocation:
    • Coracoid process is prominent, with a palpable posterior bulge.
    • Arm is held in slight adduction and internal rotation.
  • Inferior dislocation (luxatio erecta):
    • Rare but easy to identify
    • Arm is shortened and fixed above head as if raised to ask a question.
  • Head of humerus may be palpable on the lateral chest wall.
Essential Workup
  • Evaluate neurovascular status of distal arm.
  • Retest neurovascular status after any manipulation.
  • Dislocation requires prompt treatment:
    • Incidence of posttraumatic arthritis increases with time dislocation is untreated.
    • Plain films of the shoulder should be obtained immediately.
    • Even in clinically obvious cases, films should be obtained before manipulation unless a significant delay will result.
    • An impacted humeral head fracture may be converted to a displaced humeral head fracture if manipulated.
Tests
Imaging
  • At least two views should be obtained:
    • Anteroposterior:
      • To visualize dislocation or fracture
    • Trans-scapular Y or axillary view:
      • To visualize if anterior or posterior
  • Anterior dislocation:
    • Posterolateral compression fracture of the humeral head (Hills-Sachs deformity)
    • Corresponding lesion on anterior glenoid rim is the Bankart lesion:
      • These do not require treatment.
    • Fractures of the greater tuberosity of the humeral head are seen in 15–35%:
      • If there is >1-cm displacement after reduction, surgical intervention may be necessary.
  • Posterior dislocation:
    • Often missed on anteroposterior film
      • Degree of overlap on radiographic film is smaller and displaced superiorly, producing the meniscus sign.
      • Rotated humerus yields “light bulb on a stick” finding on anteroposterior view.
    • Reverse Hill-Sachs deformity from compression fracture of the anterior medial humeral head may also be seen.
Differential Diagnosis
  • Fracture of the humeral head
  • Fracture of the humeral shaft
  • Acromioclavicular injury
  • Septic shoulder joint
  • Hemarthrosis in shoulder joint
  • Scapular fracture
  • Cervical spine injury
P.1015

Treatment
Pre Hospital
Neurovascular injury should be identified and the arm splinted in the position of most comfort.
Initial Stabilization
  • Airway management and resuscitate as indicated.
  • Exclude more serious injuries especially in multitrauma patient.
  • Ensure no injury to axillary nerve or vessels.
ED Treatment
  • Adequate analgesia and muscle relaxation are essential for successful reduction:
    • Procedural sedation with a short-acting opioid and a benzodiazepine or
    • Methohexital or etomidate alone
    • In the co-operative patient, intra-articular block only (20 cc of lidocaine 1% or bupivacaine 0.5%) into shoulder joint
  • Anterior dislocation reduction techniques:
    • Scapular manipulation:
      • Patient seated, traction to arm in horizontal plane, countertraction with other hand on clavicle
      • Second person adducts tip of scapula medially, moving glenoid fossa
    • Stimson:
      • Patient in prone position with arm dangling over side, hang 10–15 lb around wrist; muscle fatigued over 20–30 minutes
      • Can concurrently use scapular manipulation
      • Only one person required
    • Traction/Countertraction:
      • Patient in supine position with continuous longitudinal traction to affected arm
      • Countertraction from sheet wrapped around chest
      • Arm internally or externally rotated if unsuccessful after several minutes
    • External rotation:
      • Patient supine; elbow at 90°; gentle, slow external rotation of arm
      • Should be done slowly and with cooperative patient
  • Posterior dislocation reduction techniques:
    • May use Stimson or traction/countertraction techniques with manipulation of humeral head anteriorly
  • Inferior dislocation (luxatio erecta) reduction techniques:
    • Patient in supine position; gentle longitudinal traction to distract humeral head
    • Gentle countertraction with sheet draped over trapezius and chest
    • Arm slowly rotated from 180–0°
  • Postreduction care:
    • Post reduction films
    • Place in sling and swath or shoulder immobilizer immediately after reduction.
    • Shoulder should remain immobilized for 2–3 weeks in young patients.
    • Immobilization time should be less in older patients to avoid frozen shoulder.
Medication (Drugs)
  • Bupivacaine 0.5%: 20 cc intra-articular to shoulder
  • Diazepam: 5–10 mg IV (peds: 0.2 mg/kg)
  • Etomidate: 0.2 mg/kg IV (adult and peds)
  • Fentanyl: 50–100 µg IV (peds: 2–4 µg/kg)
  • Lidocaine 1%: 20 cc intra-articular to shoulder
  • Methohexital: 1–1.5 mg/kg IV (peds: not routinely used)
  • Midazolam: 2–5 mg IV (peds: 0.035–0.1 mg/kg)
  • Morphine: 2–8 mg IV (peds: 0.1 mg/kg)
  • Propofol: 1–2 mg/kg IV
Follow-Up
Disposition
Admission Criteria
  • Failure to reduce shoulder may require admission for reduction under general anesthesia or open reduction.
  • Patients with neurovascular compromise
Discharge Criteria
  • Patients with successful reductions, confirmed by plain films, may be discharged with shoulder in appropriate immobilizer and with orthopaedic follow-up.
  • Recurrent dislocation may require elective surgery.
  • Patients with residual neuropraxia from injury or manipulation may be safely discharged with instructions that most symptoms will resolve, but should have neurology follow-up.
Issues for Referral
  • Patients with residual neuropraxia should be advised to see a neurologist.
  • Routine orthopaedic consultation should be advised with all successful reductions.
References
1. Hendey GW. Necessity of radiographs in the emergency department management of shoulder dislocations. Ann Emerg Med. 2000;36(2):108–113.
2. Kahn J. The Role of Post-Reduction X-rays after Dislocation. Acad Emerg Med. 2001;8(5):521.
3. McNamara RM: Reduction of anterior shoulder dislocations by scapular manipulation. Ann Emerg Med. July 1993;22(7):1140–1144.
4. Perrron AD, et al. Acute complications associated with shoulder dislocation at an academic Emergency Department. J Emerg Med. 2003;24(2):141–145.
5. Quillen DM, et al. Acute Shoulder Injuries. Am Family Physician. 2004;70(10):1947–1954.
6. Ufberg JW, et al. Anterior Shoulder Dislocations: Beyond Traction-Countertraction. J Emerg Med. 2004;27(3):301–306.
Codes
ICD9-CM
831.00
S43.0


> Table of Contents > Sick Sinus Syndrome
Sick Sinus Syndrome
David F. M. Brown
Jennifer L. Chan
Basics
Description
Definition
Dysfunction of the sinus node's automaticity and conductivity to the atria
Mechanism
  • Caused by progressive degeneration of the cardiac conduction system
  • Characterized by periods of unexplained sinus node dysfunction leading to bradyarrhythmias often without appropriate atrial or junctional escape rhythms
  • Dysfunction from failure of impulse generation or conduction to atrial tissue
  • Syndrome includes:
    • Chronic sinoatrial (SA) nodal dysfunction
    • Frequently depressed pacemakers
    • Arteriovenous nodal conduction disturbances
    • Sluggish return of SA nodal activity after DC cardioversion
Etiology
Intrinsic Causes
  • Sinus node fibrosis
  • Coronary artery or SA nodal artery disease
  • Cardiomyopathy
  • Hypertensive heart disease
  • Infiltrative cardiac or collagen vascular disease
  • Surgical trauma
  • Inflammatory diseases:
    • Rheumatic heart disease
    • Chagas
    • Pericarditis
Extrinsic Causes
  • Drugs:
    • Beta-blockers, calcium-channel blockers, clonidine
    • Digoxin, amiodarone
    • Lithium, phenytoin
  • Autonomically mediated syndromes
  • Hyperkalemia/Hypokalemia
  • Ischemia
  • Hypothyroidism
  • Hypothermia
  • Hypoglycemia
  • Sepsis/Infection
Pediatric Considerations
Associated with major cardiovascular surgical interventions (e.g., repair of transposition of the great vessels)
Diagnosis
Signs and Symptoms
History
  • Asymptomatic
  • Palpitations/Fatigue
  • Syncope/Presyncope
  • Chest pain
  • Shortness of breath
  • Sudden death
Physical Exam
  • Bradycardia
  • Alternating bradycardia and atrial tachycardia
  • Altered mental status
  • Cyanosis
  • Transient ischemic attack/stroke
  • Tachypnea
Essential Workup
  • Ascertaining etiology
  • 12-lead ECG
  • Chest radiograph
Tests
Lab
  • Serum electrolytes (including magnesium and calcium)
  • Cardiac markers
  • Digoxin level, if appropriate
  • Thyroid function testing
Imaging
ECG:
  • Inappropriate sinus bradycardia
  • Sinus pauses or sinus exit block
  • Atrial fibrillation with slow ventricular response
  • Prolonged pauses after cardioversion or carotid massage
  • Bradyarrhythmias may alternate with supraventricular tachydysrhythmia.
Differential Diagnosis
  • Other bradyarrhythmias
  • Electrolyte derangements
  • Medication toxicity: beta-blockers, calcium-channel blockers, clonidine, digoxin
  • Excessive vagal tone
P.1017

Treatment
Pre Hospital
  • Advanced life support transport
  • Oxygen supplementation
  • Cardiac monitoring
  • Atropine if bradycardic and hemodynamically unstable
  • Transcutaneous pacing for unstable patients
Initial Stabilization
  • Atropine if a bradydysrhythmia is causing unstable signs/symptoms: angina, mental confusion, or hypotension
  • Transcutaneous pacing if atropine unsuccessful
  • If this fails, emergent transvenous pacing
ED Treatment
  • Supraventricular tachydysrhythmia alternating with bradycardia:
    • Unstable:
      • Cardiovert
      • Anticipate subsequent profound bradycardia
    • Stable patients:
    • Cardiac monitoring
      • Digoxin, diltiazem, verapamil, or magnesium can be used
      • Any medication may cause profound bradycardia.
  • Bradycardias:
    • Discontinuation of medications that alter sinus node function
    • Identifying other remediable causes of SA nodal depression
    • Warming in the setting of hypothermia as atropine may cause myocardial instability
  • Anticoagulation patients with atrial fibrillation and bradycardia/tachycardia syndrome.
Medication (Drugs)
  • Atropine: 0.5–1.0 mg IV/ET:
    • Repeat q5min as necessary, max. dose of 0.04 mg/kg (peds: 0.02 mg/kg, minimum, 0.1 mg)
  • Diltiazem: 0.25 mg/kg IV over 2 minutes followed in 15 minutes by 0.35 mg/kg IV over 2 minutes
  • Verapamil: 2.5–5 mg IV bolus over 2 minutes
    • May repeat with 5–10 mg q15–30min max. 20 mg
    • Peds: <1 year: 0.1–0.2 mg/kg over 2 minutes; repeat q30min 1–15 years: 0.1–0.3 mg/kg over 2 minutes, max. dose 5 mg/dose, can repeat once.
  • Digoxin: 0.5 mg IV initially then 0.25 mg IV q4h until desired effect (max. 1 mg IV)
  • Isoproterenol: 2–3 mcg/min IV, titrate to goal heart rate/blood pressure, max. 10 mcg/min (peds: 0.1 mcg/kg/min)—do not co-administer with epinephrine
  • Epinephrine: 1 mg IV (peds: 0.01 mg/kg IV)—for cardiac arrest
  • Glucagon: 0.05–0.15 mg/kg IV (peds: 0.05–0.10 mg/kg)
  • Heparin: load 80 IU/kg IV; infusion at 18 IU/kg/h
  • Magnesium: 1–2 g IV
Follow-Up
Disposition
Admission Criteria
  • New onset
  • Symptomatic: congestive heart failure, syncope, chest pain
  • Persistent bradyarrhythmia or tachydysrhythmia
  • Advanced age older than 60 years
  • Patients should be admitted to a telemetry floor with cardiology consultation.
  • Most will require permanent pacing.
Discharge Criteria
  • Asymptomatic, otherwise healthy patients can be evaluated as outpatients.
  • Holter monitoring
  • Exercise testing
Issues for Referral
  • Need for formal cardiac electrophysiology evaluation
  • Need for permanent pacemaker placement
References
1. Brady W, Harrigan R. Evaluation and management of bradyarrhythmias in the emergency department. Emerg Med Clin North Am. 1998;16(2):361–388.
2. Kaushuk V, Leon A, Forrester J, et al. Bradyarrhythmias, temporary and permanent pacing. Crit Care Med. 2000;28:N121–N128.
3. Mangrum J, DiMarco M. Primary care: the evaluation and management of bradycardia. N Engl J Med. 2000;342:703–709.
4. Rubenstein JJ, Schulman CI, Yurchak PM, et al. Clinical spectrum of the sick sinus syndrome. Circulation. 1972;46:513.
Miscellaneous
SEE ALSO: Bradydysrhythmia
Codes
ICD9-CM
427.81
ICD10
I49


> Table of Contents > Sickle Cell Disease
Sickle Cell Disease
Steven H. Bowman
Basics
Description
  • Affects multiple organ systems
  • Inherited autosomal-recessive disorder caused by a single amino acid substitution in hemoglobin gene
  • Abnormal hemoglobin (hemoglobin S) polymerizes under stress, deforms RBC, resulting in hemolysis, vaso-occlusion, tissue ischemia, and infarction.
  • Occurs in people of African, Mediterranean, Middle Eastern, and Indian descent
  • Severity is variable, even among the same phenotype.
  • Vaso-occlusion, ischemia, and infarction crises occur in essentially all organ systems:
    • Bone/Joint crises:
      • Vaso-occlusion of bone microvasculature causes infarction.
      • Dactylitis “hand-foot syndrome” occurs at ages 6–24 months.
    • Chest crisis or syndrome:
      • Vaso-occlusion of pulmonary vasculature with infarcts
      • Fat embolism, viral and bacterial infections may contribute.
      • High mortality (2–14%)
      • More common in children
      • Difficult to distinguish from pneumonia
    • Splenic sequestration:
      • Splenic sinusoids become congested with sickled RBCs and obstruct outflow.
      • High mortality (12–20%)
      • May be rapidly fatal
      • More common in children younger than 5 years, rare in adults
    • Aplastic crisis:
      • Bone marrow suppression usually occurs secondary to viral infection.
      • Increased baseline hemolysis in patients with sickle cell disease requires maximum erythropoiesis.
      • Decrease in hematocrit may be severe.
      • Generally self-limited
      • More common in children
    • Cerebrovascular accident/transient ischemic attack (TIA):
      • Secondary to infarction in children; hemorrhage in adults
      • Peak incidence between ages 9 and 15 years; prevalence 5–20%
      • Often preceded by TIAs
    • Bacterial infection:
      • Sepsis is the leading cause of death in patients with sickle cell disease.
      • Ability to fight encapsulated organisms is impaired secondary to decreased splenic function.
      • Children younger than 5 years have 400-fold increase in pneumococcal infections.
      • Streptococcus pneumoniae, Haemophilus influenzae, Staphylococcus aureus, Escherichia coli, and Salmonella are leading organisms.
      • Sites: lung, CNS, bone, kidney
Genetics
Genotypes/phenotypes/severity/incidence in African Americans:
  • SS, sickle cell disease, marked severity, 0.3%
  • SC, SC disease, mild to moderate severity, 0.1%
  • Stahl, β-thalassemia, mild to moderate severity, <0.1%
  • AS, sickle cell trait, no manifestation of disease, 8%
Etiology
Common crisis precipitants:
  • Infection (bacterial and viral)
  • Dehydration
  • Hypoxemia
  • Acidosis
  • Surgery/Trauma
  • Weather changes
  • Pregnancy
  • Toxins
Diagnosis
Signs and Symptoms
  • May present with either:
    • Painful episode
    • Complications of the disease
    • Combination of above
  • Acute painful episodes:
    • Bone/Joint crisis:
      • Pain in extremities, back, sternum, or joints
      • Variable swelling, warmth
      • Variable joint effusion
      • Hand-foot syndrome in infants
    • Abdominal crisis:
      • Abdominal pain without peritonitis
      • Variable nausea, vomiting, diarrhea
    • Priapism—prolonged painful erection
  • Complications/Progression of disease:
    • Chest crisis (or syndrome):
      • Pleuritic chest pain
      • Cough with variable hemoptysis
      • Dyspnea
      • Tachypnea
      • Rales
    • Splenic sequestration crisis:
      • Abdominal pain
      • Splenomegaly
      • Variable nausea, vomiting
      • Fatigue, lethargy
      • Pallor
      • Tachycardia
      • Hypotension, syncope, shock
    • Aplastic crisis:
      • Variable fever, headache, nausea, vomiting
      • Fatigue
      • Pallor
      • Tachycardia
    • Cerebrovascular accident/TIA
      • Focal neurologic deficit
      • Mental status changes
    • Infections:
      • Fever
      • Localizing signs
P.1019

Pediatric Considerations
  • Infections commonly precipitate crisis.
  • Patients immunization history (pneumococcal and H. influenzae) must be confirmed.
  • Acute sickle cell complications in children carry high morbidity and should be screened for aggressively.
Essential Workup
Conduct a thorough physical exam.
Tests
Lab
  • CBC:
    • Anemia may be profound.
    • Compare with prior values if available.
    • Leukocytosis is common and does not necessarily indicate infection.
  • Reticulocyte count:
    • Generally elevated >5.0% in SS individuals
    • A low count may indicate an aplastic crisis.
  • Consider the following if indicated:
    • Urinalysis:
      • Asymptomatic hematuria is a common finding.
      • Urinary tract infection may precipitate pain crisis and requires aggressive treatment.
    • Electrolytes, blood urea nitrogen/creatinine, glucose
    • Blood cultures
    • Type and screen (or cross)
    • Urine pregnancy test in women
Imaging
  • Radiographs should be directed to confirm diagnoses:
    • Chest radiograph if pneumonia or chest syndrome suspected
    • Extremities if osteomyelitis suspected
    • IV contrast may exacerbate or precipitate a crisis.
  • Head CT/MRI to evaluate stroke.
Differential Diagnosis
Sickle cell crises may mimic or obscure more serious underlying pathology (e.g., acute abdomen, myocardial infarction, nephrolithiasis):
  • Suspect other diagnoses if pain is more severe or atypical.
Treatment
Initial Stabilization
  • Identify and treat high morbidity complications:
    • Sepsis
    • Splenic sequestration
    • Chest crisis
    • Central venous access
  • Assess pain and initiate therapy.
ED Treatment
  • Analgesia:
    • Choice of analgesic agent depends on patient, severity of episode, and prior agents.
    • Evaluate patient frequently and titrate medications accordingly for relief of pain.
  • Hydration:
    • 1.5–2 times maintenance after correction of deficits
    • Oral hydration if patient can tolerate fluids by mouth
    • Parenteral IV solution 0.45% NS for adults and children, or 0.2% NS for infants
    • Monitor fluids closely.
  • Complication-specific therapy:
    • Oxygen: chest syndrome, pneumonia
    • Antibiotics: sepsis, pneumonia, osteomyelitis
    • Acute simple transfusion: sequestration crisis, blood loss, accelerated hemolysis
    • Exchange transfusion may be required for more severe complications: cerebrovascular accident.
Medication (Drugs)
  • Severe/moderate pain:
    • Hydrocodone: 0.15/mg/kg/dose PO q4h
    • Hydromorphone: 0.01–0.02 mg/kg/dose IV q3h–q4h or 0.04–0.06 mg/kg/dose PO q4h
    • Ketorolac: 30 mg IV initial, then 15–30 mg q6h–q8h
    • Meperidine: 0.75–1.5 mg/kg/dose IV q2h–q4h
    • Morphine: 0.1–0.15 mg/kg/dose IV q3h–q4h or 0.3–0.6 mg/kg/dose PO q4h
  • Mild pain:
    • Acetaminophen: 1 g (peds: 15 mg/kg/dose) PO q4h
    • Codeine: 0.5–1 mg/kg/dose PO
    • Ibuprofen: 800 mg (peds: 5–10 mg/kg/dose) PO q8h
Follow-Up
Disposition
Admission Criteria
  • Refractory pain crisis
  • Signs of bacterial infection or fever of undetermined etiology
  • Chest syndrome
  • Sequestration crisis
  • Aplastic crisis
  • Cerebrovascular accident or TIA
  • Refractory priapism
  • Symptomatic anemia
Discharge Criteria
  • Resolution of pain crisis
  • No indications for admission
References
1. Beutler E. Sickle cell anemia. In: Beutler E, et al, eds. Williams hematology. 6th ed. New York, NY: McGraw-Hill, 2001:581–605.
2. Claster S, Vichinsky EP. Managing sickle cell disease. BMJ. 2003;327(7424):1151–1155
3. Stephens C. Sickle cell disease: a review of the state-of-the-art emergency management and outcome-effective therapy. Emerg Med Rep. 1999;20(18):183.
4. Stuart MJ, Nagel RL. Sickle-cell disease. Lancet. 2004;364(9442):1343–1360.
5. Steinberg M. Management of sickle cell disease. N Engl J Med. 1999;340(13):1021.
6. Wang W, et al. Sickle cell anemia and other sickling syndromes. In: Lee G, et al, eds. Wintrobe's clinical hematology. 11th ed. Baltimore, MD: Lippincott Williams & Wilkins, 2004:1263–1311.


> Table of Contents > Sinusitis
Sinusitis
Lee Shockley
Maria Moreira
Basics
Description
  • Inflammation of the mucous membranes lining the paranasal sinuses
  • Acute bacterial sinusitis is diagnosed when signs and symptoms last fewer than 3–4 weeks.
  • Subacute sinusitis occurs when signs and symptoms last 3 weeks to 3 months.
  • Chronic sinusitis occurs when signs and symptoms last longer than 3 months in spite of antibiotic treatment.
  • Nosocomial sinusitis is associated with nasogastric and nasotracheal tubes.
  • Viral sinusitis is 20–200 times more common than bacterial sinusitis.
  • Complication of simple viral upper respiratory tract infection or allergic rhinitis
  • As mucous membranes become inflamed, sinus ostia narrow and block drainage.
  • Air is absorbed and negative pressure develops, resulting in transudate formation.
  • Bacteria are trapped and multiply resulting in suppuration and converting the viral infection to a bacterial infection.
  • Foreign bodies, nasal polyps, tumors, or traumatic fractures can lead to obstruction of ostia.
  • Immunocompromised patients and patients with impaired mucociliary movement are also predisposed to sinusitis.
Etiology
  • Acute sinusitis:
    • Haemophilus influenzae
    • Streptococcus pneumoniae
    • Moraxella catarrhalis
    • Staphylococcus aureus
  • Chronic sinusitis:
    • Staphylococcus aureus
    • Peptostreptococcus
    • Fusobacterium
    • Bacteroides
    • Aspergillus
  • Nosocomial sinusitis:
    • S. aureus
    • Streptococcal species
    • Pseudomonas
    • Klebsiella
  • Immunocompromised patients with sinusitis:
    • The usual bacterial pathogens
    • Fungal pathogens (Aspergillus)
Pediatric Considerations
  • Ethmoid and maxillary sinuses are present at birth.
  • Frontal and sphenoid sinuses do not emerge until age 6–7 years
  • Sinusitis is more common in children than adults.
  • Periorbital/orbital cellulitis is a common complication of ethmoid sinusitis in children.
    • Periorbital swelling, fever, ptosis, proptosis, and painful or decreased extraocular movements
Diagnosis
Signs and Symptoms
History
  • Facial pain
  • Headache
  • Halitosis
  • Cough
  • Purulent nasal discharge
  • Fever
  • Frontal sinusitis:
    • Pain of the lower forehead
    • Pain worsened when lying on the back and improves when upright
  • Maxillary sinusitis:
    • Malar facial pain
    • Maxillary dental pain
    • Referred ear pain
    • Pain worsens with head upright or bending forward and improves with reclining
  • Ethmoid sinusitis:
    • Retro-orbital pain
    • Periorbital edema
  • Sphenoid sinusitis (very uncommon):
    • Pain over the occiput or mastoid
    • Pain worse when lying on back or bending forward
  • Recent history of nasotracheal intubation suggests nosocomial sinusitis:
    • Involves atypical pathogens such as Pseudomonas and gram-negative organisms
  • Rhinocerebral mucormycosis:
    • Rare but rapidly progressive fungal infection
    • Occurs in diabetic and other immunocompromised patients
    • Orbital and facial pain out of proportion to physical signs
    • Lethargy, headache in a systemically ill-appearing patient
    • Black eschar or pale area on the palate or nasal mucosa
Physical Exam
  • Edema of the nasal mucous membranes
  • Pus in the nares or posterior pharynx
  • Warmth, tenderness, and possibly cellulitis over the affected sinus
Essential Workup
  • Clinical diagnosis based on history and physical exam
  • Transillumination is not a reliable indicator of sinus disease.
  • Imaging is unnecessary in uncomplicated cases (see below).
Tests
Lab
Laboratory studies are not helpful for diagnosis or management.
Imaging
  • Plain film radiography:
    • Normal plain films do not rule out bacterial involvement.
    • A Water view may help in the diagnosis of maxillary sinusitis.
    • Opacification or air fluid level in involved sinus
  • CT:
    • Preferred to plain films if imaging is necessary
    • May assist in diagnosing complications of sinusitis
Diagnostic Procedures/Surgery
  • Sinus aspirate culture:
    • Gold standard for making a microbial diagnosis
    • Not used in routine medical practice
  • Functional endoscopic sinus surgery (FESS):
    • Restores physiologic sinus ventilation and drainage
Pediatric Considerations
  • FESS is a safe and effective treatment in children.
  • FESS is indicated when the following failed:
    • Maximal medical therapy
    • Adenoidectomy
    • Culture-directed systemic antibiotics
Differential Diagnosis
  • Migraine and cluster headache
  • Dental pain
  • Trigeminal neuralgia
  • Temporomandibular joint disorders
  • Temporal arteritis
  • Uncomplicated viral or allergic rhinitis
  • Nasal polyp, tumor, or foreign body
  • CNS infection
Pregnancy Considerations
  • Pregnancy rhinitis:
    • Nasal congestion during last 6 or more weeks of pregnancy
    • Disappears within 2 weeks after delivery
P.1021

Treatment
Initial Stabilization
Toxic-appearing patients may require airway intervention and fluid resuscitation:
  • First dose of antibiotics in ED
ED Treatment
  • Cost-effective approach favors appropriate antibiotic therapy and no testing.
  • Establishing good drainage with topical or oral decongestants and mucor-evacuants
  • Reducing edema with topical corticosteroids in chronic sinusitis
  • Humidification and saline spray are beneficial adjuncts to pharmacologic therapy.
  • Reserve antibiotics for patients with:
    • Pain and discharge for more than 7 days in spite of decongestant and analgesic treatment
    • Severe symptoms
  • Acute sinusitis—antibiotic choices if no antibiotic treatment in the previous month:
    • Amoxicillin, amoxicillin-clavulanate, cefpodoxime, or cefuroxime
  • Acute sinusitis—antibiotic choices if antibiotic treatment in the previous month (>30% risk of drug resistant S. pneumoniae):
    • Amoxicillin-clavulanate, gatifloxacin (adult), levofloxacin (adult), moxifloxacin (adult)
  • Acute sinusitis—clinical failure after 3 days of antibiotic treatment:
    • Amoxicillin-clavulanate or cefpodoxime (mild to moderate disease)
    • Gatifloxacin, levofloxacin, moxifloxacin (severe disease in adults)
  • Acute sinusitis—patient with penicillin or cephalosporin allergy:
    • Clarithromycin, azithromycin, trimethoprim-sulfamethoxazole, doxycycline, erythromycin ethyl succinate/sulfamethoxazole, gatifloxacin, levofloxacin, moxifloxacin, or trimethoprim-sulfamethoxazole
  • Acute sinusitis—aspergillosis:
    • Ear-nose-throat (ENT) consultation
  • Chronic sinusitis:
    • 3-month course of antibiotics, douche, and topical steroids
    • ENT consultation
Medication (Drugs)
Antibiotics
  • Amoxicillin: 250–500 mg PO t.i.d. (peds: 40 mg/kg/d PO t.i.d.)
  • Amoxicillin-clavulanate: 250–500 mg PO t.i.d. (peds: 40 mg/kg/d, based on the amoxicillin component, PO t.i.d.) or 875/125 mg PO b.i.d.
  • Azithromycin: 500 mg PO once then 250 mg PO per day for 4 days per day (peds: 5–10 mg/kg/d, based on the amoxicillin component PO)
  • Cefpodoxime: 100–400 mg PO b.i.d. (peds: 10 mg/kg/d PO b.i.d.)
  • Cefuroxime: 250–500 mg PO b.i.d. (peds: 15 mg/kg/d PO b.i.d.)
  • Clarithromycin: 500 mg PO b.i.d. (peds: 7.5 mg/kg/d PO b.i.d.) or clarithromycin XL 1000 mg per day
  • Doxycycline: 100 mg PO b.i.d.
  • Erythromycin ethyl succinate-sulfamethoxazole: 50 mg/kg/d (based on the erythromycin component) PO t.i.d.–q.i.d. (peds)
  • Gatifloxacin: 400 mg PO per day (adult)
  • Levofloxacin: 250–500 mg PO per day (adult)
  • Moxifloxacin: 400 mg PO per day (adult)
  • Trimethoprim-sulfamethoxazole: 1 double-strength tablet PO b.i.d. (peds: 8–12 mg/kg/d, based on the trimethoprim component, PO b.i.d.)
Decongestants
  • Topical: not to be used for more than 3 days
  • Oxymetazoline hydrochloride 0.05%: 2–3 gtt or sprays per nostril b.i.d.
  • Phenylephrine hydrochloride 0.5%: 2–3 sprays per nostril q3h–q4h; oral: if longer than 3 days of treatment
  • Pseudoephedrine: 60 mg PO q4h–q6h
Mucor-Evacuants
  • Guaifenesin: 5–20 mL PO q4h (peds: 5–10 mL/dose if 6–12 years old, 2.5–5 mL if 2–6 years old)
Corticosteroids for Chronic Sinusitis
  • Beclomethasone dipropionate: 1 spray/nostril per day/b.i.d./t.i.d.
  • Dexamethasone sodium phosphate: 2 sprays/nostril b.i.d./t.i.d.
Follow-Up
Disposition
Admission Criteria
  • Evidence of spread of infection beyond the sinus cavity
  • Toxic-appearing patients
  • Immunocompromised/Diabetic patients with extensive infection
  • Multiple sinus involvement
  • Frontal sinus involvement
  • Extremes of age
  • Severe comorbidity
  • ENT evaluation and aspiration if patient is severely ill, immunocompromised, or pansinusitis- and ill-appearing
Discharge Criteria
  • Most cases of uncomplicated sinusitis may be managed as outpatients.
  • Follow up with primary care physician or ENT specialist if symptoms persist >7 days despite antibiotic therapy.
Issues for Referral
  • Complications of acute infection
  • Immunocompromised patients
  • Nasal polyps
  • Chronic rhinosinusitis
References
1. Ah-See K. Acute sinusitis. Clin Evid. December 2003;(10):567–573. (Update in: Clin Evid. 2004 Jun;(11):710–717).
2. American Academy of Pediatrics. Subcommittee on Management of Sinusitis and Committee on Quality Improvement. Clinical practice guideline: management of sinusitis. Pediatrics. September 2001;108(3):798–808. (Erratum in: Pediatrics. November 2001;108(5):A24. Pediatrics. May 2002;109(5):40.)
3. Anon JB. Acute bacterial rhinosinusitis in pediatric medicine: current issues in diagnosis and management. Paediatr Drugs. 2003;5Suppl1:25–33.
4. Combs JT: Antibiotics and sinusitis. Pediatrics. April 2001;107(4):619–625.
5. Ellegard EK. Clinical and pathogenetic characteristics of pregnancy rhinitis. Clin Rev Allergy Immunol. June 2004;26(3):149–159.
6. Hickner JM, Bartlett JG, Besser RE, Gonzales R, Hoffman JR, Sande MA; Centers for Disease Control and Prevention. Principles of appropriate antibiotic use for acute rhinosinusitis in adults: background. Ann Emerg Med. June 2001;37(6):703–710.
7. Josephson GD, Gross CW. Diagnosis & management of acute & chronic sinusitis. Compr Ther. November 1997;23(11):708–714.
8. Lieser JD, Derkay CS. Pediatric sinusitis: when do we operate? Curr Opin Otolaryngol Head Neck Surg. February 2005;13(1):60–66.
9. Poole MD. A focus on acute sinusitis in adults: changes in disease management. Am J Med. May 3, 1999;106(5A):38S–47S; discussion 48S–52S.
10. Ragab SM, Lund VJ, Scadding G. Evaluation of the medical and surgical treatment of chronic rhinosinusitis: a prospective, randomised, controlled trial. Laryngoscope. May 2004;114(5):923–930.
11. Scheid DC, Hamm RM. Acute bacterial rhinosinusitis in adults: part I. Evaluation. Am Fam Physician. November 2004;70(9):1685–1692.
12. Scheid DC, Hamm RM. Acute bacterial rhinosinusitis in adults: part II. Treatment. Am Fam Physician. 2004 Nov 1;70(9):1697–1704.
13. Slavin RG. Sinusitis: Current Diagnostic and Treatment Strategies. Am J Ther. July 1996;3(7):525528.


> Table of Contents > Skin Cancer
Skin Cancer
Michael K. Doney
Basics
Description
  • Basal cell carcinoma:
    • Cells arise from epidermis.
    • Most common skin cancer more than 75% of total
    • Most important risk factor is sun exposure.
    • Locally invasive without risk of distant metastasis
  • Squamous cell carcinoma:
    • Second most common skin cancer
    • Most arise from precancerous actinic keratoses lesions.
    • Most important risk factor is sun exposure, especially sunburn.
    • Risk of regional lymph node and distant metastasis
  • Melanoma:
    • Arises from melanin-producing cells
    • Most important risk factor is sun exposure, especially sunburn.
    • Additional risk factors:
      • Multiple common melanocytic nevi
      • Atypical nevi
      • Immunosuppression
      • Positive family history
      • History of nonmelanoma skin cancer (basal cell or squamous cell carcinoma)
    • Risk of regional lymph node and distant metastasis
Etiology
Sun exposure
Diagnosis
Signs and Symptoms
  • Basal cell carcinoma:
    • Papule or nodule with waxy or pearly appearance
    • Central depression or erosion often present
    • May be single or multiple
    • Pigmented form may be brownish or stippled
    • Usually painless
    • Rarely metastasizes
    • May be locally invasive
    • Usually appears in sun-exposed areas of skin
  • Squamous cell carcinoma:
    • Characteristic lesion is raised, firm, keratotic papule or plaque.
    • Usually asymptomatic but may be ulcerated and painful.
  • Melanoma:
    • Pigmented skin lesion
    • Features suggestive of melanoma (the ABCDs of melanoma):
      • Asymmetry (not regularly round or oval)
      • Border irregularity (notched or poorly defined); Bleeding (spontaneous)
      • Color variegation (shades or combinations of brown, tan, red, white, or blue-black)
      • Diameter exceeding 6 mm
    • Lesions rarely symptomatic unless ulcerated
    • Malignant melanoma
      • Presentation related to affected organ system
      • Lymphangitic spread with local to regional lymphadenopathy
      • Typical visceral sites of hematogenous spread include liver, lung, bone, and brain.
Essential Workup
Suspicious lesions require biopsy, a procedure rarely done in ED.
Tests
Lab
  • No specific testing is required.
  • Tests of liver enzymes and function are ordered if suspicion of metastatic melanoma exists.
Imaging
  • Chest radiograph may show pulmonary involvement by metastatic melanoma.
  • Head or body CT scan may show visceral involvement by metastatic melanoma.
Differential Diagnosis
  • For basal cell carcinoma:
    • Squamous cell carcinoma
    • Bowen disease
    • Actinic keratosis
    • Paget disease
    • Benign nevus
    • Melanoma
    • P.1023

  • For squamous cell carcinoma:
    • Actinic keratosis
    • Basal cell carcinoma
    • Keratoacanthoma
    • Wart
  • For melanoma:
    • Atypical nevus
    • Common nevus
    • Actinic keratosis
    • Pigmented basal cell carcinoma
    • Squamous cell carcinoma
Treatment
ED Treatment
  • No specific ED treatment
  • Treat complications of visceral involvement by metastatic melanoma or locally invasive basal cell carcinoma.
Follow-Up
Disposition
Admission Criteria
  • Usually admission occurs only because of visceral involvement or invasive spread.
  • Admission is rarely required because of the lesions themselves.
Discharge Criteria
Patients are generally discharged with advice on seeking additional consultation.
Issues for Referral
Discharged patients should be advised to consult a dermatologist or experienced primary care physician.
References
1. Bernstein SC, Lim KK, Brodland DG, Heidelberg KA. The many faces of squamous cell carcinoma. Dermatol Surg. 1996;22(3):243–254.
2. Lear JT, Smith AG. Basal cell carcinoma. Postgrad Med J. 1997;41:538–542.
3. Marks R. An overview of skin cancers: incidence and causation. Cancer. 1995;75:607–612.
4. Rivers JK. Melanoma. Lancet. 1996;347:803–807.
5. Rubin AI, Chen EH, Ratner D. Basal-cell carcinoma. N Engl J Med. November 24, 2005;353(21):2262–2269.
Codes
ICD9-CM
172.9 Malignant melanoma of skin, site unspecified
173.9 Other malignant neoplasm of skin, site unspecified


> Table of Contents > Sleep Apnea
Sleep Apnea
Mark Sagarin
Basics
Description
  • Airway closing at the level of nasopharynx or oropharynx during sleep:
    • Decreased tone during REM sleep
    • Affects about 3% of middle-aged men and about 1.5% of middle-aged women
    • Most patients are undiagnosed.
  • Groups at risk:
    • Obese
    • Men
    • Age older than 40 years
    • Upper airway anomalies
    • Hypertrophy
    • Myxedema (hypothyroidism)
    • Alcohol/Sedative abuse
    • Long-distance truck drivers
  • Associated illness:
    • Various dysrhythmias, particularly atrial fibrillation
    • Right and left heart failure
    • Myocardial infarction
    • Stroke
    • Motor vehicle accidents
    • Hypertension poorly controlled by medical therapies
Genetics
Unknown
Etiology
  • Excessive soft tissue obstructs airway during sleep.
  • Sleep is disrupted, resulting in daytime drowsiness.
Diagnosis
Signs and Symptoms
  • Snoring in combination with observed apnea
  • Daytime drowsiness
  • Sleep disturbance
  • Irritability
Physical Exam
  • Hypertension, hypoxemia
  • Obesity
  • Craniofacial anomalies
  • Enlarged tonsils
  • Elevated jugular veins (secondary to pulmonary hypertension)
Essential Workup
  • Pulse oximetry
  • ECG
  • Chest radiograph
  • Sleep study (polysomnogram):
    • Required for diagnosis
  • Never indicated as part of the emergency evaluation
Tests
Lab
Consider arterial blood gas.
Imaging
  • Consider lateral neck soft-tissue radiograph to rule out other etiologies of upper airway obstruction.
  • Chest radiograph to assess other etiologies of hypoxemia
  • Chest CT rarely indicated; consider primarily to rule out pulmonary embolism.
Diagnostic Procedures/Surgery
  • Polysomnogram establishes diagnosis:
    • Not a consideration for ED management
  • Various operative interventions have been tried:
    • Most intend to reduce or bypass the excessive pharyngeal/airway resistance that occurs during sleep.
    • Varying levels of success; no good randomized trials
    • Not a consideration for ED management.
Differential Diagnosis
  • Central sleep apnea:
    • Neurologic, rather than obstructive, cause of apnea during sleep
  • Chronic obstructive pulmonary disease
  • Asthma
  • Left heart failure
  • Primary pulmonary hypertension
  • Narcolepsy
  • Idiopathic hypersomnia
Treatment
Initial Stabilization
Chin lift/jaw thrust maneuver, oxygen as needed, oral or nasal airway devices
ED Treatment
  • Supplemental oxygen as needed
  • Bag-valve mask ventilation may be difficult.
  • Consider using two nasals and one oral airway, and a two-person technique to ensure a good seal.
    • P.1025

  • Noninvasive ventilation with continuous positive airway pressure
  • May obviate need for intubation in setting of hypoxemia or hypercarbia
Alert
  • Endotracheal intubation:
    • Most patients have redundant soft tissue in the oropharynx and upper airway and thus may be difficult to intubate.
    • Consider and plan several possible methods of definitive airway control.
    • Have alternative laryngoscope blades and devices (laryngeal mask airway, bougie) available.
    • Be prepared to perform cricothyroidotomy if necessary.
    • Use neuromuscular blockade only if successful oral intubation is reasonably likely and bag ventilation is easy.
    • Sweep the tongue out of the way when performing laryngoscopy.
  • Positive end-expiratory pressure for ventilated patients
Medication (Drugs)
  • No specific medications useful in ED to treat this chronic disorder
  • See Airway Management for details on induction agents and neuromuscular blockade.
Follow-Up
Disposition
Admission Criteria
  • Ventilatory failure, especially if intubation was necessary
  • Hemodynamic instability
Discharge Criteria
  • Maintenance of O2 saturation >85% for several hours using oxygenation or ventilation equipment available to the patient at home
  • Very low likelihood of decompensation overnight
  • Patients with sleep apnea who present after motor-vehicle crashes:
    • Manage initially like other blunt trauma patients.
    • Later, consider the increased risk with sleep apnea and intervene to prevent future accidents.
Issues for Referral
  • Consider referral of patients with suspected sleep apnea to a pulmonologist.
  • Encourage weight loss and refer to a primary care physician for assistance with this.
  • Cardiology referral is appropriate when sleep apnea is complicated by heart failure or dysrhythmias.
References
1. American Thoracic Society. Sleep apnea, sleepiness, and driving risk. Am J Respir Crit Care Med. 1994;150[Suppl 5, Pt 1]:1463–1473.
2. Caples SM, Gami AS, Somers VK. Obstructive sleep apnea. Ann Intern Med. Febraury 1, 2005;142(3):187–197.
3. den Herder C, Schmeck J, Appelboom DJ, de Vries N. Risks of general anaesthesia in people with obstructive sleep apnea. BMJ. 2004;329(7472):955–959.
4. Fuchs BD, McMaster J, Smull G, et al. Underappreciation of sleep disorders as a cause of motor vehicle crashes. Am J Emerg Med. 2001;19(7):575–578.
5. Gibson GJ. Obstructive sleep apnea syndrome: underestimated and undertreated. Br Med Bull. 2005;72:49–65.
6. Hillman DR, Loadsman JA, Platt PR, Eastwood PR. Obstructive sleep apnea and anaesthesia. Sleep Med Rev. December 2004;8(6):459–471.
7. Hudgel DW. Treatment of obstructive sleep apnea. Chest. 1996;109:1346–1358.
8. Hung J, Whitford EG, Parsons RW, et al. Association of sleep apnoea with myocardial infarction in men. Lancet. 1990;336(8710):261–264.
9. Man GCW. Obstructive sleep apnea: diagnosis and treatment. Med Clin North Am. 1996;80(4):804–820.
10. McDonald JP. A review of surgical treatment for obstructive sleep apnoea/hypopnoea syndrome. Surgeon. October 2003;1(5):259–264.
11. Obenza Nishime E, Liu LC, Coulter TD, et al. Heart failure and sleep-related breathing disorders. Cardiol Rev. 2000;8(4):191–201.
12. Parish JM, Somers VK. Obstructive sleep apnea and cardiovascular disease. Mayo Clin Proc 2004;79(8):1036–1346.
13. Strollo PJ, Rogers RM. Obstructive sleep apnea. N Engl J Med. 1996;334(2):99–101.
14. Victor LD. Obstructive sleep apnea. Am Fam Physician. 1999;60(8):2279–2286.
15. Wright J, White J. Continuous positive airways pressure for obstructive sleep apnoea. Cochrane Database Syst Rev. 2000;(2):CD001106.
16. Young T, Peppard PE, Gottlieb DJ. Epidemiology of obstructive sleep apnea: a population health perspective. Am J Respir Crit Care Med. 2002;165(9):1217–1239.
17. Young T, Skatrud J, Peppard PE. Risk factors for obstructive sleep apnea in adults. JAMA. 2004;291(16):2013–2016.
Codes
ICD9-CM
780.57
ICD10
G47.3


> Table of Contents > Slipped Capital Femoral Epiphysis
Slipped Capital Femoral Epiphysis
Judd L. Glasser
Basics
Description
  • Femoral epiphysis translates, or “slips,” relative to the femoral head/neck.
  • Classified:
    • Degree of displacement:
      • (Mild, grade 1) <one-third translation
      • (Moderate, grade 2) one-third to one-half translation
      • (Severe, grade 3) >one-half translation
    • Temporal:
      • Acute (<3 weeks of symptoms)
      • Chronic (>3 weeks of symptoms)
  • Peak age at onset 13–15 years for boys and 11–13 years for girls
  • Most patients are obese.
  • Male patients predominate (8:3).
  • Approximately one third of cases involve bilateral joint.
Etiology
  • True etiology remains elusive.
  • Association with endocrine abnormalities:
    • Especially hypothyroidism and treatment with growth hormone
Diagnosis
Signs and Symptoms
  • Presents with limp or exertional limp
  • Pain in the knee, thigh, groin, or hip (referral of pain along the obturator nerve):
    • Vague and dull for weeks in chronic slipped capital femoral epiphysis (SCFE)
    • Severe and sudden onset in an acute SCFE
  • Commonly presents with the leg externally rotated
  • Flexion is restricted (cannot touch thigh to abdomen).
History
  • May present with chronic hip pain with exertion
  • May have acute pain following minor trauma
  • May have acute on chronic pain
Physical Exam
  • Observe resting position of the leg.
  • If suspicion of SCFE, do not ambulate the patient.
Tests
Lab
Without diagnostic radiographic abnormality, the practitioner should consider the following tests to help risk stratify possible alternative diagnoses:
  • CBC with differential
  • Sedimentation rate
  • C-reactive protein
Imaging
  • Anteroposterior and frog-leg lateral radiograph films of both hips should be obtained:
    • Widened or irregular physis
    • Bird's beak appearance of the actual slipping of the epiphysis off of the femoral head
  • Klein line (line drawn parallel lateral femoral neck does not transect epiphysis)
Differential Diagnosis
  • Legg-Calve-Perthes:
    • Typically seen in 4–9-year-old age range
  • Septic arthritis of hip
  • Osteomyelitis
  • Toxic Synovitis
  • Femur or pelvic fractures
P.1027

Treatment
Pre Hospital
Patient should be immobilized for transport, as with suspected hip fracture or dislocation.
Initial Stabilization
  • Immobilize hip.
  • Keep non–weight-bearing.
  • Do not attempt reduction.
ED Treatment
  • SCFE is an urgent orthopaedic condition; delay in diagnosis may lead to chronic irreversible hip joint disability.
  • Consult orthopaedics immediately for definitive immobilization or operative intervention.
Medication (Drugs)
Pain management is appropriate; avoid PO medications, as often acute SCFE may be managed with emergent surgical fixation.
Follow-Up
Disposition
Admission Criteria
  • Patients with acute or acute on chronic (unstable) SCFE require orthopaedic admission for urgent operative fixation (usually single central pinning).
  • Chronic SCFE may be managed with delayed operative fixation.
Discharge Criteria
  • None
  • It is too difficult to achieve complete non–weight-bearing status, which is required to prevent further slippage, avascular necrosis, and chondrolysis
References
1. Aronsson DD, Loder RT. Treatment of the unstable (acute) slipped capital femoral epiphysis. Clin Orthop Related Res. 1996;322:99110.
2. Causey AL, Smith ER, Donaldson JJ, et al. Missed slipped capital femoral epiphysis: illustrative cases and a review. J Emerg Med. 1995;13(2):175–189.
3. Loder RT. Slipped capital femoral epiphysis. Am Fam Physician. 1998;57(9):2135–2142
4. Uglow MG, Clarke NMP. The management of slipped capital femoral epiphysis. J Bone and Joint Sur. 2004;86-B:631–635.
Codes
ICD9-CM
732.2
ICD10
M93.9


> Table of Contents > Small-Bowel Injury
Small-Bowel Injury
Barry J. Knapp II
Basics
Description
  • Penetrating: visceral injury (96% gunshot wound, 50% stabbing)—serosal tear, bowel wall hematoma, perforation, bowel transection, mesenteric hematoma/vascular injury
  • Blunt:
    • Mortality rate from small bowel injury is 33%.
    • Deceleration injury at fixed points (e.g., ligament of Treitz)
    • Shearing mechanisms near fixed points (e.g., ileocecal junction, adhesions)
    • Compressive force against anterior spine
    • Bursting or “blowout” at antimesenteric margin from sudden closed-loop intraluminal pressure rise
    • Mesenteric tears may initially be asymptomatic.
  • Associated injuries:
    • Liver and splenic lacerations; thoracic and pelvic fractures
    • Seatbelt syndrome: abdominal wall ecchymosis, small bowel injury; chance fracture of L1, L2
Etiology
  • Penetrating:
    • Small bowel is the second most commonly injured organ (32%) in anterior abdominal stabbing.
    • Small-bowel injury is most common in gunshot wounds (49%).
    • About 80% of small-bowel injuries are caused by gunshot wounds, 60% by stab wounds.
  • Blunt:
    • Third most commonly injured organ (5–10% of all blunt trauma victims)
    • Lap belts
    • Motor vehicle accidents
    • Nonvehicular trauma: abuse/assault, bicycle handlebars, large-animal kick
Pediatric Considerations
  • Penetrating: air-gun accidents at close range (<10 feet)
  • Blunt:
    • Less common in children (1–8% of all blunt pediatric trauma)
    • Lower chance of intestinal injury in vehicular accidents when both shoulder and lap belts are worn.
    • Consider the possibility of nonaccidental trauma.
Diagnosis
Signs and Symptoms
  • Delays in diagnosis are common.
  • Presence of a “seatbelt sign” doubles the risk for small bowel injury.
  • Initial presentation may be mild:
    • Uniformly, patients will progress to serious signs/symptoms.
  • Awake, alert patients:
    • Abdominal tenderness (87–98%)
    • Abdominal pain (85%)
    • Peritoneal signs (67%)
  • Many patients will have:
    • Abdominal wall bruising (54%)
    • Hypotension (38%)
    • Guaiac-positive rectal exam (5%)
  • Small-bowel injury may initially be obscured by abnormal mental status, severe associated injuries.
  • Small-bowel injury not initially apparent may be indicated by:
    • Progressive abdominal pain
    • Intestinal obstruction
    • Decreased urine output
    • Tachycardia
  • Delays in diagnosis add to morbidity and mortality:
    • Mortality is 2% when diagnosis is made within 8 hours, 31% when made after 24 hours.
Essential Workup
  • Initial physical exam should note all wounds and areas of tenderness.
  • Serial abdominal exam and vital signs
  • For medically unstable patients, diagnostic peritoneal lavage is superior to ultrasound in determining presence of a hollow viscus injury.
  • Computed tomography (CT) scan for all medically stable patients
Tests
Lab
  • No diagnostic test has proven highly sensitive in the prediction of small-bowel injury.
  • Serum amylase, lipase, and liver function tests have poor sensitivity for acute injury.
Imaging
  • Plain radiography of chest/abdomen:
    • Not useful for small-bowel injury
    • Incidence of pneumoperitoneum visible on plain radiograph is 8%.
  • CT:
    • Diagnostic standard for solid-organ injury and head trauma but is less sensitive for hollow viscous injuries
    • Newest generation helical CT scanners have a sensitivity of 88% and a specificity of 99%.
    • The use of oral contrast is controversial.
    • Blunt trauma:
      • Used in stable patients
      • Indications in blunt trauma include abdominal distention, absent bowel sounds, blood in the nasogastric tube, abdominal abrasions or contusions, gross hematuria, lap belt injury, assault/abuse as mechanism, abdominal tenderness, trauma score <12.
      • Specific signs for small-bowel injury on CT are pneumoperitoneum (sensitivity 50–75%) and extravasation of contrast (sensitivity 12%).
      • Signs on CT suggestive of small-bowel injury include unexplained free intraperitoneal fluid (most sensitive 73%), thickened bowel wall >3 mm (61% sensitive), intramural hematomas (75–88% sensitive), interloop fluid, mesenteric streaking.
    • Penetrating: CT is not recommended because sensitivity is only 14%; false-negative result rate is 18%.
  • Ultrasonography: not sensitive in hollow viscous injury because air in bowel makes visualization difficult
Diagnostic Procedures/Surgery
  • Diagnostic peritoneal lavage:
    • Invasive but helpful in unstable patients or in patients with clinically suspicious but nondiagnostic abdominal CT
    • Sensitive for hemoperitoneum but not source of bleeding
    • Positive if RBC count of >100,000/mm3
    • Lavage amylase >20 IU/L and leukocyte count >500/mm3 (late markers of small-bowel injury)
    • Lavage microscopy for succus/vegetable matter/feces is specific for small-bowel injury but not sensitive.
    • Lavage alkaline phosphatase (>3 IU/L) is reported to be a useful immediate marker of small-bowel injury.
  • Laparoscopy: plays a key role in diagnosing small-bowel injury in stable patients with progressive signs or symptoms
P.1029

Differential Diagnosis
  • Hemoperitoneum owing to vascular insult
  • Solid visceral organ injury or gastric/colon/rectum perforation
  • Vertebral injury and associated ileus
Pediatric Considerations
Delay in diagnosis of 1–2 days is common and may increase morbidity.
Treatment
Pre Hospital
Alert
  • Patients should be transported to the nearest trauma center.
  • Do not attempt to replace eviscerated abdominal contents; cover with moist gauze, blanket, and transport.
  • Do not remove impaled objects in the abdomen; stabilize the object with gauze and tape and transport.
Initial Stabilization
  • Standard advanced trauma life support protocols, including airway, breathing, and circulation management
  • Aggressive fluid resuscitation, central line suggested with pressure infusion of warmed intravenous fluid (lactated Ringer solution or normal saline)
  • Decompression using a nasogastric tube, then CT contrast administration, as indicated
  • Cover eviscerated small bowel with moist gauze; do not remove impaled foreign body in ED.
ED Treatment
  • Immediate transfer to operating room is required for patients with an indication for laparotomy:
    • Evisceration
    • Abdominal pain with hypotension
    • Positive diagnostic peritoneal lavage or abdominal CT
    • Thoracic abdominal herniation visualized on chest radiograph
    • Impaled foreign body
    • Penetrating gunshot wound to the abdomen
    • Tetanus and antibiotic prophylaxis for penetrating abdominal wounds and blunt injury requiring surgical exploration
  • Local wound exploration is safe for abdominal stab wounds.
  • Serial abdominal examinations and observation for otherwise stable patients
  • Judicious analgesia as blood pressure permits after diagnosis is established
Medication (Drugs)
  • Cefotetan (Cefotan): 1–2 g (peds: 20 mg/kg) IV or
  • Cefoxitin (Mefoxin): 1–2 g (peds: 40 mg/kg) IV or
  • Ceftizoxime (Cefizox): 1–2 g (peds: 50 mg/kg) IV plus
  • Flagyl: 500 mg (peds: 7.5 mg/kg) IV
Follow-Up
Disposition
Admission Criteria
  • Indication for laparotomy
  • Abnormal mental status/intoxication with abdominal injury
  • Presence of abdominal pain, tenderness (even with a negative work-up) mandates admission for observation and serial exams.
  • Stab and gunshot wounds that violate the abdominal fascia, positive diagnostic peritoneal lavage, or worsening findings on clinical exam
Discharge Criteria
  • Minimal mechanism blunt trauma in a sober patient with normal exam result who has no abdominal pain and will receive adequate follow-up
  • Explicit discharge instructions to return for worsening signs/symptoms are important to identify those with unsuspected injury.
  • Penetrating wounds that do not violate abdominal fascia
References
1. ACEP Policies Committee. Critical Issues in the evaluation of adult patients presenting to the emergency department with acute blunt abdominal trauma. Ann Emerg Med. 2004;43(2):278–290.
2. Fakhry SM, Brownstein M, Watts DD, et al. Relatively short diagnostic delays (<8 hours) produce morbidity and mortality in blunt small bowel injury: an analysis of time to operative intervention in 198 patients from a multicenter experience. J Trauma. 2000;48:408–415.
3. Hanks PW, Brody JM. Blunt injury to mesentery and small bowel: CT evaluation. Rad Clin North Am. 2003;41(6):1171–1182.
4. Marx JA. Abdominal Trauma. In: Rosen P. et al. Marx: Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: CV Mosby, 2002:415–436.
5. Sikka R. Unsuspected internal organ traumatic injuries. Emerg Med Clin North Am. 2004;22(4):1067–1180.
Codes
ICD9-CM
863.20 Injury to gastrointestinal tract; small intestine, without mention of open wound into cavity; unspecified site


> Table of Contents > Smoke Inhalation
Smoke Inhalation
Trevonne M. Thompson
Basics
Description
  • Suspect smoke inhalation in anyone involved in a fire within a closed space or with a history of loss of consciousness.
  • May cause direct injury to the upper (supraglottic) airway structures
  • May cause chemical/irritant effect to lower airway structures
  • May cause systemic toxicity from inhaled substances
Etiology
  • Direct heat injury from heated gases/smoke:
    • Limited to supraglottic structures because of the heat dissipating properties of the upper airway
  • Irritant effect from smoke components:
    • Acid and aldehyde gases
    • Oxidants
  • Systemic toxicity from inhaled cellular toxins:
    • Carbon monoxide
    • Hydrogen cyanide
Alert
  • Inhalation of steam can be rapidly fatal:
    • Steam has approximately 4,000 times the heat-carrying capacity of hot air.
    • Can rapidly cause obstructive glottic edema, thermally induced tracheitis, and hemorrhagic edema of the bronchial mucosa
Diagnosis
Signs and Symptoms
History
Exposure to a fire or heavy smoke
  • Typically in a confined space
  • Maintain high index of suspicion with history of loss of consciousness
Physical Exam
  • May have a normal physical examination with symptoms developing during the 24-hour interval following exposure
  • Upper airway (supraglottic):
    • Nasopharyngeal irritation
    • Hoarseness
    • Stridor
    • Cough
  • Lower airway:
    • Chest discomfort
    • Hemoptysis
    • Bronchospasm
    • Bronchorrhea
  • May have symptoms and signs of carbon monoxide and/or cyanide toxicity
Alert
  • The following signs are suggestive of significant inhalation injury:
    • Facial and upper cervical burns
    • Carbonaceous sputum
    • Singed eyebrows and nasal vibrissae
Essential Workup
  • Pulse oximetry:
    • May be falsely elevated in cases of carbon monoxide exposure
  • Arterial blood gas measurement:
    • Hypoxia
    • Metabolic acidosis in cases of carbon monoxide or hydrogen cyanide
  • Chest radiography:
    • Initial radiograph typically normal
    • May show signs of pulmonary injury over the next 24 hours
Tests
Lab
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • CBC
  • Coagulation profile
  • Creatine phosphokinase:
    • When clinically indicated in burn patients
  • Carboxyhemoglobin:
    • To evaluate for potential carbon monoxide exposure
  • Cyanide level:
    • In suspected cases of cyanide exposure, do not wait for the level before initiating therapy.
    • May send lactate level as a marker of cyanide toxicity
  • Pregnancy test
Imaging
Bronchoscopy and radionuclide scanning may be done to evaluate extent of injury:
  • Typically not done in the ED
P.1031

Diagnostic Procedures/Surgery
  • Peak expiratory flow rate:
    • Low peak flow associated with more severe injury
  • PaO2/FiO2 ratio:
    • A ratio of <300 after initial resuscitation is associated with development of respiratory failure.
Differential Diagnosis
  • Irritant gas exposure
  • Asphyxiant gas exposure
  • Cardiogenic pulmonary edema
  • Chronic obstructive pulmonary (COPD) exacerbation
  • Asthma exacerbation
  • Pneumonia
Treatment
Pre Hospital
  • 100% oxygen by face mask
  • Intubation for patients with agonal breathing
  • Rapid transport to ED for those with stridor:
    • May need advanced airway management
  • Albuterol nebulizer therapy for bronchospasm
  • Rapid glucose measurement for those with altered mental status
Initial Stabilization
  • 100% oxygen via face mask
  • Intubation:
    • Respiratory distress:
      • Drooling
      • Stridor
    • Refractory hypoxia
    • CNS depression
    • Significant facial/upper airway burns
  • Establish IV access.
  • Consider IV dextrose, naloxone, and thiamine for altered mental status.
ED Treatment
  • Inhaled or nebulized albuterol as needed for bronchospasm
  • Corticosteroids as needed for patients with history of asthma or COPD
  • Intubated patients:
    • Low endotracheal tube cuff pressure
    • Frequent suctioning
    • Positive end expiratory pressure
  • If indicated, treat for carbon monoxide toxicity:
    • 100% oxygen
    • Hyperbaric oxygen in appropriate cases when available
  • If indicated, treat for cyanide toxicity:
    • 100% oxygen
    • Amyl nitrite/sodium nitrite:
      • Contra-indicated in cases of significant carbon monoxide exposure
    • Sodium thiosulfate
  • No role for prophylactic antibiotics
Medication (Drugs)
  • Albuterol nebulization: 2.5–5 mg in 2.5 ml of normal saline every 20 minutes
    • Alternatively, 10 mg nebulizer treatment continuous over 1 hour
  • Dextrose: D50W 1 ampule (50 mL or 25 g) (peds: D25W 2–4 mg/kg) IV
  • Methylprednisolone 125 mg IV (peds: 1–2 mg/kg)
  • Naloxone: 2 mg (peds: 0.1 mg/kg) IV or IM
  • Prednisone: 60–80 mg PO (peds: 1–2 mg/kg)
  • Sodium thiosulfate 12.5 g (50 mL of 25% solution) slow IV infusion (peds: 412.5 mg/kg or 1.65 mL/kg of 25% solution)
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Intensive/Burn care unit:
    • Intubated
    • Significant associated burns
    • Persistent dyspnea, hoarseness, odynophagia, carbonaceous sputum
  • General medical admission:
    • Persistent cough
    • Asthma/COPD patients with bronchospasm
    • Significant carbon monoxide or cyanide exposure
    • Comorbid medical illnesses
Discharge Criteria
  • Minimal exposure history
  • Asymptomatic
  • Significant exposure history, asymptomatic after 4–6 hours of observation
Issues for Referral
  • In cases of significant associated burn injuries, transfer to burn facility as appropriate.
  • In cases of significant carbon monoxide toxicity, transfer to hyperbaric oxygen facility as appropriate.
References
1. American Burn Association. Inhalation injury: diagnosis. J Am Coll Surg. 2003;196(2):307–312.
2. Lee-chiong TL. Smoke inhalation injury. Postgrad Med. 1999;105(2):55–62.
3. Miller K, Chang A. Acute inhalation injury. Emerg Med Clin North Am. 2003;21(2):533–557.
Miscellaneous
SEE ALSO: Cyanide; Carbon Monoxide; Hyperbaric Oxygen


> Table of Contents > Snake Envenomation
Snake Envenomation
Adam Black
Timothy Erickson
Basics
Description
  • Pit viper venom:
    • Mixture of proteolytic enzymes and thrombin-like esterases:
      • Enzymes cause local muscle and subcutaneous tissue necrosis.
      • Esterases have anticoagulant effect, leading to disseminated intravascular coagulation (DIC) in severe envenomations.
  • Bite location:
    • Head or trunk bite—more severe than on extremities
    • Lower extremity bites may have delayed presentation.
  • Severe envenomation:
    • Direct bite into artery or vein
    • All coral snake venom (primarily neurotoxic)
  • Bite mark significance:
    • Venomous snake: classically includes one or two puncture marks
    • Nonvenomous snake: horseshoe-shaped row of multiple teeth marks
  • Twenty-five percent of all pit viper bites are dry and do not result in envenomation.
Etiology
Venomous snakes indigenous to United States:
  • Pit vipers:
    • Account for 95% of all envenomations
  • Rattlesnakes, cottonmouths, and copperheads
  • Coral snakes (Elapidae):
    • More severe envenomations
    • Western coral snakes are found in Arizona and New Mexico.
    • More venomous eastern coral snakes found in Carolinas and Gulf states
  • International exotic venomous snakes:
    • Zoos, illegal importation, smuggling
Pediatric Considerations
  • Small children are most likely target for snake envenomations.
  • Those who freeze with fear in response to snake are also more susceptible to multiple envenomations.
  • Because of their low body weight, smaller children and infants are more vulnerable to severe envenomation.
Diagnosis
Signs and Symptoms
Local
  • Classic skin changes:
    • One or two puncture wounds
    • Pain and swelling at site
  • Swelling and edema of involved extremity:
    • Within 1 hour in severe envenomations
    • Tender proximal lymph nodes
  • Ecchymosis, petechiae, and hemorrhagic vesicles develop within several hours.
Systemic
  • Weakness
  • Diaphoresis
  • Dizziness
  • Nausea
  • Scalp paresthesias
  • Periorbital fasciculations
  • Metallic taste
  • Severe bites can lead to:
    • Coagulopathies and DIC
    • Hypotension
    • Shock
    • Pulmonary edema
    • Hematuria
    • Rhabdomyolysis
    • Renal failure
    • Cardiac dysfunction
    • Thrombocytopenia
  • Potential compartment syndrome in involved extremity
  • Coral snake venom:
    • Primarily neurotoxic:
      • Weakness
      • Diplopia
      • Confusion
      • Delayed respiratory depression
    • Local effects may be deceivingly minimal.
Essential Workup
History
  • Description of snake
  • Geographic location of bite
Physical Exam
  • Careful exam of wound site and involved extremity:
    • Essential in judging severity of envenomation
  • Careful assessment for anaphylactic reactions
Tests
Lab
  • CBC
  • PT/PTT
  • DIC panel
  • Electrolytes, BUN/creatinine, glucose
  • Creatine phosphokinase (CPK)
  • Urinalysis
  • Type and cross-match with moderate to severe envenomation.
Differential Diagnosis
  • Nonpoisonous snakes:
    • Smooth, tapered body
    • Narrow head
    • Round pupils
    • No rattles
  • Pit vipers:
    • Triangular or arrow-shaped head
    • Vertical or elliptical pupils
    • Rattles
  • Coral snakes in United States:
    • “Red on yellow—kill a fellow”
    • “Red on black—venom lack”
Treatment
Pre Hospital
  • Retreat well beyond striking range of snake.
  • Immobilize extremity in functional position at level of heart.
  • Keep physical activity minimal.
  • Remove rings, watches, and all constrictive clothing.
  • If snake is killed, transport in closed container:
    • If snake is indigenous to region, positive identification not essential.
    • Even severed head can envenomate.
  • Controversies:
    • Incision and suction of bite wound is not recommended:
      • Can lead to further wound contamination with human mouth flora.
      • Incision attempts by inexperienced can lead to severe tendon, nerve, and vascular damage.
    • Tourniquets, cryotherapy, and electrocautery:
      • Contraindicated owing to tissue damage
    • Although mechanical suction devices do exist, no clinical trials support their use.
P.1033

Pediatric Considerations
  • Increased urgency in transport to hospital setting is indicated:
    • Envenomation more likely to be severe
    • Because of relatively low body weight of small child
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)— two IVs
  • Vigorous hydration with 0.9% normal saline (NS) to maintain intravascular volume and renal blood flow
  • Monitor.
  • Immobilize bitten extremity.
ED Treatment
  • Supportive care
  • Observe for compartment syndrome.
  • Repeated measurements of extremity circumference:
    • Measure every 15–20 minutes until local progression/swelling subsides.
  • Analgesia
  • Tetanus prophylaxis if needed
  • Broad-spectrum antibiotics for moderate to severe envenomations
  • Steroids not indicated except for reactions to antivenin (see below)
  • Wound severity:
    • Minimal:
      • Local swelling and tenderness
    • Moderate:
      • Extremity swelling
      • Evidence of systemic toxicity
    • Severe:
      • Obvious toxicity
      • Unstable vitals
      • Coagulopathy
      • Coral snake, Mojave rattlesnake
      • Lab abnormalities
Antivenin
  • Crotalidae antivenin:
    • Fundamental treatment for pit viper envenomation
    • Effective for rattlesnakes, cottonmouths, and copperheads
    • Most effective if given within 4–6 hours of bite
    • Skin test with diluted horse serum (in antivenin kit) before antivenin administration
    • Treatment complications include anaphylaxis and serum sickness.
    • Dosage (each vial contains 10 mL of antivenin) by wound severity:
      • Minimal/moderate: 10 vials
      • Severe: 15–20 vials
    • Victims of severe envenomations who develop positive skin test with horse serum:
      • May still receive antivenin
      • Pretreat with diphenhydramine and corticosteroids.
      • Monitor closely for anaphylaxis with epinephrine at bedside.
  • CroFab:
    • New affinity-purified ovine Fab antibody fragment antivenin
    • Minimizes hypersensitivity reactions
    • Dosing: four to six vials regardless of patient size; may require two to four additional vials if symptoms persist
    • CroFab vials dissolved in 250–500 mL 0.9% NS, infused over 30–60 minutes
  • Coral snake antivenin:
    • Effective against more toxic eastern coral snake but not against western coral snakes
    • After proper skin testing, three to five vials of antivenin is recommended.
    • Treatment complications are same as those with Crotalidae antivenin.
    • International exotic venomous snakes: Specific antivenins may be available at local zoos.
Treatment Assistance
  • Contact local poison control center, local zoo, or herpetologist.
  • Call Antivenom Index at (602) 626-6016 in Tucson, Arizona, for assistance in treatment of exotic snakes not indigenous to United States.
Pediatric Considerations
  • Proportionally more antivenin per body weight
  • Children often require standard adult doses.
Follow-Up
Disposition
Admission Criteria
  • Twenty-four-hour observation for patients requiring antivenin administration
  • ICU admission for:
    • Evidence of moderate to severe envenomation, especially in children
    • All victims of coral snake bites, symptomatic exotic snake envenomations
Discharge Criteria
Suspicious bite that shows no signs or symptoms of envenomation for 6–8 hours and has normal lab panel:
  • Discharge with follow-up in 24 hours.
  • Observe lower extremity bites for up to 12 hours because of possible delayed toxicity.
  • Coral snake and Mojave rattlesnake bites may require 24-hour observation period.
  • Dry bites occur in up to 25% of pit viper bites.
References
1. Bebarta V, Dart RC. Effectiveness of delayed use of Crotalidae polyvalent immune Fab (ovine) antivenom. J Toxicol Clin Toxicol. 2004;42(3):321–324.
2. Dart RC, McNally J. Efficacy, safety, and use of snake antivenoms in the United States. Ann Emerg Med. 2001;37:181–188.
3. Erickson T, Herman BE, Bowman MA. Snake envenomations. In: Strange G, Ahrens WR, et al., eds. Pediatric Emergency Medicine. New York: McGraw-Hill; 2002:676–679.
4. Gold BS, Barish RA, Dart RC. North American snake envenomation: diagnosis, treatment and management. Emerg Med Clin North Am. 2004;22(2):423–443.
5. Gold BS, Dart RC, Barish RA. Current concepts: bites of venomous snakes. N Engl J Med. 2002;347:347–357.
6. Holstege CP, Miller A, Wermuth M, et al. Crotalid envenomation. Crit Care Clin. 1997;13:889–921.
7. Lawrence WT, Giannopoulos A, Hansen A. Pit viper bites: rational management in locales in which copperheads and cottonmouths predominate. Ann Plast Surg. 1996;36(3):276–285.
8. Offerman SR, Bush SP, Moynihan JA, et al. Crotaline Fab antivenom for the treatment of children with rattlesnake envenomation. Pediatrics. 2002;110:968–971.
9. Richardson WH, Offerman SR, Clark RF. Snake envenomations. In: Erickson T, Ahrens W, Aks SE, et al., eds. Pediatric Toxicology. New York: McGraw-Hill; 2005:548–555.
10. Trinh HH, Hack JB: Use of CroFab antivenin in the management of a very young pediatric patient copperhead envenomation. J Emerg Med. 2005:29(2):159–162.
Codes
ICD9-CM
989.5
ICD10
T63.0


> Table of Contents > Spider Bite, Black Widow
Spider Bite, Black Widow
Paul Arnold
Basics
Description
Syndromes caused by envenomation by black widow spider bite
Mechanism
  • Venoms contain potent neurotoxins:
    • Disrupt presynaptic nerve terminal membranes causing neurotransmitter release at the neuromuscular junction (acetylcholine) and in autonomic and cortical tissues (norepinephrine)
    • Initially, postsynaptic terminals are overstimulated, then blockaded, and neurotransmitters rapidly become depleted.
  • Morbidity and mortality are dose dependent.
  • Severity of envenomation depends on:
    • Premorbid health of victim:
      • Hypertension or cardiovascular disease increase risk
    • Size and age of victim:
      • Children (i.e., smaller size for a given dose of venom) are at greater risk of morbidity and mortality.
    • Number of bites
    • Location of bite wounds
    • Size and condition of spider
Etiology
Black widow spider features:
  • Appearance:
    • Black with red markings shaped like an hourglass or a pair of spots on the ventral aspect of the globular abdomen
    • Females have 25- to 50-mm leg spans and 15-mm-long bodies.
  • Found throughout North America, except the far north and Alaska
  • Prefer dark, cozy hideaways outdoors and close to the ground
  • Most bites occur during the warmer months when spiders are defending their webs and egg clutches.
  • Females are responsible for human envenomations.
Diagnosis
Signs and Symptoms
History
  • History of spider bite very unreliable and species usually not identified
  • Local complaints:
    • Pain:
      • Sharp or burning at the site
      • Onset within minutes of the bite
      • Usually resolves spontaneously after a few minutes or hours
      • May become worse and spread proximally from the bite
  • Systemic complaints:
    • Onset within 20–30 minutes of bite
    • Neurologic:
      • Painful muscle cramps and spasms
      • Entire body may become progressively involved or symptoms may remain regional.
      • Arm bites may lead to arm and chest muscle tightness and dyspnea.
      • Leg bites may lead to abdominal pain and leg spasms.
    • Cutaneous dysesthesia and hyperesthesia
    • Perspiration, nausea, vomiting, tachycardia
    • Abdominal pain
    • Restlessness, headache, agitation, and a sense of impending death
Physical Exam
  • Skin findings:
    • Often there is nothing to see or palpate at the wound site but any or all of the following may be observed:
      • Two pinpricks from the spider's fangs
      • Tender and blanched skin with surrounding erythema (“target lesion”)
      • Urticaria
      • Piloerection
      • Swelling
      • Local sweating
  • Neurologic findings:
    • Tetanic contractions of extremities with tremors
    • Spasm and rigidity in the thighs and abdomen
    • Autonomic instability with diaphoresis, nausea, vomiting, tachycardia or bradycardia
  • Less common systemic findings:
    • Fever
    • Hypertension
    • Arrhythmias
    • Dyspnea
    • Pulmonary edema
    • Seizures
    • Shock
    • Acute toxic psychosis
Course
  • Rarely fatal
  • In most untreated patients, symptoms peak after 2–3 hours and then begin to resolve, occasionally recurring episodically over the following few days.
  • In otherwise healthy adults, complete resolution of symptoms occurs within 2–3 days.
  • Persistent neurologic symptoms can last weeks to months:
    • Fatigue
    • Generalized weakness or myalgias
    • Paresthesias
    • Headache
    • Insomnia
    • Impotence
    • Polyneuritis
Essential Workup
Diagnosis is based on:
  • Clinical presentation
  • Careful inquiry to elicit the spider bite history
  • Identification of the spider (if it has been caught)
Tests
Lab
  • No specific blood tests for black widow spider venom
  • WBC can be mildly elevated but is usually normal.
  • Electrolytes, glucose, calcium, blood urea nitrogen, creatinine, amylase, liver function tests, creatinine kinase, troponin, pregnancy test, and prothrombin time/partial thromboplastin time tests
    • Appropriate to assess abdominal or chest pain and rule out alternative diagnoses
    • Usually normal
    • P.1035

  • ABGs in rare cases with pulmonary edema
  • ECG and cardiac monitoring for:
    • Elderly
    • Presence of chest pain, unstable vital signs or dysrhythmias
Imaging
  • Chest radiograph for respiratory complaints
  • Abdominal imaging to rule out other causes of pain
Diagnostic Procedures/Surgery
Calcium gluconate infusion considered by some to be a good diagnostic test due to dramatic but temporary relief it provides
Differential Diagnosis
  • A high fever and WBC count should prompt consideration of alternatives to spider bites (e.g., infection).
  • Acute surgical abdomen (e.g., appendicitis, cholecystitis, pancreatitis):
    • Black widow spider victims are restless instead of quiet (the posture favored by most patients with peritoneal irritation).
    • The abdominal wall rigidity is also unexpectedly nontender.
  • Sympathomimetics (e.g., cocaine, amphetamines):
    • Tetanic muscle contractions uncommon in conscious, nonseizing sympathomimetic toxicity patients
  • Muscular injury or strain
  • Hypertensive emergency
  • Myocardial infarction
Treatment
Pre Hospital
  • Immobilize the wound site and apply cool compresses or ice for comfort during transport to hospital.
  • Supportive measures (analgesics, anxiolytics) may be required for patients with systemic symptoms.
  • Venom extraction devices (e.g., Sawyer extractor) have been recommended anecdotally but are probably ineffective if >10 minutes has elapsed since the bite.
Alert
Every effort should be made by caregivers at the scene to find and bring in the responsible spider for identification.
Initial Stabilization
  • ABCs:
    • Support airway and respiration if pulmonary edema is present
    • Stabilize dysrhythmias
  • Control seizures
ED Treatment
  • Cleanse the bite site thoroughly.
  • Tetanus prophylaxis
  • Benzodiazepines for agitation and restlessness
  • Antiemetics for nausea and vomiting
  • Analgesics
  • Muscle cramps/spasm therapy—combinations of the following work synergistically:
    • Benzodiazepines
    • Narcotics
    • Calcium gluconate:
      • Commonly advocated but consensus is lacking on its utility
      • May provide dramatic but temporary relief
      • Effects may be transient and multiple doses may be required
  • Antihypertensive agents for symptomatic hypertension
  • Specific antivenin:
    • Indications:
      • Younger than 16 years or older than 65 years or premorbid compromised health status
      • Symptoms do not respond to symptomatic measures.
      • Significant hypertension
      • Respiratory distress
      • Symptomatic and pregnant
      • Consider using for persistent symptoms even several days after envenomation.
    • Always perform a skin test for sensitivity to horse serum first (test kit included in the antivenin package).
    • Watch for hypersensitivity reaction in first 20 minutes:
      • Consider pretreatment with antihistamines.
    • Due to the small quantity of antivenin used, if serum sickness reactions occur, they are usually mild.
    • Effectiveness is usually apparent within 2 hours of the first treatment and repeated doses are rarely necessary.
    • Antivenin probably helps to prevent persistent neuropathic symptoms and may be worth considering for that indication even if the acute stage illness is mild.
Medication (Drugs)
  • Antivenin: 1 ampule (2.5 mL) diluted into 50 mL NS (peds: same dose) IV over 1 hour
  • Calcium gluconate: 10–20 mL of 10% solution IV q2h–q4h PRN
  • Morphine sulfate: 2–10 mg (peds: 0.1 mg/kg) IV or IM PRN (titrate to patient response)
Follow-Up
Disposition
Admission Criteria
  • Elderly, pregnant or symptomatic young patients
  • Significant cardiovascular symptoms and signs, or severe hypertension, particularly in presence of premorbid cardiac disease or chronic hypertension
  • Respiratory distress or pulmonary edema
  • Persistent symptoms not responding to aggressive management and specific antivenin
Discharge Criteria
  • Asymptomatic patients with no positive identification of a black widow spider can be released after observation for 1 to 2 hours.
  • Asymptomatic patients with no comorbid illness with a positive identification of the black widow spider should be observed for a minimum of 4 to 6 hours and discharged if their condition does not change.
  • All discharged patients must be instructed about what to watch for in terms of relapsing symptoms and to seek appropriate follow-up if needed.
  • Discharged patients who received antivenin should be instructed to watch for signs of serum sickness.
References
1. Allen C. Arachnid envenomations. Emerg Med Clin North Am. 1992;10(2):288–291.
2. Boyer Hassen LV, McNally JT. Spider bites. In: Auerbach PS, ed. Wilderness medicine: management of wilderness and environmental emergencies. 3rd ed. St. Louis, MO: Mosby Year Book, 1995:769–786.
3. Clark MD, et al. Clinical presentation and treatment of black widow spider envenomation: a review of 163 cases. Ann Emerg Med. 1992;21(7):782–787.
4. Isbister GK, White J. Clinical consequences of spider bites: recent advances in our understanding. Toxicon. 2004;43:477–492.
Codes
ICD9-CM
989.5
ICD10
T63.3


> Table of Contents > Spider Bite, Brown Recluse
Spider Bite, Brown Recluse
Paul Arnold
Basics
Description
Local or systemic illness caused by brown recluse spider bite envenomation
Etiology
Brown recluse spider features:
  • Appearance:
    • Delicate body and legs spanning 10 to 25 mm
    • Light- to medium-brown with darker violin-shaped marking visible on the upper aspect of the head
    • Three pairs of eyes
  • Found widely throughout the southern half of North America
  • Habitat: typically any warm and dry location indoors or outdoors such as wood piles, bundles of rags, cellars, or attics
  • Spider not aggressive
  • Humans are bitten when they disturb a spider in its habitat.
Mechanism
  • Venom is a complex cocktail of enzymes and peptides:
    • Causes hemolysis and tissue necrosis
    • Triggers complement cascades, platelet aggregation, thrombosis, and release of inflammatory mediators.
    • Result is direct cytotoxic effects, coupled with indirect toxicity due to inflammation and vascular compromise.
  • Systemic toxicity is due to an inflammatory or allergic response to venom antigenic properties.
  • Toxicity proportional to:
    • The amount of venom and
    • The amount of venom relative to the size of patient
Pediatric Considerations
Children are more vulnerable to a given amount of venom than healthy adults.
Diagnosis
  • Remember the limited range of brown recluse spiders and the rarity of arachnidism as a cause of necrotic skin wounds.
  • Diagnosis must be based not only on the clinical presentation but also on a reliable history of spider bite.
  • In the absence of a reliable spider bite by history, other possible diagnoses must be carefully sought and excluded.
Signs and Symptoms
History
  • Local wound symptom onset:
    • Typically delayed 1–24 hours after bite
    • Usually asymptomatic but may experience minor stinging and burning sensation
  • Systemic features:
    • Rare complication
    • Develop during the first 1–3 days after the bite
    • Severity is proportional to the amount of venom injected.
    • Patient may report:
      • Fever, chills, malaise
      • Nausea, vomiting, diarrhea
      • Myalgias, muscle cramps, arthralgias
      • Petechial or urticarial rash
Physical Exam
  • Bite wound:
    • Usually no visible injury if examined within first 1–3 days
    • Less commonly, there may be pinprick, local blanching and induration, or erythema.
    • Tissue injury may develop at bite site:
      • Blister may form in the center of the blanched area with circumferential erythema.
      • Blister may gradually enlarge and darken with the development of skin and subcutaneous fat necrosis over 3–4 days.
      • Necrosis develops most extensively where subcutaneous fat is greatest.
      • Lower extremity blisters spread distally under the influence of gravity.
      • Local response is not dependent on the extent of envenomation and cannot be used to predict the severity of subsequent systemic illness.
  • Other:
    • Examination is otherwise usually unremarkable.
    • Patient may have petechial or urticarial rash.
Course
  • Skin lesions:
    • Vast majority of patients recover fully with no sequelae.
    • Lesions rarely evolve into ulcerative necrosis over the following days or weeks.
    • Healing by secondary intention may take weeks to months.
    • Ulcers can recur even years later.
  • Rare complications include:
    • Hemolysis, which may lead to hemoglobinuria and acute renal failure
    • Disseminated intravascular coagulation
    • Shock
Essential Workup
Careful inquiry required to elicit the spider bite history
Tests
Lab
  • Spider venom can be detected in skin lesions, but widespread clinical testing is not available yet.
  • CBC, electrolytes, blood urea nitrogen, creatinine, prothrombin time/partial thromboplastin test for baseline monitoring
  • Urinalysis for evidence of systemic hemolysis
Imaging
Soft-tissue radiograph of bite site is indicated if the differential includes suspected gas-forming organism, infection of ulcers.
Differential Diagnosis
  • Necrotic ulcers:
    • Soft-tissue infection
    • Neoplastic lesion
    • Lyme disease
    • Cutaneous anthrax
    • Other arachnid envenomation
    • Stevens-Johnson syndrome
    • Erythema nodosum
    • Diabetic ulcer
    • Bed sore
    • Lower-limb vascular insufficiency with secondary ulcer
    • Chemical burn
  • Other etiologies of hemolytic anemia, DIC, anaphylactoid reactions
P.1037

Treatment
Pre Hospital
  • Immobilize wound site.
  • Cover bite with cool compresses.
  • Transport to hospital when patient experiences immediate onset of symptoms.
  • Supportive measures for patients with systemic symptoms
  • Venom extraction devices (e.g., Sawyer extractor) have been recommended anecdotally but are probably ineffective if >10 minutes has elapsed since bite.
Alert
Every effort should be made by caregivers at the scene to find and bring in the responsible spider for identification.
Initial Stabilization
IV fluids, oxygen, cardiac monitoring if the patient is experiencing systemic collapse
ED Treatment
  • Cleanse the bite site thoroughly
  • Tetanus prophylaxis
  • Antibiotics:
    • Appropriate if wound appears infected
    • Not indicated prophylactically
    • Antistaphylococcal (first-generation cephalosporin or penicillinase-resistant penicillins)
  • Controversial and unproven measures include:
    • Topical or systemic steroids
    • Hyperbaric therapy
    • Topical nitroglycerin
    • Local electric shock
    • Dapsone:
      • Screen for G6PD deficiency before initiating
      • Monitor for methemoglobinemia, hemolysis, and leukopenia during therapy.
    • Excision of necrotic wound:
      • Not indicated in the first 8 weeks because may cause more severe ulcer formation
      • Can be considered at a later date
    • Specific antivenin is of proven benefit if systemic toxicity develops but is of debatable value if only a skin lesion is present.
  • Systemic problem management:
    • Standard supportive care and interventions should be employed for shock, seizures, DIC, and coma
    • Analgesics for pain control
    • Hemoglobinuria:
      • Treated with IV fluids and alkalinization
      • Monitor renal, fluid, and electrolyte status
      • Transfusion for significant anemia
    • Dialysis in the event of acute renal failure
    • Specific antivenin:
      • Therapeutic value reduced if given >4 to 6 hours after envenomation (most cases present more than 6 hours after presumed bite)
      • Before use, weigh low mortality of brown recluse bites against risk of side effects of antivenin.
      • Always perform a skin test for sensitivity to horse serum beforehand.
      • Watch for hypersensitivity reaction in first 20 minutes.
      • Pretreat with antihistamines.
      • Due to small dose of antivenin, risk of serum sickness is low.
Medication (Drugs)
  • Antivenin: 1 ampule (2.5 mL) diluted into 50 mL NS (peds: same dose) IV over 1 hour
  • Dapsone: progressive dosage of 50–500 mg b.i.d. for 2 weeks (peds: 2 mg/kg/24 h PO for 2 weeks)
  • Methylprednisolone: 125 mg IV bolus followed by prednisone 30–50 mg/d for 5 days (peds: methylprednisolone 1–2 mg/kg IV, prednisone 1–2 mg/kg PO)
  • Morphine sulfate: 2–10 mg (peds: 0.1 mg/kg) IV or IM PRN
Pediatric Considerations
  • Use dapsone only in severe cases because of potential for side effects such as:
    • Hepatitis
    • Methemoglobinemia
    • Hemolytic anemia
    • Leukopenia
Follow-Up
Disposition
Admission Criteria
  • Significant local reaction, signs of systemic toxicity, reaction to antivenin
  • Lower threshold for children, patients with comorbidities
Discharge Criteria
  • No evidence of systemic toxicity or severe progression of local wound necrosis after envenomation
  • Daily reassessment, including blood work, until 3 to 4 days after envenomation to guard against the risk of systemic toxicity.
  • Patients should be advised about prolonged course for skin healing with consideration for surgical excision after 8 weeks.
Pediatric Considerations
Longer observation period before disposition of asymptomatic cases because of the higher mortality in this population
References
1. Henrique da Silva P, et al. Brown spiders and loxoscelism. Toxicon. 2004;44:693–709.
2. Isbister GK, White J. Clinical consequences of spider bites: recent advances in our understanding. Toxicon. 2004;43:477–492.
3. Krywko DM, Gomez HF. Detection of Loxosceles Species Venom in Dermal Lesions: A Comparison of 4 Venom Recovery Methods. Ann Emerg Med. 2002;39:475–480.
4. Mold JW, Thompson DM. Management of Brown Recluse Spider Bites in Primary Care. J Am Board Fam Pract. 2004;17:347–352.
5. Swanson DL, Vetter RS. Bites of Brown Recluse Spiders and Suspected Necrotic Arachnidism. New Eng J Med. 2005;352:700–707.
6. Vetter RS, Bush SP. The Diagnosis of Brown Recluse Spider Bite Is Overused for Dermonecrotic Wounds of Uncertain Etiology. Ann Emerg Med. 2002;39:544–546.
Codes
ICD9-CM
989.5
ICD10
T14.0


> Table of Contents > Spinal Cord Syndromes
Spinal Cord Syndromes
Judd L. Glasser
Basics
Description
  • Anterior cord syndrome:
    • Results from flexion or axial loading mechanism or direct cord compression from vertebral fractures, dislocations, disc herniation, tumor, or abscess
    • Rarely caused by laceration or thrombosis to the anterior spinal artery
  • Brown-Séquard syndrome:
    • Hemisection of the spinal cord classically as a result of a penetrating wound
    • Rarely unilateral cord compression
  • Central cord syndrome:
    • Most commonly occurs in elderly patients who have pre-existing cervical spondylosis and stenosis
    • Forced hyperextension causes buckling of the ligamentum flavum, creating a shearing injury to the central portion of the spinal cord.
  • Dorsal cord syndrome:
    • Associated with hyperextension injuries
  • Complete cord syndrome:
    • Blunt or penetrating trauma that results in complete disruption of spinal cord
    • Symptoms that remain >24 hours generally are permanent.
Etiology
Spinal cord syndromes result from localized disruption of neurotransmission and exhibit mixed motor and sensory deficits. The most common mechanism is trauma:
  • Patients with arthritis, osteoporosis, metastatic disease, or other chronic spinal disorders are at risk of developing spinal injuries as the result of even minor trauma.
Diagnosis
Signs and Symptoms
History
Acute loss of motor and or sensory function usually following a traumatic event
Physical Exam
  • Anterior cord syndrome:
    • Bilateral spastic paralysis and loss of pain and temperature sensation below the level of the lesion
    • Preservation of dorsal column function (proprioception and position sense)
  • Brown-Séquard syndrome (lateral cord syndrome):
    • Ipsilateral spastic paresis and loss of dorsal column function (proprioception and position sense)
    • Contralateral loss of pain and temperature sensation
    • Deficits usually begin two levels below the injury
  • Central cord syndrome:
    • Loss of motor function affects upper extremities more severely than lower extremities.
    • Most profound deficits occur in the distal upper extremities.
    • Sensory loss is more variable.
  • Dorsal cord syndrome:
    • Loss of proprioception, position sensation, and coordination below the level of the lesion
  • Complete cord syndrome:
    • Flaccid paresis below the level of the injury
    • Low blood pressure and heart rate, flushed skin, priapism may be present (loss of sympathetic tone).
  • Sensory deficit levels:
    • C-2—occiput
    • C-4—clavicular region
    • C-6—thumb
    • C-8—little finger
    • T-4—nipple line
    • T-10—umbilicus
    • L-1—inguinal region
    • L-5—dorsum of the foot
    • S-5—perianal area
  • Motor deficit levels:
    • C-5—elbow flexion
    • C-7—elbow extension
    • C-8—finger flexion
    • T-1—finger abduction
    • L-2—hip flexion
    • L-3—knee extension
    • L-4—ankle dorsiflexion
    • S-1—ankle plantar flexion
Tests
Lab
  • Basic pre-operative laboratory studies are indicated.
  • Consider sed rate and C-reactive protein to risk-stratify other potential diagnoses.
Imaging
  • All areas of clinical suspicion should be imaged with plain radiographs.
  • CT of the spine when plain films are normal or ambiguous:
    • CT allows assessment of the spinal canal and any impingement by bone fragments.
  • MRI is the imaging modality of choice for detection of spinal cord damage; in the acute setting, the indications for MRI are:
    • Neurologic deficits not explained by plain films or CT
    • Clinical progression of a spinal cord lesion
    • Determination of acute surgical candidacy
    • Disadvantages of MRI include the inability to adequately monitor the patient while undergoing the study and the incompatibility with certain metal devices.
Diagnostic Procedures/Surgery
  • Myelography is used with CT when MRI is not available or cannot be performed.
  • A lumbar puncture may be required if considering Guillain-Barré.
Differential Diagnosis
  • Dorsal root injury
  • Peripheral nerve injury
  • Guillain-Barré syndrome
  • Multiple sclerosis
  • Transverse myelitis
  • Epidural abscess
P.1039

Treatment
Pre Hospital
  • Full spinal immobilization
  • IV access should be established for fluid resuscitation in the setting of neurogenic shock.
  • Patients should be transported to the nearest trauma center.
Pediatric Considerations
Cervical collars must be the appropriate size for the child; splinting the head and body with towels and tape is a reasonable alternative.
Initial Stabilization
  • Spinal immobilization must be maintained at all times.
  • Intubation must proceed with in-line spinal immobilization.
  • IV fluids should be administered at maintenance levels unless shock is present:
    • Spinal trauma may cause hypotension due to loss of sympathetic tone; fluid administration is first-line treatment.
    • Other causes of hypotension (e.g., hemorrhage) should be sought before being attributed to SCI.
    • Generally hypovolemic shock causes tachycardia, whereas neurogenic shock results in bradycardia.
    • If BP does not improve after a fluid challenge and no other cause for hypotension can be found, vasopressor use may be necessary; α-agonist is preferred.
ED Treatment
  • Other injuries must be treated as indicated.
  • Level of spinal cord injury (SCI) should be determined as a baseline to follow for improvement or deterioration.
  • A neurosurgeon must be consulted once an SCI is suspected even when plain films are normal; early surgical decompression or immobilization may reduce morbidity.
  • The patient with an SCI should be managed at an appropriate regional trauma or spinal center:
    • If necessary, transfer should occur as soon as management of other injuries allow.
  • High-dose methylprednisolone (MP) is started as soon as possible in the patient with SCI:
    • The greatest benefit is reported when infusion is begun within 8 hours of injury.
    • MP has not been established as having a definitive clinically significant benefit, and high-dose steroids do increase the likelihood of immune system compromise and gastrointestinal (GI) tract bleeding; however, MP is still considered standard of care in most practice settings
    • To prevent GI tract bleeding with steroid use, concurrently start the patient on IV H2 blockade.
  • IV antibiotics and tetanus prophylaxis are given to patients with a penetrating injury.
  • IV vasopressor support may be required to treat neurogenic shock.
Medication (Drugs)
  • MP: 30 mg/kg IV loading dose given over 15 minutes in the first hour followed by a 5.4 mg/kg/h continuous infusion for the next 23 hours (adults and peds)
  • Famotidine: 20 mg IV (peds: 0.6–0.8 mg/kg/24h q8h–q12h)
  • Phenylephrine: 0.5–2 µg/kg bolus then 50–100 µg/min drip
Follow-Up
Disposition
Admission Criteria
All patients with spinal cord syndrome must be admitted to an intensive care unit setting.
Discharge Criteria
No patient with symptoms suggestive of SCI should be discharged.
References
1. American College of Surgeons, Committee on Trauma. Advanced trauma life support course for physicians. Chicago: College of Surgeons, 1993: 193–203.
2. Bracken MB, et al. A randomized controlled trial of methylprednisolone or naloxone in the treatment of acute spinal cord injury. N Engl J Med. 1990;322(20):1405–1411.
3. Dumont RJ, Verma S, Okonkwo DO, et al. Acute spinal cord injury, part II: contemporary pharmacotherapy. Clin Neuropharmacol. 2000;24(5):265–279.
4. Gerling MC, Davis DP, Hamilton RS, Hayden SR. Effects of cervical spine immobilization technique and laryngoscope blade selection on an unstable cervical spine in a cadaver model of intubation. Ann Emerg Med. 2000;36(4):293–300.
5. Hockberger RS, Kirshenbaum KJ. Spinal trauma. In: Marx JA, et al, eds. Rosen's emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: CV Mosby, 2002:329–370.
Codes
ICD9-CM
952.00-952.19
ICD10
T09.3


> Table of Contents > Spinal Injury: Lumbar
Spinal Injury: Lumbar
Bret Ginther
Basics
Description
  • Flexion compression fracture:
    • Wedge compression:
      • If <50% anterior compression of the vertebral body, injury considered stable
      • No ligamentous injury
      • No neurologic deficit
    • Burst fracture:
      • Vertebral body fracture with retropulsion of bone into the neural canal
      • Kyphosis evident on lateral radiograph
      • Posterior ligamentous injury
      • Anterior compression, lower extremities, calcaneal fractures
      • Possible neurologic deficit
  • Flexion distraction—lap belt injury:
    • Abdominal injuries likely
    • Chance fracture:
      • Purely bony injury; fracture line through spinous process, pedicles, and vertebral body
      • No kyphosis evident on lateral radiograph
      • Often no neurologic deficit
    • Facet dislocation:
      • Mostly soft-tissue injury; no fracture
      • Complete disruption of posterior ligaments and intervertebral disc
      • Neurologic deficit may be present.
  • Flexion rotation:
    • Unstable injury
    • Neurologic deficit often present
  • Extension:
    • Unstable, uncommon
    • Disruption of anterior longitudinal ligament and intervertebral disc
    • Neurologic sequelae rare but possible
  • Shear injuries—translational injuries:
    • Anterior, posterior, or lateral translation of superior vertebral segment over the inferior segment
    • Complete ligamentous disruption
    • Neurologic deficit present
  • Simple fractures:
    • Isolated spinous process fracture:
      • Ligamentous disruption
      • No neurologic deficit
    • Isolated transverse process fracture:
      • Ligamentous disruption
      • Neurologic deficit possible; rare isolated root injury
Etiology
  • Blunt trauma with axial distraction, axial compression, or translational forces applied to lumbar region
  • Fall from height landing on the feet (associated calcaneal fractures) or on the buttocks
  • Motor vehicle accidents (MVA)
Pediatric Considerations
  • Rare reports of child abuse presenting as lower extremity flaccid paralysis owing to lumbar spine fracture
  • Spinal cord terminates at L3 in newborn and recedes to T12 by adulthood; direct cord damage possible in children with high lumbar fractures.
  • End plate avulsion fractures: Adolescent injury usually at L4–5 or L5–S1 level; ligament pulls off vertebral body end plate; associated neurologic findings usually resolve with excision of end plate fracture.
Diagnosis
Signs and Symptoms
  • Pain or localized tenderness to palpation in lumbar midline
  • Ecchymosis or deformity overlying lumbar region; palpable deformity; paraspinal muscle spasm
  • Increased interspinous distance by palpation
  • Step-off (anterior or posterior displacement of spinous process) by palpation
  • Neurologic deficits referable to lumbar spinal nerves:
    • Loss of bladder control
    • Motor: hip flexion (L1–4), leg extension (L3, L4), ankle dorsiflexion (L4, L5), toe extension (L5)
    • Sensory: inguinal crease (L1), medial thigh (L2–3), knee (L4), lateral calf (L5)
    • Reflexes: knee jerk (L2–4)
  • Pain may be masked by associated distracting injuries (e.g., pelvis, calcaneal fractures).
  • Patients with multiple injuries and altered mental status have an unreliable clinical examination and require imaging evaluation.
Essential Workup
  • Following criteria associated with higher risk of thoracolumbar (TL) spine injuries and should be imaged:
  • TL pain or tenderness to palpation
  • Decreased level of consciousness (Glasgow Coma Scale <14)
  • Drug intoxication
  • Neurologic deficits (described above)
  • Painful, distracting injuries
  • Severe injury mechanism (e.g., rollover MVA, auto versus pedestrian, fall >10 feet)
  • Lumbar radiographs (described under Imaging)
  • Careful neurologic examination including:
    • Assessment of rectal tone
    • Postvoid residual urinary catheterization
    • Bulbocavernosus and cremasteric reflexes
Tests
Lab
Standard trauma labs, as indicated:
  • CBC
  • Chemistry panel
  • Co-agulation studies
  • Urinalysis
Imaging
  • Lumbar radiography with minimum of anteroposterior and lateral views. Characteristics of unstable fractures include:
    • Widening of interspinous, interlaminar, or interpedicular distance
    • Kyphosis >20°
    • Translation >2 mm
    • Vertebral body height loss >50%
    • Articular process fracture
  • Radiographs may not help diagnose burst fractures in 25% of cases.
  • If a fracture is identified, entire spine should be imaged to evaluate potential associated spinal injuries.
  • Spinous process fracture, transverse process fracture, or simple transverse sacral fracture require lumbar flexion-extension films if patient is neurologically intact and there is no evidence of unstable injury.
  • CT or MRI should be performed for further evaluation of suspected fractures or fractures identified on plain films to assess spinal cord integrity.
Differential Diagnosis
  • Contusion
  • Pathologic fracture (metastatic cancer)
  • Osteoporosis
  • Pelvic fracture
  • Traumatic herniated disc
  • Low posterior rib fracture
  • Tuberculous spondylitis (Pott disease)
  • Ankylosing spondylitis
  • Osteogenesis imperfecta (pediatric)
  • Congenital scoliosis with hemivertebra (mistaken for lateral wedge fracture)
  • Child abuse
P.1047

Treatment
Pre Hospital
It is difficult to determine whether an injury is stable in the field; any patients with suspected spinal injuries should be immobilized to prevent further injury.
Initial Stabilization
  • Immobilization while tending to immediate life-threatening conditions
  • Airway, breathing, and circulation management
ED Treatment
  • Maintain spinal immobilization.
  • High-dose methylprednisolone protocol for any neurologic deficit
  • Consultation with orthopaedic spine or neurosurgery service
  • Appropriate analgesia
  • The following stable injuries may be treated conservatively if CT confirms stability of injury and patient is neurologically intact:
    • Isolated spinous process, transverse process fracture
    • Chance fracture
    • Anterior wedge compression (<50%) fracture
    • Stable burst fracture
  • Total contact orthotic devices may be useful; limited activities; sleep prone; avoid pillows and soft mattresses, which may worsen deformity.
Medication (Drugs)
  • Narcotic pain medication in absence of contraindications
  • High-dose steroid protocol: Methylprednisolone: 30 mg/kg IV load over 1 hour, then 5.4 mg/kg per hour for the next 23 hours; initiate in ED within 8 hours of injury if possible.
Follow-Up
Disposition
Admission Criteria
Patients with traumatic lumbar fractures should be admitted for stabilization procedures, parenteral pain control, management of possible ileus, and evaluation for associated injuries.
Discharge Criteria
  • Neurologically intact patients with stable injuries evaluated in conjunction with a spine surgeon
  • Patients with simple compression (wedge) fractures with no neurologic deficit may be considered for outpatient management if adequate pain control and appropriate follow-up can be arranged.
  • Simple transverse sacral fracture, isolated spinous process fracture, and isolated transverse process fracture may also be considered for outpatient management.
  • The patient must be neurologically intact with a stable living situation; CT scan and flexion-extension films must confirm fracture stability.
References
1. Denis F. Spinal instability as defined by the three-column spine concept in acute spinal trauma. Clin Orthop. 1984;189:65–76.
2. Gabos P, Tuten H, Leet A, et al. Fracture-dislocation of the lumbar spine in an abused child. Pediatrics. 1998;101:473–477.
3. Holmes J, Panacek E, Miller P, et al. Prospective evaluation criteria for obtaining thoracolumbar radiographs in trauma patients. J Emerg Med. 2003;24:1–7.
4. Krueger MA, Green DA, Hoyt D, et al. Overlooked spine injuries associated with lumbar process fractures. Clin Orthop. 1996;327:191–195.
5. Petersilge C, Emery S. Thoracolumbar burst fracture: evaluating stability. Semin Ultrasound CT MR. 1996;17:105–113.
6. Savitsky E, Votey S. Emergency department approach to acute thoracolumbar spine injury. J Emerg Med. 1997;15:49–60.
Codes
ICD9-CM
805.4 Fracture of vertebral column without mention of spinal cord lesion; fourth cervical vertebra


> Table of Contents > Spine Injury: Cervical, Adult
Spine Injury: Cervical, Adult
Gary M. Vilke
Basics
Description
  • Injury to the neck that results in injury to the spinal cord, cervical spine, or the ligaments supporting the cervical spine.
  • May have more than one mechanism concurrently
Flexion Injuries
  • Simple wedge fracture: usually a stable fracture
  • Anterior subluxation: disruption of the posterior ligament complex without bony injury; potentially unstable injury
  • Clay shoveler fracture: avulsion fracture of the spinous process of C-7, C-6, or T-1; stable fracture
  • Flexion teardrop fracture: extremely unstable fracture and may be associated with acute anterior cervical cord syndrome
  • Atlanto-occipital dislocation: unstable injury
  • Bilateral facet dislocation: can occur from C-2–C-7; unstable injury
Flexion/Rotation Injuries
  • Unilateral facet dislocation “locked” vertebra: stable injury
  • Rotary atlanto-axial dislocation: unstable injury
Extension Injuries
  • Extension teardrop fracture: an avulsion fracture of the anterior inferior corner of the involved vertebral body; unstable in extension and stable in flexion
  • Posterior arch of C-1 fracture: arch is compressed between the occiput and the spinous process of the axis during hyperextension; unstable fracture.
  • Avulsion fracture of the anterior arch of the atlas: horizontal fracture of C-1 and prevertebral soft-tissue swelling on the lateral C-spine
  • Hangman fracture: traumatic spondylolisthesis of the axis involving the pedicles of C-2; unstable fracture
  • Hyperextension dislocation: described as the syndrome of the paralyzed patient with a radiographically normal appearing C-spine
Extension-Rotation Injury
Pillar fracture: generally stable fracture
Vertical Compression (Axial Loading) Injuries
  • Jefferson fracture: burst fracture of both the anterior and the posterior arch of C-1; extremely unstable fracture
  • Burst fracture: a comminuted fracture of the vertebral body with variable retropulsion of the posterior body fragments into the spinal canal
Etiology
  • Blunt trauma is the major cause of neck injuries:
    • Automobile accidents account for >50%.
    • Falls account for approximately 20%.
    • Sporting accidents account for 15%.
    • Minor trauma in patients with severe arthritis may result in cervical injuries.
  • Penetrating trauma
Diagnosis
Signs and Symptoms
  • Neck pain, tenderness on palpation
  • Numbness, weakness, paresthesias of upper or lower extremities
  • Always assume a C-spine injury in any patient with:
    • Altered mental status (unconscious, intoxicated, drugs, or hypoxia) following trauma or if events unknown but trauma likely
    • Inability to communicate (mentally retarded, language barrier, or intubated) following trauma or if events unknown but trauma likely
    • Distracting injury
    • Blunt trauma involving head or neck
  • Incomplete Cervical Cord Syndromes (see separate chapter):
    • Brown-Séquard syndrome: hemisection of cord from penetrating injury (ipsilateral motor paralysis/contralateral sensory hypesthesia)
    • Anterior cord syndrome: cervical flexion injury causing cord contusion (paralysis/hypesthesia with sparing of position/touch/vibratory sensations)
    • Central cord syndrome: patients with cervical degenerative arthritis with forced hyperflexion (deficits greater in upper extremities relative to lower extremities)
Tests
Imaging
  • Standard radiographs include three separate views: lateral, anterior-posterior, and open-mouth view of the odontoid while still immobilized.
  • Lateral radiograph must include C1-T1; a swimmer's view may be necessary to view lower levels.
  • Supine oblique views may help in identifying subtle rotational injuries.
  • CT should be obtained when C-spine fractures, dislocations, or soft-tissue swelling is seen on plain films or for unexplained neck pain/neuro deficit with normal radiograph.
  • CT (helical) is considered a good alternative to plain films, and is favored in certain patients, including intubated blunt trauma patients.
  • Flexion-extension views may be needed to evaluate for dynamic ligamentous injuries if static radiographs are negative and the alert, cooperative patient still complains of pain.
  • MRI has become a valuable tool in evaluation of patients with neurologic deficits, including spinal cord injury without radiographic abnormality
Differential Diagnosis
  • Cervical muscle strain injury (whiplash)
  • C-spine dislocation
  • Cervical fracture dislocation
  • Complex or simple cervical fractures
P.1041

Treatment
Pre Hospital
  • If C-spine injury suspected, immobilize with a hard collar, neck pads, and backboard.
  • Immobilized patients require constant observation in case of vomiting.
  • Immobilize C-spine in patients with penetrating neck wounds only if a neurologic deficit is present.
  • If the weapon is still embedded, immobilize the neck to avoid further injury and do not remove the impaling object unless it is directly impeding breathing.
Initial Stabilization
  • Immobilize the spine using a rigid collar and backboard, plus tape/towels or lightweight foam pads along the side of the neck.
  • Stabilize the airway, establish IV access, and support circulation:
    • Preferred method is careful orotracheal rapid-sequence intubation with in-line spinal immobilization.
    • Fiberoptic intubation set should be at the bedside and considered if available.
ED Treatment
  • Assess patient for other injuries; remember that the abdominal exam in a C-spine–injured patient is unreliable and further objective testing is indicated.
  • Patients may be clinically cleared and do not require C-spine radiograph if they have no:
    • Altered level of alertness
    • Intoxication
    • Posterior midline cervical spine tenderness
    • Distracting painful injury
    • Focal neurologic deficit
  • If a neurologic deficit is present, consult neurosurgery.
  • If the radiographs or CT is abnormal, consult neurosurgery or the orthopaedic spine service.
  • If the radiographs are normal but the alert and cooperative patient is having severe neck pain, consider flexion-extension films, CT, or MRI; if abnormal, consult neurosurgery.
  • High-dose steroid protocol should be initiated for patients with neurologic deficits due to fractures or dislocations.
Medication (Drugs)
High-dose steroid protocol:
  • Methylprednisolone: 30 mg/kg IV bolus then 5.4 mg/kg/h over the next 23 hours; begin within 8 hours of injury
Follow-Up
Disposition
Admission Criteria
  • C-spine fractures or dislocations associated with a neurologic deficit or any unstable fracture or dislocation should be admitted to the intensive care unit or monitored setting.
  • Stable C-spine fractures or dislocations should be admitted.
  • Isolated spinous process fractures that are not associated with any neurologic deficit or instability on plain films
  • Simple cervical wedge fractures with no neurologic deficit
Discharge Criteria
  • Patients with acute cervical strain “whiplash”
  • Musculoskeletal injuries that are associated with mild to moderate pain, no neurologic deficit, and normal radiographs
  • Patients with radiographically normal C-spine but continuous pain should be discharged with a hard collar and appropriate orthopaedic follow-up.
References
1. Hockberger R, Kirshenbaum K. Spine. In: Rosen P, et al, eds: Emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: CV Mosby, 2002:329–370.
2. Hoffman JR, Mower WR, Wolfson AB, et al. Validity of a set of clinical criteria to rule out injury to the cervical spine in patients with blunt trauma. N Engl J Med. 2000;343:94–99.
3. Holmes JF, Mirvis SE, Panacek EA, et al. Variability in computed tomography and magnetic resonance imaging in patients with cervical spine injuries. J Trauma. 2002;53:524–530.
4. Richards PJ. Cervical spine clearance: a review. Injury, Int J Care inured. 2005;36:248–269.
5. Van Goethem JW, Maes M, Ozsarlak O, et al. Imaging in spinal trauma. Eur Radiol. 2005;15:582–590.
Codes
ICD9-CM
952.0
ICD10
S14.2


> Table of Contents > Spine Injury: Cervical, Pediatric
Spine Injury: Cervical, Pediatric
Steven Riley
Basics
Description
  • Accounts for 2% of pediatric trauma-caused hospital admissions in the United States
  • Children younger than 8 years:
    • Anatomic differences lead to predominance of C1-3 injuries.
    • Relatively larger head
    • Weaker cervical musculature
    • Ligamentous laxity
    • Horizontally oriented facets
  • Children aged 8–12 years:
    • Increased incidence of pancervical injuries
  • Children older than 12 years:
    • Injury patterns consistent with those of adults
    • Lower cervical spine injuries more common
    • Evident radiographically
  • Spinal cord injury without radiographic abnormality (SCIWORA)
    • Occurs in approximately 20% of pediatric cervical spine injuries
    • More common in children younger than 8 years
    • Symptoms may be transient and have resolved by time of evaluation:
      • Paresthesias
      • Burning sensation down spine
      • Weakness
    • Symptoms often occur immediately after injury but may have delayed onset (i.e., minutes to days).
Etiology
  • Motor vehicle and pedestrian accidents
  • Falls
  • Sports injuries
Diagnosis
Signs and Symptoms
  • Cervical spine pain
  • Limited range of motion
  • Neurologic deficit that may be transient
  • May be masked by altered mental status or distracting injury
  • General signs:
    • Hypotension
    • Bradycardia
    • Hypoventilation or apnea
  • Neck signs:
    • Tender to palpation over cervical spine
    • Limited range of motion
    • Torticollis
  • Respiratory signs:
    • Diaphragmatic breathing
  • Abdominal signs:
    • Ileus
    • Fecal incontinence
    • Absent rectal tone
  • Genitourinary signs:
    • Priapism
    • Urinary retention
  • Neurologic signs:
    • Paresthesias or sensory deficit
    • Focal weakness
    • Paralysis:
      • Partial cord syndromes
      • Quadriplegia
    • Absent reflexes
Pediatric Considerations
Preverbal child may be unable to express symptoms and may not cooperate during exam.
Essential Workup
  • Obtain cervical spine radiographs for:
    • Cervical spine tenderness
    • Altered mental status
    • Neurologic deficit (even if transient)
    • Distracting injury or mechanism of injury (i.e., in preverbal child)
  • Remember, the National Emergency X-Radiography Utilization Study C-spine decision rule does not apply to children.
  • Additional imaging studies (CT, MRI) may be indicated if plain radiographs are inconclusive and clinical examination suggests injury.
Tests
Imaging
Cervical spine radiographs:
  • Standard initial views: anteroposterior, lateral, and odontoid
  • Identifies approximately 80% of fractures, dislocations, and subluxations
  • Need to visualize all seven cervical vertebrae.
  • Space between anterior arch of C-1 and anterior aspect of odontoid process:
    • 5 mm or smaller in children and 3 mm in adults
  • Thickening of prevertebral soft tissue:
    • Suggests underlying fracture or ligamentous injury
    • Also occurs with neck flexion, expiration, swallowing
    • Too much variability exists for measurements to be highly sensitive.
    • Soft tissue below the glottis should be approximately twice as thick as above the glottis.
  • Pseudosubluxation of C-2:
    • Normal variant
    • A result of ligamentous laxity and often resolves by age of 8 years
    • C-2 anteriorly displaced on C-3
    • Posterior cervical line retains normal relationships.
    • Line drawn between anterior aspect of spinous processes of C-1 and C-3 should pass within 2 mm of anterior aspect of spinous process of C-2.
    • Larger than 2-mm space suggests underlying hangman fracture.
    • Can be applied only at C1-3
  • Anterior vertebral wedging of C-3 and C-4:
    • May be mistaken for compression fracture
  • Epiphysial growth plates may resemble fractures:
    • Posterior arch of C-1 fuses by 4 years of age.
    • Anterior arch of C-1 fuses by 10 years of age.
    • Base of odontoid fuses with body of C-2 by 7 years of age.
Flexion and extension views:
  • Limited use
  • May be useful if suspected occult ligamentous injury:
    • Negative cervical spine films
    • No neurologic abnormalities
CT scan:
  • If fracture suspected despite negative plain radiographs
  • For further definition of fracture identified on plain radiographs
  • If need for differentiating between synchondrosis and fracture
MRI:
  • Suspected spinal cord injury with or without abnormalities found on plain radiographs or CT
Differential Diagnosis
  • Cervical muscle strain
  • Torticollis
  • Cervical adenitis
  • Retropharyngeal abscess
  • Meningitis
P.1043

Treatment
Pre Hospital
Immobilize all infants and children with potential cervical spine injuries:
  • Appropriate size cervical collar
  • Tape, towels, padding in combination with car seat or spine board
  • Larger head creates cervical flexion.
  • Place padding under neck, shoulders, and back.
  • Align external auditory meatus with shoulder.
Initial Stabilization
Maintain cervical spine immobilization:
  • Log roll patient.
  • One person needs to be devoted to in-line cervical spine immobilization if intubation is required.
ED Treatment
  • Any trauma patient with neurologic deficit consistent with spinal cord injury requires methylprednisolone (see Medications).
  • Neurosurgical consultation:
    • True subluxation
    • Fracture
    • Transient or persistent neurologic deficit
Medication (Drugs)
First Line
Methylprednisolone: loading dose 30 mg/kg IV over 1 hour; maintenance infusion 5.4 mg/kg/h over next 23 hours; initiate within 8 hours of injury
Follow-Up
Disposition
Admission Criteria
  • Altered mental status
  • Signs/symptoms of spinal cord injury
  • Fracture
  • Obtain appropriate consultation:
    • Neurosurgery
    • Orthopaedic Spine
Discharge Criteria
  • Completely normal mental status
  • No radiographic abnormalities
  • No transient or persistent neurologic deficit
  • Educate parents:
    • SCIWORA can present with delayed onset of symptoms.
    • Patient should return to hospital if paresthesias, weakness, or paralysis is present.
References
1. Cirak B, Ziegfeld S, Knight V, et al. Spinal injuries in children. J Pediatr Surg. 2004;39:607–612.
2. Brown R, Brunn MA, Garcia VF. Cervical spine injuries in children: a review of 103 patients treated consecutively at a level 1 pediatric trauma center. J Pediatr Surg. 2001;36:1104–1114.
3. Patel JC, Tepas JJ III, Moh H. Pediatric cervical spine injuries: defining the disease. J Pediatr Surg. 2001;36:373–376.
4. Viccellio P, Simon H, Pressman B, et al. A prospective multicenter study of cervical spine injury in children. Pediatrics. 2001;108(2):e20.
5. Swischuk LE. Emergency Imaging of the Acutely Ill or Injured Child. 4th ed. Baltimore, MD: Williams & Wilkins; 2000.
Codes
ICD9-CM
952.0 Spinal cord injury without evidence of spinal bone injury, cervical
ICD10
514.2


> Table of Contents > Spine Injury: Coccyx
Spine Injury: Coccyx
Gary Schwartz
Basics
Description
  • Often from a fall with the victim in sitting position
  • Fall usually occurs from standing height.
  • Can occur during childbirth
  • More common in women
Etiology
See Description
Diagnosis
Signs and Symptoms
  • Tenderness localized over the coccyx
  • Ecchymosis over the gluteal fold
  • Pain with sitting, leaning forward, and with defecation
History
Obtain history of accident:
  • Including earlier events that might influence mechanism of fall or insult
Physical Exam
Diagnosis can often be made on physical examination:
  • Rectal exam to assess tenderness or mobility of coccyx
  • Isolated coccyx fractures should have no neurologic deficits.
Essential Workup
  • Most often isolated injury
  • If other spinal injury is suspected, spinal immobilization should be instituted.
Tests
Imaging
Routine radiographic imaging unnecessary:
  • Concern about unnecessary radiation to gonads when diagnosis can be made clinically
  • Imaging is indicated if concern for other spine injuries.
  • Radiographs can be hard to interpret because coccyx has normal variant positions that can be confused with fracture.
  • Lateral radiograph is best view for fracture or dislocation.
Differential Diagnosis
  • Coccygodynia
  • Levator ani syndrome
  • Pilonidal cyst
  • Perirectal abscess
P.1045

Treatment
Initial Stabilization
  • Usually none required
  • Spinal immobilization as indicated
  • If patient unstable, consider other diagnoses.
  • Medicate for pain
ED Treatment
  • Pain medication
  • Reduce displaced coccyx fracture, but rarely necessary
General Measures
Recommend donut-shaped seat cushion for comfort.
Medication (Drugs)
First Line
  • Medication for pain if needed
  • Stool softener
Surgery
Reduction may be attempted if displaced coccygeal fracture evident:
  • Rarely needed or successful
Follow-Up
Disposition
Admission Criteria
Admission is generally not required.
Discharge Criteria
Coccygeal fracture can be managed as an outpatient unless other injury makes admission necessary.
References
1. Cwinn, AA. Pelvis. In: Marx J. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002:632–633.
2. Gutierrez PR, Mas Martinez JJ, Arenas J. Salter-Harris type I fracture of the sacro-coccygeal joint. Pediatr Radiol. 1998;28:734.
Codes
ICD9-CM
805.6 Fracture of vertebral column without mention of spinal cord injury, sacrum and coccyx, closed
ICD10
S39.9


> Table of Contents > Spine Injury: Thoracic
Spine Injury: Thoracic
Richard D. Zane
Basics
Description
  • The following forces account for most thoracic fractures and dislocations:
    • Axial compression
    • Flexion-rotation
    • Shear
    • Flexion-distraction
    • Extension
  • Three anatomically distinct columns; if two of the three columns are disrupted, the spinal column is unstable:
    • Posterior column: posterior bony arch and interconnecting ligamentous structures
    • Middle column: posterior aspects of the vertebral bodies, posterior annulus fibrosis, and the posterior longitudinal ligament
    • Anterior column: anterior longitudinal ligament, anterior annulus fibrosis, and anterior vertebral body
Major vs. Minor Fractures
  • Minor:
    • Isolated articular fracture
    • Transverse process fracture
    • Spinous process fracture
    • Pars interarticularis fracture
  • Major:
    • Compression fracture
    • Burst fracture
    • Seat-belt injury
    • Fracture-dislocation
  • Compression fracture (anterior or lateral flexion):
    • Fracture of anterior portion of vertebral body with intact middle column
    • May be posterior column disruption
    • Type A: fracture through both end plates
    • Type B: fracture through superior end plate
    • Type C: fracture through inferior end plate
    • Type D: both end plates intact
  • Burst fracture (axial loading):
    • Fracture through middle column of spine
    • May have spreading of posterior elements and lamina fractures with possible retropulsion into the spinal canal and potential neurologic compromise
    • Type A: fracture through both end plates
    • Type B: fracture through superior end plate
    • Type C: fracture through inferior end plate
    • Type D: burst in middle column with rotational injury leading to subluxation
    • Type E: burst in middle column with asymmetric compression of anterior column
  • Seat-belt injury (flexion-distraction):
    • Distraction of posterior and middle columns with anterior column intact
    • Typically caused by lap belts used without shoulder harness
    • Type A: through bone
    • Type B: primarily ligamentous
    • Type C: disruption of bone through middle column
    • Type D: through ligaments and disc with no middle column fracture
  • Fracture-dislocations:
    • Failure of all three columns following compression, tension, rotation, or shear forces
    • Type A: flexion-rotation; fall from height
    • Type B: shear—violent force across long axis of trunk
    • Type C: flexion-distraction; bilateral facet dislocation
Etiology
  • Thoracic spine is rigid due to the rib cage and the costovertebral articulations:
    • The spinal canal is narrowest in the thoracic spine.
  • Because traumatic thoracic spine fractures require enormous forces, motor-vehicle accidents or falls from height account for most fractures:
    • A small percentage is caused by penetrating injuries (see Spinal Cord Syndromes).
    • 50% of all spinal fractures and 40% of all spinal cord injuries occur at the thoracolumbar junction (T11-L2).
Diagnosis
Signs and Symptoms
  • Significant force is required to produce thoracic vertebral fractures.
  • Pain at the fracture site or impingement of nearby structures by bone fragments
  • Because of the stabilizing influence of the rib cage, a tremendous amount of force is needed to cause thoracic spine dislocations:
    • Concomitant internal injury should be suspected.
    • Thoracic spine fracture-dislocation is less common than thoracolumbar fracture-dislocation but has higher incidence of neurologic impairment.
  • Common signs and symptoms:
    • Localized soft-tissue defect
    • Pain or tenderness
    • Localized—pain and tenderness over spinous process
    • Referred—paraspinal, anterior chest, or abdomen
    • Paraspinal muscle spasm
    • Paresthesia or dysesthesia
    • Weakness (focal or global)
    • Distal areflexia, flaccid plegia
    • Bowel or bladder incontinence
    • Priapism
    • Loss of temperature control
    • Spinal shock—hypotension with bradycardia
Essential Workup
  • Rapid evaluation of airway, breathing, and circulation
  • Primary and secondary trauma survey
  • Detailed neurologic exam, including rectal tone and perianal sensation
  • Thorough spine exam for deformity or tenderness
  • Any midline tenderness elicited on examination, distracting injury, or intoxication mandates plain film spine radiography.
  • If fracture present, determine whether it is stable or unstable.
  • Assess for bulbocavernous reflex in spinal shock.
P.1049

Tests
Imaging
  • Midline pain or tenderness, severe motor-vehicle accident, or falls from height are indications for anteroposterior and lateral plain film views of the spine.
  • Thin-cut CT scanning is indicated in any patient with evidence of spinal fracture on plain films to assess spinal canal integrity or in patients with normal plain films and significant pain or tenderness and mechanism for severe injury.
  • Any finding of a fracture anywhere in the thoracic spine mandate imaging of the entire spine with plain radiograph.
Differential Diagnosis
  • Arthritis (degenerative and rheumatoid)
  • Ankylosing spondylitis
  • Spina bifida
  • Congenital malformation
  • Neoplasm
  • Pathologic fracture
Treatment
Pre Hospital
  • If the patient's positioning initially prevents placement of a long spinal board, then a short board should be placed until the patient is fully extricated.
  • Patients with neurologic deficit should be transported directly to a trauma center.
Initial Stabilization
  • Manage airway and resuscitate as indicated.
  • Airway intervention should be done with in-line cervical immobilization.
  • Preserve residual spinal cord function and prevent further injury by stabilizing the spine.
ED Treatment
  • Perform all needed resuscitation and diagnostic tests with the patient in full spinal immobilization
  • If spinal cord injury is suspected, consider the administration of high-dose steroids and consult a spine surgeon.
  • If spinal fracture or ligamentous injury is suspected without neurologic impairment, arrange CT or MRI scanning while consulting neurosurgery or orthopaedic surgery.
  • Pain control should be administered as soon as possible; NSAIDs, opiates, and benzodiazepines are the mainstays of treatment.
  • Neurogenic hypotension presents with bradycardia or normal heart rate, rather than the tachycardia seen with hypovolemic shock:
    • Neurogenic hypotension should be treated with crystalloid bolus but may require vasopressors.
Medication (Drugs)
  • High-dose steroid protocol
  • Solu-Medrol: 30 mg/kg IV bolus followed immediately by an infusion of 5.4 mg/kg/h for the next 23 hours if started within 3 hours of injury; continue for 48 hours if started 3–8 hours after injury; not recommended >8 hours after injury
Follow-Up
Disposition
Admission Criteria
  • Patients with significant spinal cord or column injury should be treated in a regional trauma center.
  • Unstable spinal column injury
  • Cord or root injury
  • Ileus
  • Pain control
  • Concomitant traumatic injury
Discharge Criteria
Stable minor fractures after orthopaedic or neurosurgical evaluation
References
1. Bagley LJ, et al, Imaging of spinal trauma. Radiol Clin North Am. January 1, 2006;44(1):1–12, vii.
2. Block BE, et al. Thoracic and lumbar spine injuries in children. Contemp Orthop. 1994;29(4):243–555.
3. Brandser EA, El-Khoury GY. Thoracic and lumbar spine trauma. Radiol Clin North Am. 1997;35(3):533–557.
4. Chiles BW III, Cooper PR. Acute spinal injury. N Engl J Med. 1996;334(8):514–520.
5. El-Khoury GY, Whitten CG. Trauma to the upper thoracic spine: anatomy, biomechanics, and unique imaging features. Am J Roentgenol. 1993;160:95–102.
6. Hockberger RS, et al. Spine. In: Rosen P, et al, eds. Emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: Mosby, 2002: 329–369.
7. Rivas LA, et al, Multislice CT in thoracic trauma. Radiol Clin North Am. May 1, 2003;41(3):599–616.
Codes
ICD9-CM
952.10
ICD10
S24.2


> Table of Contents > Splenic Injury
Splenic Injury
Albert Jin
Basics
Description
  • The spleen is formed by reticular and lymphatic tissue and is the largest lymph organ.
  • The spleen lies in the left upper quadrant between the fundus of the stomach and the diaphragm.
Etiology
  • The spleen is the most commonly injured intraabdominal organ:
    • In nearly two thirds of cases, it is the only damaged intraperitoneal structure
  • Motor-vehicle accidents (auto-auto, pedestrian-auto) are the major cause (50–75%), followed by blows to the abdomen (15%) and falls (6–9%)
  • Mechanism of injury and kinematics are important factors in evaluating patients for possible splenic injury.
  • Splenic injuries are graded by type and severity of injury:
    • Grade I: superficial laceration
    • Grade II: more extensive laceration or subcapsular hematoma
    • Grade III: laceration >3 cm involving trabecular vessels
    • Grade IV: laceration involving segmental or hilar vessels
    • Grade V: shattered spleen
Pediatric Considerations
  • Poorly developed musculature and relatively smaller anteroposterior diameter increase the vulnerability of abdominal contents to compressive forces.
  • Rib cage is extremely compliant and less prone to fracture in children but provides only partial protection against splenic injury.
  • Splenic capsule in children is relatively thicker than that of an adult; parenchyma of spleen seems to contain more smooth muscle than in adults.
  • Significant abdominal injury occurs in only about 5% of child abuse cases but is the second most common cause of death after head injury.
Diagnosis
Signs and Symptoms
History
  • In blunt trauma, note the type and direction (horizontal or vertical) of any deceleration or compressive forces:
    • Injuries are caused by compression of the spleen between the anterior abdominal wall and the posterior thoracic cage or vertebra (e.g., lap-belt restraints).
  • In penetrating trauma, note the characteristic of the weapon (type and caliber), distance from the weapon, or the type and length of knife or impaling object:
    • Injuries result from a combination of the kinetic energy and shear forces of penetration.
Physical Exam
  • Systemic signs from acute blood loss:
    • Syncope, dizziness, weakness, confusion
    • Hypotension or shock
  • Local signs:
    • Left upper quadrant (LUQ) abdominal tenderness
    • Palpable tender mass in LUQ (Balance sign)
    • Referred pain to the left shoulder (Kehr sign)
    • Abdominal distention, rigidity, rebound tenderness, involuntary guarding
  • Contusions, abrasions, or penetrating wounds to the chest, flank, or abdomen may indicate underlying spleen injury.
  • Fractures of lower left ribs are commonly seen in association with splenic injuries.
Pediatric Considerations
Age-related difficulties in communication, fear-induced uncooperative behavior, or a concomitant head injury make clinical examination less reliable.
Essential Workup
  • Physical exam is neither specific nor sensitive for splenic injury.
  • Adjunctive imaging studies are required.
Tests
Lab
  • No hematologic laboratory studies are specific for diagnosis of injury to the spleen.
  • Obtain baseline hemoglobin, type and cross-match, and chemistries.
Imaging
  • Plain abdominal radiographs:
    • Too nonspecific to be of value
    • Chest radiograph findings suggestive for splenic injury include left lower rib fracture(s), elevation of left hemidiaphragm, or left pleural effusion
  • Ultrasound (US; FAST exam):
    • Can be done at bedside, especially if the patient is too unstable to go to CT
    • Primary role is detecting free intraperitoneal blood, which may suggest splenic injury.
    • Does not image solid parenchymal damage well
    • Technically compromised by uncooperative patient, obesity, substantial bowel gas, and subcutaneous air
  • CT scan:
    • Procedure of choice in stable patient
    • Depicts the presence and extent of splenic injury and adjacent organs, including the retroperitoneum
    • Provides the most specific information in patients stable enough to go to the CT scanner
Diagnostic Procedures/Surgery
Diagnostic peritoneal lavage (DPL):
  • Extremely sensitive for the presence of hemoperitoneum although nonspecific for source of bleeding and does not evaluate retroperitoneum
Differential Diagnosis
  • Intraperitoneal organ injury, especially liver
  • Injury to retroperitoneal structures
  • Thoracic injury
P.1051

Treatment
Pre Hospital
  • Obtain details of injury from prehospital providers.
  • Insert two large-bore IVs.
  • Penetrating wounds or evisceration should be covered with moist, sterile dressings.
Initial Stabilization
  • Airway management (including C-spine immobilization)
  • Standard trauma resuscitation measures:
    • Adequate IV access, including central lines and cutdowns, as dictated by the patient's hemodynamic status
    • Fluid resuscitation, initially with 2 L of crystalloid (NS or lactated Ringer solution), followed by blood products as needed
ED Treatment
  • Immediate laparotomy may be appropriate in the acutely injured patient who is hemodynamically unstable with presumed hemoperitoneum and splenic injury.
  • Most patients with acute splenic injury either are hemodynamically stable or stabilize rapidly with relatively small amounts of fluid resuscitation.
  • Adjunctive diagnostic procedures supplementing the physical exam should be performed early in the evaluation, followed by laparotomy when indicated by positive diagnostic findings.
  • Gunshot wounds to the anterior abdomen are routinely explored in operating room.
  • Stab wounds can be managed by local wound exploration, followed by US or DPL when intraperitoneal penetration is suspected.
  • Operative versus nonoperative management:
    • Patients with signs and symptoms of intraperitoneal hemorrhage, those with operative indications based on imaging/diagnostic procedures, and those who fail nonoperative management should undergo laparotomy.
    • Splenectomy versus splenic salvage depends on the grade of splenic injury.
    • Patient selection for nonoperative management includes hemodynamic stability, no evidence of other intraabdominal injury, isolated splenic injury confirmed by imaging study (most commonly CT scan).
Geriatric Considerations
Patients older than 55 years should be considered for operative management due to decreased physical tolerance to traumatic insult and reduced physiologic reserve.
Pediatric Considerations
  • Nonoperative management of splenic injuries is considered safe:
    • Concerns for overwhelming postsplenectomy infection/sepsis
Follow-Up
Disposition
Admission Criteria
All patients with splenic injury require hospitalization for definitive laparotomy or observation with serial abdominal examinations, serial hematocrit determinations, and bed rest.
Discharge Criteria
Only asymptomatic patients objectively demonstrated not to have splenic or other traumatic injury may be discharged.
References
1. Dupuy DE, Raptopoulos V, Fink MP. Current concepts in splenic trauma. J Intens Care Med. 1995;10:76–90.
2. Esposito T, Gamelli R. Injury to the spleen. In: Felicano D, et al, eds. Trauma. 3rd ed. Norwalk, CT: Appleton & Lange, 1996:525–550.
3. Jurkovich Gregory J. and C. James Carrico. Management of the Acutely Injured Patient. In:Sabiston Textbook of Surgery. 15th ed. Philadelphia, PA: W.B. Saunders Company, 1997: 320V323.
4. Marx J. Abdominal trauma. In: Rosen P, et al, eds. Emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: CV Mosby, 2002: 415–436.
5. Peitzman A, et al. Injury to the spleen. Curr Probl Surg. 2001;38(12):932–1008.
Codes
ICD9-CM
865.00
ICD10
S36.0


> Table of Contents > Spondylolysis/Spondylolisthesis
Spondylolysis/Spondylolisthesis
Joel Kravitz
Basics
Description
Spondylolysis
  • Bony defect at the pars interarticularis (the isthmus of bone between the superior and inferior facets):
    • Can be unilateral or bilateral
  • Type 1—dysplastic: congenital defect of the neural arch or intra-articular facets
  • Type 2—isthmic: stress fracture from repetitive microtrauma through the neural arch
  • Type 3—degenerative: long-standing segmental instability
  • Type 4—traumatic
  • Type 5—pathologic: generalized or focal bone disease
Spondylolisthesis
  • The slipping forward of one vertebra upon another
  • Spondylolysis can contribute to spondylolisthesis, which is noted in approximately 5% of the population.
  • Of those with spondylolysis, 50% will have some degree of spondylolisthesis develop during their lifetime, and 50% of those will be symptomatic:
    • Literature does not associate athletic activity with increased slippage.
  • Spondylolisthesis predisposes to sciatica.
  • Spondylolisthesis is divided into four grades based on degree of slippage (Meyerding grading system):
    • Grade I: up to 25% of the vertebral body width
    • Grade II: 26–50% of vertebral body width
    • Grade III: 51–75% of vertebral body width
    • Grade IV: 76–100% ofvertebral body width
  • The most common location for spondylolisthesis is L-5 displaced on the sacrum (85–95%), followed by L-4 on L-5.
Pediatric Considerations
  • Spondylolysis is one of the most common causes of serious low back pain in children, although it is most often asymptomatic.
  • Symptoms most often present during adolescent growth spurt between ages 10 and 15 years.
  • Seen commonly in athletic teens; particularly in sports involving back hyperextension (e.g., gymnastics, diving, football).
  • Acute symptoms are related to trauma.
Etiology
Unknown; theories include congenital pars anomalies, bone-density alterations, and recurrent subclinical stress injury.
Diagnosis
Signs and Symptoms
History
  • Onset often gradual, unless traumatic
  • Often associated with feeling of stiffness or spasm in paravertebral muscles
  • Pain in the back and proximal legs that is aggravated by standing and walking
  • Sitting or forward bending relieves pain
  • Pain occurs after varying amounts of exercise, with standing, or with coughing:
    • Aggravating/Alleviating factors: for example, repetitive hyperextending movements
  • Relief of pain with rest is variable and slow and usually requires sitting or stooping.
  • Systemic/Neurologic symptoms: minimal, unless significant trauma or “slip”
Physical Exam
  • Hyperlordotic posture:
    • Trunk may appear shortened.
    • Rib cage approaches iliac crests.
  • Hamstring tightness:
    • Knees flexed to allow patient to stand upright
  • Only “typical” finding is one-legged hyperextension:
    • Standing on one leg and leaning backward reproduces pain on ipsilateral side.
  • Palpation may reveal step-off with a prominent spinous process of L-5 in significant spondylolisthesis.
  • Neurologic exam is usually normal:
    • If abnormal, pain and sensorimotor loss is in a dermatomal distribution.
    • Consider herniation or spondylolisthesis.
Pediatric Considerations
  • Spondylolysis in a child younger than 10 years is rare; these patients should be watched for:
    • Constant pain lasting several weeks
    • Pain occurring spontaneously at night
    • Pain that interferes repeatedly with school, play, or sports
    • Pain associated with marked stiffness, limitation of motion, fever, or neurologic signs
    • Pain at the lumbosacral junction
Tests
Imaging
  • Lumbosacral spine radiographs:
    • Lateral and oblique radiographs of spine most helpful
  • Spondylolysis will manifest as a radiolucent defect in the pars interarticularis, visible as a “collar” or “broken neck” on the oblique view “Scottie dog”:
    • Majority (85–95%) found at L5-S1 level
  • Spondylolisthesis will manifest as forward slipping of one vertebral body on another (on lateral).
  • SPECT scanning—better specificity for linking back pain to spondylolysis
  • CT scan:
    • Pathology more clearly demonstrated than plain films
    • Can identify other spinal pathology
    • Plays an important role for orthopaedics in management decisions through identification of new stress fractures and healing of old stress fractures
  • Outpatient evaluation unless history of recent trauma
  • MRI—exact role not yet clarified in literature:
    • Useful for defining root impingement and foraminal narrowing
Pediatric Considerations
  • Lower threshold for ordering imaging studies
  • Progressive slipping more likely to occur than in adults.
Differential Diagnosis
  • Tuberculosis
  • Discitis
  • Bone or spinal cord tumor
  • Pyelonephritis
  • Retroperitoneal infection
  • Injury to muscles or joints of back
  • Congenital hip dislocation
  • Rickets
  • Ruptured intervertebral disc
  • Vascular claudication
P.1053

Treatment
Pre Hospital
Spinal precautions are not needed unless there is a history of recent trauma.
Initial Stabilization
Vigorous attempts at traction should not be pursued.
ED Treatment
  • Pain control and muscle relaxants as clinically needed
  • Supportive therapy if symptoms are mild
  • Restrict activities if repetitive trauma is likely aggravating cause (e.g., sports) for 3–6 weeks, followed by re-introduction of activity when asymptomatic.
  • Consider antilordotic braces (controversial) or physical therapy
  • Orthopaedic consult or referral if symptoms are moderate to severe or unresponsive to supportive care
  • Surgical intervention typically consists of spinal fusion in the flexed position:
    • 50% of symptomatic patients with spondylolisthesis may require surgery.
  • All symptomatic patients with grade III or IV spondylolisthesis should probably undergo surgery.
  • Exercises are not of proven benefit.
Pediatric Considerations
  • Activity restriction is not necessary if minimal or no symptoms.
  • Literature suggests good outcome for young athletes with conservative treatment.
Medication (Drugs)
  • Muscle relaxants:
    • Example—methocarbamol: 1,000–1,500 mg PO q.i.d. (peds: safety and effectiveness for children younger than 12 years not established)
  • NSAIDs:
    • Example—ibuprofen: 200–800 mg PO t.i.d.–q.i.d. (peds: 5–10 mg/kg PO q6h)
  • Opioids:
    • Example—morphine sulfates: 0.1 mg/kg up to 2–4 mg increments IV.
Follow-Up
Disposition
Admission Criteria
  • Inability to walk
  • Inability to cope at home due to pain or social situation
  • Progressive neurologic deficit
Discharge Criteria
  • Orthopaedic follow-up arranged
  • Social support system in place
  • Pain control
  • Patient education
Pediatric Considerations
Close follow-up is mandatory.
References
1. Congeni J, McCulloch J, Swanson K. Lumbar spondylolysis. A study of natural progression in athletes. Am J Sports Med. 1997;25(2):248–253.
2. Debnath UK, Freeman BJ et al. Clinical outcome and return to sport after the surgical treatment of spondylolysis in young athletes. J Bone Joint Surgery. March 2003;85(2);244.
3. Iwamoto J, Takeda T, Wakano K. Returning athletes with severe low back pain and spondylolysis to original sporting activities with conservative treatment. Scand J Med Sci Sports. December 2004;14(6);337.
4. Miller SF, Congeni J, Swanson K. Long-term functional and anatomical follow-up of early detected spondylolysis in young athletes. Am Jour Sports Med. June 2004;32(4);928.
5. Nachemson A. Newest knowledge of low back pain. Clin Orthop. 1992;279:8.
6. Satndaert CJ. Spondylolysis. Phys Med Rehab Clin North Am. 2000;11(4):785–801.
7. Skinner H. Disorders, diseases and injuries of the spine. In: Current diagnosis and treatment in orthopedics. Norwalk, CT: Appleton & Lange,1995:206–211.
8. Vitek G. Spine conference spondylolysis and spondylolisthesis. Ortho News Magazine. May 1995. Available at: http://www.nmis.com/onm/html/sponconf-spon.htm.
Codes
ICD9-CM
721.90
756.12


> Table of Contents > Spontaneous Bacterial Peritonitis
Spontaneous Bacterial Peritonitis
Michael Schmidt
Amer Aldeen
Basics
Description
  • Infection of ascites fluid without an evident intra-abdominal surgically treatable source:
    • Ascites polymorphonuclear leukocyte count >250 cells/mm3 with a positive bacterial ascites culture
  • Must be distinguished from secondary bacterial peritonitis:
    • Nonsurgical management of secondary bacterial peritonitis carries 100% mortality.
    • Surgical management of spontaneous bacterial peritonitis (SBP) carries 80% mortality.
Etiology
Mechanism
  • Portal hypertension causes translocation of bacteria through edematous gut mucosa to lymph nodes to the peritoneal cavity.
  • Transient bacteremia with low serum complement
  • Impaired activity of reticuloendothelial system phagocytosis and opsonization
  • Patients with a total protein concentration <1 g/dL have a 20% risk of developing SBP during the first year after diagnosis of ascites.
  • Usually seen in the setting of cirrhosis
  • Rare in other conditions causing ascites (nephrotic syndrome or congestive heart failure)
  • Predominant organisms
    • Escherichia coli 43%
    • Streptococci 28%
    • Klebsiella 11%
    • Polymicrobial 5%
    • Enterobacter 4%
    • Staphylococci 3%
    • Pseudomonas 1%
    • Proteus, Citrobacter, Enterococcus
    • Gram positives account for 50% of cases in patients who are on prophylactic therapy with fluoroquinolones.
Diagnosis
Signs and Symptoms
13% of patients with SBP have absolutely no signs or symptoms of infection.
History
  • Abdominal pain, often very mild
  • Fever, chills
  • Diarrhea
  • Worsening ascites
  • Altered mental status
Physical Exam
  • Fever is the most common sign:
    • A lower threshold for fever (>37.8°C or >100.4°F) is maintained for cirrhotic patients due to baseline hypothermia
  • Altered mental status
  • Ascites:
    • Only clinically obvious ascites (shifting dullness and fluid wave) is associated with development of SBP.
  • Abdominal tenderness:
    • Development of a rigid abdomen does not occur because of the separation of visceral and parietal pleura due to ascites.
Essential Workup
Paracentesis is the mainstay of diagnosis:
  • Procedure:
    • Location (with patient supine):
      • 4 cm cephalad and medial to anterior superior iliac spine
      • 2 cm caudad to the umbilicus (ensure bladder emptying beforehand)
    • Total 40 mL should be aspirated:
      • 10 mL for each culture bottle
      • 10 mL for cell count and chemistries (red top, purple top EDTA, and sterile container)
    • Inoculate culture bottles with ascitic fluid immediately at the bedside.
    • Coagulopathy does not need to be corrected before the procedure (except for platelets <20K)
Tests
Lab
  • Important ascites fluid assays:
    • Cell count and diff (PMN >250 cells/mm3)
    • Total protein <1 g/dL
    • Albumin (serum-ascites albumin gradient >1.1 g/dL is consistent with portal hypertension)
    • Amylase
    • Culture and gram stain
    • Glucose >50 mg/dL
    • Ascites leukocyte esterase on dipstick has excellent negative predictive value for SBP.
  • CBC with differential
  • Basic metabolic panel
  • Prothrombin time/partial thromboplastin time
  • Liver function tests (including albumin)
  • Blood cultures
  • Urinalysis and culture
Imaging
  • Abdominal ultrasound:
    • Confirms presence of ascites
    • Helps guide paracentesis
  • Chest radiograph
  • Abdominal radiographs: flat plate and upright to evaluate for perforation or obstruction
Differential Diagnosis
  • Alcohol hepatitis:
    • Fever, leukocytosis, abdominal pain +/- ascites
    • Ascites PMN <250 cells/mm3
  • Secondary bacterial peritonitis:
    • Due to perforation or abscess
    • Usually polymicrobial
    • Ascites total protein >1 g/dL
    • Ascites glucose <50 mg/dL
  • Culture-negative neutrocytic ascites:
    • Ascites PMN >250 cells/mm3
    • Ascites culture negative
    • Can be due to tuberculosis or malignancy
  • Monomicrobial nonneutrocytic bacterascites:
    • PMN <250 cells/mm3
    • Ascites culture positive, due to colonization phase of SBP
  • Polymicrobial bacterascites:
    • PMN <250 cells/mm3
    • Ascites culture positive with multiple organisms, due to accidental gut perforation (1 in 1,000 paracenteses)
P.1055

Treatment
Initial Stabilization
  • ABCs
  • Aggressive IV fluid resuscitation
  • Prompt antibiotic treatment for septic shock
ED Treatment
  • Administer platelets before paracentesis only if <20 K
  • Give antibiotics if ascites PMNs >250 cells/mm3
    • First choice: third-generation cephalosporin
    • Second choice: ampicillin-sulbactam or aztreonam
    • Avoid aminoglycosides.
    • Give antibiotics for 5 days and extend to 10 if no improvement in 48 hours.
  • IV albumin is helpful in preventing renal impairment and reducing mortality.
Medication (Drugs)
  • Albumin: 1.5 g/kg IV on day 1, 1 g/kg on day 3
  • Aztreonam: 0.5–2 g IM/IV q6h–q12h
  • Cefotaxime: 2 g IV (peds: 50–180 mg/kg/24h) q8h
  • Ceftriaxone: 2 g IV (peds: 50–75 mg/kg/24h) q8h
  • Ciprofloxacin: 500 mg PO b.i.d.
  • Ofloxacin: 400 mg PO b.i.d.
Follow-Up
Disposition
Prognosis:
  • Mortality due to SBP itself is low.
  • In-hospital noninfection–related mortality is 20%
  • One-year and two-year mortality rates after an episode of SBP are 70–80%, respectively.
Admission Criteria
  • Admit all patients for IV antibiotics and gastroenterology consultation
  • Intensive care unit admission for septic shock or severe hepatic encephalopathy
Discharge Criteria
If patients refuse admission, a dose of IV ceftriaxone and a course of oral fluoroquinolones followed by close follow-up are appropriate.
Issues for Referral
Hepatology or gastroenterology referral may be indicated for patients.
Alert
  • Issues with continuous abdominal peritoneal dialysis (CAPD)
    • Symptoms: cloudy peritoneal fluid (90%), abdominal pain (80%), and fever (50%)
    • Signs: abdominal tenderness 70%
    • Diagnosis: peritoneal WBC >100 cells/mm3 with positive gram stain or culture
    • Microbiology:
      • 50+% of cases are due to gram positives, most commonly staphylococci.
      • E. coli is an uncommon cause of peritonitis in patients with CAPD.
    • Treatment:
      • Antibiotics are given through the intraperitoneal route.
      • 1st choice: cefazolin (1 g IP per day) + ceftazidime (1 g IP per day)
      • Vancomycin (2 g IP every week) is alternative to cefazolin.
        • Amikacin 2 mg/kg/d IP
References
1. Castellote J, Lopez C, Gornals J et al. Rapid diagnosis of spontaneous bacterial peritonitis by use of reagent strips. Hepatology. 2003;37:893.
2. Grabeau CM, Crago SF, Hoff LK, et al. Performance standards for therapeutic abdominal paracentesis. Hepatology. 2004;40:484.
3. Sort P, Navasa M, Arroyo V, et al. Effect of intravenous albumin on renal impairment and mortality in patients with cirrhosis and spontaneous bacterial peritonitis. New Engl J Med. 1999;341:403.
4. Such J, Runyon BA. Spontaneous bacterial peritonitis. Clin Infect Dis. 1998;27:669.
Miscellaneous
SEE ALSO: Hepatic Encephalopathy; Hepatitis; Hepatorenal Syndrome
Codes
ICD9-CM
567.2
ICD10
K65.9


> Table of Contents > Sporotrichosis
Sporotrichosis
Maggie Ferng
Basics
Description
  • Lymphocutaneous:
    • Disease with or without hematogenous spread after traumatic inoculation with soil or plant material
    • Inoculation of fungus into skin/soft tissue
    • Secondary to animal bites/scratches, trauma
    • Increased risk: farmers, gardeners, forestry workers
  • Pulmonary:
    • Inhalation of conidia aerosolized from soil/plant decay
    • Increased risk: alcoholics, diabetics, chronic obstructive pulmonary disease, steroid use
  • Multifocal extracutaneous:
    • Cutaneous inoculation or hematologic spread
    • Increased risk: HIV/immunosuppressed patients
Etiology
  • Fungal infection caused by Sporothrix schenckii:
    • Dimorphic fungus
    • Occurs as mold on decaying vegetation, moss, and soil in temperate and tropical environments
  • Animal vectors, notably cats and armadillos
Diagnosis
Signs and Symptoms
  • Several clinical manifestations/syndromes
  • Determined by mode of inoculation and host factors
Lymphocutaneous
  • Most common manifestation
  • Initial lesions appear days to weeks after inoculation.
  • Begin as papule, become nodular, often ulcerate:
    • Distal extremities more commonly involved
    • Size: millimeters to 4 cm
    • Pain is absent or mild.
    • Drainage is nonpurulent.
  • Systemic symptoms usually absent
  • Secondary nodular lesions develop along lymphatics draining original site.
  • May wax and wane over years if untreated
Fixed Cutaneous
  • Plaquelike or verrucous lesion at site of inoculation
  • Ulceration uncommon
  • Do not manifest lymphangitic progression.
Extracutaneous
  • Osteoarticular:
    • Most common extracutaneous manifestation
    • Joint inflammation, effusion, and pain
    • Single or multiple joint involvement of extremities
    • Indolent onset, few systemic symptoms
    • Tenosynovitis, osteomyelitis, and bursitis
  • Pulmonary:
    • Syndrome resembles mycobacterial infection.
    • Fever, weight loss, fatigue
    • Productive cough, hemoptysis
  • Less commonly associated sites:
    • Chronic lymphocytic meningitis
    • Ocular adnexa, endophthalmitis
    • Genitourinary, sinuses
Multifocal Extracutaneous (Disseminated)
  • Low-grade fever, weight loss
  • Diffuse cutaneous lesions
  • Arthritis/Osteolytic lesions/Parenchymal involvement
  • Can be fatal if untreated
  • Often occurs in immunocompromised host
Essential Workup
Diagnosis dependent on isolation S. schenckii from site of infection
Tests
Lab
  • Blood tests not indicated with cutaneous disease
  • Cultures of sputum, synovial fluid, cerebrospinal fluid (CSF), blood as indicated by extracutaneous manifestations
  • No reliable serologic assays available
Imaging
  • Lymphocutaneous/Fixed cutaneous:
    • Biopsy reveals pyogranulomatous inflammation, cigar-shaped yeast
  • Pulmonary:
    • Chest radiograph reveals cavitary lesions
  • Extracutaneous/Disseminated:
    • CSF reveals lymphocytic meningitis, increased protein/decreased glucose.
    • Consider bone scan in immunocompromised host.
Diagnostic Procedures/Surgery
Pulmonary:
  • Gram stain of sputum may yield yeast.
  • Sputum cultures often positive
Differential Diagnosis
  • Lymphocutaneous:
    • Leishmaniasis
    • Nocardiosis
    • Mycobacterium marinum
    • Tularemia
  • Fixed cutaneous:
    • Bacterial pyoderma
    • Foreign-body granuloma
    • Inflammatory dermatophyte infections
    • Blastomycosis
    • Mycobacteria
    • Chromoblastomycosis
  • Osteoarticular:
    • Rheumatoid arthritis
    • Gout
    • Tuberculosis
    • Bacterial arthritis
    • Pigmented villonodular synovitis
  • Pulmonary and meningitis:
    • Histoplasmosis
    • Coccidioidomycosis
    • Cryptococcal disease
    • Mycobacterial infections
P.1057

Treatment
Initial Stabilization
Airway/Hemodynamic stabilization for severely ill patients with extracutaneous manifestations
ED Treatment
  • Lymphocutaneous/Fixed cutaneous:
    • Itraconazole (drug of choice):
      • Better tolerated
      • More expensive
      • Potential for hepatotoxicity
    • Saturated solution of potassium iodide (SSKI):
      • Less expensive
      • Bitter taste and side effects (anorexia, nausea, diarrhea) lead to limited acceptability.
    • Local heat therapy (>35°C) inhibits fungal growth.
    • Therapy may take 3–6 months.
  • Pulmonary:
    • Itraconazole or amphotericin B in early disease:
      • Effective in about 30% of cases
    • More advanced disease often requires resection plus amphotericin B.
  • Osteoarticular:
    • Itraconazole: first line
    • Amphotericin B if refractory
  • Disseminated:
    • Itraconazole in stable, immunocompetent patients
    • Amphotericin B indicated in:
      • Acutely ill
      • Meningitis (may need 5-fluorocystine as adjunct)
      • Immunosuppressed host
  • HIV and sporotrichosis:
    • Suppressive therapy with itraconazole is recommended after initial infection.
Medication (Drugs)
  • Amphotericin B: start 0.25 mg/kg IV per day, advance to 0.5–1.5 mg/kg IV per day, for 1- to 2.5-g course
  • Itraconazole:
    • For lymphocutaneous: 100–200 mg PO per day for up to 6 months
    • For pulmonary/osteoarticular 200 mg PO per day.
  • SSKI: 5 gtt in water or juice t.i.d.; increase by 5 gtt/dose each week up to a max. 40–50 gtt t.i.d. as tolerated, for 6–12 weeks or until lesions resolve
Follow-Up
Disposition
Admission Criteria
  • Systemic signs/symptoms
  • Pulmonary, CNS, multifocal disease
  • Immunosuppressed host with disseminated disease
Discharge Criteria
  • Lymphocutaneous/Fixed cutaneous form, nontoxic
  • Immunosuppressed host, only if occult disseminated disease ruled out
References
1. Bustamante B, Campos PE. Endemic sporotrichosis. Curr Opin Infect Dis. 2001;14(2):145–149.
2. Kauffman CA. Sporotrichosis. Clin Infect Dis. 1999;29:231–237.
3. Rex JH, Okhuysen PC. Sporothrix schenckii. In: Mandel GL, Douglas RG, Bennett JE, eds. Principles and practice of infectious diseases. 5th ed. New York, NY: Churchill Livingstone, 2000: 2695–2699.
Codes
ICD9-CM
117.1
ICD10
B42.9


> Table of Contents > Staphylococcal Scalded Skin Syndrome
Staphylococcal Scalded Skin Syndrome
Timothy J. Mader
Laura A. Matzkin
Basics
Description
  • Results from the actions of a soluble epidermolytic exotoxin produced by Staphylococcus aureus:
    • Produced at a distant site of infection or colonization
    • Disseminates hematogenously
    • Lyses desmosomes of granular cells in the superficial epidermis
    • Results in generalized intradermal exfoliation
  • Disease of infants and children younger than 6 years:
    • Adults have specific staph antibodies allowing them to localize, metabolize, and excrete the staph toxins.
    • Infants, children, and some immunocompromised are unable to metabolize and excrete toxin efficiently.
  • Presentation determined by age and extent of the rash:
    • Classic staphylococcal scalded skin syndrome
    • Pemphigus neonatorum
    • Bullous impetigo
  • Typically, coagulase positive phage group II Staphylococcus:
    • Group I and group III also implicated
Etiology
  • Colonization often without overt infection
  • Concurrent infection or break of skin barrier:
    • Minor skin abrasions
    • Circumcision site
    • Conjunctivitis
    • Umbilicus/Omphalitis
    • Impetigo
    • Endocarditis and septicemia
  • Often no focus identified
Diagnosis
Signs and Symptoms
  • Constitutional symptoms:
    • Malaise
    • Fever
    • Irritability
  • Diffuse tender scarlatiniform erythematous rash (sandpaperlike) resembling a “sunburn”— erythroderma
  • Areas of prominence:
    • Around the flexor areas of the neck
    • In intertriginous areas, especially axilla and groin
    • Near the eyes and mouth
  • Increased erythema in skin creases
  • Facial edema with radial crusting fissures around the eyes, nose, and mouth
  • Child may appear well, ill, or overtly toxic.
  • Flaccid bullae:
    • Within 1–3 days after onset of cariniform rash
    • Initially over flexures (axillae, groin, body orifices)
    • Bullae migrate through epidermis with light lateral pressure; epidermis separates with minor pressure (Nikolsky sign).
    • Rupture within hours
    • Epidermis separates with minor trauma.
    • Epidermis is shed in sheets.
    • Denuded areas are moist, sensitive, and painful.
    • Complete healing within 2 weeks, no scarring
  • Purulent conjunctivitis
  • Mucous membranes are not affected
  • Complications are rare:
    • Hypothermia
    • Fluid and electrolyte imbalance
    • Secondary infection
    • Pneumonia
    • Septicemia
    • Cellulitis
    • Osteomyelitis
Essential Workup
  • Clinical presentation is diagnostic.
  • Determine location/source of toxin producing Staphylococcus.
  • Tests
Lab
  • CBC and urinalysis:
    • Assess for sepsis if source is not obvious.
  • Electrolytes:
    • Indicated if signs of dehydration or extensive rash
  • Blood cultures:
    • Rarely positive
Diagnostic Procedures/Surgery
  • Fluid aspirated from bullae:
    • Sterile in staphylococcal scalded skin syndrome
    • Consistent with hematogenous dissemination of the toxin
  • Isolation of staphylococci from a site other than the blisters:
    • Commonly conjunctivae, nasopharynx, or blood
  • Skin biopsy or frozen histologic section:
    • Determine level of epidermal/dermal separation (cleavage is in granular layer of dermis).
    • Indicated for children on medications, those older than 6 years and in cases of mixed presentation
P.1059

Differential Diagnosis
  • Infection:
    • Scarlet fever:
      • Involves the mucous membranes
      • Strawberry tongue:
      • Painful desquamation does not occur.
    • Bullous impetigo:
      • Turbid or cloudy bullae fluid
    • Bullous varicella:
      • Tzanck prep or viral base reveals giant cells.
      • 5 days after the onset of varicella
    • Toxic shock syndrome:
      • Rapid development of clinical signs and symptoms
      • Mucous membrane and multiorgan involvement
  • Toxic epidermal necrolysis or drug eruption:
    • Much more common in adults
    • Severely afflicted mucous membranes
    • Full thickness epidermal necrosis
  • Dermatologic:
    • Erythema multiforme
    • Epidermolysis hyperkeratosis
    • Epidermolysis bullosa
    • Pemphigus vulgaris
  • Scald injury
  • Secondary rash of an underlying disorder:
    • Lymphoma
    • Aspergillosis
    • Irradiation
    • Graft-versus-host reaction
    • Kawasaki disease
Treatment
Initial Stabilization
  • Management is similar to an extensive second-degree burn:
    • Large total body-surface area involvement will require IV fluids.
  • Provide adequate analgesia.
  • Undress and place child on sterile linen.
  • Limit handling of child.
  • Apply moist sterile dressings.
  • Avoid excess heat loss.
ED Treatment
  • Topical burn creams are of no proven benefit.
  • Steroids are contra-indicated.
  • IV antibiotics effective against penicillinase-resistant S. aureus:
    • Cefazolin
    • Nafcillin
  • Oral antibiotics for mild involvement:
    • Dicloxacillin
    • Erythromycin
    • Cephalexin
Medication (Drugs)
  • Cefazolin: 50–100 mg/kg/24h IV div. q.i.d.
  • Cephalexin: 25–100 mg/kg/24h PO div. q.i.d.
  • Dicloxacillin: 12–25 mg/kg/24h PO div. q.i.d.
  • Erythromycin: 30–50 mg/kg/24h PO div. q.i.d.
  • Nafcillin: 1–2 g IV q6h (peds: newborns, 50–100 mg/kg/24h IV div. q6h; children, 100–200 mg/kg/24h IV div. q6h)
Follow-Up
Disposition
Admission Criteria
  • Children younger than 1 year
  • All toxic-appearing children
  • Widespread skin involvement
  • Dehydration and/or electrolyte derangement
Discharge Criteria
  • Older well-appearing children with mild involvement
  • Oral antibiotics for 7 days
  • Follow-up within 48 hours
References
1. Feigin RD, Cherry JD, eds. Textbook of pediatric infectious diseases. Philadelphia, PA: WB Saunders, 1998:1055–1057.
2. Freedberg Irwin M, et al. Fitzpatrick's Dermatology in General Medicine. McGraw-Hill. 6th ed., 2003: Ch 195.
3. Gemell CG. Staphylococcal scalded skin syndrome. J Med Microbiol. 1995;43(5):318–327.
4. Ladhani L. Recent developments in staphylococcal scalded skin syndrome. Clin Microbiol Infect. 2001;7(6):301–307.
Codes
ICD9-CM
695.1
ICD10
L00


> Table of Contents > Sternoclavicular Joint Injury
Sternoclavicular Joint Injury
Robert S. Chang
Wallace Carter
Basics
Description
  • Sternoclavicular joint (SCJ) is the only joint that connects the upper limb to the trunk.
  • Among least frequently injured joints in the body
  • Trauma from vehicular or athletic injuries through direct or indirect mechanism
  • Congenital or atraumatic dislocation rarely seen
Etiology
  • Injury to the SCJ can be from sprains, subluxations, and dislocations.
  • The SCJ can dislocate anteriorly or posteriorly.
  • Anterior dislocation is more common:
    • Caused by a posteriorly directed force to the anterolateral aspect of the shoulder
    • Reciprocal anterior displacement of the medial clavicle
    • May be associated with pneumothorax, hemothorax, pulmonary contusion, and rib fractures
  • Posterior dislocation results from:
    • Anterior-to-posterior blow to the medial clavicle
    • Anteriorly directed force to the posterolateral aspect of the shoulder
    • Reciprocal posterior displacement of the medial clavicle
  • Posterior dislocation is a surgical emergency:
    • Indications for immediate reduction:
      • Compression/Tear of trachea, esophagus, or great vessels
      • Recurrent laryngeal nerve
      • Brachial plexus in the mediastinum
Pediatric Considerations
  • The medial epiphyseal growth plates of the clavicles are last to ossify and fuse between ages 22 and 25 years:
    • Up until fusion, growth plate weakest part of the joint
  • Fractures through the medial epiphysis mimic SCJ dislocations:
    • Classified as Salter-Harris type I or II fractures
    • True dislocations of the SCJ are extremely rare in children because of the strong ligamentous attachments.
Diagnosis
Signs and Symptoms
  • Pain localized to the medial clavicle and SCJ
  • Affected arm supported across the chest by the contralateral arm
  • Inability to abduct or externally rotate arm
  • If the SCJ is dislocated, shoulder appears shortened:
    • Head tilts toward injured side due to sternocleidomastoid muscle spasm
  • In anterior dislocation, medial end of the clavicle is visibly prominent and palpable.
  • In posterior dislocation, there may be a sulcus of the SCJ area through which the lateral border of the manubrium may be palpated.
    • Dislocation may be masked by significant swelling over the sternoclavicular region.
    • Venous congestion in the neck or upper extremities
    • Asymmetric upper extremity pulses
    • Neuropraxia
    • Shortness of breath, hoarseness, dysphagia
    • Signs of shock:
      • Suggest life-threatening impingement of the posteriorly displaced clavicle upon structures in the mediastinum
  • If subluxed or sprained, the SCJ is tender on direct palpation and with shoulder movement:
    • No deformity or significant AP mobility
Essential Workup
  • Complete trauma evaluation for other life-threatening injuries
  • Special attention to respiratory, neurologic, and vascular status
  • Appropriate analgesia for patient comfort
Tests
Imaging
  • Routine plain chest radiographs difficult to evaluate SCJ injury:
    • May demonstrate asymmetry of the SCJ compared with contralateral side
    • More useful to assess co-existing bony, pulmonary, and mediastinal injury
  • Rockwood or serendipity view:
    • Radiograph beam aimed at manubrium at 40° cephalic tilt allows view of both SCJs.
  • Ultrasound can reliably demonstrate posterior SCJ dislocations:
    • Currently used in operating room setting to evaluate reduction and vascular structures
    • Advantage of being noninvasive, portable, and simple to use
    • May be useful in the initial ED evaluation of unstable patients with chest trauma
  • MRI provides superior soft tissue (ligament and cartilage) detail of the SCJ and sternum:
    • Limited utility in the ED setting
  • CT scan is best to evaluate the SCJ:
    • Useful when plain films are inconclusive
    • Accurately differentiates fractures from dislocations
    • Demonstrates the position of the medial end of the clavicle
    • Shows detailed anatomy of the thoracic outlet and mediastinum
Differential Diagnosis
  • Sternoclavicular sprain/subluxation
  • Medial clavicle fracture
  • Septic joint
  • Osteoarthritis
Treatment
Pre Hospital
  • Attention to airway and vital signs, and neurovascular status of the affected extremity
  • The affected arm should be splinted in the position of comfort before transport to the ED.
Initial Stabilization
  • Endotracheal intubation if indicated:
    • Then immediate medial clavicular reduction
  • Emergent SCJ reduction for:
    • Hoarseness
    • Dysphagia
    • Sensation of throat tightness
    • Neurovascular compromise:
      • Upper extremity weakness
      • Paresthesia
      • Diminished pulses
      • Signs of shock
  • Orthopaedic and thoracic surgical consults
  • Analgesia and sedation as needed
P.1061

ED Treatment
  • Anterior dislocations may be reduced in the ED:
    • Procedural sedation for adequate pain control and muscle relaxation
    • Rolled towel placed between the shoulder blades in the supine position:
      • Longitudinal traction applied to the extended arm with shoulder abducted 90°
      • Assistant applies gentle inward pressure over the displaced end of the clavicle.
      • After reduction, immobilize using a well-padded figure-of-eight dressing.
    • Many anterior dislocations remain unstable after reduction.
    • Surgery rarely indicated as deformity is mainly cosmetic
  • Posterior dislocations require urgent reduction best achieved in the operating room under general anesthesia:
    • If surgeon not immediately available, emergent reduction in the ED may be necessary:
      • Relieve serious airway, neurologic, or vascular compromise.
      • After airway secured, small incision is made directly over the medial clavicle.
      • A sterile towel clamp used to grasp medial clavicular head and gentle anterior traction applied to reduce the dislocation.
Medication (Drugs)
  • Procedural sedation
  • Atropine: used in pediatric patients in conjunction with ketamine to decrease hypersalivation (peds: 0.02 mg/kg IM/IV., minimum dose of 0.1 mg)
  • Etomidate: 0.1 mg/kg IV
  • Fentanyl: 1–2 µg/IV q2min–q3min
  • Ketamine: 1–2 mg/kg IV
  • Midazolam: 0.01 mg/kg (peds: 0.05–0.1 mg/kg) IV q2min–q3min
Follow-Up
Disposition
Admission Criteria
  • All posterior dislocations of the SCJ require admission for prompt reduction in the OR and evaluation for potential intrathoracic complications.
  • Co-existing injury significant enough to warrant hospitalization
Discharge Criteria
  • SCJ sprains
  • Anterior dislocations of the SCJ without neurovascular compromise or other significant injury
  • Appropriate outpatient orthopaedic follow-up arranged
References
1. Doss A, Lang IM, Roberts I, et al. Posterior Sternoclavicular joint dislocation in children—Role of spiral computed tomography. Pediatr Emerg Care. 2005;21(5):325–326.
2. Ferrera PC, Wheeling HM. Sternoclavicular joint injuries. Am J Emerg Med. 2000;18(1):58–61.
3. Gobet R, Meuli M, Altermatt S, et al. Medial clavicular epiphysiolysis in children: the so-called sterno-clavicular dislocation. Emerg Radiol. 2004;10(5):252–255.
4. Medvecky MJ, Zuckerman JD. Sternoclavicular joint injuries and disorders. AAOS Instructional Course Lectures. 2000;49:397–406.
5. Salgado RA, Ghysen D. Posttraumatic posterior sternoclavicular dislocation: case report and review of the literature. Emerg Radiol. 2002;9:323–325.
6. Yeh GL, Williams GR. Conservative management of sternoclavicular injuries. Orthop Clin North Am. 2000;31(2):189–203.
Codes
ICD9-CM
810.01
ICD10
S49.9


> Table of Contents > Stevens-johnson Syndrome
Stevens-johnson Syndrome
James Comes
Herbert G. Bivins
Basics
Description
  • Stevens-Johnson syndrome (SJS) is a severe mucocutaneous disease:
    • Blistering of less than 10% of the body surface area
    • 95% of patients have mucous membrane lesions.
    • 85% have conjunctival lesions.
    • Lesions often involving face, neck, and central trunk regions become confluent over hours to days.
  • Erythema multiforme (EM), SJS, and toxic epidermal necrolysis (TEN) may be considered variants of the same disease.
Etiology
  • The most common causes include medications and infections:
    • Damage to the skin is thought to be mediated by cytotoxic T lymphocytes and mononuclear cells aimed at keratinocytes expressing (drug-related) antigens.
    • Cytokines from activated mononuclear cells probably contribute to cell destruction and systemic symptomatology.
  • Causative medications: Antibiotics (e.g., Penicillin, Sulfonamides), anticonvulsants, oxicams, NSAIDs, and allopurinol have been associated with these severe cutaneous drug reactions.
  • Infections: Mycoplasma pneumonia and herpes simplex are well-recognized causes of erythema multiforme and SJS.
Diagnosis
Signs and Symptoms
History
  • Prodrome: fever, headache, malaise, upper respiratory infection (URI) symptoms, arthritis, arthralgias, and myalgias prior to mucocutaneous lesions
  • Skin: mild to moderate skin tenderness followed by skin pain, burning sensation, and paresthesias
  • Eye: conjunctival burning or itching
  • Mucous membranes: painful micturition, painful swallowing
Physical Exam
  • Rash: target lesions, erythematous or purpuric macules with or without confluence, and raised flaccid blisters or bullae with skin detachment that spread with lateral pressure (Nikolsky sign) on erythematous areas
  • Mucous membrane: erythematous tender erosions of the mouth, pharynx, trachea, genitalia, or anus; possibly pseudomembrane formation
  • Eye: mild to severe conjunctivitis with possible formation of pseudomembranes and corneal ulcers
Essential Workup
A complete history and physical examination with careful attention to mucous membranes, percentage of blistering, and identification of likely etiology
Tests
Lab
  • Electrolytes
  • Liver enzymes
  • CBC
  • Urinalysis
Imaging
Chest radiography if pneumonia is a consideration
Diagnostic Procedures/Surgery
Skin biopsy of lesions and mucous membranes demonstrates necrosis of the entire epidermal layer with formation of subepidermal split above basement membrane.
Differential Diagnosis
  • EM major:
  • Overlapping SJS and TEN (skin detachment between 10% and 30% of the body surface area plus widespread macules or flat atypical target lesions)
  • Toxic epidermal necrolysis (skin detachment greater than 30% of the body surface area plus widespread macules or flat atypical targets)
  • Thermal burns
  • Phototoxic reactions
  • Exfoliative dermatitis
  • Bullous fixed drug eruptions
  • Graft-versus-host disease in bone marrow transplant patients
Pediatric Considerations
Staphylococcal scalded skin syndrome is in the pediatric differential diagnosis of severe blistering mucocutaneous diseases.
P.1063

Treatment
Initial Stabilization
  • Endotracheal intubation and ventilatory support may be required for impending respiratory failure (more commonly associated with TEN).
  • IV fluids
ED Treatment
Recognize and treat underlying infections:
  • Sepsis is the primary cause of death, frequently from gram-negative pneumonia.
  • Secondarily infected cutaneous lesions can be treated with débridement of blisters, compresses, and systemic antibiotics.
  • Corticosteroids are controversial.
  • Prophylactic antibiotics may be indicated if systemic steroids are given.
  • Mild systemic symptoms may be treated with acetaminophen or NSAIDs, provided they are not the cause of the mucocutaneous reaction.
  • Mucous membrane lesions are extremely painful and may require parenteral analgesics.
  • Large extensive bullae should be débrided, ideally in a burn unit.
Medication (Drugs)
  • Acetaminophen: 650–975 mg PO/PR (peds: 15 mg/kg/dose)
  • Acyclovir: 5–10 mg/kg IV q8h (for herpes simplex virus infections)
  • Ibuprofen: 300–800 mg PO (peds: 5–10 mg/kg/dose)
  • Morphine sulfate: 0.1 mg/kg/dose IV
Follow-Up
Disposition
Admission Criteria
  • Patients with SJS should be admitted to the hospital.
  • Patients with extensive epidermal detachment should be admitted to a burn center or a specialized intensive care unit.
Discharge Criteria
Patients with erythema multiforme minor may be discharged with appropriate and timely follow-up.
Issues for Referral
Patients must be made aware of the likely offending drug (and its class) and that it must never be administered to them again.
References
1. Fritsch PO, Sidoroff A. Drug-induced Stevens-Johnson syndrome/toxic epidermal necrolysis. Am J Clin Dermat. 2000;1(6):349–360.
2. Roujeau JC, Kelly JP, Naldi L, et al. Medication use and the risk of Stevens-Johnson syndrome or toxic epidermal necrolysis. N Engl J Med. 1995;333:1600–1607.
3. Wolff K, Johnson RA, Suurmond D. Stevens- Johnson Syndrome and Toxic Epidermal Necrolysis. In: Fitzpatrick's Color Atlas & Synopsis of Clinical Dermatology. 5th ed. Mc Graw-Hill; 2005: 144–147.
Codes
ICD9-CM
695.1


> Table of Contents > Sting, Bee
Sting, Bee
Daniel T. Wu
Basics
Description
  • Injection of hymenoptera venom causes:
    • Release of biologic amines
    • Local or systemic allergic reactions
  • Reactions are:
    • Usually IgE-mediated type I hypersensitivity reactions
    • Rarely type III (Arthrus) hypersensitivity reactions
Etiology
  • Hymenoptera—order of the phylum Arthropoda
  • Includes bees, wasps, hornets, and fire ants
Diagnosis
Signs and Symptoms
History
History and physical exam—keys to diagnosis
Physical Exam
N/A
Five Types of Reactions to Stings
  • Local reaction:
    • Most common type of reaction
    • Local pain, erythema, and edema at sting site
    • Symptoms occur immediately and resolve within 1–2 hours
  • Large local reaction:
    • Similar to local reaction, but affects larger area or entire limbs
    • Peaks at 48 hours and can last several days
    • Mild to moderate fever
  • Systemic reaction:
    • Includes anaphylaxis
    • Can be fatal (usually owing to respiratory failure)
    • Respiratory:
      • Wheezing
      • Coughing
      • Stridor
      • Shortness of breath
      • Hoarseness
      • Angioedema
    • Gastrointestinal:
      • Nausea
      • Vomiting
      • Diarrhea
      • Abdominal pain
    • Cardiovascular:
      • Hypotension
      • Chest pain
      • Tachycardia
      • Shock
    • Other:
      • Urticaria
      • Pruritus
      • Flushing
    • Symptoms occur within 15–20 minutes and last up to 72 hours
  • Toxic reaction:
    • Result of multiple stings and large doses of venom
    • Symptoms similar to anaphylaxis
  • Unusual reactions:
    • Owing to unusual immune response
    • Vasculitis
    • Nephrosis
    • Serum sickness
    • Neuritis
    • Encephalitis
    • Reaction delayed (days to weeks after sting)
Essential Workup
  • History and physical key to diagnosis
  • No radiologic or laboratory test will confirm hymenoptera envenomation or anaphylaxis.
Tests
Lab
CBC, electrolytes, BUN, creatinine, glucose, arterial blood gases (ABGs):
  • Not routine
  • Consider when significant systemic effects present
Diagnostic Procedures/Surgery
ECG
  • When significant systemic effects in patients at risk for cardiovascular disease
Differential Diagnosis
  • Insect bites sometimes cause pain; stings always cause pain.
  • Cellulitis:
    • Difficult to distinguish between large local reactions and cellulitis
    • Infections of hymenoptera envenomations are rare and usually caused by wasp envenomations.
    • Local reaction can resemble periorbital cellulitis.
  • Gout
  • Soft tissue trauma
  • Systemic/toxic reactions:
    • Pulmonary embolus
    • Anaphylaxis from different agent
    • Hyperventilatory syndrome/anxiety
    • Acute coronary syndrome
Treatment
Pre Hospital
Most deaths occur within first hour owing to either respiratory obstruction or anaphylaxis causing cardiovascular and respiratory collapse.
Initial Stabilization
Acute Severe Systemic Reaction/Anaphylaxis
  • Airway, breathing, and circulation management (ABCs):
    • Intubation/ventilation with rapidly increasing signs of laryngeal compromise
    • Oxygen
    • 0.9% normal saline (NS) IV access
  • Epinephrine SC/IV
  • Antihistamines IV
  • When signs of systemic reactions:
    • Assess for patent airway.
    • Establish IV access.
ED Treatment
  • Systemic reactions:
    • Epinephrine for respiratory symptoms/hypotension
    • Antihistamines—H1 (diphenhydramine) and H2 (cimetidine) blockers
    • Steroids (prednisone, methylprednisolone)
    • Inhaled β-agonist for wheezing/shortness of breath
    • For persistent hypotension:
      • 0.9% NS IV fluid resuscitation
      • Vasopressor (epinephrine/α-adrenergic) for hypotension resistant to IV fluids
      • Removal of remnants of stinger at site of envenomation (bees may leave stingers with venom sacs) by scraping, not squeezing
  • Local reactions:
    • Cool compress
    • Elevation
    • Remove constrictive clothing or jewelry
    • Topical antihistamine/topical steroidal cream as needed
    • Oral antihistamine or steroids as needed
P.1065

Medication (Drugs)
  • Albuterol, β-agonist (inhaled): 3 mg in 5 mL solvent (peds: 0.1 mg/kg of 5 mg/mL concentration) via nebulization
  • Cimetidine: 300 mg (peds: 5 mg/kg) IV, IM, or PO
  • Diphenhydramine:
    • 50–100 mg (peds: 1 mg/kg) IV for severe reactions
    • 25–50 mg (peds: 1 mg/kg) PO q.i.d. for severe local reactions
  • Epinephrine:
    • 0.1 mg: 1 mL of 1:10,000 dilution (peds: 0.01 mg/kg = 0.1 mL/kg of 1:10,000 dilution up to 1 mL) IV over 5 minutes for shock
    • 0.3–0.5 mg (0.3 mL–0.5 mL of 1:1,000 dilution; peds: 0.01 mg/kg up to 0.5 mg) SC for severe reactions but not in shock
  • Methylprednisolone: 125 mg (peds: 1–2 mg/kg) IV
  • Norepinephrine: 4–12 µg/min (peds: 0.1 µg/kg/min) titrated continuous infusion
  • Prednisone: 60 mg (peds: 1–2 mg/kg) PO
Follow-Up
Disposition
Admission Criteria
  • Worsening symptoms, airway compromise
  • Persistent unstable vital signs require ICU admission.
  • Life-threatening reaction requires 24-hour observation.
  • Systemic reaction requires minimum of 6 hours of observation.
Discharge Criteria
  • Minimal isolated local reaction
  • Systemic reactions that resolve and do not recur during 6-hour observation period
Issues for Referral
Follow-up:
  • Provide patients with life-threatening reactions emergency anaphylaxis kits (EpiPen; peds: EpiPen Jr. if <15 kg) and medical identification bracelets (Medi-Alert).
  • Systemic reaction requires follow-up for possible immunotherapy.
References
1. Bahna SL. Insect sting allergy: a matter of life and death. Pediatr Ann. 2000;29:753–758.
2. McDougle L, Klein G, Hoehler FK. Management of hymenoptera sting anaphylaxis: a preventive medicine survey. J Emerg Med. 1995;13:9–13.
3. Moffitt JE. Stinging insect hypersensitivity: a practice parameter update. J Allergy Clin Immunol. 2004;114:869–886.
4. Reisman R. Insect stings. N Engl J Med. 1994;331:523–527.
5. Reisman RE. Stinging insect allergy. Clin Allergy. 1992;76:863–893.
Codes
ICD9-CM
989.5
ICD10
T63.4


> Table of Contents > Sting, Scorpion
Sting, Scorpion
Frank LoVecchio
Basics
Description
  • Scorpion venom is neurotoxic.
  • Sodium channels opening
  • Prolonged firing of neurons
  • Autonomic, somatic, and cranial nerve excitation occurs.
  • Symptoms begin within minutes of bite.
  • Symptoms persist 1–48 hours
Etiology
  • Centruroides species found in southern United States, Mexico, Central America, and Caribbean
  • Many other species in Asia, Africa, Israel, South America, and Middle East
Pediatric Considerations
  • Can be misdiagnosed with seizures, amphetamine poisoning or meningitis
  • Higher mortality and severity of illness
Diagnosis
Signs and Symptoms
  • Onset within minutes and progresses to maximum severity in about 1–2 hours but may persist for up to 48 hours.
  • Scorpion species determines symptomatology (Centruroides sculpturatus, also known as Centruroides exilicauda or bark scorpion is the only species to cause symptoms in the United States).
Local Tissue Effects
  • No erythema
  • Pain
  • Hyperesthesia
Autonomic Effects
  • Sympathetic symptoms:
    • Tachycardia
    • Hypertension
    • Hyperthermia
    • Pulmonary edema
    • Agitation
    • Perspiration
  • Parasympathetic effects:
    • Hypotension
    • Bradycardia
    • Hypersalivation
Somatic Effects
  • Involuntary muscle contractions
  • Restlessness
Cranial Nerve Effects
  • Roving eye movements
  • Blurred vision
  • Nystagmus
  • Tongue fasciculations
  • Loss of pharyngeal muscle control
Essential Workup
  • Identification of scorpion species is not needed if scorpion is native to United States (see above).
  • High clinical suspicion in endemic areas
  • Grade severity of envenomation:
    • Grade I: local pain and/or paresthesias at site
    • Grade II: local pain and pain and/or paresthesias at a remote site
    • Grade III: either cranial/autonomic or somatic skeletal neuromuscular dysfunction
    • Grade IV: both cranial/autonomic and somatic skeletal muscle dysfunction
Tests
Lab
  • Grade I and II envenomations:
    • None
  • Grade III and IV envenomations:
    • Blood urea nitrogen, creatinine
    • Electrolytes
    • Urinalysis
    • CBC
  • Severely agitated patients:
    • Creatine kinase
    • Urine myoglobin
  • Severe respiratory distress:
    • Arterial blood gases (ABG)
Imaging
  • Chest radiograph for respiratory symptoms
  • ECG for tachycardia
Differential Diagnosis
  • Snake, spider, insect envenomation
  • Tetanus
  • Diphtheria
  • Botulism
  • Overdose/dystonic reaction
  • Seizures
  • Infections
P.1067

Treatment
Pre Hospital
  • Evaluate ABCs
  • IV access
Initial Stabilization
  • ABCs
  • Endotracheal intubation, if necessary
  • IV
  • O2
  • Monitor
ED Treatment
  • Mild envenomations—grade I and II:
    • Oral analgesics
    • Tetanus prophylaxis
  • Severe envenomations—grade III and IV:
    • Antivenom (no longer available in United States)
    • Tetanus prophylaxis
    • Hypertensive urgencies/emergencies:
      • Standard therapy such as labetalol
    • Hypotension:
      • IV fluid resuscitation and pressor therapy with dopamine
    • Severe agitation:
      • Midazolam
    • Treatment for rhabdomyolysis, if present
Medication (Drugs)
  • Antivenom: current trial for new FAB product
  • Dopamine: 2–5 µg/kg/min IV; increase in 5–10 µg/kg/min as needed
  • Midazolam: 1–2 mg (peds: 0.01–0.05 mg/kg) IV
  • Labetalol: 20 mg (peds:0.3–1.0 mg/kg/dose) q10min
  • Fentanyl: 50–150 mcg (peds: 1–5 mcg/kg) IV
  • Tetanus: 0.5 mL IM (peds: same dose)
Pediatric Considerations
Antivenom doses are the same in children because dosage is based on venom burden.
Follow-Up
Disposition
Admission Criteria
  • Grade III and IV envenomations require admission to intensive care unit.
  • If antivenom is given with resolution of symptoms, observe for 1–2 hours if asymptomatic.
Discharge Criteria
  • Grade I and II envenomations
  • Grade III and IV envenomations given antivenom with resolution of symptoms can be discharged.
  • If patient received antivenom, discuss signs and symptoms of delayed serum sickness.
  • Discuss possibility of persistence of pain and paresthesias at site.
  • Encourage patient to return for progression of symptoms.
Pediatric Considerations
Toddlers are more likely to have early airway involvement.
References
1. LoVecchio F, McBride C Scorpion envenomations in young children in central Arizona. J Toxicol Clin Toxicol. 2003;41(7):937–940.
2. Sofer S. Scorpion envenomation. Intens Care Med. 1995;21(8):626–628.
3. Walter GE, Bilden EF, Gibly RL. Envenomations. Crit Care Clin. 1999;15(2):353–386.
Codes
ICD9-CM
989.5
ICD10
T63.2


> Table of Contents > Streptococcal Disease
Streptococcal Disease
Scott Sherman
Basics
Description
  • In the late 1980s, an increase was seen in the frequency of an aggressive streptococcal infection that afflicted otherwise healthy patients aged 20–50 years who did not have underlying predisposing diseases.
  • Dubbed “flesh-eating bacteria” in British press
  • Rapid progression of shock and multiorgan dysfunction, with death occurring in many afflicted patients within 1–2 days
  • Streptococcal toxic shock syndrome (Strep TSS):
    • Portal of entry for streptococci:
      • Vagina
      • Pharynx
      • Mucosa
      • Skin
      • In 50% of cases, the site of entry is unknown.
    • Nonsteroidal anti-inflammatory drugs appear to mask or predispose patients to streptococcal toxic shock syndrome.
    • Most cases occur sporadically.
    • Occasional outbreaks in long-term care facilities and hospitals
  • Necrotizing fasciitis:
    • Mortality rate 30–70%
    • Infection of the subcutaneous tissue with progressive destruction of the fascia and fat
    • Often fatal over a course of 24–96 hours
    • Described by Meleney in 1924, but progression in his patients was slower (over 7–10 days) with lower mortality rate (20%).
  • Streptococcal myositis:
    • A rare group A beta-hemolytic streptococcal infection was reported only 21 times from 1900–1985.
    • Swelling and erythema develop late.
    • Difficult to differentiate from gas gangrene secondary to Clostridium species infection
    • Mortality rate 80–100%
    • Aggressive surgical débridement is essential.
Streptococcal Toxic Shock Syndrome Case Definition
Isolation of group A beta-hemolytic streptococcus from sterile or nonsterile body site, and:
  • Hypotension
  • Two or more of the following:
    • Renal impairment
    • Coagulopathy
    • Liver abnormalities
    • Acute respiratory distress
    • Extensive tissue necrosis (necrotizing fasciitis)
    • Erythematous rash
Etiology
  • Streptococci:
    • Catalase-negative spheric cocci
    • Divided into two groups: alpha and beta:
      • On ability to lyse erythrocytes on an agar plate
      • Beta-hemolytic streptococci fully lyse erythrocytes
    • Further divided into Lancefield groups by variations in an antigen in the cell wall (C carbohydrate)
    • Group A beta-hemolytic streptococcus:
      • Possesses another antigen, the M protein, which is associated with the virulence of the bacteria
  • Strep TSS:
    • Occurs when a susceptible host is infected with a virulent strain
    • M protein types 1, 3, and 28 are most common.
    • Possesses pyrogenic exotoxins (e.g., A, B, and C)
    • Produces fever and shock via activation of tumor necrosis factor and interleukins
    • Risk factors for development of strep TSS:
      • Patients generally younger than 10 years or older than 60 years of age
      • Cancer
      • Renal failure
      • Leukemia
      • Severe burns
      • Corticosteroids
  • Necrotizing fasciitis:
    • Group A beta-hemolytic streptococcus is causative in 10% of cases.
    • Mixed anaerobic and aerobic organisms are found in 70% of cases.
    • Staphylococcus aureus, Clostridium species, and other enteric organisms
Diagnosis
Signs and Symptoms
  • Presents as:
    • Strep TSS
    • Necrotizing fasciitis/myositis
  • Pain is the most common initial symptom:
    • Often abrupt in onset and severe
    • Occurs in 85% of cases
    • Often requiring palliative IV narcotics
    • Usually involves an extremity
    • May mimic peritonitis, pelvic inflammatory disease, pneumonia, acute myocardial infarction, or pericarditis
  • Fever is the most common sign:
    • Can present with hypothermia, especially if patient is in shock
  • Altered mental status is present in 55% of patients.
  • Soft-tissue infection (erythema and swelling) present in 80% of patients:
    • 70% progress to necrotizing fasciitis or myositis:
      • Indistinct borders, blisters, bullae
      • No lymphangitis or lymphadenopathy
      • Most patients will require surgical procedure (e.g., fasciotomy, surgical débridement, exploratory laparotomy, intra-ocular aspiration, amputation, or hysterectomy).
  • Influenzalike syndrome in 20%:
    • Fever
    • Chills
    • Myalgias
    • Nausea, vomiting
    • Diarrhea
  • Shock:
    • Present at admission or within 4–8 hours in all patients
    • Persists despite fluids, antibiotics, and pressors in all but 10%
  • Renal failure:
    • Precedes onset of shock in many cases
    • Dialysis often necessary
    • Kidney function returns to normal within 4–6 weeks in survivors.
  • Adult respiratory distress syndrome:
    • Occurs in 55% of patients and develops after hypotension
    • Mechanical ventilation required in 90% of patients with adult respiratory distress syndrome
P.1069

Essential Workup
  • Suspect necrotizing fasciitis when pain is out of proportion to examination.
  • Rapid administration of broad-spectrum antibiotics
  • Early surgical consultation
Tests
Lab
  • CBC with differential:
    • Mild leukocytosis with left shift initially
  • Electrolytes, blood urea nitrogen, and creatinine
  • Calcium level:
    • Hypocalcemia in association with fat necrosis from necrotizing fasciitis
  • Urinalysis:
    • Hemoglobinuria if renal involvement
  • Serum creatine phosphokinase level that is elevated or rising correlates with necrotizing fasciitis or myositis
  • Aerobic and anaerobic blood cultures
  • Wound cultures
  • Prothrombin time/partial thromboplastin time/international normalized ratio and disseminated intravascular coagulation (DIC) panel
Imaging
  • Plain films:
    • Gas in soft tissues in 25–75% of cases of necrotizing fasciitis
    • Not commonly associated with group A beta-hemolytic streptococcal infection
    • More common in mixed anaerobic infections
  • CT scan:
    • Asymmetric thickening of deep fascia
    • Gas
  • MRI:
    • High signal intensity of the fascia in T2-weighted images
Differential Diagnosis
  • Sepsis
  • Cellulitis
  • Erysipelas
  • Necrotizing fasciitis/myositis secondary to infection by another pathogen
Treatment
Initial Stabilization
  • Maintain airway, breathing, and circulation.
  • Treat shock with fluids and pressors as needed:
    • Hypotension is often intractable, and up to 10–20 L per day may be required.
  • Intubation and mechanical ventilation for:
    • Adult respiratory distress syndrome
    • Severe shock
    • Ventilatory failure
ED Treatment
  • Broad-spectrum antibiotics immediately after cultures:
    • Penicillin (or a cephalosporin)
    • Anaerobic coverage (clindamycin or metronidazole)
    • Gram-negative coverage (aminoglycoside, third-generation cephalosporin, or ciprofloxacin)
  • Early surgical consultation for débridement:
    • Immediate surgery indicated if:
      • Extensive necrosis or gas
      • Compartment syndrome
      • Profound systemic toxicity
  • Aggressive group A beta-hemolytic streptococcal infections do not respond well to penicillin.
  • Clindamycin has been found to be a potent suppressor of bacterial toxin synthesis and inhibits M-protein synthesis.
  • Reports of successful use of IV immunoglobulin
  • Hyperbaric oxygen therapy remains controversial.
Medication (Drugs)
Invasive Streptococcal Disease
  • Clindamycin: 900 mg (peds: 40 mg/kg per day) q6h–q8h IV, and Penicillin G: 4 million units (peds: 250,000 IU per day) IV q4h–6h, or
  • Vancomycin: 15 mg/kg q12h (peds: 10 mg/kg q6h) IV if patient has penicillin allergy
Polymicrobial Necrotizing Fasciitis and Fournier Gangrene
  • Metronidazole: 15 mg/kg IV loading dose, then 7.5 mg/kg IV q6h, and Ticarcillin/clavulanic acid: 3.1 g (peds: 200 mg/kg per day) IV q6h, or
  • Ampicillin/sulbactam: 3 g (peds: 200 mg/kg per day) IV q6h, or
  • Piperacillin/tazobactam: 3.375 g IV q6h
Follow-Up
Disposition
Admission Criteria
Intensive care unit admission for all patients with suspected invasive streptococcal infection
Discharge Criteria
None
References
1. Ahmed S, Ayoub E. Severe, invasive group A streptococcal disease and toxic shock. Pediatr Ann. 1998;27:287–292.
2. American Academy of Pediatrics, Committee on Infectious Disease. Severe invasive group A streptococcal infections: a subject review. Pediatrics. 1998;101:136–140.
3. Stevens DL. The flesh-eating bacterium: What's next? J Infect Dis. 1999;179:(suppl 2)S366–374.
4. Stevens DL. Invasive group A streptococcus infections. Clin Infect Dis. 1992;14:2–13.
Codes
ICD9-CM
038.0 Streptococcal septicemia
ICD10
B95.5


> Table of Contents > Stridor
Stridor
Gregory Ciottone
Basics
Description
Impedance of air movement through the upper airway, which causes high-pitched audible wheezing and vibratory harsh sounds evident on auscultation over larynx during inspiration.
Etiology
  • Congenital:
    • Laryngomalacia
  • Ectopic thyroid:
    • Laryngeal webs/rings
    • Vocal cord dysfunction
  • Infection:
    • Bacterial tracheitis
    • Epiglottitis
    • Viral croup
    • Peritonsillar abscess
    • Retropharyngeal abscess
    • Supraglottitis
    • Uvulitis (e.g., Quincke disease)
    • Ludwig angina
    • Diphtheria
    • Tetanus
  • Extrinsic compression:
    • Trauma
    • Hematoma
    • Vascular anomalies (e.g., rings)
  • Intraluminal obstruction of the trachea:
    • Foreign body
    • Cyst
    • Invasive tumors
    • Squamous cell
    • Lymphomas
    • Thyroid carcinomas
    • Laryngeal or tracheal papilloma
  • Subglottic stenosis:
    • Postoperative scarring
    • After radiation therapy
  • Angioedema
  • Vocal cord dysfunction:
    • Congenital
    • Surgical injury
    • Postintubation trauma
    • Thyroid malignancy
    • Mediastinal mass
Diagnosis
Signs and Symptoms
  • Anxiety
  • Audible wheezing or grunting with inspiration
  • Increased respiratory rate
  • Effort required for inspiration:
    • Nasal flaring
    • Use of accessory muscles
  • Intercostal retractions
  • Paradoxic diaphragmatic movement (late finding)
  • Dyspnea
  • Cough
  • Fever
  • Drooling
  • Sore throat
  • “Hot potato” voice in adults
  • Trismus:
    • Peritonsillar abscess, retropharyngeal abscess, Ludwig angina
  • Respiratory distress:
    • Agitation
    • Diaphoresis
    • Cyanosis
    • Decreased respiratory rate
    • Somnolence
Essential Workup
Visualization of the upper airway:
  • Radiographic if symptoms very mild; be careful!
  • Direct visualization in operating room with a surgeon prepared to perform a cricothyrotomy or tracheostomy is the safest approach.
Tests
Lab
These tests are not helpful and thus avoidable; may upset child even more.
Imaging
Radiograph of lateral neck:
  • Not essential
  • Only done in extremely mild cases
Diagnostic Procedures/Surgery
  • Fiberoptic laryngoscopy:
    • Should be performed with an intubating fiberoptic laryngoscope in a setting where a rapid surgical airway can be obtained
  • Direct laryngoscopy:
    • Diagnostic study of choice
    • Should be performed in a setting where a rapid surgical airway can be obtained
Differential Diagnosis
  • Bronchospasm
  • Malingering (patient breathing against a closed glottis)
P.1071

Treatment
Pre Hospital
  • Keep child calm, with mother if possible.
  • Supply blow-by oxygen.
  • Maintain adequate airway.
  • Use bag-valve mask (BVM) if respiratory status deteriorates.
  • Intubate if BVM ineffective.
  • Provide rapid transport with ED notification.
Initial Stabilization
  • In children: Avoid agitation. Supply blow-by oxygen.
  • Use 100% nonrebreathing-type face mask
Pediatric Considerations
  • Avoid agitating child.
  • Watch for rapid deterioration of respiratory status.
ED Treatment
  • Airway management:
    • Stridor comprises a difficult airway passage:
      • Be prepared to create an airway surgically before intubation.
      • If time permits, perform intubation in OR with surgeon and pediatric anesthesiologist present.
      • Intubate with tube one or two sizes smaller than would be normally used.
  • Oral awake intubation:
    • Ketamine induction
    • Patient is sedated but continues to ventilate during procedure.
  • Avoid blind nasotracheal intubation.
  • Provide surgical airway if intubation fails or sudden deterioration in respiratory status occurs.
  • Postintubation ceftriaxone in cases of infectious cause
  • Sedation/Paralysis for duration of intubated status after airway is secured.
Medication (Drugs)
  • Atropine: 0.02 mg/kg IV
  • Ceftriaxone: 1–2 g IV
  • Diazepam: 2–10 mg IV (peds: 0.2–0.3 mg/kg)
  • Etomidate: 0.3 mg/kg IV
  • Fentanyl: 3 µg/kg IV
  • Ketamine: 1–2 mg/kg IV or 4–7 mg/kg IM
  • Lidocaine: 1.5 mg/kg IV
  • Midazolam: 1–5 mg IV (0.07–0.30 mg/kg for induction)
  • Vecuronium: 0.1 mg/kg IV
Controversies
  • Heliox therapy
  • Racemic epinephrine therapy
  • Early intubation
Follow-Up
Disposition
Admission Criteria
All cases of stridor mandate admission of patient to hospital.
Discharge Criteria
N/A
References
1. Beckman DB. Diagnostic dilemma: vocal cord dysfunction. Am J Med. 2001;110:731–741.
2. Chang AB. A review of cough in children. J Asthma. 2001;38:299–309.
3. Gupta VK. Heliox administration in the pediatric intensive care unit: an evidence based review. Pediatri Crit Care Med. 2005;6(2):204–211.
4. Konarzewski W. Adult epiglottitis: an under-recognized, life threatening condition. Br J Anaesth. 2001;86:456–457.
5. Levy RJ. Pediatric airway issues. Crit Care Clin. 2000;16:489–504.
6. McGahey-Oakland PR. A wheezing toddler. J Pediatr Healthcare. 2005;19(3):176–177.
7. Nakamura H. Acute epiglottitis: a review of 80 patients. J Laryngol Otol. 2001;115:31–34.
8. Verghese ST. Pediatric otolaryngologic emergencies. Anesthesiol Clin North Am. 2001;19:237–256.
Codes
ICD9-CM
786.1 Stridor
ICD10
R06.1


> Table of Contents > Subarachnoid Hemorrhage
Subarachnoid Hemorrhage
John W. Morehouse
Rebecca Smith-Coggins
Basics
Description
Bleeding into the subarachnoid space and cerebrospinal fluid (CSF):
  • Spontaneous or traumatic
  • Spontaneous most often results from cerebral aneurysm rupture
  • If traumatic, represents severe head injury
Epidemiology
  • Incidence is 6–10 per 100,000 individuals.
  • Affects 30,000 in North America annually
  • Results in death or severe disability in 40–60%.
  • Uncommon prior to third decade; incidence peaks in sixth decade
Risk Factors
  • Family history
  • Hypertension
  • Smoking
  • Alcohol abuse
  • Cocaine, methamphetamine, and ecstasy (MDMA) use
  • Gender (female:male = 1.6:1)
  • African American and Japanese ethnicity
Genetics
  • Three- to seven-fold increased risk with first degree relatives with subarachnoid hemorrhage (SAH)
  • Autosomal dominant polycystic kidney disease:
    • Strongest genetic association, but represents only 2% of SAH patients
Pediatric Considerations
  • Most often due to arteriovenous malformation in children
  • Although rare in children, SAH is a leading cause of pediatric stroke.
  • Aneurysms that occur are more likely to rupture and to be giant (>25 mm).
Etiology
  • “Congenital,” saccular, or Berry aneurysm rupture (80–90%)
    • Occur at bifurcations of major arteries
    • Incidence increases with age.
    • Aneurysms may be multiple in 20–30%.
  • Nonaneurysmal perimesencephalic hemorrhage (10%)
  • Remaining 5% of causes include:
    • Mycotic (septic) aneurysm due to syphilis or endocarditis
    • Arteriovenous malformations
    • Vertebral or carotid artery dissection
    • Intracranial neoplasm
    • Pituitary apoplexy
  • Severe closed head injury
Diagnosis
Signs and Symptoms
History
  • Classically a severe, sudden headache:
    • Often described as “thunderclap” or “worst headache of life”
    • Headache is often occipital or nuchal, but may be unilateral.
    • Usually develops within seconds and peaks within minutes
    • Distinct from prior headaches
    • Headache often maximal at onset
  • Sentinel headaches and minor bleeding occur in 20–50%:
    • May occur days to weeks prior to presentation and diagnosis
  • Seizures, transient loss of consciousness, or altered level of consciousness occur in more than 50% of patients.
  • Vomiting occurs in 70%.
  • Syncope, diplopia, and seizure are particularly high-risk features for SAH.
Physical Exam
  • Focal neurological deficits occur at the same time as the headache in one third:
    • Third cranial nerve (CN) palsy (the “down and out” eye) occurs in 10–15%.
    • Isolated CN VI palsy or papillary dilation may also occur.
  • Nuchal rigidity develops in 25–70%.
  • Retinal hemorrhage may be only clue in comatose patient.
Essential Workup
  • Complete neurologic examination and funduscopic exam
  • Emergent noncontrast head CT scan:
    • Diagnoses 93–98% of SAH if performed within 12 hours
    • Thin cuts (3 mm) through base of brain improve diagnostic yield.
    • CT is less sensitive after 24 hours or if hemoglobin is less than 10 g/l.
  • Lumbar puncture (LP) and CSF analysis must be performed if CT negative and history suggests possibility of SAH,
Pregnancy Considerations
  • Incidence slightly increased in pregnancy
  • Workup should include CT scan and LP.
Tests
Lab
  • Baseline CBC, platelets, and differential
  • Electrolytes, renal and liver function tests
  • Co-agulation studies
  • Cardiac markers:
    • Troponin-I elevated in 10–40%
  • CSF analysis (see below)
Imaging
  • Chest radiograph for pulmonary edema:
    • Occurs in up to 40% with severe neurological deficit
  • Four-vessel digital subtraction cerebral angiography is traditional imaging standard.
  • Spiral CT angiography more sensitive and more useful for operative planning.
  • Magnetic resonance angiography:
    • MRI is less sensitive for hemorrhage.
  • Transcranial Doppler ultrasound may be useful in detecting vasospasm.
Diagnostic Procedures/Surgery
  • LP:
    • Presence of erythrocytes in CSF indicates SAH or traumatic tap.
    • If traumatic tap suspected, LP should be performed one interspace higher.
    • Diminishing erythrocyte count in successive tubes suggests but does not firmly establish a traumatic tap.
    • Xanthochromia is diagnostic of SAH if performed 12 hours after onset.
    • An elevated opening pressure may indicate SAH, cerebral venous sinus thrombosis, or pseudotumor cerebri.
  • ECG:
    • ST-segment elevation or depression
    • QT prolongation
    • T-wave abnormalities
    • Often mimics ischemia or infarction
    • Symptomatic bradycardia, ventricular tachycardia, and ventricular fibrillation
Differential Diagnosis
  • Neoplasm
  • Arterial dissection
  • Aneurysm (unruptured)
  • Arteriovenous malformation
  • Migraine
  • Pseudotumor cerebri
  • Meningitis
  • Encephalitis
  • Hypertensive encephalopathy
  • Hyperglycemia or hypoglycemia
  • Temporal arteritis
  • Acute glaucoma
  • Subdural hematoma
  • Epidural hematoma
  • Intracerebral hemorrhage
  • Thromboembolic stroke
  • Sinusitis
  • Seizure disorder
  • Cerebral venous sinus thrombosis
P.1073

Treatment
Pre Hospital
  • Initial assessment and history is helpful:
    • Level of consciousness
    • Glasgow Coma scale score
    • Gross motor deficits
    • Other focal deficits
  • Patients with SAH may need emergent intubation for rapidly deteriorating level of consciousness.
  • IV access should be established.
  • Provide supplemental oxygen.
  • Monitor cardiac rhythm.
  • Patients should be transported to a hospital with emergent CT scan and intensive care unit capability.
Initial Stabilization
  • Manage airway, resuscitate as indicated:
    • Rapid sequence intubation
    • Pretreat with lidocaine, fentanyl and de-fasciculating dose of nondepolarizing paralytic to blunt increase in intracranial pressure (ICP) during intubation.
    • Cardiac monitoring and pulse oximetry
    • Establish adequate IV access.
  • Obtain urgent neurosurgical consultation.
ED Treatment
  • Major goals:
    • Prevent rebleeding.
    • Manage ICP, cerebral vasospasm.
  • Blood pressure (BP) control:
    • Goal mean arterial pressure 100–120 mm Hg, systolic BP <180
    • Adequately treat pain.
    • Correct hypovolemia:
      • Central venous pressure >8 mm Hg and urine output >50 mL/h
    • Labetalol, hydralazine, nitroprusside or nicardipine for hypertension
    • Treat hypotension with volume expansion.
    • Elevate head of bed to 30°
    • Prevent increases in ICP from vomiting and defecation with antiemetics and stool softeners.
    • Treat increased ICP with controlled ventilation and mannitol.
  • Cerebral vasospasm may cause secondary ischemia and infarction after SAH:
    • Nimodipine improves outcome:
      • Should start within 96 hours of SAH
    • Monitor with transcranial Doppler.
  • Seizures should be managed with IV benzodiazepine or diazepam and phenytoin:
    • Prophylactic anticonvulsants not indicated
  • Correct temperature, electrolyte, glucose, or pH abnormalities.
  • Treat coagulopathy, thrombocytopenia, and severe anemia.
  • Maintain normal pO2 and pCO2 with controlled ventilation if necessary.
  • Monitor for and correct pulmonary edema and cardiac arrhythmias.
  • No current indication for use of glucocorticoid or antifibrinolytic therapies
  • When stable, expedited transfer to hospital with neurosurgical capabilities is mandatory.
Medication (Drugs)
  • Diazepam: 5–10 mg (peds: 0.2–0.3 mg/kg) IV/IM q10–15 minutes PRN; max. 30 mg (peds: 10 mg)
  • Fentanyl:1–3 mcg/kg (adults and peds) IV q1h–q4h PRN
  • Fosphenytoin:15–20 phenytoin equivalents (PE) per kg (adults and peds) IV × 1; maintenance 4–6 mg/kg/d IV
  • Hydralazine: 10–20 mg (peds: 0.1–0.5 mg/kg IV) q30min–q4h PRN
  • Labetalol: 20 mg IV bolus, then 40–80 mg q10min; max. 300 mg; follow with IV continuous infusion 0.5–2 mg/min (peds: 0.4–1 mg/kg/h IV continuous infusion; max. 3 mg/kg/h)
  • Lidocaine: 1–1.5 mg/kg IV × 1 (adults and peds)
  • Lorazepam: 2–4 mg (peds: 0.03–0.05 mg/kg per dose; max. 4 mg per dose) IV q15min PRN
  • Midazolam: 1–2 mg (peds: 0.15 mg/kg IV × 1) IV q10min PRN
  • Morphine: 2–10 mg (peds: 0.05–0.2 mg/kg IV) q2h–q4h PRN
  • Nicardipine: 5–15 mg/h IV continuous infusion (peds: safety not established)
  • Nimodipine: 60 mg PO/NGT q4h; (peds: safety not established)
  • Nitroprusside: 0.25–10 mcg/kg/min IV continuous infusion (adults and peds)
  • Ondansetron: 4–8 mg (peds: 0.1–0.15 mg/kg max. 4 mg) PO/IM/IV t.i.d. PRN
  • Phenytoin: 15–20 mg/kg IV load at max. 50 mg/min; max. 1.5 g; maintenance 4–6 mg/kg/d IV; (adult and pediatric)
  • Promethazine:12.5–25 mg (peds >2 years old: 0.25–1 mg/kg; max. 25 mg/dose) PO/IM/IV q4h–q6h hours PRN
Surgery
  • Per neurosurgical consultant
  • Early operative intervention may prevent vasospasm and improve outcome.
Follow-Up
Disposition
Admission Criteria
  • All patients with SAH should be admitted to an intensive care unit.
  • Patients with negative CT findings and equivocal LP findings should be admitted.
Discharge Criteria
  • Patients with negative CT and LP findings and onset of symptoms less than 2 weeks
  • Outpatient follow-up for headache treatment and further evaluation
Prognosis
  • Mortality is 12% before arrival to hospital.
  • Ultimately fatal in more than 50%.
  • In cases of “sentinel bleed” or early detection of aneurysmal rupture, outcomes are improved with early surgical or interventional approaches.
References
1. Claassen J, Vu A, Kreiter KT, et al. Effect of acute physiologic derangements on outcome after subarachnoid hemorrhage. Crit Care Med. March 2004;32(3):832–838.
2. Edlow JA. Diagnosis of subarachnoid hemorrhage in the emergency department. Emerg Med Clin North Am. February 2003;21(1):73–87.
3. Edlow JA, Caplan LR. Avoiding pitfalls in the diagnosis of subarachnoid hemorrhage. N Engl J Med. January 6, 2000;342(1):29–36.
4. Shah KH, Richard KM, Nicholas S, Edlow JA. Incidence of traumatic lumbar puncture. Acad Emerg Med. February 2003;10(2):151–154.
5. Uysal E, Yanbuloglu B, Erturk M, Kilinc BM, Basak M. Spiral CT angiography in diagnosis of cerebral aneurysms of cases with acute subarachnoid hemorrhage. Diagn Interv Radiol. June 2005;11(2):77–82.
Codes
ICD9-CM
430 Subarachnoid hemorrhage, Meningeal hemorrhage
Ruptured:
Berry aneurysm
(Congenital) Cerebral aneurysm NOS
ICD10
I60 Subarachnoid haemorrhage
I60.9 Subarachnoid haemorrhage, unspecified
I69.0 Sequelae of subarachnoid haemorrhage
S06.6 Traumatic subarachnoid haemorrhage
CPT
62270 Lumbar puncture, diagnostic


> Table of Contents > Subdural Hematoma
Subdural Hematoma
Colleen Campbell
Basics
Description
  • Classification of subdural hematoma (SDH):
    • Acute: diagnosis within the first 3 days
    • Subacute: diagnosis 3 days to 3 weeks
    • Chronic: diagnosis after 3 weeks
  • CT description:
    • Rarely crosses midline
    • Does cross suture lines
    • Inner margins are often seen to be irregular.
Acute
  • Most commonly due to acceleration-deceleration forces and less commonly from direct trauma
  • Sagittal movement of the head causes stretch of parasagittal bridging veins.
  • Other bleeding sites include:
    • Laceration of dura
    • Venous sinus injury
    • Cortical arteries
    • Nontraumatic injuries:
      • Intracerebral aneurysm rupture
      • Arteriovenous malformation
      • Co-agulation disorder
      • Arterial hypertension
      • Drug or alcohol abuse
Chronic
Encapsulated hematoma most likely caused by repeated small hemorrhages of bridging veins.
Etiology
Acute
  • Most common type of intracranial hematoma (66–70%)
  • Represents 26–63% of blunt head injury
  • Motor vehicle crash (MVC) is most common cause overall.
  • Falls and assault more commonly result in isolated SDH (72%) than do MVCs (24%).
  • Elderly patients and those with seizure disorders are at increased risk.
  • Mortality is related to presenting signs and symptoms as well as comorbidities:
    • Less than one half present as simple extra-axial collection—22% mortality rate
    • About 40% of patients will have complicated SDH:
      • Parenchymal laceration or intracerebral hematoma): mortality rate >50%
    • Third group associated with contusion—30% mortality rate with functional recovery of 20%
Chronic
  • Most common in babies or old people with atrophy:
    • Associated with infarction in underlying brain
  • 75% of patients are >50 years old.
  • Less than one half have history of trauma.
  • 50% are alcoholic.
  • Epilepsy, shunting procedures, and coagulopathy are also associated.
Pediatric Considerations
  • May occur secondary to trauma at birth
  • Nonaccidental trauma more common
Diagnosis
Signs and Symptoms
Acute
  • One fifth has diagnosis discovered at autopsy.
  • Most commonly misdiagnosed as intoxication or cerebrovascular accident (CVA)
  • Headache and altered mental status:
    • 50% unconscious at discovery
Subacute/Chronic
  • Headaches, nausea, vomiting, and seizures are frequent symptoms.
  • Presentation varied:
    • Fluctuating mental status
    • Unsteady gait
    • Slow progression of deficits
Pediatric Considerations
Imaging is necessary in infants with persistent vomiting, new seizures, lethargy, irritability, bulging or tense fontanels.
Physical Exam
N/A
Acute
  • Headache and altered mental status
  • Most common clinical signs are hemiparesis or hemiplegia:
    • Seen in 40–65%
    • SDH opposite motor deficit in 60–85%
  • Pupillary abnormality seen in 28–79%:
    • SDH will be on same side of pupillary abnormality in 70–90%.
  • Seizures may be seen in about 10% initially.
  • Papilledema in less than one third
Chronic
Presentation is varied and mimics other diseases.
Essential Workup
  • Obtain directed history:
    • Mechanism of injury kinetics
    • Neurologic status: baseline and at-scene
    • Complicating factors:
      • Past medical history, medications
      • Allergies, drug use
  • Rapid neurologic assessment:
    • Glasgow Coma scale ([GCS] after fluid resuscitation most important)
    • Brainstem reflexes:
      • Anisocoria
      • Pupillary light reflex
      • Corneal, gag, oculocephalic/oculovestibular
  • Head imaging
Tests
Lab
  • Arterial blood gas, CBC, electrolytes with glucose, prothrombin time (PT), partial thromboplastin time (PTT)
  • Blood ethyl alcohol, drug screen
Imaging
Head CT in co-ordination with other necessary trauma workup
Acute
  • Characteristic CT finding is crescent-shaped clot overlying hemispheric convexity.
  • Most (60%) associated with other intracranial lesions
Chronic
  • MRI is the test of choice as lesion may be isodense on CT from 2–3 weeks.
  • CT may show hypodense lesion after 3 weeks.
  • Spinal radiographs
Pediatric Considerations
Ultrasound can be used to visualize cerebral structures if fontanelles are patent.
Differential Diagnosis
Acute
  • Diffuse axonal injury
  • Cerebral contusion
  • Intracerebral bleed
  • Subdural hygroma
  • Epidural hematoma
  • Shaken baby/battered child syndrome
Chronic
  • Pseudotumor cerebri
  • Brain tumor
  • Dementia
  • Meningitis
  • CVA/Transient ischemic attack
  • Cerebral atherosclerosis
  • Toxic, metabolic, respiratory, or circulatory causes
P.1075

Treatment
Initial Stabilization
  • Manage airway and resuscitate as indicated:
    • Hypoxia is a strong predictor of outcome.
    • Maintain SAO2 >95%
    • Rapid sequence intubation (RSI) is indicated for GCS <9 or for evidence of increased intracranial pressure (ICP).
      • Routine hyperventilation is no longer recommended due to resultant diminished cerebral perfusion pressure.
      • Controlled ventilation to maintain PCO2 35–40 mm Hg
    • NS to maintain mean arterial pressure (MAP) 100–110 is necessary:
      • A single episode of systolic blood pressure <90 is associated with poor outcome.
    • Spine precautions
    • Elevate head of bed 20–30° (only after adequate fluid resuscitation to avoid resultant decrease in cerebral blood flow [CBF]).
  • Not considered helpful:
    • Steroids
    • Antibiotic prophylaxis
    • Hyperventilation (unless herniation is imminent)
    • Fluid restriction
    • Calcium-channel blockers
ED Treatment
Acute
  • Early neurosurgical intervention (<4 hours) in comatose patients shows reduced mortality:
    • Burr holes may be used as temporizing measure in deteriorating patients.
    • ICP monitoring is indicated for patients with abnormal CT who are intubated.
  • Nonoperative treatment may be indicated for small SDH:
    • <20 mL of blood, <1 cm, midline shift <5 mm, no mass effect, no neurologic deficit
    • This requires frequent neurologic reassessment.
    • 10% go on to require operative intervention.
  • Maintain euvolemic state with isotonic fluids:
    • Arterial line placement to monitor MAP, PO2, and PCO2
    • Foley Catheter to monitor I/O status
  • Control ICP:
    • Prevent pain, posturing, and increased respiratory effort:
      • Sedation with benzodiazepines
      • Neuromuscular blockade with vecuronium or pancuronium in intubated patients
      • Etomidate is a good induction agent.
    • Mannitol may be used once euvolemic:
      • Shown to increase MAP >cerebral perfusion pressure and CBF as well as decrease ICP
      • Keep osmolality between 295 and 310.
      • Use furosemide (Lasix) as an adjunct only if normovolemic.
    • Treat hypertension:
      • Labetalol, nicardipine, or hydralazine
  • Treat hyperglycemia if present:
    • Associated with increased mortality in traumatic brain injury
  • Treat and prevent seizures:
    • Diazepam and phenytoin (Dilantin):
      • Prophylactic anticonvulsants not indicated
Medication (Drugs)
  • Diazepam: 5–10 mg (peds: 0.2–0.3 mg/kg) IV/IM q10min–q15min PRN; maximum, 30 mg (peds: 10 mg)
  • Dilantin: adults and peds: load 18 mg/kg at 25–50 mg/min
  • Etomidate: 0.3 mg/kg IV for induction of RSI
  • Hydralazine: 10–20 mg (peds: 0.1–0.5 mg/kg IV) q30min–q4h PRN
  • Labetalol: 20 mg IV bolus, then 40–80 mg q10min; max. 300 mg; follow with IV continuous infusion 0.5–2 mg/min; (peds: 0.4–1 mg/kg/h IV continuous infusion; max. 3 mg/kg/h)
  • Lasix: adults and peds: 0.5 mg/kg IV
  • Lidocaine: as preinduction agent, 1.5 mg/kg IV
  • Mannitol: adults and peds: 0.25–0.5 g/kg IV q4h
  • Midazolam: 1–2 mg (peds: 0.15 mg/kg IV × 1) IV q10min PRN
  • Nicardipine: 5–15 mg/hr IV continuous infusion (peds: safety not established)
  • Pentobarbital: 1–5 mg IV q6h
  • Thiopental: as induction agent, 20 mg/kg IV
Follow-Up
Disposition
Admission Criteria
  • Acute SDH patients should be admitted to the operating room or intensive care unit by the neurosurgical service.
  • Subacute subdurals should be admitted to a monitored setting.
Discharge Criteria
Patients with chronic SDH often can be managed as outpatients in conjunction with neurosurgery, adequate home resources, and appropriate follow-up.
Issues for Referral
All patients need neurosurgical evaluation immediately.
References
1. Bedell E, Prough DS: Anesthetic management of traumatic brain injury. Anesth Clinics N. A. June 2002;20,2:417–439.
2. Goetz. Text of Clinical Neurology. 2nd ed. Elsevier 2003
3. Ono JI, Yamaura A, et al. Outcome prediction in severe head injury: analyses of clinical prognostic factors. J Clin Neurosci. 2001;8(2):120–123.
4. Stieg PE, Kase CS. Neurologic emergencies: intracranial hemorrhage diagnosis and emergency management. Neurol Clin. 1998;16(2):373–390.
5. Zink BJ. Traumatic brain injury outcome: concepts for emergency care. Ann Emerg Med. 2001;37(3):318–332.
Codes
ICD9-CM
852.20
S06.5


> Table of Contents > Sudden Infant Death Syndrome (SIDS)
Sudden Infant Death Syndrome (SIDS)
Roger Barkin
Thea James
Basics
Description
  • Sudden, unexpected death of an infant less than 1 year old, who was typically well before being placed down to sleep
  • Death remains unexplained after being thoroughly investigated by autopsy, examination of the death scene, investigation of the circumstances, and review of the family and infant medical histories.
  • The major cause of death in infants from 1 month to 1 year of age; the incidence has declined markedly since the initiation of the “Back to Sleep” program in 1994:
    • 1983–1991: 5,000–6,000 deaths/year in the United States
    • 1999: 2,648 deaths in the United States
  • Peak occurrence of sudden infant death syndrome (SIDS) between 2 and 4 months of age:
    • 88% occur before 5.5 months of age
    • 2% occur after 12 months of age
  • 60:40 male-to-female ratio
  • Higher incidence reported in fall and winter
  • Recent respiratory infection common
  • Sleeping on back (supine) reduces incidence significantly (Back to Sleep). Practice of infants sleeping on their backs began earlier in Europe than in the United States, resulting in lower rates occurrence.
Etiology
  • Most likely multifactorial
  • Many researchers suggest that SIDS infants have predisposing conditions that make them more vulnerable to normal internal and external stresses that occur in infant life.
  • Proposed and unproven hypotheses: dysrhythmias, hyperthyroidism, mast cell activation, infection, anemia, mineral and electrolyte abnormalities/imbalances, airway obstruction, suffocation, congenital diseases, neurologic events, occult trauma
  • Associations/Risk factors for SIDS appear to be environmental and behavioral, including maternal, prenatal, and postnatal.
Maternal Influences Prevalent in SIDS Infants
  • Prenatal cigarette smoking
  • Maternal age <20 years during first pregnancy
  • Maternal low weight gain
  • Illicit drug use
  • Short intervals between pregnancies
  • Prenatal illness, sexually transmitted diseases, urinary tract infections
Other Possible Risk Factors and Associations
  • Intrauterine growth retardation
  • Low birth weight
  • Exposure to environmental smoking
  • Hyperthermia, including heavy bed linens, blankets
  • Bed sharing
  • Infant gastrointestinal illnesses and listlessness have been reported in proximity to SIDS deaths.
Diagnosis
Signs and Symptoms
History
  • No significant pre-existing signs or symptoms to alert caretakers
  • Unpredictable, unpreventable
  • Most infants appear normal when put to bed and are subsequently found dead.
  • Death occurs quickly while the infant is sleeping.
  • Typically the event is silent; no signs of suffering.
  • No clinical or pathologic explanation for death
History
Apparent Life-Threatening Episode (ALTE)
  • Prolonged period of apnea (>20 seconds), lasting long enough to cause changes in skin color—cyanosis, pallor, and occasionally erythema
  • Limpness, choking, gagging
  • Appears well when evaluated by clinicians after recovery from ALTE; infant should be transported to hospital for evaluation, admission, and monitoring.
  • Link with SIDS has been suggested
Physical Exam
  • The infant is seemingly healthy and well appearing, well developed, and well nourished prior to the event; often appears well when evaluated after the episode if brief and self-limited.
  • Survivors may experience complications of pulmonary edema, aspiration pneumonia, and neurologic sequelae secondary to hypoxia, including seizures.
Essential Workup
  • SIDS is a diagnosis of exclusion. An evaluation for other primary or contributing conditions is mandatory.
  • A diagnosis of SIDS is preceded by the multifactorial work-up.
Thorough Investigation of the Death Scene
  • Where the infant slept and conditions in sleeping space (temperature, bedding, bed sharing)
  • Position in which infant was sleeping; what (if anything) it was doing
  • Interview the parents, family members, caregivers
  • Collect and examine potentially relevant items from the death scene
  • Maintain sensitivity toward family; investigation could be difficult for them.
Investigate Infant and Family Case Histories
  • History connected to infant: prenatal, perinatal, and postbirth medical history
  • Family medical and social history, particularly mother
  • Family is very vulnerable at the time of the investigation; ultimately, it may help them through grieving process.
  • Could reveal a preventable cause:
    • Could reveal no preventable cause; helping the family to realize that there was nothing that they could have done to prevent the child's death
  • Investigate other possible risk factors
Tests
Lab
  • Selective studies reflecting episode and whether patient survives
  • Arterial blood gas
  • CBC
  • Electrolytes, including calcium, magnesium, and phosphorous
  • Liver function tests
  • Toxicology screen
  • Blood culture and other sepsis workup as indicated
  • Urinalysis and culture
  • ECG
  • EEG
Imaging
  • Chest radiograph, if ongoing resuscitation or to exclude pulmonary disease
  • Radiologic skeletal survey to exclude abuse (often done by pathologist)
  • If child survives, CT. Consider upper GI to exclude reflux
Diagnostic Procedures/Surgery
  • Autopsy:
    • Some states require an autopsy in all SIDS cases
    • Is important that postmortem examination be done, especially because SIDS is a diagnosis of exclusion
    • Involves microscopic examination of vital organs through tissue samples, as well as gross examination
    • Previous postmortem findings in SIDS cases:
      • Congenital cardiomyopathies
      • Cardiac rhabdomyomas
      • Tuberous sclerosis
        • P.1077

      • Rare genetic diseases
      • Viral myocarditis
      • Intracranial arteriovenous malformations
  • ECG of surviving family members may suggest family disorder such as prolonged QT syndrome.
Differential Diagnosis
  • Cardiovascular:
    • Dysrhythmia
    • Myocarditis
    • Tuberous sclerosis
    • Cardiomyopathy
    • Congenital heart disease
  • Respiratory:
    • Asphyxiation
    • Drowning
    • Gastroesophageal reflux
  • Infection
  • Overwhelming infection:
    • Bronchiolitis/Respiratory syncytial virus
    • Bronchopneumonia
    • Pertussis
    • Tracheobronchitis
  • CNS:
    • Cerebral edema
    • Subdural hematoma
    • Meningitis
    • Encephalitis
    • Arteriovenous malformation
  • Gastrointestinal:
    • Enterocolitis with diarrhea
  • Pancreas:
    • Cystic fibrosis
    • Islet cell hyperplasia
    • Hypertrophy or neoplasm
  • Endocrine:
    • Congenital adrenal hyperplasia/hypoplasia
  • Systemic:
    • Dehydration
    • Sepsis
    • Intoxication, overdose
    • Hyperthermia
    • Intoxication
    • Infantile apnea
Treatment
  • Initiate optimal resuscitation at the scene; transport the infant to ED and continue the protocols en route.
  • On rare occasion and under medical direction, resuscitations have been aborted and pronounced at the scene; consideration must be given to the emotional, social, and clinical circumstances.
Initial Stabilization
  • Assess and support airway, breathing, circulation, and blood glucose (bedside).
  • Administer appropriate medications per protocols by endotracheal tube if other IV access unobtainable (lidocaine, epinephrine, atropine, and naloxone).
  • Monitor vital signs: blood pressure, heart rate, respirations, and oxygen saturation continuously.
  • Conduct a thorough physical examination; look for accidental as well as intentional trauma.
  • Assess the scene and family members.
ED Treatment
  • Resuscitate patient per established protocols, seamlessly continuing efforts initiated by prehospital personnel.
  • If the resuscitation is unsuccessful and no obvious diagnosis is found, the parents should not be told that SIDS is the cause of death.
    • When speaking with the parents, it is appropriate to include SIDS among the possible causes of death.
    • A diagnosis cannot be made until completion of an autopsy, investigation of circumstances and death scene, and exploration of case medical histories of the infant and family.
Family Support
  • If resuscitation is unsuccessful, attention should then be focused on the family; if resuscitation is ongoing, communication and support of family is essential.
  • All family members and caregivers are affected; they experience grief, guilt, failure, and inadequacy.
  • Some parents want to spend quiet time holding their infants after an unsuccessful resuscitation.
  • Family is defined variably among different cultures and could be more extensive than nuclear or traditional extended family; ED personnel should attempt to be sensitive to cultural needs and expectations of the family.
  • Family should be offered support in the ED and supplied with resources of support for beyond the day of their infant's death; the local, state, and national SIDS Foundation resources should be made available.
  • Support may be obtained from Sudden Infant Death Syndrome Alliance, 1314 Bedford Avenue, Suite 210, Baltimore, MD 21208 (800-221-7437)
Emergency Personnel Support
  • ED debriefing should be conducted for all staff who were involved in the infant's care, including emergency medical service personnel; this can be important to allow people to express their feelings and freely process the event in a supportive setting.
  • The child's primary care physician should be involved in follow-up and supporting family.
Follow-Up
Disposition
Admission Criteria
Admit all infants who have ALTE for evaluation and monitoring after initial resuscitation and stabilization.
Discharge Criteria
None
Issues for Referral
  • All survivors should have a pediatric consultation.
  • Patients dying require an autopsy.
  • Families may need support.
References
1. Alteimer WA. A pediatrician's view: crib death and managed care. Pediatr Ann. 1995;24:345–346.
2. American Academy of Pediatrics, Task Force on Infant Sleep Position and Sudden Infant Death Syndrome. Changing concepts of sudden infant death syndrome: implications for infant sleeping environment and sleep position. Pediatrics. 2000;24:650–656.
3. Carroll-Pankhurst C, Mortimer EA Jr. Sudden infant death syndrome, bed baring, parental weight, and age at death. Pediatrics. 2001;108:1239–1240.
4. Dwyer T, Ponsby A. SIDS epidemiology and incidence. Pediatr Ann. 1995;24:350–352.
5. Krous HF, Beckwith B, Byard RW, et al: Sudden infant death syndrome and unclassified sudden infant deaths: a definitional and diagnostic approach. Pediatrics. 2004;114:234.
6. Paris CA, Remler R, Daling IR: Risk factors for sudden infant death syndrome: changes associated with sleep position recommendations. J Pediatr. 2001;139:771.
Miscellaneous
SEE ALSO: Resuscitation, Neonatal; Resuscitation, Pediatric
Codes
ICD9-CM
798.0
ICD10
R95


> Table of Contents > Suicide, Risk Evaluation
Suicide, Risk Evaluation
Lawrence Park
Jennifer M. Park
Basics
Description
  • The intentional taking of one's own life
  • Suicidal ideation:
    • Passive: no real plan or intent
    • Active: with plan and intent to die
  • Suicidal gesture: self-injurious behavior not intended to cause death (e.g., superficial cutting, cigarette burns, head banging)
  • Reckless behavior: not taking prescribed medications, taking too much of prescribed medications, running into traffic
  • Risk-to-rescue ratio—lethality of plan compared with likelihood of rescue:
    • High risk-to-rescue ratio indicates increased severity of attempt.
Etiology
  • 29,199 suicides in United States (1999)
  • 11.4 deaths per 100,000 population
  • Two peaks in age group most at risk for suicide:
    • Age 15–24 years (third leading cause of death in this age group)
    • Age >60 years (highest rates of any age group, increasing incidence with age)
Risk Factors for Suicidal Behavior
  • Alcohol or drug abuse
  • History of physical or sexual abuse
  • History of head injury or neurologic disorder
  • Cigarette smoking
  • Positive family history of suicide attempt
  • Prior psychiatric diagnosis:
    • 90% of patients who commit suicide
    • Depression (bipolar or unipolar)
    • Substance abuse
    • Anxiety/Panic disorders
    • Schizophrenia
    • Personality disorders
    • Chronic severe medical illness
    • Epilepsy
    • AIDS
    • Huntington disease
    • Stroke
    • Traumatic brain injury
    • Cancer
    • Multiple sclerosis
    • Spinal cord injuries
    • Hypertension
    • Cardiopulmonary disease
    • Peptic ulcer disease
    • Chronic renal failure
    • Cushing disease
    • Rheumatoid arthritis
    • Porphyria
  • Gender:
    • Women are three times more likely to attempt suicide.
    • Men are three times more likely to complete suicide.
  • Psychological:
    • Impulsivity/Aggression
    • Depression
    • Anxiety
    • Hopelessness
    • Self-consciousness/social disengagement
    • Poor problem-solving abilities
    • Social
    • Widowed
    • Divorced
    • Separated
    • Lack of social supports
    • Recent loss of relationship
    • Anniversary of loss
  • Environmental:
    • Rural areas
    • Access to firearms
    • Poverty
    • Unemployment
Risk Factors for Completed Suicide
  • Male
  • Age >60 years
  • White or Native American
  • Widowed/Divorced
  • Living alone
  • Unemployment/Poverty
  • Past suicide attempt
Methods of Suicide
  • Firearms (most common among men and women, three of five completed suicides)
  • Overdose (second most common among women); most common means of suicide attempt (70% of failed attempts are by overdose)
  • Hanging (second most common among men)
Populations at Highest Risk for Completing Suicide
  • Depression—especially psychotic depression
  • Anxiety and panic disorder
  • Alcohol or drug intoxication
  • Schizophrenia
  • Adolescents
Others at Risk for Completing Suicide
  • Recent discharge from psychiatric facility
  • Past history of suicidal ideation or suicide attempt
  • Serious physical illness is present up to 70% of all suicides, particularly in elderly patients.
  • Prisoners
  • Doctors
  • Victims of violence/abuse
  • Persons expecting secondary gain through attempt
Decreased Risk for Suicide
  • Patients with mood disorders (major depression and bipolar disorder) treated with lithium
  • Patient with major depression treated with electroconvulsive therapy
  • Patients with schizophrenia treated with clozapine
  • Patients with major depression treated with selective serotonin reuptake inhibitors (SSRI) not shown to decrease suicide rates
Diagnosis
Signs and Symptoms
  • Depressed mood
  • Verbalization of suicidal ideation
  • Hopelessness
  • Helplessness
  • Anger/Aggression
  • Impulsivity
  • Psychotic symptoms (command auditory hallucinations)
Essential Workup
  • Obtain history to assess risk:
    • Asking about suicide does not increase risk for attempt
  • Degree of suicidal ideation
  • Plan: immediate risk of self-injury?
    • Means available to complete plan
    • Activity toward initiating plan
    • Patient's expectations of lethality of plan
  • Intent: reasons, goal
  • Risk-to-rescue ratio
  • Plan or intent to harm others?
  • Presence of acute precipitants:
    • Recent losses, lack of social supports
  • Risk factors:
    • History of past suicide attempts
    • Psychiatric review of symptoms: depression, psychosis, panic/anxiety
    • Chronic medical illness
    • Alcohol or drug abuse
  • Serial assessment of mental status, consistency of responses
  • “Why didn't you attempt suicide?”
  • Collateral information from outpatient treaters, family, friends
Safety Plan
  • Would the patient immediately seek help if suicidal ideation recurred?
  • Elimination of means of suicide
  • Access to other means of suicide
  • Support and supervision in the outpatient setting
  • Prompt outpatient follow-up with psychiatric therapy
  • Patient investing in not attempting suicide
  • Reasons for living?
  • Safety contracts are not useful
Tests
  • Blood alcohol level
  • Serum toxicology screen: aspirin, acetaminophen, and other medications
  • Urine drug screen:
    • Many psychiatric facilities require toxicology screen before placement.
  • ECG, carbon monoxide (as indicated)
  • Imaging not routinely indicated
P.1079

Differential Diagnosis
  • Normal despondency
  • Bereavement
  • Adjustment disorder with depressed mood
  • Major depressive disorder
  • Bipolar disorder
  • Organic mental disorder (head injury, dementia, delirium)
  • Schizophrenia
  • Panic and anxiety disorders
  • Alcohol or drug abuse
  • Borderline personality disorder
  • Antisocial personality disorder
  • Accidental death
  • Attempted homicide
Pediatric Considerations
  • Suicide is third leading cause of death among young people 15–24 years of age.
  • More than 5,000 adolescents commit suicide every year.
  • Rapidly increasing in young black males, ages 10–14 years
  • Less evidence available to link suicide in youth to overt psychiatric illness
  • Stresses:
    • Prior attempts
    • Family disruption
    • History of psychiatric disorder
    • Depression
    • Disciplinary crisis
    • Broken romance
    • School difficulties
    • Bereavement
    • Rejection
    • History of physical or sexual abuse
  • Early warning signs:
    • Progressive declining schoolwork
    • Multiple physical complaints
    • Substance abuse
    • Disrupted family relations
Geriatric Considerations
  • Suicide rates highest in age >65 years
  • Completed suicide: 83% men
  • Risk factors: divorced, widowed, male, social isolation
  • Tend to use more lethal methods
  • Lower ratio of attempts to completions
Treatment
Pre Hospital
  • Restraint of potentially dangerous patient who refuses transport to treatment facility; involve police.
  • Risk to medics on the scene in cases of firearms or other weapons
  • Know state and local laws, availability of mobile crisis units, and when to involve the police department.
Initial Stabilization
  • Prevent any ability to elope.
  • Search the patient.
    • Remove sharp objects, belts, shoelaces, and other articles that could be use for self-injury.
  • Appropriate supervision
ED Treatment
  • Voluntary admission to psychiatric facility
  • Involuntary admission if patient refuses voluntary
  • For involuntary psychiatric admission, patient must have psychiatric disorder and one of the following:
    • Risk for danger to self
    • Risk for danger to others
    • Unable to care for self owing to extremely poor judgment
Medication (Drugs)
Treat underlying psychiatric disorder.
Follow-Up
Disposition
Admission Criteria
  • If patient endorses suicidal ideation with plan and intent, then admission may be needed for safety.
  • If impulsivity, anger, or aggression hinder ability to control behavior
Discharge Criteria
  • Patient has no suicidal ideation.
  • Patient agrees to return to ED immediately or seek psychiatric help if suicidal ideation recurs.
  • Patient has passive suicidal ideation without plan or intent.
  • Good support network or placement in appropriate crisis housing
  • Appropriate outpatient psychiatric follow-up ensured
  • In some cases, patients who express suicidal ideation while intoxicated may be discharged if no longer suicidal once they are sober.
  • Some patients with borderline personality disorder and chronic suicidal ideation are discharged after careful psychiatric evaluation, in consultation with long-term outpatient caregivers.
References
1. Connor KR, Duberstein PR, Conwell Y, et al. Psychological vulnerability to completed suicide: a review of empirical studies. Suicide and Life-Threatening Behavior. 2001;31(4):367–385.
2. Harwitz D, Ravizza L. Suicide and depression. Emerg Med Clin North Am. 2000;18(2):263–71, ix
3. Lagomasino IT, Stern TA. Approach to the suicidal patient. In Stern TA, Herman JB, Slavin PL, eds. The MGH guide to psychiatry in primary care. New York, NY: McGraw-Hill, 1998:1522.
4. Mann JJ. A current perspective of suicide and attempted suicide. Ann Intern Med. 2002;136(4):302–311.
Codes
ICD9-CM
300.9
ICD10
Z91.5


> Table of Contents > Supraventricular Tachycardia
Supraventricular Tachycardia
James Adams
Jason Liebzeit
Basics
Description
  • Rhythm that originates ectopically above the His bundle
  • Heart rate of 100 beats/min or greater
  • Irregular narrow complex supraventricular tachycardia (SVT):
    • Atrial fibrillation (AF):
      • Most common form of SVT seen in the ED
      • 10% of people over 75 years of age have AF.
    • Atrial flutter
    • Multifocal atrial tachycardia
  • Regular narrow complex SVT:
    • Arteriovenous nodal re-entry:
      • 60% of SVT
      • Typically present age 30–40 years
      • 70% are women.
    • AV re-entry involving an accessory pathway
  • Wide complex SVT:
    • Aberrant conduction or a bundle branch block is present.
    • Conduction is outside of the normal His-Purkinje system.
    • More common in younger patients without structural disease
    • Always suspect a ventricular rhythm with a wide complex rhythm
Etiology
  • Atrial tachycardia:
    • Precipitated by a premature atrial or ventricular contraction
    • Electrolyte disturbances
    • Drug toxicity
    • Hypoxia
  • Junctional tachycardia:
    • AV nodal re-entry
    • Myocardial ischemia
    • Structural heart disease
    • Pre-excitation syndromes:
      • Wolff-Parkinson-White (WPW) syndrome
    • Drug and alcohol toxicity
  • AF:
    • Hypertension
    • Coronary artery disease
    • Hypothyroidism
    • Heavy alcohol intake
    • Mitral valve disease
    • Chronic pulmonary disease
    • Pulmonary embolus
    • WPW syndrome
    • Hypoxia
    • Digoxin toxicity
    • Chronic pericarditis
    • Idiopathic AF
  • Atrial flutter:
    • Ischemic heart disease
    • Valvular heart diseases
    • Congestive heart failure
    • Myocarditis
    • Cardiomyopathies
    • Pulmonary embolus
    • Other pulmonary disease
Diagnosis
Signs and Symptoms
  • Palpitations (most common)
  • Lightheadedness, pressure in the head
  • Dyspnea
  • Diaphoresis
  • Dizziness
  • Weakness
  • Chest discomfort
  • Syncope
  • Prominent neck veins
  • Signs of instability:
    • Mental status changes
    • Chest pain/ischemia
    • Acute pulmonary edema
    • Hypotension
History
  • Abrupt onset of palpitations, lightheadedness, weakness, chest pain
  • Insidious onset of generalized weakness and malaise
Physical Exam
  • Vital signs:
    • Tachycardia
    • Blood pressure normal or hypotensive
    • Respiratory rate normal or tachypneic
  • Cardiac:
    • Regular or irregularly irregular rhythm
    • JVD may be present in setting of heart failure
  • Pulmonary:
    • Rales may be present in setting of heart failure.
Essential Workup
  • ABCs, assess stable vs. unstable
  • History:
    • Current symptoms
    • Previous episodes
    • Prior cardiac history
    • Medications:
      • Over-the-counter, decongestants
    • Illicit drug use
  • ECG:
    • Regular or irregular?
    • Quasi random signal complex narrow or wide?
    • P waves present or absent:
      • Regular or irregular?
Tests
ECG
  • Atrial flutter:
    • Regular atrial rate usually greater than 300
    • Beat-to-beat uniformity of cycle length, polarity, and amplitude
    • Sawtooth flutter waves directed superiorly and most visible in leads II, III, aVF
    • AV block, usually 2:1, but occasionally greater or irregular
  • Multifocal atrial tachycardia:
    • Three distinctly different P waves with varying pulse rate intervals
  • Atrial tachycardia:
    • Rate of 100–200 beats/min
    • P wave precedes QRS and is morphologically different from the sinus P wave.
  • Junctional tachycardia:
    • There is usually 1:1 conduction, with ventricular rates equaling the atrial rate.
    • May be either paroxysmal or sustained
    • Ventricular rates faster than 200 beats/min in an adult suggest an accessory pathway syndrome such as WPW syndrome.
    • Absence of preceding P waves
    • Often retrograde P waves buried in the QRS
    • Paroxysmal junctional tachycardia rates range from 120–200 beats/min.
    • Nonparoxysmal junctional tachycardia rates rarely exceed 130 beats/min.
Lab
Studies are indicated when underlying metabolic abnormalities or ischemia is considered:
  • CBC
  • Electrolytes
  • Cardiac enzymes
  • Thyroid function
Imaging
Chest radiograph:
  • Assess cardiac size
  • Evaluate for pulmonary process
  • More useful in AF/flutter
Differential Diagnosis
  • Sinus tachycardia:
    • Sepsis
    • Hypovolemia
    • Pericardial tamponade
    • Acute myocardial infarction
    • Drug intoxication
    • Infection
  • Wide complex tachycardias:
    • Distinguish between supraventricular with aberrancy or ventricular origins.
P.1081

Treatment
Pre Hospital
  • Supplemental oxygen
  • IV access
  • Monitor
Initial Stabilization
  • IV access
  • Oxygen
  • Monitor
  • Determination of unstable versus stable patient made by determining whether the patient has organ perfusion (if patient is awake and talking, there is usually time to try other methods before cardioversion even with low BP).
ED Treatment
  • AF:
    • Most likely diagnosis when the rhythm is irregular
    • When unstable, then immediate cardioversion
    • When stable, rate control is a priority:
      • Beta-blockers or calcium-channel blockers, amiodarone, and digoxin
      • Cardioversion in stable patients should not be attempted unless the dysrhythmia is known to be acute (<24 hours in duration), otherwise anticoagulation is the first step.
  • WPW syndrome:
    • Consider direct current cardioversion or amiodarone, flecainide, or procainamide.
    • Avoid adenosine, beta-blockers, calcium-channel blockers, and digoxin.
  • In regular narrow complex SVTs:
    • Vagal maneuvers will occasionally terminate the dysrhythmia:
      • Carotid massage (though beware of carotid disease, especially in elderly)
      • Ice to face in children (mammalian diving reflex)
      • Valsalva maneuver
    • If this is unsuccessful, adenosine is the drug of choice.
  • Wide complex SVT:
    • Try to determine whether ventricular tachycardia or SVT with aberrancy:
      • Brugada criteria
    • Verapamil is absolutely contraindicated.
    • Adenosine should be reserved for SVT with aberrancy and is rarely indicated.
    • Electrical cardioversion:
      • Fewer potential complications than anti-arrhythmic drugs when mechanism unknown
    • Antidysrhythmic drugs:
      • IV procainamide and IV amiodarone
      • Lidocaine is less effective, although sometimes more readily available.
      • Bretylium lacks any evidence of efficacy.
Pediatric Considerations
  • SVT is the most common dysrhythmia seen in young adults and children without underlying heart disease.
  • Aberrant conduction:
    • WPW syndrome and atrioventricular nodal re-entry tachycardia are the two most common forms of SVT seen in children.
  • Use verapamil only over 1 year of age.
Medication (Drugs)
  • Adenosine: 6 mg (peds: 0.1 mg/kg up to 6 mg) rapid IVP; if no response after 1–2 minutes, then 12 mg (peds: 0.2mg/kg up to 12 mg), may repeat 12 mg (0.2 mg/kg)
  • Amiodarone: load with 15 mg/min IV over 10 minutes (peds: 5 mg/kg over 20–60 minutes), then 1 mg/min IV for 6 hours
  • Digoxin: 0.5 mg IV initially, then 0.25 mg IV q4h
  • Diltiazem: 0.25 mg/kg IV (usually 10–20 mg) over 2 minutes, followed in 15 minutes by 0.35 mg/kg IV over 2 minutes
  • Esmolol: 0.5 mg/kg IV over 1 minute; maintenance infusion, 0.05 mg/kg/min IV over 4 minutes, then 0.1–0.2 mg/kg/min IV continuously
  • Lidocaine: 100 mg IV
  • Metoprolol: 5–15 mg slow IV push at 5-minute intervals to total of 15 mg
  • Procainamide: 20–30 mg/min IV up to 17 mg/kg, may increase to 50 mg/min for more urgent situations
  • Propranolol: 0.1 mg/kg div. into equal doses at 2- to 3-minute intervals
  • Sotalol: load 10 mg/min IV up to 1.0–1.5 mg/kg body weight
  • Verapamil: 2.5–5.0 mg IV bolus over 2 minutes; may repeat with 5–10 mg q15–30min to max. of 20 mg
Follow-Up
Disposition
Admission Criteria
  • Possible cardiac ischemic event
  • Persistent supraventricular tachycardia
  • Other underlying metabolic abnormalities
Discharge Criteria
Terminated rhythm without organ hypoperfusion
References
1. Atkins DL, Dorian P, Gonzalez ER, et al. Treatment of tachyarrhythmias. Ann Emerg Med. 2001;37:S91–S109.
2. Chauhan VS, Krahn AD, Klein GJ, et al. Supraventricular tachycardia. Med Clin North Am. 2001;85(2):193–223.
3. Connors S, Dorian P. Management of supraventricular tachycardia in the emergency department. Can J Cardiol. 1997;13(Suppl A):19A–24A.
4. Gupta AK, Thakur RK. Wide QRS complex tachycardias. Med Clin North Am. 2001;85(2):245–266, ixx.
5. Obel OA, Camm AJ. Supraventricular tachycardia: ECG diagnosis and anatomy. Eur Heart J. 1997;18(Suppl C):C2–C11.
Codes
ICD9-CM
427.0 Supraventricular tachycardia, unspecified
427.3 Atrial fibrillation and flutter
427.6 Premature beats
785.0 Tachycardia, unspecified
ICD10
I47.1 Supraventricular tachycardia
I48 Atrial fibrillation and flutter


> Table of Contents > Sympathomimetic Poisoning
Sympathomimetic Poisoning
Sean Patrick Nordt
James W. Rhee
Basics
Description
  • Direct or indirect stimulation of adrenergic receptors in sympathetic and central nervous systems
  • Often no correlation between dosage and degree of toxicity
  • Cocaine may also block sodium channels of cardiac myocytes, leading to “tricyclic” or class 1a–type dysrhythmias.
Pediatric Considerations
  • Sympathomimetic poisoning in children may present similarly to meningitis or other systemic illness.
  • Urinary toxicology screening may be only way to discover sympathomimetic poisoning in children presenting with altered mental status.
  • Methylphenidate (Ritalin, Concerta) and other sympathomimetics used for attention deficit/hyperactivity disorder (ADHD) may cross-react with altered mental status.
Etiology
  • Sympathomimetic toxicity can result from use of any sympathetically active drug, including:
    • All amphetamines, methamphetamines, and derivatives (ecstasy, MDMA)
    • Cocaine
    • Phencyclidine (PCP)
    • Lysergic acid diethylamide (LSD)
    • Decongestants (rare)
  • Drug delivery routes: inhalation, injection, snorting, or ingestion
Diagnosis
Signs and Symptoms
Vital Signs
  • Tachycardia:
    • Bradycardia possible for cocaine and some other decongestants
  • Increased blood pressure:
    • Severely intoxicated patients may be hypotensive.
  • Tachypnea
  • Hyperthermia:
    • Often present, may be severe, and is often overlooked
CNS
  • Anxiety
  • Headache
  • Agitation
  • Altered mentation
  • Diaphoresis
  • Seizures
  • Stroke
  • Dystonia (rare)
Cardiovascular
  • Palpitations
  • Chest pain
  • Myocardial ischemia or infarction
  • Tachydysrhythmias
  • Cardiovascular collapse
  • Murmur (e.g., endocarditis)
Other
  • Dilated pupils
  • Dry mucous membranes
  • Urinary retention may cause enlarged bladder.
  • Needle track marks or abscesses on extremities should be sought.
  • Increased or decreased bowel sounds
  • The presence of diaphoresis and bowel sounds may help to differentiate sympathomimetic toxicity from anticholinergic poisoning.
Essential Workup
  • Monitor vital signs:
    • Increased temperature (>40°C possible):
      • Core temperature recording essential
      • Peripheral temperature may be cool.
      • Indication for urgent cooling
      • Ominous prognostic sign
    • Blood pressure:
      • Severe hypertension can lead to cardiac and neurologic abnormalities.
      • Late in course, hypotension may supervene.
  • ECG:
    • Signs of cardiac ischemia
    • Ventricular tachydysrhythmias
    • Reflex bradycardia
Tests
Lab
  • Urinalysis:
    • Blood
    • Myoglobin
  • Electrolytes, BUN/creatinine, glucose:
    • Hypoglycemia may contribute to altered mental status.
    • Acidosis may accompany severe toxicity.
    • Rhabdomyolysis may cause renal failure.
    • Hyperkalemia—life-threatening consequence of acute renal failure
  • Coagulation profile to monitor for potential disseminated intravascular coagulation (DIC):
    • INR, PT, PTT, platelets
  • Creatine phosphokinase (CPK):
    • Markedly elevated in rhabdomyolysis
  • Urine toxicology screen:
    • For other toxins with similar effects (e.g., cocaine)
    • Some amphetaminelike substances (e.g., methcathinone) may not be detected.
  • Aspirin and acetaminophen levels if suicide attempt a possibility
  • Arterial blood gas (ABG)
Imaging
  • Chest radiograph:
    • Adult respiratory distress syndrome
    • Noncardiogenic pulmonary edema
  • Head CT for:
    • Significant headache
    • Altered mental status
    • Focal neurologic signs
    • Subarachnoid hemorrhage, intracerebral bleed
Diagnostic Procedures/Surgery
  • Lumbar puncture for:
    • Suspected meningitis (headache, altered mental status, hyperpyrexia)
    • Suspected subarachnoid hemorrhage and CT normal
Differential Diagnosis
  • Sepsis
  • Thyroid storm
  • Serotonin syndrome
  • Neuroleptic malignant syndrome
  • Pheochromocytoma
  • Subarachnoid hemorrhage
  • Drugs that cause delirium:
    • Anticholinergics:
      • Belladonna alkaloids
      • Antihistamines
    • Tricyclic antidepressants
    • Cocaine
    • Ethanol withdrawal
    • Sedative/hypnotic withdrawal
    • Hallucinogens
    • Phencyclidine
  • Drugs that cause hypertension and tachycardia:
    • Sympathomimetics
    • Anticholinergics
    • Ethanol withdrawal
    • Phencyclidine
    • Caffeine
    • Phenylpropanolamine
    • Ephedrine
    • Monoamine oxidase inhibitors
    • Theophylline
    • Nicotine
  • Drugs that cause seizures:
    • Anticholinergics
    • Camphor
    • Carbamazepine
    • Carbon monoxide
    • Chlorinated hydrocarbons
    • Cholinergics (organophosphate insecticides)
    • Cocaine
    • Cyanide
    • Ethanol withdrawal
    • Hypoglycemics
    • Isoniazid
    • Lead
    • Lithium
    • Local anesthetics
    • Phencyclidine
    • Phenothiazines
    • Phenytoin
    • Propoxyphene
    • Salicylates
    • Sedative/hypnotic withdrawal
    • Strychnine
    • Theophylline
P.1083

Treatment
Pre Hospital
  • Patient may be uncooperative or violent.
  • Secure IV access.
  • Protect from self-induced trauma.
Initial Stabilization
  • ABCs
  • Establish IV 0.9% NS access.
  • Cardiac monitor
  • Naloxone, dextrose (or Accu-Chek), and thiamine if altered mental status
ED Treatment
  • Decontamination:
    • Gastric lavage:
      • Consider if recent (1–2 hours) or life-threatening ingestion
      • Instill activated charcoal through large-bore orogastric tube both before and after lavage.
    • Administer activated charcoal with sorbitol.
    • Whole-bowel irrigation with polyethylene glycol solution for body packers
  • Hypertensive crisis:
    • Initially administer benzodiazepines if agitated.
    • Alpha-blocker (phentolamine) as second-line agent
    • Nitroprusside for severe, unresponsive hypertension
    • Avoid beta-blockers, which may exacerbate hypertension.
  • Agitation, acute psychosis:
    • Administer benzodiazepines.
    • Use butyrophenones (e.g., haloperidol) with caution to manage agitation:
      • May lower seizure thresholds and may prolong QT duration
  • Dysrhythmias:
    • Sodium bicarbonate is treatment of choice for ventricular dysrhythmias and heart blocks indicative of sodium channel blocking effects with cocaine poisoning (e.g., widened QRS complex on electrocardiography).
    • Lidocaine for ventricular dysrhythmias refractory to alkalinization, benzodiazepines, and supportive care
  • Hyperthermia:
    • Benzodiazepines if agitated
    • Active cooling if temperature >40°C:
      • Tepid water mist
      • Evaporate with fan.
    • Paralysis:
      • Indicated if muscle rigidity and hyperactivity contributing to persistent hyperthermia
  • Rhabdomyolysis:
    • Administer benzodiazepines.
    • Hydrate with 0.9% NS.
    • Maintain urine output at 1–2 mL/min
    • Hemodialysis (if acute renal failure and hyperkalemia occur)
  • Seizures:
    • Maintain airway
    • Administer benzodiazepines
    • Phenobarbital if unresponsive to benzodiazepines
    • Phenytoin contraindicated
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 100 g PO
  • Dextrose: D50W one amp: 50 mL or 25 g (peds: D25W 2–4 mL/kg) IV
  • Diazepam (benzodiazepine): 5–10 mg (peds: 0.2–0.5 mg/kg) IV
  • Lorazepam (benzodiazepine): 2–6 mg (peds: 0.03–0.05 mg/kg) IV
  • Nitroprusside: 1–8 µg/kg/min IV (titrated to blood pressure)
  • Phenobarbital: 15–20 mg/kg at 25–50 mg/min until cessation of seizure activity
  • Phentolamine: 1–5 mg IV over 5 minutes (titrated to blood pressure)
  • Sodium bicarbonate: 1 or 2 amps (peds: 1–2 mEq/kg) IV push
  • Sorbitol: 1–2 g/kg to max. of 100 g PO mixed in activated charcoal slurry (peds: >1-year-old: 1–1.5 g/kg as 35% solution to max. of 50 g); avoid repeat doses of sorbitol
Follow-Up
Disposition
Admission Criteria
  • Admit all body packers or stuffers to hospital.
  • Severe manifestations of toxicity to monitored bed:
    • Seizures
    • Dysrhythmias
    • Hyperthermia
    • Rhabdomyolysis
    • Severe hypertension
    • Altered mental status
  • Ischemic chest pain
Discharge Criteria
Mildly intoxicated patients can be observed and treated in ED until resolution of clinical manifestations.
References
1. Albertson TE, Derlet RW, Van Hoozen BE. Methamphetamine and the expanding complications of amphetamines. West J Med. 1999;170:214–219.
2. Callaway CW, Clark RF. Hyperthermia in psychostimulant overdose. Ann Emerg Med. 1994;24:68–76.
3. Derlet RW, Albertson TE. Emergency department presentation of cocaine intoxication. Ann Emerg Med. 1989;18:182–186.
4. McCarron M, et al. Acute phencyclidine intoxication: incidence of clinical findings in 1000 cases. Ann Emerg Med. 1981;10:237–242.
5. Richards CF, Clark RF, Holbrook T, et al. The effects of cocaine and amphetamines on vital signs in trauma patients. J Emerg Med. 1995;13:59–63.
Codes
ICD9-CM
971.2 Poisoning by drugs primarily affecting the autonomic nervous system, sympathomimetics (adrenergics)


> Table of Contents > Syncope
Syncope
Sam Keim
Amy Baldwin
Basics
Description
  • Transient loss of consciousness associated with loss of postural tone
  • Ultimately, it is the lack of oxygen to the brainstem reticular-activating system, which results in a loss of consciousness and postural tone.
  • Most commonly, an inciting event causes a drop in cardiac output.
  • Cerebral perfusion is re-established by autonomic regulation as well as the reclined posture, which results from the event.
  • Accounts for 3% of ED visits
Geriatric Considerations
  • Elderly with highest incidence as well as increased morbidity
  • >One third will have numerous potential causes.
Etiology
  • Neurally mediated syncope:
    • Reflex response causing vasodilatation and bradycardia with resulting hypoperfusion
    • Vasovagal (common faint):
      • Often incited by pain or fear
      • Prodromal findings are usually present.
      • Typically lasts less than 20 seconds
      • Tilt-table testing is the gold standard to diagnose.
    • Carotid sinus syncope:
      • Cough, sneeze
      • Gastrointestinal stimulation (e.g., defecation)
      • Micturition
  • Orthostatic:
    • Positional changes cause abrupt drop in venous return to heart.
    • Volume depletion:
      • Severe dehydration (e.g., vomiting, diarrhea, diuretics)
      • Hemorrhage (see Hemorrhagic Shock)
    • Autonomic failure:
      • Diabetic or amyloid neuropathy
      • Parkinson disease
      • Drugs (e.g., beta blockers) and alcohol
  • Cardiac arrhythmias:
    • Typically sudden and without prodromal symptoms
    • Tachydysrhythmia or bradydysrhythmia
    • Inherited syndromes (e.g., long QT syndrome, Brugada syndrome)
    • Pacemaker/implantable cardioverter defibrillator malfunction
  • Structural cardiac or cardiopulmonary disease:
    • Valvular disease (especially aortic stenosis)
    • Hypertrophic cardiomyopathy
    • Acute myocardial infarction
    • Aortic dissection
    • Pericardial tamponade
    • Pulmonary embolus
  • Neurologic:
    • Transient spike in intracranial pressure that exceeds cerebral perfusion pressure
    • Postsyncopal headache is almost universal.
    • May be presentation of a subarachnoid hemorrhage
  • Cerebrovascular steal syndromes
Diagnosis
Signs and Symptoms
History
  • Prodromal symptoms:
    • Lightheadedness
    • Diaphoresis
    • Dimming vision
    • Nausea
    • Weakness
  • The following findings suggest an underlying life threat:
    • Sudden event without warning
    • Chest pain or palpitations
  • Six Ps of a syncope history:
    • Pre-Prodrome activities
    • Prodrome symptoms—visual symptom, nausea
    • Predisposing factors—age, chronic disease, family history of sudden death
    • Precipitating factors—stress, postural symptoms
    • Passerby witness—what did they see?
    • Postictal phase, if any—suggests seizure
Physical Exam
  • Evaluate for trauma.
  • Orthostatic vital signs
  • Check for difference in blood pressure in both arms suggesting aortic dissection or subclavian steal syndrome.
  • Careful cardiovascular examination, including murmurs, bruits, and dysrhythmias
  • Rectal examination to check for gastrointestinal (GI) bleeding
  • Urine pregnancy test in reproductive age female
  • Careful neurologic examination
Pediatric Considerations
  • Warning signs of a potential serious underlying disease:
    • Syncope during exertion
    • Syncope to loud noise, fright, extreme stress
    • Syncope while supine
    • Family history of sudden death at young age (<30 years)
Essential Workup
  • ECG immediately upon arrival to check for:
    • Ischemia
    • Dysrhythmias
    • Block
    • Long QT interval
    • Wolff-Parkinson-White syndrome
  • Detailed history and physical examination will determine diagnosis in 85% of those who eventually obtain a diagnosis.
Tests
Lab
  • Driven by history and physical examination
  • CBC in suspected occult hemorrhage
  • Serum bicarbonate:
    • Normal with most syncopal events
    • Marked decreased bicarbonate obtained less than 1 hour after the event:
      • Suggestive of a grand mal seizure rather than syncope
      • If due to seizure, should normalize 1 hour after the event
  • Cardiac enzymes in suspected ischemia
  • Pregnancy test in reproductive age female
  • Electrolytes in patients with profound dehydration or diuretic use
Imaging
  • ECG and monitoring until cardiac etiology ruled out
  • Chest radiograph if congestive heart failure (CHF), dissection, or massive pulmonary embolism suspected
  • Head CT if abnormal neurologic examination or transient ischemic attack suspected
  • Echocardiogram if concern for structural defects
P.1085

Differential Diagnosis
  • Seizure is most commonly mistaken for syncope:
    • Key differentiating factor is postictal confusion.
    • Brief tonic movements and urinary incontinence may be seen with syncope.
  • Metabolic disorders (e.g., hypoxemia, hyperventilation, hypoglycemia)
  • Toxicologic
  • Stroke
  • Psychogenic syncope
Treatment
Pre Hospital
  • Oxygen
  • Cardiac monitoring
  • IV access
Initial Stabilization
  • Advanced cardiac life support (ACLS) interventions for unstable patients
  • Oxygen
  • Cardiac monitoring
  • IV access with normal saline fluid bolus in suspected hypovolemia
  • Consider coma cocktail—dextrose, thiamine, and naloxone for persistent altered mental status
ED Treatment
  • ACLS interventions for dysrhythmias
  • Standard regimens for acute myocardial infarction
  • Control blood pressure for subarachnoid hemorrhage and aortic dissection
Medication (Drugs)
  • Dextrose: D50W 1 amp (50 mL or 25 g) IV (peds: D25W 2–4 mL/kg IV)
  • Naloxone: 2 mg IV or IM (peds: 0.1 mg/kg)
  • Thiamine: 100 mg IV or IM (peds: 50 mg)
Follow-Up
Disposition
Admission Criteria
  • San Francisco Syncope Rule identifies patients at high risk for serious short-term outcomes (“CHESS”)
    • History of CHF
    • Hematocrit <30%
    • Abnormal ECG
    • Patient complaint of shortness of breath
    • Systolic BP <90
  • Other recommendations:
    • Suspected cardiac syncope must be admitted to monitored bed
    • GI bleeds consider intensive care unit bed
    • Admit elderly patients with syncope.
Discharge Criteria
  • Neurally mediated syncope or orthostatic syncope from volume depletion may be evaluated on outpatient basis with close follow-up, if patient is reliable and has a good social structure.
  • Driving restrictions until cleared
References
1. Brignole M, et al. Task force report: Guidelines on management (diagnosis and treatment) of syncope. Eur Heart J. 2001,22(15):1256–1306.
2. Brignole M, et al. ESC Guidelines on management (diagnosis and treatment) of syncope—Update 2004. Eur Heart J. 2004;25(22):2054–2072.
3. Hayes OW. Evaluation of syncope in the emergency department. Emerg Med Clin North Am. 1998;16(3):601–615.
4. Massin M, et al. Syncope in pediatric patients presenting to an emergency department. The J of Ped. 2004;145(2):223–228.
5. Meyer MD. Evaluation of the patient with syncope: an evidence based approach. Emerg Med Clin North Am. 1999;17(1):189–201.
6. Quinn J, et al. Derivation of the San Francisco Syncope Rule to predict patients with short-term serious outcomes. Ann Emerg Med. 2004;43(2):224–232.
7. Quinn J, et al. Death rates of Emergency Department patients with syncope: can the San Francisco Syncope Rule predict long-term mortality? Acad Emerg Med. 2005;12(5), abstract 004.
Codes
ICD9-CM
780.2
ICD10
R55


> Table of Contents > Syndrome of Inappropriate Antidiuretic Hormone Secretion (SIADH)
Syndrome of Inappropriate Antidiuretic Hormone Secretion (SIADH)
Arunachalam Einstein
Basics
Description
  • Normal regulation of water balance:
    • Antidiuretic hormone (ADH):
      • Integral part of the homeostatic mechanism that controls water balance
      • Increases water permeability of the kidney collecting tubules resulting in water reabsorption
      • Released when hypothalamic osmoreceptors, left atrial stretch receptors, and carotid baroreceptors detect water deprivation
  • Hyponatremia:
    • Serum sodium <135 mEq/L
    • Excess extracellular water relative to sodium
    • Depletional hyponatremia:
      • Sodium depletion can be caused by diet, gastrointestinal losses, diuretic use, renal or adrenal disease.
      • Often accompanied by extracellular fluid volume depletion
      • Hyponatremia associated with clinical signs of dehydration
      • Increased hematocrit, blood urea nitrogen (BUN), creatinine
      • Urinary sodium excretion <20 mEq/L
    • Dilutional hyponatremia:
      • Increased extracellular water in presence of normal or increased total body sodium
      • Can be caused by increased fluid intake (oral, IV), drugs that cause water retention, and medical conditions causing water retention
      • Euvolemia or edema
      • Normal or decreased hematocrit, BUN, creatinine
      • Urinary sodium excretion >20 mEq/L
      • Inappropriate ADH secretion is a form of dilutional hyponatremia.
  • Definition of SIADH:
    • ADH secretion in absence of hyperosmolality or hypovolemia
    • Criteria for definition:
      • Hyponatremia
      • Hyposmolality of the plasma
      • Continued renal excretion of sodium in absence of diuretics
      • No clinical evidence of volume depletion
      • Urine osmolality greater than appropriate with respect to plasma osmolality
      • Normal renal, adrenal, and thyroid function
    • Inappropriate ADH secretion can originate from the hypothalamus or extrahypothalamic tissue.
Etiology
  • ADH-producing tumors:
    • Small-cell lung cancer
    • Pancreatic cancer
    • Prostate cancer
    • Pituitary tumor
    • Thymoma
    • Lymphoma
  • Pulmonary disease:
    • Pneumonia
    • Tuberculosis
    • Lung abscess
    • Chronic obstructive pulmonary disease
  • CNS disorders:
    • Meningitis
    • Encephalitis
    • Cerebrovascular accident
    • Head trauma
  • Common drugs:
    • Chlorpropamide
    • Vincristine
    • Carbamazepine
    • Tricyclic antidepressants
    • Fluoxetine
    • Narcotics
    • Anticonvulsants
  • Other:
    • Positive pressure ventilation
    • AIDS
    • Idiopathic
Diagnosis
Signs and Symptoms
  • Serum sodium <130 mEq/L:
    • Weakness
    • Lethargy
    • Weight gain
    • Headache
    • Anorexia
  • Sodium serum <120 mEq/L:
    • Mental status change
    • Seizure
    • Coma
  • Chronic hyponatremia: 50% asymptomatic
  • High mortality when hyponatremia develops acutely
Essential Workup
  • Exclude depletional hyponatremia.
  • Exclude other causes of dilutional hyponatremia.
  • Electrolytes, BUN, creatinine, glucose:
    • Hyponatremia (serum sodium <135 mmol/L)
    • Serum hyposmolality (serum osmolality <280 mOsm/kg)
  • Urine osmolality:
    • Inability to excrete a dilute urine
    • Urine osmolality >100 mOsm/kg
  • Urine sodium:
    • Continued urinary excretion of sodium
    • Urinary sodium >20 mEq/L
  • Exclude other causes of hyponatremia.
Tests
Lab
  • Serum protein
  • Lipid levels
  • Serum osmolality
  • Liver and thyroid function test
  • Morning cortisol level
Imaging
Chest radiograph and CT head to screen for pathology causing SIADH
Differential Diagnosis
Causes of Hyponatremia
  • Increased extracellular fluid (dilutional hyponatremia):
    • Renal failure
    • Cardiac failure
    • Liver cirrhosis
  • Normal extracellular fluid (dilutional hyponatremia):
    • SIADH
    • Physical and emotional stress
    • Myxedema
    • Sheehan syndrome
    • Reset osmostat syndromes
  • Decreased extracellular fluid (depletional hyponatremia):
    • Excessive sweating
    • Vomiting
    • Diarrhea
    • Third-space sequestration
    • Diuretics
    • Aldosterone deficiency:
      • Addison disease
    • Salt-losing nephropathies:
      • Renal tubular acidosis
  • Pseudohyponatremia:
    • Hyperproteinemia
    • Hyperlipidemia
    • Hyperglycemia
P.1087

Treatment
Initial Stabilization
  • Severe symptomatic hyponatremia with CNS manifestations
  • Endotracheal intubation for patients in need of airway protection:
    • IV access
    • Naloxone, thiamine, dextrose (or Accu-Chek)
    • Treat seizures with benzodiazepines.
  • Proceed to hyponatremia treatment.
ED Treatment
  • Initial treatment of hyponatremia caused by SIADH is the same for all causes of euvolemic/hypervolemic hyponatremia.
  • Mildly symptomatic hyponatremia, chronic hyponatremia with minimal symptoms, asymptomatic hyponatremia:
    • Serum sodium usually >125 mEq/L
    • Fluid restriction 800 to 1000 mL/d alone or in conjunction with:
      • 0.9% NS infusion
      • IV furosemide
    • Correct serum sodium by no more than 0.5 mEq/L/h:
      • Too rapid correction of serum sodium levels can induce central pontine myelinolysis, associated with development of bulbar palsy, quadriplegia coma, and death.
  • Severe hyponatremia:
    • Symptomatic patient, serum sodium <125 mEq/L
    • Increase serum sodium by no more than 12 mEq/L in first 24 hours at rate of 0.5–1 mEq/L/h.
    • Target level 125 mEq/L
    • Treat patients with significant neurologic symptoms with 3% saline solution.
    • Serum sodium laboratory testing every 1–2 hours
  • Acute life-threatening hyponatremia:
    • Serum sodium usually <120 mEq/L
    • Associated with seizures or coma
    • Clinical goal: Stop seizure and improve neurologic status.
    • Therapeutic goal: same as for severe hyponatremia
    • Administer 3% saline solution for significant neurologic symptoms.
    • IV furosemide to promote a prompt diuresis and induce a negative fluid balance
    • Once serum sodium 125 mEq/L, further IV fluid should be in form of 0.9% saline solution.
    • Restoration of serum sodium to normal levels should take place over >48 hours.
  • Most effective treatment of SIADH is successful eradication of the underlying cause.
  • Drugs that inhibit the secretion or the renal effect of ADH
  • Indicated when SIADH not self-limited and cause cannot be removed
  • Demeclocycline (blocks renal effect of ADH)
Medication (Drugs)
  • Demeclocycline: 300 mg PO b.i.d.
  • Hypertonic saline solution (3% NaCl): 250–500 mL:
    • 25–100 mL/h
    • Limit rate in rise of serum sodium to 0.5–1.0 mEq/L/h.
    • Discontinue when a resolution in hyponatremic seizure is obtained, or serum sodium 125 mEq/L reached.
    • Rise in serum sodium by 4–6 mEq/L usually sufficient to stop seizures
  • Isotonic saline solution (0.9% NS): standard maintenance rates
  • Lasix: 1 mg/kg up to 20–40 mg IV push
Follow-Up
Disposition
Admission Criteria
  • Severe life-threatening hyponatremia
  • Symptomatic hyponatremia
  • Serum sodium <125 mEq/L regardless of symptoms
  • New-onset SIADH in which underlying cause must be diagnosed and treated
  • Complications secondary to the underlying cause of SIADH
  • Patient's compliance an issue
Discharge Criteria
Asymptomatic chronic hyponatremia:
  • Serum sodium >125 mEq/L
  • No unstable comorbid factors
  • Known diagnosis of SIADH
References
1. Adrogue HJ, Madias NE. Primary care: Hyponatremia. New Eng J Med. May 25, 2000;342:1581–1589.
2. Fried LF, Palevsky PM. Hyponatremia and hypernatremia. Med Clin North Am. 1997;81(3):585–609.
3. Miller M. Syndrome of excess antidiuretic hormone release. Crit Care Clin. 2001;17(1):1123.
4. Sorensen JB, Anderson MK, Hansen HH. Syndrome of inappropriate secretion of antidiuretic hormone (SIADH) in malignant disease. J Intern Med. 1995;238(2):97–110.
5. Spigset O, Hedenmalm K. Hyponatremia and the syndrome of inappropriate antidiuretic hormone secretion (SIADH) induced by psychotropic drugs. Drug Saf. 1995;12(3):209–225.
Miscellaneous
SEE ALSO: Hyponatremia
Codes
ICD9-CM
253.6
ICD10
E22.2


> Table of Contents > Synovitis, Toxic
Synovitis, Toxic
James E. Colletti
Dick Kuo
Basics
Description
  • Acute inflammation of the hip joint in children associated with joint effusion
  • Disease process is self-limiting.
  • Number-one cause of hip pain in children younger than 10 years of age
  • Also referred to as transient synovitis and irritable hip syndrome.
  • Age group most affected is 3–6 years.
  • 2:1 male predominance
  • Right hip is affected more than the left.
Etiology
  • Cause of toxic synovitis (TTS) is unknown.
  • Infectious etiology is suspected because there is a preceding upper respiratory illness in a large number of cases.
Diagnosis
Signs and Symptoms
History
  • Unilateral hip pain, acute onset
  • Painful limp
  • Pain in anteromedial thigh and knee
  • Refusal or inability to bear weight
  • Recent or current upper respiratory infection
Physical Exam
  • Low-grade fever
  • Nontoxic appearing
  • Limitation of hip medial rotation and abduction
  • Preferred external rotation, abduction, and flexion
  • Pain over anterior portion of hip with palpation
Tests
Lab
  • CBC, erythrocyte sedimentation rate (ESR), C-reactive protein (CRP):
    • Normal or elevated
  • One investigation concluded that if two out of following four criteria are present, there is a 95% sensitivity and 91% specificity for septic arthritis (SA):
    • Severe pain and spasm
    • Temperature >38°C
    • ESR >20 or CRP >1
    • Tenderness on palpation
  • An investigation by Kocher et al. utilized the following clinical data to differentiate TTS from SA:
    • History of fever
    • Non-weight bearing
    • ESR ≥40 mm/hr
    • WBC >12,000 cell/mm3
  • An elevated CBC or ESR alone does not differentiate TTS from SA or osteomyelitis:
    • If both CBC and ESR/CRP are normal, more serious causes of hip pain are less likely.
Imaging
  • Plain hip films (anteroposterior and frog-leg view):
    • Usually normal
    • May detect an effusion or other causes of hip pain
  • MRI (rarely indicated):
    • Very useful in diagnosing Legg-Calvé-Perthes (LCP) disease
    • Can detect abnormalities in TTS
    • An investigation by Lee suggested that signal intensity alteration in the bone marrow of the affected hip might differentiate TTS from SA.
  • Bone scan:
    • Used to differentiate LCP disease from TTS
    • Can detect osteomyelitis
    • The increased radiation is usually reserved for recurrent cases or cases in which the diagnosis is still in question.
    • Negative bone scan decreases the likelihood of infection, fracture, or tumor.
  • Ultrasound to rule out joint effusion if high suspicion for septic arthritis
  • If a joint effusion is present, an ultrasound-guided joint aspiration should be performed to rule out septic arthritis.
Diagnostic Procedures/Surgery
Joint aspiration:
  • Not necessary if the patient is afebrile with a normal CBC and ESR/CRP
  • Abnormal joint fluid analysis indicates SA (see Arthritis, Septic)
Differential Diagnosis
  • SA
  • Osteomyelitis
  • Soft-tissue infection
  • LCP disease
  • Slipped capitol femoral epiphysis
  • Juvenile rheumatoid arthritis
  • Rheumatic fever
  • Chondrolysis
  • Gaucher disease
  • Osteosarcoma
  • Ewing sarcoma
  • Osteoid osteoma
  • Leukemia
  • Tuberculosis of the hip
  • Fracture
  • Lyme disease
  • Psoas abscess
  • Sickle cell crisis
P.1089

Pediatric Considerations
  • Second event may occur in 4–17% within 6 months of initial event
  • Association of TTS with LCP disease
  • 2–10% of patients with TTS later develop LCP disease:
    • Suggested that TTS may represent an early stage of LCP disease.
Treatment
ED Treatment
  • Conservative treatment
  • Bed rest in position of comfort—flexion and external rotation
  • Initiate NSAIDs.
  • Antibiotics and steroids are not indicated.
  • Some authors recommend no weight-bearing for 7–10 days following improvement and return of normal hip function, citing increased risk for recurrence.
  • Close follow-up essential with repeat radiographs due to association with LCP
Medication (Drugs)
  • Ibuprofen: 200–600 mg (peds >6 months old: 5–10 mg/kg/dose) PO q6h
  • An investigation by Fink demonstrated that ibuprofen decreased symptoms duration.
Disposition
Admission Criteria
Patients with severe joint pain or a large effusion may require hospitalization for bed rest and analgesics.
Discharge Criteria
All patients who have been excluded for more serious diagnosis of hip pain and diagnosed with toxic synovitis can be discharged from the hospital with good follow-up.
References
1. Della-Giustina K, Della-Giustina D. Emergency department evaluation and treatment of pediatric orthopedic injuries. Emerg Med Clin North Am. 1999;17(4):895–922.
2. Do T. Transient synovitis as a cause of painful limps in children. Curr Opin Pediatr. 2000;12:48–51.
3. Eich G, et al. The painful hip: evaluation of criteria for clinical decision-making. Eur J Pediatr. 1999;158:923–928.
4. Hoffer FA, Zawin JK, Rand FF, et al. Joint effusion in children with an irritable hip: US diagnosis and aspiration. Radiology. 1993;187:459–463.
5. Kermond S, Fink M, Graham K, Carlin JB, Barnett P. A randomized clinical trial: should the child with transient synovitis of the hip be treated with nonsteroidal anti-inflammatory drugs? Ann Emerg Med. September 2002;40(3):294–299.
6. Kocher MS, Mandiga R, Zurakowski D, Barnewolt C, Dasser JR. Validation of a clinical prediction rule for the differentiation between septic arthritis and transient synovitis of the hip in children. J Bone Joint Surg. 2004;86:1629–1635.
7. Koop S, Quanbeck D. Three common causes of childhood hip pain. Pediatr Clin North Am. 1996;43:1053–1066.
8. Lee S, et al. Septic arthritis versus transient synovitis at MR imaging: preliminary assessment with signal intensity alterations in bone marrow. Radiology. 1999;211:459–465.
9. Spock A. Transient synovitis of the hip joint in children. Pediatrics. 1959;24:1042.
10. Tachidjian MS. Acute transient synovitis of the hip. In: Tachidjian MS, ed. Pediatric orthopedics. Philadelphia, PA: WB Saunders, 1990:1461–1465.


> Table of Contents > Syphilis
Syphilis
JiWon E. Lee
Basics
Description
  • Sexually transmitted disease
  • One hundred thousand new cases per year in United States
  • Acquired via mucous membranes/disrupted skin
  • Spirochetes multiply at site of inoculation and spread via lymphatics and bloodstream:
    • Primary syphilis:
      • Focal enarteritis, primary pathologic lesion
    • Secondary syphilis:
      • Replication and hematogenous spread
    • Secondary/tertiary syphilis:
      • Granulomatous reaction
  • Infectious during primary and secondary stages
  • Cofactor transmission of HIV
Etiology
Treponema pallidum:
  • Spirochete bacteria
Diagnosis
Signs and Symptoms
Primary (Early) Syphilis
  • Two- to three-week incubation period
  • Chancre:
    • Painless papule at site of inoculation
    • Clean-based, circular, sharply defined borders:
      • Solitary lesions
      • Commonly on penis, vulva, and rectum
      • Bilateral regional lymphadenopathy
    • Heal spontaneously in 3–6 weeks
  • Rectal chancre:
    • Painful or painless
    • Rectal irritation/discharge
    • Painless enlargement of lymph nodes
Secondary (Early) Syphilis
  • Twenty-five percent with untreated infection
  • Weeks to months after initial infection
  • Rash (most common):
    • Symmetric, diffuse, maculopapular rash
    • Starts on trunk and flexor extremities
    • Classic involvement of palms and soles:
      • Discrete, red/reddish-brown
      • 0.5–2 cm in diameter
  • Condyloma lata:
    • Large, raised, gray/white lesions
    • Warm, moist areas:
      • Mucus membranes in mouth and perineum
      • Intertriginous areas
      • Flat rectal warts
  • Systemic symptoms:
    • Fever, headache, malaise, anorexia, sore
    • throat, myalgias, and weight loss
  • Diffuse lymphadenopathy:
    • Palpable nodes at inguinal, axillary, posterior cervical, femoral, and/or epitrochlear regions
    • Painless, firm, and rubbery
  • Less common:
    • “Moth-eaten” alopecia
    • Syphilitic meningitis
  • Loss of lateral third of eyebrows
  • Painless mucosal lesions (mucous patches)
  • Heal spontaneously in 1–2 months
Latent Syphilis
  • Period of no symptoms but positive serology:
    • Cerebrospinal fluid (CSF) is normal.
  • Late latent not infectious except for fetal transmission in pregnant women
  • Persists for lifetime or develops into tertiary syphilis
Tertiary (Late) Syphilis
  • Years after initial infection (up to 20 years):
    • Destructive stages of disease
  • Neurosyphilis (most common):
    • Asymptomatic:
      • Positive CSF-VDRL
      • CSF pleocytosis (10–100 lymphocytes)
      • Elevated CSF protein at 50–100 mg/dL
    • Meningitis:
      • Aseptic; CSF with positive VDRL, higher protein, and lower glucose (compared with above)
      • Cranial nerve palsy, including isolated eighth nerve palsy
    • General paresis:
      • Progressive dementia
      • Loss of cortical function
      • Argyll Robertson pupils (small fixed pupils that do not react to strong light, but do react to accommodative convergence)
    • Tabes dorsalis (neuropathy):
      • Degeneration of posterior columns/posterior or dorsal roots of spinal cord
      • Paresthesias, abnormal gait, and lightning (sudden, severe) pain of extremities/trunk
      • Progressive loss of reflexes, vibratory/position sensation
      • Positive Romberg sign
      • Vision: optic atrophy
      • Pupils: Argyll Robertson pupils
      • Urinary incontinence
  • Gummas:
    • Late benign syphilis of cutaneous skin/viscera:
      • Bone, brain, abdominal viscera, and so on
    • Granulomatous, cellular hypersensitivity Reaction:
      • Round, irregular, or serpiginous shape
      • “Great pox”
  • Cardiovascular:
    • Thoracic aneurysm (ascending most common):
      • Dilated aorta and aortic valve regurgitation
    • Aortic insufficiency
    • Coronary thrombosis
  • Destructive lesions of skeletal structures or skin
  • HIV infected:
    • Strong association with syphilis
    • Increased incidence of neurosyphilis
Congenital Syphilis
In utero infection:
  • Age <2 years:
    • Hepatosplenomegaly, rash, condyloma lata, snuffles, jaundice (nonviral hepatitis), and so on
  • Older children (syphilis stigmata):
    • Interstitial keratitis, nerve deafness, anterior bowing of shins, frontal bossing, mulberry molars, Hutchinson teeth, saddle nose, and so on
Essential Workup
Rapid plasma reagin (RPR)
Tests
Lab
  • Serology:
    • Nontreponemal test:
      • Rapid plasma reagin (RPR)
      • Venereal Disease Research Laboratories (VDRL)
      • Positive 2 to 4 weeks after chancre appears
      • Early false-negatives, especially ≤7 days after primary chancre
      • Repeat negative test in 2 weeks and correlate with disease activity.
        • P.1091

      • Two percent false-positive rate
      • Fourfold change in titer clinically significant
      • One hundred percent sensitivity in secondary syphilis
      • Nonreactive after successful treatment
    • Treponemal antibody test:
      • Fluorescent treponemal antibody absorption (FTA-ABS)
      • Hemagglutination assay for antibody to T. pallidum (MHA-TP)
      • More sensitive and specific
      • One percent false-positive rate
      • Confirmatory test
      • Reacive for lifetime
      • More costly and harder to perform
  • Dark-field microscopy:
    • Identifies treponemes from primary and secondary lesions:
      • Suspicious early lesions with negative serology (early primary syphilis)
      • False-negatives with ointments, creams
      • Oral specifmen unsuitable
  • CSF analysis:
    • Tertiary syphilis:
      • Positive VDRL
      • Greater than five lymphocytes per milliliter
      • Protein >45 mg/dL
Differential Diagnosis
  • Genital ulcer:
    • Chancroid (painful)
    • Genital herpes:
      • Vesicular, multiple lesions
    • Lymphogranuloma venereum
    • Granuloma inguinale
    • Superficial fungal infection
    • Carcinoma
  • Secondary syphilis:
    • Pityriasis rosea
    • Drug-induced rash
    • Acute febrile exanthems
    • Psoriasis
    • Lichen planus
    • Scbies
    • Infectious mononucleosis
Treatment
Initial Stabilization
Lower blood pressure and establish IV access for aortic dissection.
ED Treatment
  • Treatment other than penicillin with increased relapse rate:
    • Desensitize those allergic to penicillin.
  • Pregnancy:
    • Teat with penicillin even in latent syphilis.
    • If patient allergic to penicillin, admit for desensitization.
  • Jarisch-Herxheimer reaction:
    • Transient febrile reaction to therapy
    • May be owing to antigen liberation from spirochetes or complement cascade activation
    • Peaks at 8 hours, resolves in 24 hours
    • Symptoms:
      • Fever, headache, malaise, worsening rash
    • Treat with antipyretics.
    • No serious sequelae
  • Recommended testing:
    • Sexual partners
    • Concomitant sexually transmitted diseases Including HIV
    • Repeat serology test in 6 and 12 months.
Medication (Drugs)
  • Early primary, secondary, latent (<1 year):
    • Benzathine penicillin G: 2.4 million U IM
    • Doxycycline: 100 mg PO b.i.d. for 14 days
    • Tetracycline: 500 mg PO q.i.d. for 14 days
  • Latent (>1 year) except neurosyphilis:
    • Benzathine penicillin G: 2.4 million U IM weekly for 3 weeks
    • Doxycycline: 100 mg PO b.i.d. for 4 weeks
    • Tetracycline: 500 mg PO q.i.d. for 4 weeks
  • Neurosyphilis:
    • Penicillin G: 3–4 million U IV q4h for 10–14 days
    • Procaine penicillin: 2.4 million U IM daily plus
      Probenecid: 500 mg PO q.i.d. for 10–14 days
  • Congenital syphilis:
    • Penicillin G: 50,000 µg/kg IM q8h–q12h for 10–14 days or
    • Procaine penicillin: 50,000 µg/kg IM daily for 10–14 days
Follow-Up
Disposition
Admission Criteria
  • Neurosyphilis requiring IV antibiotics
  • Pregnant women allergic to penicillin requiring desensitization
Discharge Criteria
Follow-up care:
  • Measure for falling titers in 6 months and 1 year after treatment.
  • Tertiary/latent (>1 year):
    • Measure for falling titers in 3, 6, 12, and 24 months after treatment.
References
1. Hook EW. Syphilis control: a continuing challenge. N Eng J Med. 2004;351:122.
2. McKinzie J. Sexually transmitted disease. Emerg Med Clin North Am. 2001;19:723–743.
3. Centers for Disease Control and Prevention (CDC). Primary and secondary syphilis in United States, 2002. MMWR Morb Mortal Wkly Rep. 2003;52:1117.
4. Schacter J. Classification of latent syphilis. Sex Transm Dis. 2005;32:143.
5. Timmermans M. Neurosyphilis in the modern era. J Neurol Neurosurg Psychiatry. 2004;75:1727.
Codes
ICD9-CM
97.0
(090–099)
ICD10
A53.9


> Table of Contents > Systemic Lupus Erythematosus
Systemic Lupus Erythematosus
Steven Furer
Basics
Description
  • Lupus is a chronic autoimmune disease with a peak onset between the ages of 15 and 40 years characterized by flares and remissions.
  • It is a multisystem disease with diverse clinical manifestations:
    • Arthritis
    • Cardiac:
      • Endocarditis
      • Myocarditis
      • Congestive heart failure
      • Conduction abnormalities
      • Atherosclerosis
      • Myocardial infarction
    • Renal:
      • Glomerulonephritis
      • Renal failure
    • Pulmonary:
      • Pleural effusion (usually exudative)
      • Pneumonitis
      • Pulmonary hemorrhage
      • Pulmonary embolism
      • Pneumonia
      • Pleuritis
      • Pulmonary edema
      • Pulmonary hypertension
    • Neurologic:
      • Lupus cerebritis
    • Vascular:
      • Vasculitis
      • Thrombosis
      • Atherosclerosis
    • Gastrointestinal (GI):
      • Peritonitis
      • Mesenteric vasculitis and ischemia
      • Pancreatitis
Pediatric Considerations
  • Neonatal lupus may occur when maternal autoantibodies cross the placenta.
  • Congenital heart block is the most serious complication.
Geriatric Considerations
  • Ten times greater risk of myocardial infarction due to atherosclerosis
  • High incidence of osteoporosis related to chronic steroid use
Genetics
  • More common in females than males (ratio, 9:1)
  • More common in African Americans
  • Higher frequency of systematic lupus erythematosus and other autoimmune diseases among first-degree relatives
Etiology
  • Autoantibody production against cell nucleus and cytoplasmic structures leading to inflammatory changes, vasculitis, and immune complex deposition in multiple organ systems
  • A significant percentage of patients have an associated antiphospholipid syndrome:
    • Characterized by antibodies against cellular phospholipid components
    • Tendency toward recurrent vascular thrombosis
  • Lupus is a chronic disease with exacerbating factors:
    • Infection
    • Sun exposure
    • Trauma
    • Medications
    • Stress
    • Diet
  • Drug-induced lupus is a milder disease that eventually resolves once the medication is discontinued:
    • Chlorpromazine
    • Methyldopa
    • Procainamide
    • Hydralazine
    • Isoniazid
    • Quinidine
Diagnosis
  • Four of the 11 criteria from the following list are needed to make the diagnosis:
    • Malar rash
    • Discoid rash
    • Photosensitivity rash
    • Oral ulcers
    • Arthritis
    • Serositis
    • Neurologic disorders
    • Hematologic disorders
    • Immunologic disorders
    • Renal disorders
    • Antinuclear antibodies
Signs and Symptoms
  • Systemic:
    • Fatigue
    • Fever
    • Weight loss
    • Dyspnea
  • Skin:
    • Malar rash (butterfly facial)
    • Discoid rash (raised red patches)
    • Photosensitivity rash (subacute cutaneous lupus)
  • Musculoskeletal:
    • Myalgias
    • Joint pain
    • Arthritis:
      • Defined as two or more peripheral joints with warmth, tenderness, or effusion
      • Polyarthritis, symmetric, or migratory
  • Heart:
    • Chest pain
    • Pericardial rub
    • Murmur
  • Vascular:
    • Vasculitis
    • Thrombosis
    • Atherosclerosis
    • Peripheral vascular disease
  • Lungs:
    • Dyspnea
    • Tachypnea
    • Pleural rub
    • Rales
  • Nervous system:
    • Psychosis
    • Depression
    • Headache
    • Seizures
    • Peripheral neuropathies
    • Stroke
    • Cranial nerve deficits
  • GI:
    • Painless oral ulcers
    • Abdominal pain
    • Guarding or rebound tenderness
    • Positive stool guaiac suggests mesenteric ischemia
Essential Workup
  • Thorough history and physical exam needed to distinguish between major and minor flare-ups
  • Major flare-ups:
    • CBC
    • Electrolytes, blood urea nitrogen, creatinine, glucose
    • Urinalysis
    • Erythrocyte sedimentation rate (ESR)
    • Chest radiograph, ECG, and pulse oximetry for cardiorespiratory symptoms
P.1093

Tests
Lab
  • CBC:
    • Leukopenia, thrombocytopenia
    • Degree of hematologic disorders suggests degree of disease activity.
  • ESR:
    • May be elevated during acute exacerbations, but this test tends to remain high months after a flare-up has ceased.
  • Partial thromboplastin time:
    • May be elevated in patients with lupus anticoagulant
  • Urinalysis:
    • Protein
    • Casts
    • Hematuria
    • WBCs
  • Amylase is elevated in mesenteric ischemia and pancreatitis.
  • Send antinuclear antibody, rheumatoid factor (RF), anti-streptolysin O (ASO) titer if diagnosis unclear.
  • Anti-Sm and anti-dsDNA are diagnostic.
  • A false-positive venereal disease research laboratory (VDRL) is supportive of the diagnosis.
  • Joint aspirate typically shows fluid with fewer than 3,000 WBCs.
Imaging
  • Chest radiograph:
    • Pneumonitis
    • Pneumonias
    • Pleural effusion
    • Cardiomegaly
  • ECG
  • Echocardiogram
Differential Diagnosis
  • Hypotension may be due to shock secondary to a major flare-up or secondary to acute steroid withdrawal in the known lupus patient.
  • Other autoimmune diseases:
    • Rheumatic fever
    • Rheumatoid arthritis
    • Dermatomyositis
    • Overlap syndromes
  • Skin changes:
    • Urticaria
    • Erythema multiforme
  • Idiopathic thrombocytopenic purpura
  • Multiple sclerosis
  • Epilepsy
Treatment
Initial Stabilization
ABCs
ED Treatment
  • Mainstays include nonsteroidal anti-inflammatory drugs (NSAIDs), antimalarials, corticosteroids, and immunosuppressive drugs.
  • Special attention must be given to CNS and renal involvement as well as infections; these are the main determinants of morbidity:
    • Atherosclerosis is a leading cause of death in the older lupus patients.
  • Mild flare-ups—arthralgias, myalgias, and fatigue, rash:
    • NSAIDs, acetyle salicylic acid (ASA), topical steroids for rash, sunscreen
    • If not sufficient, begin low-dose prednisone.
  • Major flare-ups—life- or organ-threatening:
    • Methylprednisolone
    • Anticoagulation for thrombosis; give blood products early if needed.
    • Psychotropics for neuropsychiatric symptoms
    • Anticonvulsants for seizures
    • If poor response, consult rheumatology before starting cytotoxic medications such as azathioprine or cyclophosphamide.
  • Chronically:
    • Prednisone taper
    • NSAIDs
    • Rheumatologist initiated:
      • Antimalarials; quinacrine, chloroquine
      • Cyclophosphamide
      • Azathioprine
      • Methotrexate
    • Hormonal therapy, thalidomide, and monoclonal antibodies are under investigation.
Medication (Drugs)
  • Methylprednisolone: 15 mg/kg/d IV up to 1 g; consult rheumatologist for peds dosing
  • Prednisone 5–30 mg (peds: <0.5 mg/kg) PO daily for minor flare
  • Prednisone 1–2 mg/kg/d PO major flare in adults
  • Ibuprofen 800 mg (peds: 5–10 mg/kg) PO t.i.d.
Follow-Up
Disposition
Admission Criteria
  • Patients who have end-organ disease such as renal or CNS involvement, pericarditis, pancreatitis, or GI symptoms
  • Those with severe end-organ or life-threatening manifestations should be admitted to the intensive care unit.
  • Patients with lupus should be treated as immunocompromised and suspected or diagnosed infections should be treated aggressively.
Discharge Criteria
  • Patients may be discharged home with mild flare-ups if afebrile, well hydrated, and not ill-appearing
  • Erythrocyte sedimentation rate (ESR) should not be used as disposition criteria, as it may be elevated long after a flare-up has subsided.
Issues for Referral
  • Lupus is a chronic disease and patients must be followed adequately by a rheumatologist or a capable primary care physician.
References
1. Boumpas DT, Austin HA 3rd. Systemic lupus erythematosus: emerging concepts. Part 1: Renal, neuropsychiatric, cardiovascular, pulmonary, and hematologic disease. Ann Intern Med. 1995;122(12):940–950.
2. Boumpas DT, Fessler BJ. Systemic lupus erythematosus: emerging concepts. Part 2. Dermatologic and joint disease, the antiphospholipid antibody syndrome, pregnancy and hormonal therapy, morbidity and mortality, and pathogenesis. Ann Intern Med. 1995;123(1):42–53.
3. Buyon JP. Systemic lupus erythematosus. B. Clinical and laboratory features. In: Klippel JH, ed. Primer on the rheumatic diseases. 12th ed. Atlanta, GA: Arthritis Foundation, 2001:335–346
4. Hahn BH. Management of systemic lupus erythematosus. In: Kelley WN, et al., eds. Textbook of rheumatology. 5th ed. Philadelphia, PA: WB Saunders, 1997:1040–1056.
5. Lahita RG. Clinical presentation of systemic lupus erythematosus. In: Kelley WN, et al., eds. Textbook of rheumatology, 5th ed. Philadelphia, PA: WB Saunders, 1997:1028–1039.
6. Ruiz-Irastorza G, Khamashta MA. Systemic lupus erythematosus. Lancet. 2001;357:1027–1032.
Codes
ICD9-CM
710.0
ICD10
M32.9


> Table of Contents > Tachydysrhythmias
Tachydysrhythmias
James Adams
Jason Liebzeit
Basics
Description
  • Any disturbance of the heart's rhythm resulting in a rate greater than 100 beats/min; caused by disorders of impulse formation or conduction
  • Re-entry is the most common underlying mechanism for tachydysrhythmia:
    • Ventricular dysrhythmias result from a re-entrant circuit established as a result of drugs, ischemia, metabolic abnormalities, or scarred or infiltrated myocardial tissue.
    • Supraventricular dysrhythmias usually result from reentrant pathways or AV nodal re-entry.
  • Sinus tachycardia:
    • Narrow complex regular rhythm at a rate of 100–150 beats/min
      • Infants and young children can obtain rates of 170–225 beats/min.
    • Functional response to physiologic stress
    • Caused by increased catecholamine tone or decreased vagal stimulation
  • Supraventricular tachycardia (SVT):
    • A narrow complex tachycardia that originates above the His bundle
      • One of the most frequent cardiac disturbances evaluated in the ED
      • Most common dysrhythmia seen in young adults and children without underlying heart disease
  • Irregular SVT:
    • Atrial fibrillation (AF)
    • Atrial flutter
    • Multifocal atrial tachycardia
  • Regular SVT:
    • Atrial tachycardia
      • Any rapid dysrhythmia from a nonsinus focus above the AV node
    • Junctional tachycardia:
      • Regular tachycardia without preceding depolarization waves
  • Ventricular tachycardia (VT):
    • Three or more consecutive ventricular ectopic beats at a rate of 100 beats/min.
    • Most common initiating rhythm in sudden death in patients with previous myocardial infarction
    • Always suspect a ventricular rhythm with a wide complex rhythm, especially in the older patient.
    • Sustained VT that persists for 30 seconds or more and polymorphic VT require termination because they are usually unstable and degenerate into ventricular fibrillation (VF).
    • Need to distinguish between monomorphic VT and SVT with aberrant conduction
  • Torsades de pointes:
    • Paroxysmal form of VT with undulating axis and prolonged baseline QT interval
    • Secondary to either congenital or acquired abnormalities of ventricular repolarization
    • Often the result of drug therapy or electrolyte disturbances
  • VF:
    • Oscillations without evidence of discrete QRST morphology
    • Accounts for 80–85% of sudden cardiac deaths
      • Frequently results from degeneration of sustained VT
Alert
Wide complex tachycardias can be supraventricular in origin.
Genetics
Rare cases of autosomal dominant atrial tachycardias without structural heart disorders
Etiology
  • Sinus tachycardia:
    • Acute myocardial infarction
    • Anemia
    • Anxiety
    • Congestive heart failure (CHF)
    • Drug intoxication
    • Hyperthyroidism
    • Hypovolemia
    • Hypoxia
    • Infection
    • Pain
    • Pericardial tamponade
    • Pulmonary embolus
  • Atrial tachycardia:
    • Precipitated by a premature atrial or ventricular contraction
    • Electrolyte disturbances
    • Drug toxicity
    • Hypoxia
  • Junctional tachycardia:
    • AV nodal re-entry
    • Myocardial ischemia
    • Structural heart disease
    • Pre-excitation syndromes
    • Drug and alcohol toxicity
  • AF:
    • Hypertension
    • Coronary artery disease
    • Hypothyroidism
    • Alcohol intake
    • Mitral valve disease
    • Chronic obstructive pulmonary disease
    • Pulmonary embolus
    • Wolf-Parkinson-White (WPW) syndrome
    • Hypoxia
    • Digoxin toxicity
    • Chronic pericarditis
    • Idiopathic atrial fibrillation
  • Atrial flutter:
    • Ischemic heart disease
    • Valvular heart disease
    • CHF
    • Myocarditis
    • Cardiomyopathies
    • Pulmonary embolus
    • Electrolyte abnormalities
    • Recent cardiac surgery
    • P.1095

  • Multifocal atrial tachycardia:
    • Hypoxic effects of chronic lung disease
    • Theophylline toxicity
  • VT:
    • Dilated cardiomyopathy
    • Cardiac ischemia
    • Hypoxia
    • Cardiac scarring/fibrosis
    • After cardiac surgery or congenital anomaly repair
    • Digoxin toxicity
    • Long QT syndrome
    • Electrolyte abnormalities
  • Torsades de pointes (polymorphic VT):
    • Drug toxicity (antiarrhythmic class IA and IC agents)
    • Hypokalemia
    • Hypomagnesemia
    • Congenital QT prolongation
  • VF:
    • Acute myocardial infarction (most common)
    • Chronic ischemic heart disease
    • Hypoxia
    • Acidosis
    • Anaphylaxis
    • Electrocution
    • Shock
    • Hypokalemia
    • Initiation of quinidine therapy
    • Massive hemorrhage
Diagnosis
Signs and Symptoms
  • Asymptomatic:
    • Frequent with SVT
    • Rare with sustained VT
  • Palpitations
  • Lightheadedness
  • Dyspnea
  • Diaphoresis
  • Dizziness
  • Weakness
  • Chest discomfort
  • Angina
  • Syncope:
    • Sudden loss of consciousness suggests VF.
  • Prominent neck veins
  • Signs of instability:
    • Hypotension
    • Pulmonary edema
    • Chest pain
    • Mental status changes
History
  • Acute onset of palpitations, lightheadedness, generalized weakness, or shortness of breath:
    • May be asymptomatic
  • Sudden collapse, often preceded for minutes-hours by chest pain
  • Prior history of cardiac disease common (ischemia, CHF)
Physical Exam
  • Sinus tachycardia:
    • Vital signs:
      • Tachycardia
  • SVT:
    • Vital signs:
      • Tachycardia
      • Blood pressure (BP) normal or hypotensive
    • Skin:
      • Cool, diaphoretic if hypoperfusing
  • VT:
    • Awake or unconscious
    • Vital signs:
      • Tachycardia
      • BP normal or hypotensive
    • Cardiac:
      • Splitting of heart sounds
      • Gallop rhythm
    • Skin:
      • Cool, diaphoretic if hypoperfusing
  • VF:
    • Unconscious
    • Vital signs:
      • Absent
    • Skin:
      • Cool, mottled
Essential Workup
  • ABCs
  • Determination of unstable versus stable patient
  • Detailed history:
      P.1096

    • Current symptoms
    • Previous episodes
    • Cardiac history
    • Drug use:
      • Illicit, prescribed, over-the-counter such as decongestants
  • 12-lead ECG and rhythm strip to categorize the tachycardia:
    • Determine whether the rhythm is regular or irregular.
    • Determine whether the complexes are narrow or wide.
    • P waves present or absent
    • AV dissociation, sinus capture beats, fusion beats
Tests
Lab
Studies are indicated to evaluate underlying metabolic abnormalities or ischemia:
  • CBC
  • Electrolytes
  • Cardiac enzymes
  • Thyroid function tests
Imaging
ECG:
  • SVT:
    • Narrow-complex, rate usually 130–160
    • Uniformity of polarity and amplitude
    • No P waves visible
  • AF:
    • Irregular, narrow quasi-random signal (QRS) complexes, rate 110–130
    • Irregular P waves with uniform morphology
  • Atrial flutter:
    • Regular atrial rate, usually greater than 300
    • Beat-to-beat uniformity of cycle length, polarity, and amplitude
    • Sawtooth flutter waves directed superiorly and most visible in leads II, III, aVF
    • AV block usually 2:1, but occasionally greater or irregular
  • Multifocal atrial tachycardia:
    • Three distinctly different conducted P waves with varying pulse rate intervals
  • VT:
    • QRS is usually 0.12 seconds and often 0.14 seconds.
  • Torsades de pointes:
    • Ventricular rate greater than 200 beats/min
    • QRS structure displays an undulating axis, with the polarity of the complexes appearing to shift around the baseline.
    • Occurrence is often in short episodes of less than 90 seconds.
  • VF:
    • ECG shows oscillations without evidence of discrete QRST morphology.
    • Oscillations are usually irregular and occur at a rate of 150–300 beats/min.
    • When the amplitude of most oscillations is 1 mm, the term “coarse” is used.
    • “Fine” VF is used for oscillations <1 mm
Differential Diagnosis
See “Etiology”
Treatment
Pre Hospital
Cardiopulmonary resuscitation if pulseless
Initial Stabilization
  • IV access
  • Oxygen
  • Cardiac monitor
  • Determine rhythm.
ED Treatment
  • Irregular narrow complex (A fib):
    • Rate control
    • Beta-blockers or calcium-channel blockers
    • Anticoagulation if onset is greater than 24 hours
    • Cardioversion for severe hemodynamic compromise
  • Regular narrow complex tachydysrhythmia:
    • Vagal maneuvers occasionally terminate the dysrhythmia:
      • Beware of carotid disease in elderly.
    • Adenosine:
      • Rapid onset and short half-life
      • 90% effective in terminating SVTs
      • May be diagnostic (can reveal underlying AF/atrial flutter)
  • Stable wide complex tachycardia:
    • Determine whether VT or SVT with aberrancy.
    • Administration of AV nodal-blocking agents (verapamil, adenosine) may result in VF:
      • With WPW, use amiodarone, flecainide, procainamide, or DC cardioversion.
    • Electrical cardioversion should be utilized owing to fewer potential complications than antidysrhythmic drugs when mechanism unknown.
    • Antidysrhythmic drugs include procainamide and amiodarone.
      • Lidocaine is less effective although sometimes more readily available.
  • Polymorphic VT with prolonged QT (torsades de pointes):
    • Magnesium, overdrive pacing, amiodarone
    • Correct underlying abnormal electrolytes
  • Polymorphic VT with normal QT:
    • Ejection fraction (EF) normal
      • Beta-blockers, lidocaine, amiodarone, or procainamide
    • EF abnormal:
      • Amiodarone or lidocaine; then synchronized cardioversion
    • Treat ischemia and correct electrolytes.
  • Monomorphic VT:
    • EF normal
      • Procainamide, amiodarone, sotalol, lidocaine; then synchronized cardioversion
    • EF abnormal
      • Amiodarone or lidocaine, then synchronized cardioversion
  • VF or pulseless VT:
    • Defibrillation up to 3 times (200 J, 200–300 J, 360 J)
    • If persistent or recurrent VF/VT then intubate, establish IV, and look for underlying causes.
    • Chest compressions: 100/min
    • Epinephrine: 1 mg IV, repeat q3–5min, or vasopressin once, then epi
    • Repeat defibrillation at 360 J
    • Add antidysrhythmics: amiodarone, lidocaine, magnesium, or procainamide; then bicarb.
      • Shock at 360 J after drug given.
P.1097

Medication (Drugs)
  • Adenosine: 6 mg (peds: 0.1 mg/kg up to 6 mg) rapid IV push; if no response after 1–2 minutes, then 12 mg (peds: 0.2 mg/kg up to 12 mg), may repeat 12 mg (0.2 mg/kg)
  • Amiodarone:
    • VT/SVT: 15 mg/min (peds: 5 mg/kg IV over 20–60 minutes, max. 15 mg/kg/day IV) IV over 10 minutes, followed by 1 mg/min IV over the next 6 hours and then 0.5 mg/min over 18 hours
    • VF/pulseless VT: 300 mg (peds: 0.5 mg/kg) IV push; may give 150 mg IV push 3–5 minutes after if no response, max. 2.2 g in 24 hours
  • Epinephrine:1 mg (peds: 0.01 mg/kg) IV push q3–5min; 2.5 mg (peds: 0.1 mg/kg) endotracheally q3–5min
  • Lidocaine: 1–1.5 mg/kg [100 mg] (peds: 1 mg/kg) IV push, may repeat q5–10min, max. dose 3 mg/kg
  • Magnesium sulfate: 2 mg IV push over 2 minutes (peds: 25–50 mg/kg, max. 2 g, IV over 10–20 minutes)
  • Procainamide:
    • VF/pulseless VT: 30 mg/min (peds: not recommended) IV load until rhythm resolves, hypotension, QRS widens >50% or max. 17 mg/kg, then 1–4 mg/min IV
    • Perfusing VT: 20 mg/min (peds: 15 mg/kg IV over 30–60 minutes) IV load until rhythm resolves, hypotension, QRS widens > 50% or max. 17 mg/kg, then 1–4 mg/min IV
    • SVT: 15–17 mg/kg IV at 20–30 mg/min OR 100 mg IV q5min slow IV push until rhythm resolves or max. dose 1000 mg (peds: 3–6 mg/kg IV over 5 minutes, max. 100 mg/dose, may repeat q5–10min as needed to total dose 15 mg/kg)
  • Vasopressin: 40 units (peds: not recommended) IV push once
Follow-Up
Disposition
Admission Criteria
  • VT or VF
  • Possible cardiac ischemic event
  • Persistent SVT
  • Underlying metabolic abnormalities
Discharge Criteria
Terminated supraventricular rhythm without organ hypoperfusion
Issues for Referral
Electrophysiologic testing:
  • Diagnostic but not required emergently
  • Determines therapy for accessory pathways
References
1. American Heart Association. ACLS guidelines. 2000.
2. Atkins DL, Dorian P, Gonzalez ER. Treatment of tachyarrhythmias. Ann Emerg Med. 2001;37:S91–S109.
3. Connors S, Dorian P. Management of supraventricular tachycardia in the emergency department. Can J Cardiol. 1997;13(Suppl A):19A–24A.
4. Dagres N, Gutersohn A, Wieneke H, Sack S, Erbel R. A new hereditary form of ectopic atrial tachycardia with autosomal dominant inheritance. Int J Cardiol. February 2004;93(2-3):311–313.
5. Obel OA, Camm AJ. Supraventricular tachycardia: ECG diagnosis and anatomy. Eur Heart J. 1997;18(Suppl C):C2–C11.
Codes
ICD9-CM
427.0–427.9
785.0


> Table of Contents > Temporal Arteritis
Temporal Arteritis
Andrew A. Aronson
Basics
Description
  • Chronic vasculitis of large- and medium-size vessels that occurs among individuals over 50 years of age
  • Temporal arteritis most commonly causes inflammation of arteries originating from the arch of the aorta.
  • Other vessels, including veins, are sometimes involved.
  • Although usually clinically silent, involvement of the thoracic aorta occurs in a significant minority of patients, and aortic aneurysm may result.
  • Thoracic aortic aneurysm is a late manifestation with an incidence 17 times those without temporal arteritis.
  • Abdominal aortic aneurysm is about twice as common in those with temporal arteritis.
  • Pathologic specimens feature patchy mononuclear granulomatous inflammation resulting in a markedly thickened intima and occlusion of the vessel lumen.
  • Occlusive arteritis may involve thrombosis of the ophthalmic artery resulting in ischemic optic neuritis and visual loss.
  • Inflammation of arteries supplying the muscles of mastication results in jaw claudication.
  • Hepatic involvement is seen in about 25% of cases.
  • Age is the greatest risk factor:
    • Rare in patients <50 years old
    • >90% are >60 years old
  • Increased prevalence in Northern latitude
  • Two to four times more common in women
  • Rare in African American patients, common in whites
Genetics
  • Genetic predisposition is linked to HLA-DR4—60% prevalence.
  • There is a strong association with polymyalgia rheumatica.
Etiology
Unknown
Diagnosis
Presence of any three or more of the following in patients with vasculitis:
  • Erythrocyte sedimentation rate greater than 50
  • Age greater than 50 years
  • New onset of headache, or change in quality of headache
  • Tenderness or decreased pulsation of temporal artery
  • Abnormal artery biopsy
Signs and Symptoms
  • May present with acute, subacute, or chronic symptoms:
    • Headache is the single most frequent symptom.
    • Often boring or lancinating in quality
    • Often described as unilateral over a temple
  • Tongue or jaw claudication upon mastication is common symptoms.
  • Constitutional symptoms:
    • Fatigue
    • Malaise
    • Anorexia
    • Weight loss
    • Weakness
    • Arthralgias
    • Low-grade fever
  • Visual findings:
    • Findings are usually in one eye.
    • Develop weeks to months after the onset of other symptoms
    • May fluctuate, but visual impairment does not usually improve over time, even with treatment
    • Diplopia
    • Ptosis
    • Extraocular muscle weakness
    • Scotomata
    • Blurred vision
    • Amaurosis fugax
    • Blindness
  • Sore throat, dysphagia, and cough
  • Scalp tenderness, especially over the temporal artery
  • Pulsations over temporal artery:
    • Increased pulsations early in disease
    • Decreased pulsations late in the disease
  • Erythema, warmth, swelling, or nodules over scalp arteries
  • Bruits or decreased pulses over large arteries
  • Rare findings:
    • Respiratory symptoms
    • Ischemic chest pain
    • Congestive heart failure
  • Neurologic problems:
    • Occurs in up to one third of patients
    • Neuropathies
    • Transient ischemic attacks
    • Cerebral vascular accidents
  • Occult manifestations include:
    • Glossitis
    • Lingual infarction
    • Tongue infarction
    • Raynaud phenomenon
    • Tumorlike lesions:
      • Breast
      • Ovarian
      • Uterine mass
  • 40% do not present with the classic features of headache, scalp tenderness, visual changes, or jaw claudication.
  • Frequently associated with polymyalgia rheumatica (up to 50%):
    • Stiffness
    • Aching pain in the proximal muscles
    • Worse in the morning and decreasing with exercise
  • Associated synovitis, especially in the knees, is common.
Essential Workup
  • Focused physical examination with emphasis on:
    • Temporal artery and scalp abnormalities
    • Complete neurologic examination
    • Ophthalmic examination including visual acuity and visual field testing
    • P.1099

  • Funduscopy:
    • Often normal initially
    • Iritis and fine vitreous opacities may be early findings.
    • Optic nerve edema
    • Hyperemia of the disk
    • Pallor
    • Hemorrhage
    • Scattered cotton-wool spots
    • Vessel engorgement and exudates are seen later.
  • Any pulse differences in the extremities or bruits over large arteries should be noted.
Tests
Lab
  • Elevated erythrocyte sedimentation rate, usually greater than 100 mm/h
  • C-reactive protein above 2.45 mg/dL
  • A mild normochromic anemia is typical; platelets tend to be elevated, white cell count can be normal or slightly elevated and differential is usually normal.
  • Liver function tests and prothrombin time may be elevated; creatine phosphokinase, tests of renal function and urinalysis are generally normal.
  • Elevation in interleukin-6 (IL-6) is seen during flares.
Imaging
  • Doppler ultrasound:
    • Decreased blood flow in temporal, facial, and ophthalmic arteries
    • Presence of a halo is highly suggestive of active temporal arteritis.
  • Angiogram:
    • Smooth, tapered occlusions or stenosis
  • MRI:
    • Indicated for examination of large arteries
Diagnostic Procedures/Surgery
Temporal artery biopsy:
  • Multiple sections should be done in 24–48 hours and no longer than 96 hours after initiation of steroids.
  • Gold standard for diagnosis
Differential Diagnosis
  • Vasculitides:
    • Polyarteritis nodosa
    • Hypersensitivity vasculitis
    • Systemic lupus erythematosus
    • Takayasu arteritis
    • Wegener granulomatosis
  • Thrombosis of retinal, ophthalmic, or temporal arteries
  • Lyme disease
Treatment
Pre Hospital
  • Symptoms may be confused with stroke.
  • Initiate appropriate monitoring and oxygen.
  • Patients may be hypotensive from one of the rare sequelae (aortic dissection, abdominal aortic aneurysm, or myocardial infarction).
Initial Stabilization
Although rare, patients may present with vascular catastrophe such as aortic dissection or myocardial infarction and need appropriate aggressive early management.
ED Treatment
  • Steroids:
    • Strong clinical indications are required if started before temporal artery biopsy.
    • Early treatment significantly reduces the incidence of blindness.
    • Steroids effectively control systemic and local symptoms within days to weeks.
    • Treatment with prednisone may continue for years—usual disease length is 3–4 years.
    • Sustained steroid therapy may accelerate osteopenia, cause cataracts, and potentiate hyperglycemia and hypertension.
  • Symptomatic pain management with NSAIDs or salicylates
Medication (Drugs)
  • Ibuprofen: 400 mg PO every 4 hours
  • Methylprednisolone (Solu-Medrol): 125 mg IV
  • Prednisone: 60–100 mg PO per day that is not tapered for several weeks
Follow-Up
Disposition
Admission Criteria
  • Patients with impending vascular complications
  • Patients with associated acute visual loss
Discharge Criteria
  • Less symptomatic patients without evidence of end-organ involvement
  • Able to be seen in follow-up within 1–2 days
Issues for Referral
  • Rheumatology
  • Ophthalmology if associated with visual symptoms
References
1. Calvo-Romero JM. Giant cell arteritis. Postgrad Med J. 2003;79:5115115.
2. Levine SM, Hellmann DB. Giant cell arteritis. Curr Opin Rheumatol. 2002;14:310.
3. Nordberg E, Noirberg C. Giant cell arteritis: strategies in diagnosis and treatment. Curr Opin Rheumatol. 2004;16:25–30.
Codes
ICD9-CM
446.5
ICD10
M31.6


> Table of Contents > Temporal Mandibular Joint Injury/Syndrome
Temporal Mandibular Joint Injury/Syndrome
Timothy J. Mader
Gregory R. Murphy
Basics
Description
  • Myofacial pain causing temporomandibular dysfunction
  • Temporomandibular joint (TMJ) pain:
    • Originates from the joint (capsulitis, traumatic arthritis, acute disk displacement) or muscles of mastication (spasm)
  • TMJ clicking:
    • Highly correlated with disk displacement
    • May be normal finding; present as a transient finding in 30–40% of the population
  • TMJ motion:
    • Typical range is 42–55 mm (maxillary to mandible incisors).
    • Limited by adhesions within the joint or disk displacement or trismus from muscle spasm
  • TMJ locking:
    • Open locking (dislocation): typically from yawning consequent to joint laxity and easily reduce
    • Closed locking: results from disk displacement and is difficult to correct
Etiology
TMJ dysfunction is poorly understood:
  • Multifactorial: bruxism, trauma, malocclusion
Diagnosis
Signs and Symptoms
History
  • Preauricular pain:
    • Constant
    • Dull and aching
    • May be referred to the ipsilateral ear, head, or neck
    • Exacerbated by mandible movement (pathognomonic)
    • More conspicuous at night and may cause insomnia
    • Often worsens through the day
  • Tongue, lip, or cheek biting
Physical Exam
  • Joint sounds:
    • Popping or clicking sensation with TMJ articulation
    • A palpable or audible click with opening and closing
  • Malalignment and limited range of motion:
    • Dentoskeletal malocclusion or lateral deviation
    • Open or closed locking of the jaw
  • Tenderness over the muscles of mastication and TMJ:
    • Masseter muscle most commonly painful
Essential Workup
  • Diagnosis based on clinical presentation
  • Exclude other causes of headache and facial pain.
Tests
Lab
No specific laboratory tests are indicated.
P.1101

Imaging
Panorex is the screening radiograph of choice:
  • May demonstrate fracture or intra-articular pathology (i.e., tumor, or degenerative joint disease) but usually unremarkable
Differential Diagnosis
  • Acute coronary syndrome
  • Carotid artery dissection
  • Intracranial hemorrhage (subarachnoid hemorrhage)
  • Temporal arteritis
  • Trigeminal or glossopharyngeal neuralgia
  • Vascular headache
  • Intraoral and dental pathology
  • Herpes zoster
  • Salivary gland disorder, otitis, and sinusitis
  • Elongated styloid process pain
Treatment
Pre Hospital
Provide comfort and reassurance
ED Treatment
  • Acute therapeutic options:
    • Patient reassurance and education—“usually mild and self-limited”
    • Analgesics and anxiolytics
    • Urgent reduction of open or closed locking (Montgomery 2000)—may require procedural sedation
    • Physical therapy—moist heat or ice packs
  • Outpatient management:
    • Combination pharmacotherapy
    • Home physical therapy—moist heat or ice packs and mechanically soft diet
    • Occlusal appliance worn during sleep
    • Referral to dentist or oral-maxillofacial surgeon
Medication (Drugs)
  • Narcotic analgesics
  • NSAIDs
  • Anxiolytics
  • Muscle relaxants
  • Sedative-hypnotics
Follow-Up
Disposition
Discharge Criteria
  • Treat as outpatients with pain medication, muscle relaxants, and warm compresses.
  • Referral to Otolaryngologist
References
1. Gray RJM, Davies SJ. Emergency treatment of acute temporomandibular disorders: part I. Dent Update. 1997;24:170–173.
2. Gray RJM, Davies SJ. Emergency treatment of acute temporomandibular disorders: part II. Dent Update. 1997;24:186–189.
3. Montgomery MT. Extraoral facial pain. Emerg Med Clin North Am. 2000;18(3):577–600.
Codes
ICD9-CM
524.60
ICD10
K07.6


> Table of Contents > Tendon Laceration
Tendon Laceration
Robert Marsan Jr.
Elisa Aumont
Verena Valley
Basics
Alert
Tendons near lacerations must be explored through complete range of motion to rule out injury.
Description
Based on mechanism
  • External trauma:
    • Penetrating trauma:
      • Gunshot wounds
      • Glass
      • Knives
      • Foreign bodies
    • Blunt trauma:
      • Crushing force or avulsion from hyperextension of a joint
  • Internal trauma:
    • Entrapment/Laceration from bony fracture (rare)
Etiology
Tendon injuries grossly categorized into those affecting upper versus lower extremities:
  • Upper-extremity injuries frequently related to the workplace, home, an assault, or attempted suicide
  • Lower-extremity injuries most often associated with work or motor vehicle accident
Diagnosis
Signs and Symptoms
  • Pain is the cardinal symptom
  • Functional deficit
  • Soft-tissue damage:
    • Swelling
    • Ecchymosis
    • Lacerations
    • Hemorrhage
  • Abnormal resting position of the extremity or large joint instability increases suspicion for tendon injury.
Essential Workup
  • A careful history:
    • Mechanism, time of injury
    • Hand position during injury
    • Hand dominance
    • Drug allergies
    • Medications
    • Past medical history
    • Tetanus-vaccination status
  • Physical exam should follow the orthopaedic scheme of look, feel, move:
    • Perform neurovascular exam before local anesthesia is instilled.
    • Examine each digit separately.
  • Flexor digitorum profundus injuries:
    • Present with inability to flex the distal interphalangeal joint
    • Exam involves stabilizing the proximal interphalangeal joint in full extension while the patient attempts to flex distal interphalangeal joint.
  • Flexor digitorum superficialis injuries:
    • Present with inability to flex the proximal interphalangeal joint of a digit
    • Usually established by means of standard superficialis tendon test:
      • While holding the uninjured digits in full extension, the patient attempts to flex the affected finger at the proximal interphalangeal joint.
      • Falsely negative if profundus is functional
    • The distal interphalangeal joint extension test:
      • May make this diagnosis more apparent
      • Patient is asked to make a precision pinch between the thumb and the injured finger.
      • Then asked to flex the proximal interphalangeal joint so that the distal interphalangeal joint is hyperextended
      • Confirms the integrity of the flexor digitorum superficialis
  • Forearm and wrist flexor injuries:
    • Present with inability to flex ulnar or radial side of wrist or to flex the wrist while opposing the thumb to the little finger
  • Extensor tendon injuries:
    • Found by weakness or lack of extension of the distal phalanx against resistant
    • Indicates partial or complete disruption
    • Best determined with patient placing palm on flat surface and asking the patient to attempt to extend the fingers individually
    • Palpate each tendon.
    • Loss of normal tension indicates injury
  • Further explore tendons and wounds after local anesthesia (1% lidocaine or 0.5% bupivacaine) in a bloodless, well-lit surgical field:
    • Tendons near lacerations must be explored through complete range of motion.
    • Best elucidates tendon injuries distal or proximal to a skin wound
Pediatric Considerations
  • More difficult to get an adequate examination
  • The healing process is usually quicker and more often associated with complete return to pre-injury function.
Tests
Lab
Wounds first examined >12 hours after injury or wounds with evident infection should be cultured.
Imaging
  • Radiographs are frequently needed to identify radiopaque foreign bodies or fractures.
  • High-frequency ultrasound can be used to identify complete tendon lacerations:
    • Partial tendon lacerations difficult to image
    • A water bath may help when attempting to image a painful extremity.
  • Ultrasound guidance may help to guide removal of foreign bodies.
Differential Diagnosis
  • Always rule out an associated foreign body or fracture.
  • Partial lacerations are common but more difficult to diagnosis than complete disruptions because they may demonstrate intact function:
    • Alterations of the normal resting hand position may indicate partial laceration.
  • Lacerations over the metacarpophalangeal joint should be considered the result of a human bite until proven otherwise:
    • Look for associated extensor tendon injury while metacarpophalangeal joint flexed.
  • Lacerations over the proximal interphalangeal joint may involve the lateral bands or the central slip of the extensor mechanism:
    • Boutonnière deformity from improper repair
  • Disruption of the extensor tendon distal to the central slip results in a mallet finger deformity.
  • Avulsion of the flexor digitorum superficialis distally may be present with or without an associated avulsion fracture:
    • Suspect when a grasping finger is hit by a fast-moving object (jammed finger).
P.1103

Treatment
Pre Hospital
  • Do not remove foreign matter from the patient in the field.
  • Immobilize and transport patient.
  • Apply direct pressure to control hemorrhage.
  • Assess distal neurovascular status for signs of compromise.
  • Contact medical control before any attempted reduction.
Initial Stabilization
  • Evaluate extremity and control hemorrhage with direct pressure.
  • Remove all jewelry or constricting bands.
ED Treatment
  • Pain control as required
  • Administer tetanus toxoid as needed.
  • Copious irrigation with 1 L normal saline
  • Broad-spectrum antibiotic, such as a first-generation cephalosporin (Cefazolin)
  • Tendon lacerations associated with human bites:
    • Must be copiously irrigated
    • Place on IV antibiotics with coverage of oral anaerobes (ampicillin/sulbactam)
    • Immobilized and elevate the hand
  • Remove all foreign bodies and provide debridement of avascular tissue.
  • Partial tendon lacerations that involve more than 20% of the cross-sectional area of the tendon must be repaired.
  • Simple extensor tendon lacerations may be repaired in the ED:
    • Use a 4-0 or 5-0 nonabsorbable suture in a figure-of-eight or a modified Kessler stitch.
  • All suspected flexor tendon, wrist, and distal forearm tendon lacerations require consultation by a hand surgeon, ideally within 12 hours.
  • Tendon lacerations over the proximal interphalangeal joint may result in a boutonnière deformity:
    • Refer to a hand surgeon.
  • The superficial nature of multiple tendons, nerves, and vessels on the volar aspect of the wrist renders them easily vulnerable to penetrating trauma:
    • “Spaghetti wrist” or “full house”
      • Volar wrist laceration with at least 10 structures involved
      • Requires prompt consultation with a hand surgeon
  • Tendon lacerations associated with fractures require referral for operative repair.
  • If a surgeon is not promptly available:
    • Irrigate copiously.
    • Close skin without repair of tendon.
    • Immobilize injured hand with a bulky volar dressing and splint
    • Wrist in 20–30°of flexion
    • Metacarpal joint in 60–70°of flexion
    • Interphalangeal joints in 10–15°of flexion
Medication (Drugs)
  • Ampicillin/sulbactam: 3 g IV q6 (peds: 200 mg/kg per day IM or IV div. q6h)
  • Cefazolin: 1 g IV piggyback (peds: 100 mg/kg per day IM or IV div. q6h, followed by 40 mg/kg per day PO q.i.d. for 5–7 days)
  • Tetanus toxoid: 0.5 mL IM (peds: younger than 7 years—diphtheria-pertussis-tetanus vaccine preferred; in those older than 7 years, adult dose tetanus toxoid if immunization series not completed), tetanus immune globulin, as required, 250 IU administered IM
Follow-Up
Disposition
Admission Criteria
  • Patients with infected tendon lacerations must be admitted for operative debridement.
  • Any patients with tendon injury secondary to human bite must be admitted for operative debridement and IV antibiotics.
  • Any patients with significant flexor tendon laceration may be admitted for timely operative repair or transferred to the nearest hand surgeon.
Discharge Criteria
  • Patients with an extensor tendon laceration that is not infected, nor associated with other significant injury or underlying fracture, which was repaired by the ED physician and is now properly splinted, may be discharged with timely surgical follow-up.
  • Patients with an extensor tendon laceration requiring surgeon referral for repair (wrist, forearm, proximal interphalangeal joint), which has been properly treated and splinted, with the patient placed on antibiotics, may be discharged for timely surgical follow-up.
References
1. Blaivas M, Lyon M, Brannam L, et al. Water bath evaluation technique for emergency ultrasound of painful superficial structures. Am J Emerg Med. 2004;22:589–593.
2. Dogan T, Celebiler O, Gorungluoglu R, et al. A new test for superficialis flexor tendon function. Ann Plast Surg. 2000;45:93–96.
3. Hudson DA, de Jager LT. The spaghetti wrist: simultaneous laceration of the median and ulnar nerves with flexor tendons at the wrist. J Hand Surg (Br). 1993;18:171–173.
4. Jozsa LG, Kannus P. Human Tendons: Anatomy, Physiology and Pathology. Champaign, IL: Human Kinetic, 1997.
5. Lee DH, Robbin ML, Galliott R, et al. Ultrasound evaluation of flexor tendon lacerations. J Hand Surg (Am). 2000;25:236–241.
6. Perron AD, Brady WJ, Keats TE, et al. Orthopedic pitfalls in the emergency department: Closed tendon injuries of the hand. Am J Emerg Med. 2001;19:76–80.
7. Stahl S, Kaufman T, Bialik V. Partial lacerations of flexor tendons in children: primary repair versus conservative treatment. J Hand Surg (Br). 1997;22B:377–380.
Codes
ICD9-CM
848.9 Other and ill-defined sprains and strains, unspecified site of sprain and strain
880.2 Open wound of shoulder and upper arm – With tendon involvement
881.2 Open wound of elbow, forearm, wrist – With tendon involvement
882 Open wound of hand except finger(s) alone
883 Open wound of finger(s)
894 Multiple and unspecified open wound of lower limb
ICD10
T14.6


> Table of Contents > Tendonitis
Tendonitis
James Killeen
Basics
Description
  • Overuse syndrome:
    • Synovial cells increase in thickness
    • Excess synovial fluid collection
    • Constant irritation
  • If no further injury occurs, the process may last from 48 hours to 2 weeks.
  • Continuous irritation causes fibrosis with tendon thickening and stenosing tenosynovitis.
Etiology
  • Mechanical overload or repetitive microtrauma to the musculotendinous unit:
    • Intrinsic factors:
      • Inflexibility
      • Muscle weakness or imbalance
    • Extrinsic factors:
      • Excessive deviation, frequency, or activity
  • Chemotactive and vasoactive chemical mediators are released:
    • Vasodilatation and cellular edema increasing the number and activity of PMNs
Diagnosis
Signs and Symptoms
History
  • Repetitive stress and mechanical overload
  • The classic inflammatory signs include pain, warmth, erythema, and swelling.
  • Pain will resolve quickly after initial movement only to become a throbbing pain after exercise.
Physical Exam
  • Defined as inflammation of the tendon only
  • There is a poor distinction between tendonitis and tenosynovitis (degree of inflammation).
  • Clinical findings:
    • Warmth
    • Presence of an effusion
    • Decreased range of motion
    • Instability
    • Pain on motion
    • Tenderness over tendon site
Specific Conditions Supraspinatus Tendonitis
  • Supraspinatus and other rotator cuff tendons:
    • Compressed between humerus and acromion
  • Overuse of the extremity may lead to microtrauma of the tendons fibers.
  • Neer classification:
    • Stage 1:
      • Age<25
      • Involved in sports requiring repetitive overhead motion (e.g., swimmers or pitchers)
      • Edema and hemorrhage of the tendon
      • Flexion-abduction motion will elicit pain.
      • “Dull aches”
    • Stage 2:
      • Age 25–40
      • Pain is constant and worsens at night.
      • Active motion is limited by pain.
      • Passive range of motion is preserved.
      • Diffuse intense pain
      • Fibrosis and thickening of the tendon
    • Stage 3:
      • Partial or complete tendon tears.
      • Raising the humerus in a forced forward flexion while preserving scapular rotation causes impingement.
Calcific Tendonitis
  • Age older than 40 years with unknown etiology
  • Any tendon of the rotator cuff can be affected, but there is a predisposition for the supraspinatus.
  • Most cases are asymptomatic and are found on routine radiographs.
  • Calcium is deposited within the tendon over time, undergoes spontaneous resorption causing pain.
  • Acute attacks may develop from crystal release.
Bicipital Tendonitis
  • Pain to the anterior shoulder, which radiates down the radius
  • Discomfort when rolling on the shoulder or trying to reach a hip pocket or back zipper
  • Focal tenderness is between the greater and lesser tuberosities of the humerus.
  • Yergason test:
    • Elbow at 90° and arm against the body
    • Pain increases with resisted supination of wrist.
  • Speeds test:
    • Pain along the bicipital groove with resisted forward flexion and forearm supination
Lateral Epicondylitis (Tennis Elbow)
  • Rotational repetitive motion causes pain.
  • Dull ache on the outside of the elbow that increases with grasping and twisting
  • Inflammation at the insertion of the common extensor tendon at lateral epicondyle of humerus
  • Resisted active dorsiflexion of the wrist on extension of the middle finger against resistance can reproduce pain with the elbow extended.
  • Inflammation at site of insertion of the flexor carpi-radialis on the medial epicondyle:
    • Bowlers, golfers, pitchers
    • Active flexing of the wrist against resistance causes pain.
Wrist/Hand
  • Inflammatory changes of the synovial lining between tendons and the retinaculum
  • De Quervain tenosynovitis:
    • Inflammation of the abductor pollicis longus and extensor pollicis brevis
    • Finkelstein's test:
      • Patient makes fist with thumb curled in palm.
      • Wrist is deviated in the direction of the ulna.
      • Pain occurs in first extensor compartment.
    • Osteoarthritis of the carpal metacarpal joints or GC tenosynovitis causes the same pain.
Trigger finger
  • Proximal portion of the palmar flexor tendon sheath becomes stenosed and catches as the finger is moved.
  • Symptoms vary from pain to locking in flexion.
Ankle
  • Achilles tendonitis:
    • Overuse injury commonly seen in males
    • Trauma or systemic disease causing inflammation
    • With repeated stress, scar tissue formation and degeneration of the tendon will occur.
    • Patient will have pain, reduced range of motion, or morning stiffness
  • Achilles tendon rupture
    • Seen more commonly in 30- to 40-year-old recreational athletes
    • “Popping sensation”
    • Acute weakness, inability to continue activity
    • Feels like being kicked or hit in back of leg
    • May initially have a gap by palpation, followed by ecchymosis and a boggy sensation
    • Inability to plantar flex the foot with complete rupture
    • Thompson's test:
      • Patient lies prone with the feet hanging over the edge of the bed.
      • Physician squeezes the calf muscles and looks for plantar flexion
Pediatric Considerations
  • Apophysitis occurs in children at an ossification center subject to traction:
    • Little League elbow at the medial epicondyle
    • Osgood-Schlatter syndrome at tibial tubercle
  • Avascular necrosis (AVN):
    • Presents with pain and swelling around a joint
    • Can occur at various locations
    • Well-recognized sites:
      • Capitellum of the humerus
      • Head of the femur
      • Tarsal navicular
      • Metatarsal head
      • Diagnosis is made by plain radiographs.
  • Radiographs are often required to rule out fracture, AVN, osteochondritis dissecans, or bony tumor.
P.1105

Essential Workup
Physical examination
Tests
Lab
CBC, erythrocyte sedimentation rate only if more serious infection suspected
Imaging
  • Radiographs:
    • Extra-articular from articular etiologies
    • “SECONDS”:
      • Soft tissue swelling
      • Erosions
      • Calcifications
      • Osteoporosis
      • Narrowing
      • Deformity
      • Separation
  • Ultrasound:
    • Evaluate joint effusions
    • More sensitive than MRI
    • Limited use in the emergency setting
    • Focal tendon thickening
    • Focal hypoechoic areas
    • Irregular and ill-defined borders
    • Peritendinous edema
  • MRI:
    • Internal morphology of the tendon and the surrounding structures
    • Helps diagnose retrocalcaneal bursitis and insertional tendonitis
    • Reveals tendon thickening and increased signal with chronic tendon abnormalities
  • Scintigraphy:
    • 99 Technetium pertechnetate phosphate (binds with plasma protein) and concentrates in joint space (Bursitis)
Differential Diagnosis
  • Septic arthritis
  • Fracture
  • Osteoarthritis
Treatment
Pre Hospital
Immobilize injured extremity as indicated.
Initial Stabilization
Ice, immobilization pending work up
ED Treatment
General
  • Rest
  • NSAIDs
  • Ice (10–20 minute intervals)
  • Range of motion exercises
  • Local injection for pain control
  • Outpatient management
  • Admit only for surgery or severe disability
  • Allow 6–12 weeks to heal
Calcific Tendonitis
  • Low-energy radio shock wave therapy has recently shown significant pain relief:
    • Thought to increase the resorption of calcium
  • Cimetidine has been used to decrease pain and calcium deposits.
Trigger Finger
  • Conservative treatments such as rest, splinting (thumb-spica) and NSAIDs for most
  • Some physicians suggest cortisone injections, (84–91% cure rate).
  • Surgical release of A-1 Pulley may be required.
De Quervain Tenosynovitis
  • Rest, ice, NSAIDs
  • Thumb spica splint for 3–5 days often helps.
Achilles Tendonitis
  • Rest, ice, NSAIDs
  • Orthotics or heel wedges
  • Cryotherapy has shown to be useful in controlling inflammation.
  • Recent studies have described successful ultrasound-guided injection of polidocanol:
    • Sclerosing agent
    • Decrease neovascularization and symptoms of chronic tendinosis
  • Achilles rupture should be splinted posteriorly in slight plantar flexion:
    • Refer to orthopaedics, as patients often need surgery
Medication (Drugs)
  • Ibuprofen: 400–800 mg PO q6h–q8h (max. 2400 mg per day); peds: 5–10 mg/kg/dose PO q4h–q6h (max. 50 mg/kg/d)
Follow-Up
Disposition
Admission Criteria
Admit patients if require surgery or other more serious illness/injury
Discharge Criteria
Most patients may be managed as outpatients with appropriate referral.
References
1. Magosch P, Lichtenberg S, Habermeyer. Radial shock wave therapy in calcifying tendinitis of the rotator cuff—a prospective study. Z Orthop Ihre Grenzgeb. November 1, 2003;141(6):629–636.
2. Rompe JD. Shock wave therapy for calcific tendinitis of the shoulder: a prospective clinical study with two-year follow-up. Am J Sports Med. November 1, 2003;31(6):1049–1050.
3. Wilder RP, Sethi S. Overuse injuries: tendinopathies, stress fractures, compartment syndrome, and shin splints. Clin Sports Med. 23 (2004)55–81 61.
4. Yokoyama M, Aono H, Takeda A, Morita K. Cimetidine for chronic calcifying tendinitis of the shoulder. Reg Anesth Pain Med. May 1, 2003;28(3):248–252.
Codes
ICD9-CM
726.90


> Table of Contents > Tenosynovitis
Tenosynovitis
James Killeen
Basics
Definition
Inflammation of the tendon and tendon sheath
Description
  • Caused by inflammation, overuse or infection
  • Synovial sheaths cover tendons as they pass through osseofibrous tunnels:
    • Visceral and parietal layers of the synovium lubricate and nourish the tendons.
    • Infection can be introduced into tendon sheath.
      • Skin wound
      • Hematogenous spread
  • Flexor tenosynovitis (FTS) of hand:
    • Typically infectious etiology
    • Penetrating injury especially at flexion creases of the finger is most common mechanism.
    • High-pressure “injection” injury to fingers
      • Air tools
      • Paint sprayers
      • Hydraulic equipment
      • May appear minor on the surface but are associated with high incidence of FTS
Etiology
  • De Quervain tenosynovitis:
    • Caused by overuse
    • Inflammatory in nature
  • GC tenosynovitis:
    • Neisseria Gonorrhea
  • Nongonococcal infectious tenosynovitis:
    • Staphylococcus aureus and Streptococci are most common in penetrating injuries.
    • Pasteurella multocida is common with cat bites.
    • Eikenella corrodens is common in human bites.
    • Pseudomonas is seen in patients with diabetes or marine-associated injuries.
    • Mycobacterium species may occur in immunocompromised patients.
Diagnosis
Signs and Symptoms
Cardinal signs of Kanavel for FTS include:
  • Tenderness and symmetric swelling along flexor tendon sheath (sausage digit)
  • Flexed position of the digit
  • Pain with passive extension of the finger
Hand
  • De Quervain tenosynovitis:
    • Repetitive pinching motion of thumb and fingers
      • Assembly-line workers
      • Carpenters
      • Landscaping or weeding
    • Pain in the radial aspect of the wrist becomes worse with activity and better with rest.
    • Pain occurs on palpation along the radial aspect of the wrist.
    • Pain occurs with passive range of motion of the thumb.
    • Finkelstein test:
      • Pain occurs with ulnar deviation of the wrist with the thumb cupped in a closed fist.
  • GC tenosynovitis:
    • Most commonly affects teenagers, young adults
    • Seen in the ankle, hand or wrist
    • More commonly seen in women
    • Vaginal or penile discharge usually absent
    • Fever, chills, polyarthralgia are common.
    • Erythema, tenderness to palpation, and painful range of motion of the involved tendon
    • Dermatitis may be present.
      • Hemorrhagic macules or papules on the distal extremities or trunk
Forearm
Traumatic tenosynovitis is seen after a direct blow to the lower portion of the forearm.
Ankle
  • Stenosing tenosynovitis:
    • Commonly seen at the inferior retinaculum of the peroneus tendon
    • Patients are usually more than 40 years old and have some predisposing trauma.
    • Motion increases the pain.
  • Rheumatoid tenosynovitis:
    • Medially, the posterior tibial and flexor hallucis longus tendons are commonly involved.
    • Laterally, the peronei are involved.
    • Anteriorly, the anterior tibial tendon is involved.
    • Motion increases the pain.
    • Spontaneous rupture may occur.
History
  • Assess for infectious etiology:
    • History of sexually transmitted disease exposure, penile or vaginal discharge
  • Obtain history of mechanism:
    • High-pressure injections
    • Puncture wounds, bites
    • Environmental exposures
  • Assess tetanus status and comorbid factors (e.g., diabetes and immunocompromised).
Physical Exam
  • Assess Kanavel signs.
  • Document neurovascular status.
  • Identify signs and symptoms of systemic illness as well as other potential sites of infection.
Essential Workup
Thorough history and physical examination will often lead to appropriate diagnosis.
Tests
Lab
  • CBC, erythrocyte sedimentation rate (ESR):
    • May be of assistance in infectious etiology
  • GC cultures (urethra, cervix, rectum or pharynx) may be useful.
  • Liver function tests may be elevated with disseminated Neisseria gonorrhea infection.
Imaging
  • Radiographs are low yield, unless a retained radiopaque soft tissue foreign body is suspected.
  • MRI has proven accurate in assisting the diagnosis of tenosynovitis:
    • Generally unnecessary in ED
Differential Diagnosis
  • Ankle, soft tissue injuries
  • Bursitis
  • Carpal tunnel syndrome
  • Cellulitis
  • Compartment syndrome
  • Endocarditis
  • Felon
  • Gonorrhea
  • Gout and pseudogout
  • Hand infections
  • High-pressure hand injuries
  • Soft-tissue hand injuries
  • Soft-tissue knee injuries
  • Reiter syndrome
  • Rheumatic fever
  • Rheumatoid arthritis
P.1107

Treatment
Pre Hospital
  • Delay to definitive treatment leads to significant increased morbidity and loss of function.
  • Elevation and immobilization of the affected extremity should be performed.
Initial Stabilization
  • Management airway and resuscitate as indicated:
    • Septic shock
  • Elevation, immobilization of affected extremity
  • IV Access
  • Tetanus status
Procedure
  • Diagnostic arthrocentesis is indicated if joint effusion is present with tenosynovitis:
    • Most patients with disseminated GC infection have co-existing septic arthritis.
    • Cultures are negative in 50% of patients.
    • 25% GC arthritis is polyarticular.
    • Joint fluid glucose is normal.
    • WBC usually are less than 50,000 and a Gram stain is positive in 25% of the patients.
ED Treatment
Hand
  • High-pressure injection injuries to hand:
    • Surgical emergency
    • Immediate hand surgery consultation
    • Pain management
  • Infectious FTS of hand:
    • Immediate hand surgery consultation
    • Broad spectrum antibiotic coverage
  • De Quervain tenosynovitis:
    • Rest, NSAID agents, and thumb spica splint
    • Consider lidocaine/corticosteroid injection if condition is unresponsive.
  • GC tenosynovitis:
    • Admit for IV antibiotic therapy.
    • Penicillin or first-generation cephalosporins for initial therapy
    • Second-generation cephalosporins for an alternative
    • Surgical drainage may be indicated if antibiotics do not improve the condition.
    • Pain management
  • Nongonococcal infectious tenosynovitis:
    • If diagnosis is equivocal, the patient should receive IV antibiotic therapy and consultation with a hand surgeon.
    • Cover for Staphylococcus, Streptococcus as well as anaerobic bacterial infection.
    • Consider coverage for Pseudomonas for the diabetic or immunocompromised patient.
    • Aminoglycosides may be added for double coverage.
    • Pain management
Forearm
Traumatic tenosynovitis:
  • Rest, ice, elevation, immobilization
  • NSAIDs
Ankle
  • Stenosing tenosynovitis:
    • Rest, ice, elevation, immobilization
    • NSAIDs
  • Rheumatoid tenosynovitis:
    • Rest, ice, elevation, immobilization
    • NSAIDs
Medication (Drugs)
  • Cefazolin: 1–2 g IV q8h (peds: 50–100 mg/kg/d IV div. q8h)
  • Cefotetan: 1–2 g IV q12h (peds: 50–100 mg/kg/d IV div. q12h)
  • Cefoxitin: 1–2 g IV q8h (peds: 80–160 mg/kg/d IV div. q6h–q8h)
  • Ceftriaxone: 1–2 g IV q12h (peds: 50–100 mg/kg/d IV div. q12h)
  • Clindamycin: 600–900 mg IV q8h (peds: 20–40 mg/kg/d div. q8h)
  • Penicillin G: 12–24 mIU IV div. q4h–q6h (peds: 100,000–400,000 IU/kg/d IV div. q4h–q6h)
  • Timentin: 3.1 g IV q6h (peds: 200–300 mg/kg/d IV div. q4h–q6h)
  • Tobramycin: 1 mg/kg IV q8h or 5 mg/kg IV q24h (peds: 2–2.5 mg/kg IV q8h)
  • Zosyn: 3.375 g IV q6h (peds: 200–400 mg/kg/d IV div. q6h–q8h)
Follow-Up
Disposition
  • Patients with FTS require immediate consultation with a hand specialist and admission.
  • Patients presenting 24–48 hours may have more conservative therapy to include immobilization, elevation IV antibiotics, and close observation.
  • Surgical debridement indicated if patient is not improved within the first 24 hours, or physical findings are not resolved within 48 hours.
  • Patients presenting longer than 48 hours require surgical debridement in the operating room.
  • The hand surgeon may attempt continuous catheter irrigation of the tendon sheath.
Admission Criteria
Infectious or high-pressure etiologies for tenosynovitis should be admitted.
Discharge Criteria
Inflammatory etiologies can be managed as outpatients with appropriate referral.
References
1. Emergency Orthopedics, The Extremities. 3rd ed. New Jersey: Appelton & Lange, 1995.
2. Hausman MR, Lisser SP. Hand infections. Orthopedic Clinic North America. 1992;23(1):171–185.
3. Richie CA, Briner WW. Corticosteroid injection for treatment of de Quervain's tenosynovitis: a pooled quantitative literature evaluation. J Am Board Fam Pract. March 1, 2003;16(2):102–106.
4. White PH. Regional problems of the arm and leg in children. In: Maddison PJ, et al., eds. Oxford textbook of rheumatology. Vol. 1. New York, NY: Oxford University Press, 1993:80–84.
5. Wilder RP, Sethi S. Overuse injuries: tendinopathies, stress fractures, compartment syndrome, and shin splints. Clin Sports Med. 2004;(23):55–81,61.
6. Zarin M, Ahmad I. Surgical treatment of de Quervain's disease. J Coll Physicians Surg Pak. March 1, 2003;13(3):157–158.
Codes
ICD9-CM
727.00


> Table of Contents > Testicular Torsion
Testicular Torsion
Edward Newton
Basics
Description
  • Rotation of the testicle around the spermatic cord and vascular pedicle
  • Congenital abnormality of the genitalia:
    • High insertion of the tunica vaginalis on the spermatic cord
    • Redundant mesorchium
    • Permits increased mobility and twisting of the testicle on its vascular pedicle
  • The anatomic abnormality is generally bilateral, so both testicles are susceptible to torsion.
  • Rotation often occurs medially (two thirds of cases):
    • Ranges from incomplete (90–180°) to complete (360–1080° degrees) torsion
    • Depending on the degree of torsion:
      • Vascular occlusion occurs
      • Infarction of the testicle after more than 6 hours ofwarm ischemia
  • Testicular salvage:
    • 73–100% with less than 6 hours ischemia
    • Up to 70% at 6–12 hours
    • Less than 20% after 12 hours
    • It is still worthwhile to attempt to salvage the testicle up to 24 hours after the onset.
  • Testicular infarction leads to atrophy and may ultimately decrease fertility.
  • Bimodal distribution of torsion:
    • Peak incidences in infancy and adolescence
    • 85% of cases of occur between ages 12 and 18 years, with a mean of 13 years.
    • Torsion is rare after age 30 but still possible.
Diagnosis
Signs and Symptoms
History
  • Sudden onset of unilateral testicular pain
  • Scrotal swelling and erythema
  • Less commonly, torsion may present with pain in the inguinal or lower abdominal area.
  • Up to 40% of patients may describe previous similar episodes that remitted spontaneously:
    • Represents spontaneous torsion and detorsion
  • Nausea and vomiting occur in 50% of cases.
  • Low-grade fever occurs in 25%.
  • Often a history of minor trauma to the testicle preceding the onset of pain.
  • Symptoms of urinary infection (dysuria, frequency, and urgency) are absent.
Physical Exam
  • In distinguishing torsion from epididymitis, localized tenderness is helpful early; however, once significant scrotal swelling occurs, the anatomy becomes indistinct.
  • The affected testicle may lie transversely as opposed to the normal vertical lie.
  • Cremasteric reflex is frequently absent on the affected side with testicular torsion.
  • Prehn sign:
    • Relief of pain on elevation of the testicle in epididymitis
    • Worsening or no change in the pain with torsion
    • Considered unreliable
Essential Workup
  • The presentation of an “acute scrotum” in a child or adolescent requires rapid assessment and immediate consultation with an urologist.
  • These patients require noninvasive flow studies or surgical exploration to confirm torsion.
  • 25–30% of these patients ultimately prove to have testicular torsion.
Tests
Lab
  • Elevated WBC count with a left shift is present in 50% of cases.
  • Urinalysis is usually normal, but up to 20% of cases of torsion have pyuria.
  • There are no laboratory tests specific for testicular torsion.
Imaging
Alert
  • There are limitations of all flow studies:
    • Reflect only the current state of perfusion
    • Spontaneously detorsed testicle may show normal or even increased flow.
    • Still at high risk for recurrent torsion
  • Traditional criterion standard has been technetium-99m radionuclide scans:
    • Decreased flow in the torsed testicle compared with the unaffected side
    • Frequent time delays in obtaining scans
  • Doppler ultrasound:
    • Assess testicular blood flow.
    • Has replaced nuclear scanning:
      • Less invasive
      • More readily available test
      • Comparable results
    • Overall sensitivity and specificity of 98% and 100%, respectively
    • Epididymitis will reveal increased flow due to inflammation.
    • Torsion will reveal decreased or no blood flow.
    • Color-flow Doppler is the most commonly available.
    • Use of Doppler contrast material may enhance the accuracy.
Pediatric Considerations
  • All imaging techniques have technical limitations when in infants:
    • Testicular vessels are very small.
    • Amount of blood flow to the testicle under normal conditions is minimal.
  • Scrotal exploration may be required.
Diagnostic Procedures/Surgery
  • Scrotal exploration can be done rapidly under local anesthesia to diagnose and treat torsion.
  • The “bell-clapper” deformity of both testicles should be corrected by orchiopexy.
Differential Diagnosis
  • Testicular neoplasm
  • Epididymitis/Orchitis
  • Torsion of the appendix testis
  • Testicular trauma or rupture of the testicle
  • Incarcerated inguinal hernia
  • Testicular tumor
  • Acute hydrocele
  • Henoch-Schönlein purpura
  • Other intraabdominal conditions:
    • Appendicitis
    • Pancreatitis
    • Renal colic
P.1109

Treatment
Pre Hospital
  • There is no definitive treatment that can be rendered in the field.
  • Prehospital personnel need to recognize the urgency of acute testicular pain in young patients.
  • These patients should be transported to the ED immediately.
Initial Stabilization
IV fluid, analgesics as appropriate
ED Treatment
  • Examination of testicle to exclude primary neoplasm
  • Establish the diagnosis and mobilize appropriate urologic care.
  • Applying an ice pack to the scrotum relieves pain:
    • Can prolong the viability of the ischemic testicle
  • If definitive care is likely to be delayed beyond 4–5 hours from the onset of torsion, manual detorsion may be attempted:
    • Externally rotate the affected testicle opposite the usual medial direction of torsion.
    • Continue until pain is relieved or normal anatomy is restored.
    • All patients who undergo manual detorsion must be surgically explored.
Medication (Drugs)
Analgesia
Follow-Up
Disposition
Admission Criteria
  • Patients with confirmed torsion must be admitted for scrotal exploration and bilateral orchiopexy.
  • Flow studies that are inconclusive and technical failures mandate further investigation by surgical exploration of the scrotum.
  • Admission for urgent surgical exploration of an acute scrotum is mandatory if there is any potential delay in obtaining a flow study:
    • Patients in whom apparent spontaneous detorsion has occurred should undergo exploration for bilateral orchiopexy.
Discharge Criteria
  • Patients with negative scrotal exploration and those with normal flow studies can be discharged with appropriate urologic follow-up.
  • Parameters for return to ED must be discussed because of the possibility of recurrent torsion.
  • Patients with an obvious diagnosis other than testicular torsion can be referred for care.
References
1. Al Mufti RA, Ogedegbe AK, Laferty K. The use of Doppler ultrasound in the clinical management of acute testicular pain. Br J Urol. 1995;76:625–627.
2. Arce JD, Cortes M, Vargas JC: Sonographic diagnosis of acute spermatic cord torsion. Rotation of the cord: a key to the diagnosis Pediatr Radiol. 2002;32:485–491.
3. Burgher SW. Acute scrotal pain. Emerg Med Clin North Am. 1998;16:781–809.
4. Kafla N, Veyrac C, Baud C et al: Ultrasonography of the spermatic cord in children with testicular torsion: impact on the surgical strategy. J Urol. 2004;1721692-5.
5. Sessions AE, Rabinowitz R, Hulbert WC et al: Testicular torsion: direction, degree, duration and disinformation. J Urol. 2003;169:663–665.
6. Sidhu PS. Clinical and imaging features of testicular torsion: role of ultrasound. Clin Radiol. 1999;54:343–352.
Codes
ICD9-CM
608.2
ICD10
N44


> Table of Contents > Tetanus
Tetanus
Daniel T. Wu
Basics
Description
  • Rare disease in the United States but still prevalent in third world countries
  • About 40 cases per year in the United States
  • 500,000–1,000,000 cases worldwide
  • Incubation period:
    • Inoculation to the appearance of the first symptoms:
      • 48 hours to 3 weeks or more
      • <7 days—poor prognosis
    • Period of onset:
      • Poor prognosis if <48 hours from first symptom to first reflex spasm
  • Neonatal tetanus:
    • Due to infected umbilical stump
    • Symptom onset in second week of life when maternal antibodies decrease
    • Rare in United States but common in third world countries
    • Worldwide, accounts for over half of all tetanus infections
  • Mortality rates as high as 20%.
Etiology
  • Clostridium tetani:
    • Slender, motile, heat-sensitive, anaerobic gram-positive rod with a terminal spherical spore
    • Spore characteristics
    • Resistant to oxygen, moisture, temperature extremes
    • Can survive indefinitely until they germinate
    • Ubiquitous in soil and feces
  • When inoculated into a wound or devitalized tissue or injected IV as a contaminant of street drugs, the spores germinate under anaerobic conditions and produce two toxins.
  • Toxins:
    • Tetanolysin:
      • Damages tissue
      • Does not cause clinical manifestations of tetanus infection
    • Tetanospasmin:
      • Powerful neurotoxin
      • Disrupts the release of neurotransmitters such as gamma-aminobutyric acid (GABA)
      • Responsible for the clinical manifestations
      • Muscle spasms
      • Autonomic instability
      • Uncontrolled motor activity
Diagnosis
Signs and Symptoms
Generalized
  • Most common type accounting for about 80% of all cases
  • Initial presentation:
    • Muscle stiffness and pain
    • Trismus (initial)
    • Risus sardonicus (characteristic facial appearance)
  • Systemic symptoms:
    • Irritability
    • Restlessness
    • Diaphoresis
  • Later manifestations:
    • Muscle group rigidity
    • Sudden burst of tonic contractions of muscle groups causing:
      • Opisthotonos
      • Flexion and adduction of the arms
      • Clenching of fists
      • Extension of the lower extremities
    • Diaphragmatic spasm or paralysis:
      • May compromise respiration
  • Hypersympathetic state (most common cause of death):
    • Begins in the second week
    • Dysrhythmias
    • Blood pressure (BP) changes
    • Diaphoresis
    • Hyperthermia
Local
  • Less common form of disease accounting for about 17% of all cases
  • Manifested by localized spasms around area of initial infection may:
    • Be mild
    • Persist for months before resolving
    • Evolve to generalized form (13%)
Cephalic
  • Rare variant of disease
  • Follows head injury or otitis media
  • Spasm of lower cranial and facial muscles:
    • Cranial nerve palsies, CN VII most common
  • May progress to generalized tetanus
Neonatal
  • Generalized form of tetanus that occurs during the first few weeks of life
  • Often caused by infection of umbilical stump
  • Clinical manifestations:
    • Irritability
    • Poor suck
    • Facial grimacing
    • Muscle spasms with touch
  • Very high mortality rate (50–100%)
  • Incubation period 1–2 weeks
History
  • Investigate source of infection.
  • Acute skin wound is not necessary to contract infection.
  • >25% of infections occurred in the absence of known acute trauma.
  • Infections can occur from abscesses, ulcers and gangrene.
  • Elicit tetanus immunization status.
Essential Workup
  • Perform complete physical examination focusing on cardiovascular and respiratory status, neurological and cranial nerve exam.
  • Diagnosis of tetanus is clinical:
    • Suspect in all cases of trismus.
    • No wound recalled in one fifth of cases
    • Full tetanus immunization almost eliminates diagnosis.
Tests
Often of limited or no benefit for diagnosis but useful for ruling out other etiologies or assessing complications of disease
Lab
  • CBC
  • Electrolytes, blood urea nitrogen, creatinine, glucose:
    • For hypocalcemia
  • Strychnine level
  • Arterial blood gas, pulse oximetry:
    • For oxygenation status
  • Wound culture for C. tetani:
    • Positive only about 30% of time
  • C. tetani titers:
    • Will only be useful after the fact
  • Cerebrospinal fluid analysis:
    • Normal with tetanus
    • For meningitis
Imaging
CT brain for altered mental status:
  • Normal
P.1111

Differential Diagnosis
  • Strychnine poisoning
  • Jaw muscles usually spared or not involved early in strychnine poisonings
  • Dystonic reaction to dopamine blockade
  • Meningitis
  • Rabies
  • Encephalitis
  • Peritonitis
  • Alveolar abscess
  • Tetany/Hyperventilation syndrome
  • Hysteria
  • Dislocated mandible/temporomandibular joint syndrome
  • Bell palsy (cephalic form, before trismus)
Treatment
Pre Hospital
  • Evaluate airway carefully:
    • Endotracheal intubation complicated by trismus, vocal cord paralysis, and facial/neck rigidity
  • Avoid excessive stimulation because it may provoke tetany of musculature.
Initial Stabilization
  • ABCs:
    • Prophylactic intubation
    • Require neuromuscular blockade due to trismus
    • Establish IV 0.9% NS
    • Monitor BP and cardiac rhythm (autonomic instability).
  • Administer benztropine or diphenhydramine to exclude dystonic reaction.
ED Treatment
  • Focuses on three goals:
    • Stabilizing the patient and supportive care
    • Neutralizing the toxin
    • Removing any remaining organism
  • Stabilization and supportive care:
    • Secure airway:
      • Prophylactic intubation may be necessary.
    • Paralytic agent may be needed in the setting of trismus:
      • Succinylcholine should be used with caution due to the risk of hyperkalemia from up-regulation of acetylcholine receptors.
    • Treat muscle spasms with benzodiazepines; if large doses fail, can administer dantrolene.
  • Autonomic instability therapy:
    • Occurs days to weeks after the onset of symptoms
    • Tachydysrhythmia and hypertension:
      • No treatment universally effective
      • Alpha- and beta-blockers can be tried, but may cause worsening of symptoms (labetalol has been used for its alpha and beta blocking affects).
      • Clonidine, magnesium, morphine, fentanyl, and epidural anesthesia may be tried.
    • Hypotension:
      • Rule out septicemia and hypovolemia.
      • Initiate dopamine or dobutamine when low cardiac output.
      • Neutralization of the toxin
  • Human tetanus immune globulin (TIG):
    • 3000–6000 U IM for both adults and children
    • Administer before débridement of wound.
    • Neutralizes unbound toxins
    • No effect on toxin already bound in CNS
  • Removal of remaining organism:
    • Limits the severity of the infection
    • Débridement removes any necrotic tissue.
  • Antibiotics are effective in eliminating Clostridium tetani:
    • Metronidazole is the antibiotic of choice.
    • Penicillin is a viable alternative.
Prevention
  • Primary vaccination series should be completed by age 18 months, and children receive the booster at ages 4, 11, and then every 10 years after.
  • Diphtheria, pertussis, and tetanus vaccine for children under 7
  • Tetanus diphtheria (Td) can be used for children >7 years and adults.
  • Clinical tetanus does not confer immunity.
  • For clean wounds
    • Td should be given if unknown prior vaccination history or greater than 10 years since last booster.
  • For tetanus prone wounds
    • Td should be given if unknown vaccination history or >5 years since last booster.
    • TIG should be given if unknown vaccination or has never received the primary series.
Medication (Drugs)
  • Benztropine: 1–2 mg IV
  • Chlorpromazine 10–50 mg IM
  • Diazepam (benzodiazepine): 5–10 mg (peds: 0.2–0.4 mg/kg) IV
  • Diphenhydramine: 50 mg IV
  • Dobutamine: 2.5–15 µg/kg/min IV
  • Dopamine: 2–20 µg/kg/min IV
  • Doxycycline: 100 mg IV q12h
  • Erythromycin: 500 mg IV q6h
  • Labetalol: 20 mg (peds: 0.3–1 mg/kg/dose) IV q10min up to 300 mg PRN—start infusion 2 mg/min (peds: 0.4–1 mg/kg/hr max. 3 mg/kg/hr as needed)
  • Metronidazole: 1.0 g (peds: 15 mg/kg) load, followed by 500 mg (7.5 mg/kg) IV q6h
  • Penicillin G potassium: 1.2 mIU (peds: 100,000 IU/kg/24h) IV q6h for 10 days
  • Propranolol 0.5–1 mg (peds: 0.01–0.1 mg/kg) IV
  • TIG (tetanus immune globulin):
    • 250 IU IM
    • Administer in separate site from Td toxoid
    • For unimmunized or incompletely immunized in presence of tetanus prone wound
  • Td 0.5 mL IM
Follow-Up
Disposition
Admission Criteria
All patients should be admitted to an intensive care setting.
Discharge Criteria
None for suspected generalized tetanus
References
1. CDC Tetanus Surveillance—United States 1998–2000. MMWR. 2003;52(ss-3):1–7.
2. CDC. Tetanus. Epidemiology and prevention of Vaccine—Preventable Diseases. 8th ed. (The Pink Book)
3. Hsu SS, Tetanus in the Emergency Department: a current review. J Emerg Med. 2001;20:357–365.
4. McQuillan GM, Serologic immunity to diphtheria and tetanus in the United States. Ann Intern Med. 2002;136:660–666.
5. Pickering L, Ed 2003: Report of the committee on infectious diseases. 26th ed. American Academy of Pediatrics, 2003.
6. Thawaites CL. Preventing and treating tetanus. Brit Med J. 2003;326:188–119.
Codes
ICD9-CM
37.0
ICD10
A35


> Table of Contents > Theophylline Poisoning
Theophylline Poisoning
Gerald Maloney
Basics
Description
  • Acute overdose:
    • Ingestion within 8-hour interval in patient with no prior theophylline use
  • Acute-on-chronic overdose:
    • Single excessive dose in patient previously receiving usual therapeutic doses for ≥24 hours
  • Chronic intoxication:
    • Accumulation of theophylline >20 mg/L associated with prior therapeutic use for ≥24 hours secondary to:
      • Drug–drug, drug–diet, or drug–disease interactions
      • Use of serial excessive doses
  • Electrolyte shifts and hypotensive effects occur only in acute overdoses:
    • Tachyphylaxis to these effects occurs with maintenance therapy.
    • As result of cellular shifts between extracellular and intracellular fluids
Etiology
  • Acute ingestions require larger concentrations to achieve specific toxic effects than acute-on-chronic or chronic overdoses.
  • Drug–drug interactions:
    • Inhibiting theophylline metabolism:
      • H2-receptor antagonists
      • Macrolide antibiotics
      • Fluoroquinolones
      • Allopurinol
      • Influenza vaccine
      • Interferons
    • Enhances theophylline metabolism (leads to toxicity when discontinued):
      • Carbamazepine
      • Barbiturates
      • Smoking
      • Rifampin
  • Chronic theophylline accumulation:
    • Uncontrolled congestive heart failure
    • Liver disease (cirrhosis or severe hepatitis)
    • Acute viral infections
Diagnosis
Signs and Symptoms
  • Cardiovascular:
    • Sinus or supraventricular tachycardias:
      • Multifocal atrial tachycardia
      • Caused by β1-receptor stimulation
    • Hypotension:
      • In acute or acute-on-chronic ingestions only
      • Associated with theophylline >35 mg/L
      • Owing to vasodilatation induced by β2-receptor stimulation
      • May be refractory to fluids, positioning, and conventional vasopressors
  • Central nervous system:
    • Tremor
    • Mental status changes
    • Seizures with theophylline level:
      • Greater than 100 mg/L in acute overdose
      • Greater than 30 mg/L in acute-on-chronic intoxication
      • As low as 20 mg/L in chronic intoxication
      • Seizures are seen in 14% of chronic intoxications and 5% of acute intoxications.
  • Gastrointestinal:
    • Nausea, vomiting:
      • Protracted and may be refractory to antiemetics at usual doses
    • Abdominal pain
    • Pharmacobezoar:
      • From sustained-release dosage forms in acute ingestions
      • Delays peak concentrations
  • Miscellaneous:
    • Hypokalemia:
      • As low as 1.5 mEq/L
      • Owing to β-receptor stimulation
    • Hyperglycemia
    • Leukocytosis
    • Hypercalcemia, hypophosphatemia, hypomagnesemia
Essential Workup
  • Serum theophylline concentration:
    • Finding of ≥20 mg/L confirms diagnosis.
  • Detailed history to differentiate acute from acute-on-chronic from chronic intoxication
Tests
Lab
  • Theophylline level:
    • Repeat every 2 hours until decreasing to confirm immediate absorption is complete and peak value has occurred.
    • Serious morbidity in acute overdose if ≥100 mg/L
    • Massive caffeine ingestions can yield detectable or toxic theophylline determinations with conventional lab testing.
  • CBC
  • Electrolytes:
    • Transient hypokalemia
  • Serum acetaminophen level (for intentional ingestions)
Imaging
  • KUB (kidneys, ureters, bladder):
    • Undissolved sustained-release tablets or pharmacobezoars may appear as radiopacities.
    • Bead-filled capsules may appear as radiolucencies.
  • Ultrasound of stomach may detect intact sustained-release dosage forms.
Differential Diagnosis
  • Caffeine/β-agonist bronchodilator overdose
  • Amphetamines
  • Sympathomimetics
  • Anticholinergic agents
  • Drug withdrawal syndromes
  • Pheochromocytoma
  • Thyrotoxicosis
P.1113

Treatment
Pre Hospital
Alert
Bring pill bottles/pill samples in suspected overdose.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Cardiac monitor
    • Isotonic crystalloids as needed for hypotension
  • Naloxone, thiamine, and dextrose (D50W) as indicated for altered mental status
  • Cardiovascular:
    • Initiate beta-blockers or calcium channel blockers for rate control with supraventricular tachyarrhythmia:
      • Adenosine is antagonized by theophylline and will not be effective.
    • Administer isotonic crystalloid intravenous fluid resuscitation for hypotension:
      • With treatment failure, consider beta-blocker to reverse theophylline-induced β2-receptor–stimulated vasodilation.
      • If vasopressors are needed, choose pressor that is not a β-agonist, such as phenylephrine.
    • Treat ventricular dysrhythmias conventionally.
  • Seizures:
    • Administer benzodiazepines.
    • Phenytoin is contraindicated; it is usually ineffective and may paradoxically worsen seizures in theophylline intoxications.
ED Treatment
Decontamination
  • Perform gastric lavage for severe (≥50 mg/kg) acute overdoses presenting within 1 hour of ingestion:
    • Ensure airway is adequately maintained prior to initiating lavage.
  • Administer activated charcoal.
  • Administer cathartics with first dose only of activated charcoal.
  • Multidose charcoal:
    • Especially with sustained-release products
    • Binds theophylline, which back-diffuses to small intestine
    • For mild to moderate toxicity
    • 25 g q2h until theophylline level ≤20 mg/L
  • Initiate whole-bowel irrigation with sustained-release products:
    • Administer until a clear, colorless rectal effluent or serum theophylline <20 mg/L
    • 1–2 L/h of polyethylene glycol
  • Treat protracted vomiting with metoclopramide or 5-HT3-receptor antagonists.
  • Avoid ipecac.
Electrolyte Disturbances
  • Treat hypokalemia in acute ingestions cautiously:
    • Relative hypokalemia owing to β-receptor–mediated intracellular shift of extracellular potassium
    • Aggressive correction leads to potentially serious hyperkalemia as theophylline concentrations decrease.
  • Most electrolyte imbalances respond to beta-blocker therapy:
    • Generally not indicated because of absence of associated morbidity and potential for beta-blocker–induced bronchospasm in pulmonary patients
Extracorporeal Elimination
  • Hemoperfusion: more efficacious
  • Hemodialysis: faster availability
  • Initiate hemodialysis or hemoperfusion if theophylline level:
    • Greater than or equal to 100 mg/L in acute ingestions
    • Greater than or equal to 60 mg/L in acute-on-chronic or chronic intoxications
Medication (Drugs)
  • Activated charcoal: 1g/kg PO, if dose ingested is known, 10 g/1 g theophylline ingested, no one dose >100 g
  • Diazepam: 0.1 mg/kg IV q5–10min until seizures controlled, up to 30 mg
  • Diltiazem: 0.25 mg/kg IV bolus; may repeat after 15 minutes, then 5–15 mg/h infusion for control of heart rate in patients with contraindication to beta-blockade
  • Esmolol: 500 µg/kg IV bolus, followed by 50 µg/kg/min infusion; increase by 50 µg/kg/min increments to max. of 200 µg/kg/min
  • Metoclopramide: 10 mg IV bolus; may repeat to max. of 1 mg/kg
  • Ondansetron: 0.15 mg/kg IV bolus up to max. of 32 mg total
  • Polyethylene glycol (high molecular weight): 1–2 L/h via nasogastric tube
Follow-Up
Disposition
Admission Criteria
  • Acute overdoses with serum theophylline concentrations >100 mg/L
  • Acute-on-chronic or chronic theophylline with either serum concentration >60 mg/L or patient >60 years old
  • Seizures, or fluid and vasopressor refractory hypotension in a patient with serum theophylline concentration >30 mg/L
  • Unchanged or rising serial serum theophylline concentrations (two or more) >30 mg/L in acute or acute-on-chronic ingestion of sustained-release theophylline
Discharge Criteria
  • Two consecutive (≥2 hours apart) decreasing serum theophylline concentrations with most recent concentration <30 mg/L
  • Mildly symptomatic or asymptomatic patient meeting above criterion and no evidence of suicidal intention
References
1. Henderson A, Wright DM, Pond SM. Management of theophylline overdose patients in the intensive care unit. Anaesth Intensive Care. 1992;20:56–62.
2. Olson KR, Benowitz NL, Woo OF, et al. Theophylline overdose: acute single ingestion vs. chronic repeated overmedication. Am J Emerg Med. 1985;3:386–394.
3. Shannon MW. Comparative efficacy of hemodialysis and hemoperfusion in severe theophylline intoxication. Acad Emerg Med. 1997;4:674–678.
4. Shannon MW. Life-threatening events after theophylline overdose. Arch Intern Med. 1999;159:989–994.
5. Stork CM, Howland MA, Goldfrank LR. Concepts and controversies of bronchodilator overdose. Emerg Med Clin North Am. 1994;12:415–436.
Codes
ICD9-CM
974.1 Poisoning by water, mineral and uric acid metabolism drugs; purine derivative diuretics
ICD10
T48.6 Poisoning by agents primarily acting on smooth and skeletal muscles and the respiratory system; antiasthmatics, not elsewhere classified


> Table of Contents > Thoracic Outlet Syndrome
Thoracic Outlet Syndrome
Anna Cheh
Basics
Description
  • Symptoms produced by compression at the thoracic outlet of the brachial plexus, subclavian vein, or subclavian artery
  • Subdivided into three categories depending on the predominant symptoms:
    • Neurologic
      • About 95% of patients
      • Prevalence is higher in females.
      • True (1–3%)—those with objective findings
      • Disputed (90%)—those with no or limited objective findings
    • Venous:
      • Compression or thrombosis of the subclavian vein
      • 4% of patients
      • Prevalence is higher in men age 20–35 years
    • Arterial:
      • Rare— <1%
      • Men and women are equally affected.
      • Bimodal age distribution of young adults and patients >50 years of age
      • Bony abnormalities (cervical rib, first thoracic rib, or clavicle) are the most common causes.
  • Right extremity is more commonly affected.
Etiology
  • Sagging musculature with descent of the shoulder girdle:
    • Aging
    • Obesity
    • Heavy breasts
  • Droopy shoulder syndrome (weakness of the trapezius muscle)
  • Inadequate intrascalene triangle:
    • Anterior or middle scalene hypertrophy or spasm
  • Anatomic anomalies:
    • Congenital bands
    • Supernumerary ribs
    • Cervical rib
    • High, rudimentary, or anomalous first thoracic rib
    • Congenital or traumatic laxity of the costoclavicular joint
    • Separation of the sternoclavicular joint
    • Anomalous muscles:
      • Axillopectoral muscle
      • Chondroepitrochlear muscle
      • Subscapularis-teres-latissimus muscle
  • Trauma:
    • Fracture of the clavicle
    • Injuries to the cervical vertebrae
    • Dislocation of the head of the humerus
Diagnosis
Signs and Symptoms
History
  • May be positional or exacerbated by repetitive use (i.e., working overhead)
  • Supraclavicular tenderness
  • Usually insidious in onset and progressive
  • Can occur or worsen suddenly after trauma
  • True neurogenic:
    • Caused by congenital anatomical anomalies
    • Pain
    • Paresthesias
    • Numbness
    • Weakness of the arm and hand:
      • Usually in C8–T1 nerve distribution
    • Vasomotor symptoms
  • Disputed neurogenic:
    • Often associated with trauma
    • Includes above symptoms but not in a neuroanatomic distribution
    • Protean of other complaints of the shoulder, neck, head, and chest
Physical Exam
  • General:
    • Shoulder asymmetry:
      • Drooping
      • Hypertrophy
    • Deformity of the clavicle
    • Cervical rib on palpation of the supraclavicular area
  • Arterial compression:
    • Supraclavicular bruit
    • Diminished pulse
    • Ischemic symptoms:
      • Cool
      • Claudication
      • Color changes
  • Venous compression:
    • Venous engorgement
    • Arm swelling
    • Edema
  • Neurological compression:
    • Elevated arm stress test (EAST):
      • Evaluates arterial, venous, and neurologic thoracic outlet syndrome (TOS)
      • Arms abducted 90° from the thorax and elbows flexed at 90°
      • Shoulders braced slightly back of the frontal plane
      • Fists are open and closed for 3 minutes.
      • Early heaviness and fatigue of the arm
      • Gradual onset of hand numbness
      • Progressive aching through the arm and top of shoulder
    • Adson test:
      • Arm down, patient rotates head toward extremity, looks up, and inhales.
      • Not as reliable as EAST
    • During testing:
      • Check for pulse diminution.
      • Reproduction/Exacerbation of symptoms
      • If radial pulse is normal during the test, a neurologic cause should be suspected.
      • Neither test is very sensitive nor specific.
P.1115

Essential Workup
  • Careful history and physical exam
  • ECG to rule out cardiac ischemia
Tests
Imaging
  • Perform as outpatient except in case of limb-threatening ischemia and/or suspicion of venous thrombus
  • Chest radiograph:
    • Assess for anatomic abnormalities:
      • First rib
      • Cervical rib
      • Clavicle deformity
    • Pulmonary disease
  • Cervical spine series:
    • Fracture
    • Scoliosis
  • Arteriogram:
    • Indications:
      • Obliteration of the radial pulse on EAST
      • Blood pressure is 20 mm Hg less than the opposite limb.
      • Suspected subclavian stenosis
      • Bruit or abnormal supraclavicular pulsations
      • Peripheral emboli in the upper extremity
  • Venography:
    • Indicated if edema, peripheral unilateral cyanosis, or distended thoracic and extremity veins
  • Neurogenic TOS:
    • No gold standard test—diagnosis remains mostly clinical.
    • Nerve conduction studies helpful in confirming the clinical diagnosis and in identifying other disorders in the differential diagnosis
    • MRI required to assess for spinal cord disease or a herniated cervical disk
Differential Diagnosis
  • Cardiac ischemia
  • Cervical spondylosis or disk disease
  • Carpal tunnel syndrome or nerve entrapments
  • Pancoast tumor; other neck/mediastinum malignancies
  • Neuritis
  • Myositis
  • Raynaud disease
  • Multiple sclerosis or degenerative spinal cord disease
  • Shoulder inflammatory diseases—arthritis, rotator cuff injury, bicipital tendonitis
  • Atherosclerotic or thromboembolic disease
Treatment
ED Treatment
  • Heparinization if signs of arterial or venous thrombosis
  • Vascular surgery consult for signs of ischemia
  • Initial management:
    • The majority improve with conservative treatment consisting of physical therapy and medications for symptomatic relief.
  • Surgery reserved for failure of medical therapy:
    • 70–90% of patients experience some to complete relief postoperatively
Medication (Drugs)
  • Cyclobenzaprine (Flexeril): 10 mg PO t.i.d.
  • Diazepam: 5 mg PO t.i.d.
  • Ibuprofen: 800 mg PO t.i.d.
  • Methocarbamol (Robaxin): 1,000–1,500 mg PO t.i.d.
  • Soothing liniments or ointments
Follow-Up
Disposition
Admission Criteria
  • Ischemia
  • Venous thrombosis
  • Arterial thrombosis
  • Intractable pain
Discharge Criteria
  • Non–limb-threatening neurologic findings
  • Absence of arterial or venous thrombosis
Issues for Referral
Neurologic, orthopaedic, or vascular surgery consultation is indicated according to the pathologic condition.
References
1. Atasoy E. Thoracic outlet compression syndrome. Orthop Clin North Am. 1996;27:265–303.
2. Mackinnon SE, Novak CB. Thoracic outlet syndrome. Curr Probl Surg. 2002;39(11):1070–1145.
3. Hand Clin. 2004;20(1)
Miscellaneous
SEE ALSO: http://www.ninds.nih.gov
Codes
ICD9-CM
353.0
ICD10
G54.0


> Table of Contents > Thrombotic Thrombocytopenic Purpura
Thrombotic Thrombocytopenic Purpura
Timothy Pavek
Basics
Description
  • Thrombotic thrombocytopenic purpura (TTP) is a severe disorder of abnormal clotting affecting multiple organ systems.
  • Classically characterized by pentad of:
    • Thrombocytopenia
    • Hemolytic anemia
    • Mild renal dysfunction
    • Neurologic signs
    • Fever
  • Associated with acquired or congenital deficiency of plasma von Willebrand factor–cleaving protease (VWFcp).
Classic Course
  • Acute onset
  • Fulminant course lasting days to a few months
  • Nearly always fatal outcome without treatment:
    • Greater than 90% mortality without treatment
    • Reverses to >90% survival with modern treatment
  • Clinical presentations include:
    • Idiopathic
    • Familial, chronic or relapsing
    • Drug-induced:
      • Allergic or immune mediated (quinine, ticlopidine, clopidogrel)
      • Dose-related toxicity (mitomycin C, cyclosporine)
    • Pregnancy, postpartum associated:
      • 10–25% of cases
    • Bone marrow transplantation associated
    • Infection
  • More common in the 3rd–6th decades of life
  • Uncommon in pediatric or geriatric populations
  • Women affected about twice as frequently as men
Etiology
  • Unknown primary stimulant; possibly systemic endothelial cell damage results inactivation of coagulation pathway
  • Platelet aggregation and fibrin deposition occurring in arterioles and capillaries leading to microthrombi and obstruction to blood flow
  • Platelet aggregation leads to:
    • Consumption of platelets in excess of bone marrow's ability to respond, producing thrombocytopenia
    • Widespread microvascular hyaline thrombotic lesions
  • Microvasculature obstruction with platelet aggregates leads to:
    • Red cell hemolysis
    • Accumulation of heme breakdown products
    • Anemia
  • End organ ischemia results from diffuse thrombosis in small vessels:
    • Most common in heart, brain, kidney, pancreas, and adrenal glands
    • Lungs and liver relatively spared
  • Deficiency of vWF-cleaving protease causes failure of control of coagulation pathway.
Genetics
  • Some cases are genetic/familial.
  • VWFcp was recently identified as new member of ADAMTS family and designated ADAMTS13.
  • Mutations in ADAMTS13 gene cause autosomal recessive form of chronic relapsing TTP.
Diagnosis
Signs and Symptoms
Five Major Clinical Features: Classic Pentad
  • Thrombocytopenia:
    • Platelet count <20,000/mm3
  • Microangiopathic and hemolytic anemia:
    • Hb <10 g/dL (<6 g/dL in 40%)
  • Neurologic symptoms:
    • Presenting complaint in 60%, occur in 90%
    • Typically fluctuating
    • Headache
    • Altered mentation (confusion, stupor, coma)
    • Behavioral or personality changes
    • Focal sensory or motor deficits or aphasia
    • Seizures
    • Spontaneous intracranial hemorrhage
  • Renal insufficiency:
    • Usually mild
    • Creatinine <3.0 mg/dL
  • Fever:
    • Occurs in acute episodes and prodromal syndromes
History
  • General:
    • Weakness
    • Fatigue
    • Fever
    • Malaise
  • Hemorrhage:
    • Easy bruising
    • Epistaxis
    • Menorrhagia
    • GI bleeding
    • Loss or change in vision
  • GI complaints:
    • Nausea
    • Anorexia
    • Diarrhea
    • Abdominal pain
  • Neurologic:
    • Headache
    • Confusion
    • Seizure
    • Behavioral or personality changes
    • Focal sensory or motor deficits or aphasia
  • Changes in vision or blindness
Physical Exam
  • Purpura
  • GI hemorrhage: hematemesis, hematochezia, melena
  • Epistaxis
  • Jaundice
  • Shock
  • Altered mental status (confusion, stupor, coma)
  • Focal sensory or motor deficits
  • Pulmonary infiltrates and edema
  • Alteration of vision, retinal hemorrhage or detachment, occlusive retinopathy (Purtscher retinopathy)
  • Abnormalities of cardiac conduction
Essential Workup
Clinical Diagnosis
  • Because of success of treatment, base diagnosis on:
    • Identification of two major findings:
      • Thrombocytopenia
      • Microangiopathic hemolytic anemia
    • Exclude other major differential diagnoses.
  • Comprehensive history and physical exam with directed laboratory testing targeted at identification of major symptoms and signs, complications, and exclusion of major differential diagnoses
  • Identify possible drug-associated disease and avoid reexposure.
Tests
Lab
  • CBC/platelet count/reticulocyte count:
    • Anemia: hemoglobin <10 g/dL
    • Thrombocytopenia <20,000/mm3
    • Increased reticulocyte count
  • Coagulation studies:
    • Normal
  • Peripheral blood smear:
    • Macroangiopathic changes
    • Schistocytes
    • Helmet cells
    • Nucleated RBCs
  • Coombs test:
    • Negative direct Coombs test
  • Electrolytes, BUN, creatinine, glucose:
    • Mild elevation of BUN, creatinine
    • Hyperkalemia owing to RBC lysis
    • P.1117

  • Lactate dehydrogenase (LDH):
    • Elevated five to ten times
    • Elevated owing to both hemolysis and diffuse tissue ischemia
  • Bilirubin:
    • Increased unconjugated bilirubin
  • Urinalysis:
    • Hematuria (microscopic to gross)
  • ADAMTS13 assay may be used to distinguish chronic recurring TTP, TTP secondary to presence of ADAMTS13 inhibitor, and hemolytic-uremic syndrome (HUS).
    • ADAMTS13 deficiency does not detect all patients who may respond to plasma exchange transfusions.
Diagnostic Procedures/Surgery
  • Biopsy:
    • Confirms diagnosis
    • Reveals hyaline lesions in small vessels
    • Contraindicated during fulminant presentation (hemorrhage risk)
  • EEG:
    • To predict need for anticonvulsant therapy
Imaging
CT head:
  • For altered mental status to rule out intracranial hemorrhage
Differential Diagnosis
  • HUS:
    • Triad of thrombocytopenia, schistocytosis, and renal dysfunction
    • Neurologic symptoms unusual
    • Often preceded by infectious prodrome and diarrhea
  • Disseminated intravascular coagulation:
    • Causes deposition of fibrin in microvasculature and not hyaline
    • Coagulation studies abnormal
  • Idiopathic thrombocytopenic purpura (ITP):
    • No evidence of hemolysis
    • LDH and bilirubin normal
  • Pregnancy-related thrombocytopenia:
    • Pre-eclampsia, eclampsia
    • Pregnancy-associated hemolysis
    • HELLP (hemolysis, elevated liver enzymes, and low platelets)
  • Evans syndrome:
    • Autoimmune hemolytic anemia
    • Prominence of microspherocytes rather than schistocytes
    • Positive direct Coombs test
  • Malignant hypertension
  • Bacterial sepsis
  • Subacute bacterial endocarditis
  • Autoimmune disorders (e.g., systemic lupus erythematosus [SLE])
  • Disseminated malignancy
  • Heparin-associated thrombocytopenia
  • Prosthetic valves or severely calcified aortic stenosis
Treatment
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • 0.9% normal saline (NS) IV fluid resuscitation for shock or GI hemorrhage
  • RBC transfusions:
    • For significant anemia or bleeding complications
  • Platelet transfusions:
    • Reserve for life-threatening hemorrhage (e.g., CNS bleeds) or required invasive procedures
    • May aggravate the thrombotic, microvascular obstructive process and worsen the end organ ischemia and shock
ED Treatment
  • Fresh frozen plasma (FFP) or fresh unfrozen plasma:
    • Initiated as bridge to exchange transfusions on diagnosis of TTP
    • Success rate approaching 64%
    • Provides a platelet-antiaggregating factor absent or diminished in patient's own serum
    • Used prophylactically to prevent recurrence in chronic relapsing variant
  • Plasma exchange transfusions:
    • Most important component of treatment
    • Combination of plasmapheresis and infusion of FFP
    • Plasmapheresis removes:
      • Immune complexes responsible for endothelial damage and initiation of TTP
      • Circulating proaggregation factors promoting platelet aggregation
    • Perform daily until:
      • Platelet count normalizes
      • Neurologic symptoms improve
      • LDH normalizes
    • Improvement of renal function may lag behind other findings.
    • Taper frequency based on empiric judgment of response; may need to resume if relapse occurs.
    • Complications include:
      • Allergy or serum sickness
      • Secondary infection
      • Hypotension
  • Corticosteroids:
    • Unproven therapeutic benefit
    • May limit immunologically mediated endothelial damage and decrease splenic sequestration of platelets and damaged RBCs
    • Supportive benefit if adrenal glands damaged through hemorrhage or ischemia
  • Antiplatelet or immunosuppressive drugs:
    • Aspirin and dipyridamole most commonly used
    • Sulfapyrazine, dextran, and vincristine use have been reported.
    • Used with variable effectiveness
    • Can worsen bleeding complications
    • Heparin is ineffective.
  • Splenectomy:
    • Historically recommended
    • Of uncertain efficacy
  • Dialysis:
    • For renal failure
Medication (Drugs)
  • Aspirin: 325–650 mg PO q4h–q6h
  • Dipyridamole: 75–100 mg PO q.i.d.
  • FFP:
    • Plasma infusion: 30 mL/kg/d (75–100 mL/h)
    • Plasma exchange transfusion: 3–4 L/d
  • Methylprednisolone: 0.75 mg/kg q12h
  • Prednisone: 1–2 mg/kg/d (high dose up to 200 mg/d)
  • Vincristine: 2 mg IV q4d–q7d for 4 doses
Follow-Up
Disposition
Admission Criteria
  • Newly diagnosed serious platelet disorder, especially with bleeding complications or altered mental status or renal dysfunction
  • ICU admission for TTP with active bleeding or neurologic findings:
    • Transport to tertiary care center with appropriate specialty care facilities.
References
1. Elliot MA, Nichols WL. Thrombotic thrombocytopenic purpura and hemolytic uremic syndrome. Mayo Clin Proc. 2001;76:1154–1162.
2. Proia A, Paesano R, Torcia F, et al. Thrombotic thrombocytopenic purpura and pregnancy: a case report and a review of the literature. Ann Hematol. 2002;81(4):210–214.
3. Reddy PS, Deauna-Limayo D, Cook JD, et al. Rituximab in the treatment of relapsed thrombotic thrombocytopenic purpura. Ann Hematol. 2005;84(4):232–235.
4. Vesely SK, George JN, Lammle B, et al. ADAMTS13 activity in thrombotic thrombocytopenic purpura-hemolytic uremic syndrome: relation to presenting features and clinical outcomes in a prospective cohort of 142 patients. Blood. 2003;102(1):60–68.
Codes
ICD9-CM
446.6
ICD10
M31.1


> Table of Contents > Thumb Fracture
Thumb Fracture
John MacKay Jr.
Basics
Description
  • Distal phalangeal fractures:
    • Blunt trauma, hyperextension of the thumb, axial loading of the thumb
    • Tuft fracture is a fracture similar to that in other digits in which the distal phalanx is crushed and fragmented.
    • It may be open or closed and associated with nailbed injury.
    • It is treated as a soft tissue injury.
  • Proximal phalangeal fractures and thumb metacarpal fractures:
    • Blunt trauma to the thumb:
      • Axial loading of the thumb with the metacarpal phalangeal (MP) joint flexed, hand closed or the thumb MP joint otherwise stabilized
    • Bennett fracture:
      • Oblique intra-articular fracture of the ulnar aspect of the base of the thumb metacarpal with the larger distal fragment displaced
    • Rolando fracture:
      • Comminuted Y-shaped intra-articular fracture of the ulnar base of the thumb metacarpal with the large distal fragment displaced
Etiology
  • Falls
  • Motor vehicle accidents
  • Sports, especially downhill or alpine skiing
  • Basketball
  • Baseball
  • Football
  • Rugby
Diagnosis
Signs and Symptoms
  • Pain, swelling, and deformity of the thumb
  • Exam should include the thenar eminence for pain or deformity.
  • The thumb may be rotated distal to the fracture site.
  • The base of the thumb may appear radially deviated relative to the rest of the hand in the resting position.
  • Occasionally, there may be damage to the thumb digital nerves.
Pediatric Considerations
  • Fractures to the thumb sometimes occur in children.
    • Consider nonaccidental trauma.
    • Do not neglect appropriate pain management in children.
Physical Exam
Immobilize thumb pending definitive evaluation.
Essential Workup
Radiography as noted below
Tests
Imaging
  • Plain radiography of affected areas
  • Avoid testing stress of thumb metacarpophalangeal joint, as in testing for gamekeeper thumb, until all plain radiography is complete.
Differential Diagnosis
  • Extra-articular fracture of the base of the thumb metacarpal
  • Scaphoid fracture
  • Gamekeeper thumb
P.1119

Treatment
Pre Hospital
  • Dress open wounds.
  • Immobilization in neutral position
  • Elevation and cold to reduce swelling
  • Age-appropriate social management
Initial Stabilization
Immobilize thumb pending definitive evaluation.
ED Treatment
  • Thumb spica splint with the thumb in neutral position, as if holding a beverage can
  • Splint instructions should be provided to patient.
Medication (Drugs)
Pain control with oral analgesic preparations
Surgery
  • 72-hour orthopedic referral
  • Counsel patient that there is a strong likelihood of the need for operative repair.
Follow-Up
Disposition
Admission Criteria
Open fracture, presence of multiple trauma, or other more serious injuries
Discharge Criteria
Closed injuries, referral, and explain frequent need for operative fixation
Issues for Referral
72-hour orthopaedic referral
References
1. American Society for Surgery of the Hand. The Hand: Examination and Diagnosis. 2nd ed. New York, NY: Churchill Livingstone; 1983.
2. American Society for Surgery of the Hand. The Hand: Primary Care of Common Problems. 2nd ed. New York, NY: Churchill Livingstone; 1990.
3. Antosia RE, Lyn E. Hand. In: Marx J, et al. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, Mo: Mosby–Year Book; 2002: 493–506.
4. Chaffin TH. Phalangeal fractures. In: Hart RG, Uehara DT, Wagner MJ, et al., eds. Emergency and Primary Care of the Hand. Dallas, Tex: ACEP; 2001:111–122.
5. Sullivan JH, Tsonis GD. Metacarpal fractures. In: Hart RG, Uehara DT, Wagner MJ, et al., eds. Emergency and Primary Care of the Hand. Dallas, Tex: ACEP; 2001:99–110.
Codes
ICD9-CM
816.00 Fracture of one or more phalanges of hand, closed
ICD10
S62.5


> Table of Contents > Tibial Plateau Fracture
Tibial Plateau Fracture
Binh T. Ly
Basics
Description
  • Synonym: tibial condylar fracture
  • Fracture or depression of the proximal tibial articulating surface
  • Valgus or varus force applied in combination with axial loading:
    • Lateral plateau fractures:
      • Occurs classically after pedestrian struck by a vehicle bumper
      • Lateral aspect of the knee with a medially directed force
    • Medial plateau fractures are much less common and require significant force.
  • Younger patients are more resistant to depressed plateau fractures.
  • Elderly patients are more prone to depression-type fractures.
Schatzki Classification of Plateau Fractures
  • Type 1:
    • Split fracture of the lateral tibial plateau without depression of the plateau
    • Occurs in younger patients
    • Cancellous bone of the plateau resists depression.
    • Usually occurs from a valgus force in combination with axial load
  • Type 2:
    • Combination of split fracture and depression of lateral plateau
    • The mechanism is similar to type 1 injury.
    • Patients tend to be in their fourth decade of life or older.
    • Have weaker subchondral bone
  • Type 3:
    • Local depression of the lateral plateau
    • Injuries may be unstable.
  • Type 4:
    • Fracture/Depression of the medial plateau
    • Requires much more force (varus and axial loading)
    • Be suspicious for associated injuries.
    • Damage to other structures:
      • Popliteal artery
      • Peroneal nerve
      • Lateral collateral ligament
      • Medial meniscus
      • Cruciate ligaments
  • Type 5:
    • Bicondylar fracture
    • High-energy injury
    • Associated injuries:
      • Popliteal vessel injury
      • Peroneal nerve injury
      • Compartment syndrome
  • Type 6:
    • Bicondylar, grossly comminuted fracture of the plateau
    • Diaphyseal-metaphyseal dissociation
    • Violent force, usually a fall from a height
    • Associated neurovascular injuries and compartment syndrome
Etiology
Mechanism of Injury
  • Fall from a height causing femoral condyles to impact on tibial surface
  • Vehicle bumper injury (forces directed lateral to medial)
  • Violent twisting force (e.g., skiing)
  • Associated injuries include:
    • Ligamentous (collaterals, cruciates)
    • Meniscal
    • Neurovascular (peroneal nerve and popliteal vessels)
Pediatric Considerations
  • Tibial plateau fractures are rare in children:
    • Dense cancellous bone of the tibial plateau
Diagnosis
Signs and Symptoms
  • Painful, swollen knee
  • Inability to bear weight
  • Knee effusion (hemarthrosis)
  • Limited active and passive range of motion of the knee
  • Tenderness along the proximal tibia and joint line
  • Possible varus or valgus deformity of the knee
  • Possible joint instability due to associated ligamentous injury
Physical Exam
Decision aids for the use of radiography:
  • Ottawa knee rule—knee radiographs are indicated if any of the following are present:
    • Age >55 years
    • Tenderness of the fibular head
    • Isolated patellar tenderness
    • Inability to flex to 90°
    • Inability to transfer weight for four steps both immediately after the injury and in the ED
    • Limping is allowed.
  • Pittsburgh knee rule—knee radiographs are indicated in fall or blunt trauma and the following are present:
    • Age <12 or >55 years
      • Pittsburgh knee rule should be applied with caution to patients <18 years old.
    • Inability to bear weight fully for four steps on both toe pads and heel pad of each foot
    • Limping is not allowed.
  • Neurovascular examination:
    • High-energy mechanism carries risk for neurovascular injury and compartment syndrome.
    • Check popliteal, posterior tibial, and dorsalis pedis pulses.
    • Check integrity of peroneal nerve:
      • Ankle and great toe dorsiflexion
      • Sensation in dorsal webspace between great and second toes
  • Plain radiography:
    • Anteroposterior (AP) and cross-table lateral views of the knee and proximal tibia
    • Cross-table lateral view may demonstrate lipohemarthrosis (fat-fluid level).
    • Oblique views may identify fractures not apparent on other films.
    • Pay attention to areas of ligamentous attachment where avulsion fractures may take place:
      • Medial and lateral femoral condyles
      • Tibial spine (intercondylar eminence)
      • Fibular head
P.1121

Tests
Imaging
  • Tibial plateau view:
    • AP view with the knee in 10–15° of flexion helps visualize depressions.
  • Sunrise view of the patella:
    • Useful in identifying fractures of the patella not visualized on AP or lateral views
  • CT scan may reveal occult fractures not seen on plain radiographs:
    • Further delineates extent of fractures
  • MRI can be used to better elucidate soft tissue injuries.
  • Arthrocentesis to look for fat globules:
    • If mechanism strongly suggests fracture
    • Effusion present without fracture on plain radiographs.
  • Arteriography is indicated if:
    • High-energy mechanism
    • Schatzker type 4, 5, or 6 fracture
    • Alteration in distal pulses
    • Expanding hematoma
    • Bruit
    • Injury to anatomically related nerves
  • Compartment pressure measurements are indicated if:
    • Pain not over fracture site
    • Pain on passive stretch
    • Paresthesias
    • Abnormality of pulses
    • Intracompartmental pressures >30 mm Hg are an indication for emergent orthopaedic consultation.
Differential Diagnosis
  • Knee dislocation
  • Proximal fibula fracture
  • Femoral condyle fracture
  • Patella fracture
  • Tibial subcondylar fracture
  • Tibial tuberosity fracture
  • Tibial spine fracture
  • Cruciate ligament tears
  • Collateral ligament tears
  • Meniscal tears
Pediatric Considerations
Include oblique views as part of routine radiography.
Treatment
Pre Hospital
Cautions:
  • In high-energy mechanisms, associated major injuries take precedence.
  • Immobilize to prevent further neurological or vascular injury.
Initial Stabilization
  • Stabilization of the multiple-injury trauma patient
  • Long-leg splint
  • Ice
  • Elevation
  • Frank dislocations with vascular compromise may need immediate reduction in ED.
ED Treatment
  • Non–weight-bearing
  • Pain control
  • Nondisplaced fractures or minimally displaced (<8 mm) lateral plateau fractures without ligamentous injury:
    • Aspiration of hemarthrosis and injection of local anesthetic
    • Examination for ligamentous instability
    • If knee is stable:
      • Compressive dressing
      • Ice and elevation for 48 hours
      • Non–weight-bearing/crutches
    • If knee is unstable, then urgent orthopaedic consultation is warranted.
  • Open fractures:
    • Remove contaminants.
    • Apply moist sterile dressing.
    • Assess tetanus immunity.
    • Antibiotics
    • Emergent orthopaedic consultation
Medication (Drugs)
  • Open fractures
  • Cefazolin: 2 g IV (peds: 50 mg/kg)
  • Gentamicin: 2–5 mg/kg IV (peds: 2.5 mg/kg)
  • Tetanus toxoid if indicated
  • Vancomycin: 1 g IV loading dose (peds: 10 mg/kg) if penicillin allergy
Follow-Up
Disposition
Admission Criteria
  • Open fractures for debridement, irrigation, and IV antibiotics
  • Comminuted, bicondylar fractures for traction
  • High-energy mechanisms for observation of neurovascular status and development of compartment syndrome
  • Pain control
Discharge Criteria
Nondisplaced or minimally displaced, stable fractures of the lateral plateau
References
1. Emparanza JI, Aginaga JR. Validation of the Ottawa Knee Rules. Ann Emerg Med. 2001 Oct;38(4):364–368.
2. Seaberg DC, Yealy DM, Lukens T, et al. Multicenter comparison of two clinical decision rules for the use of radiography in acute, high-risk knee injuries. Ann Emerg Med. 1998;32:813.
3. Simon RR, Koenigsknecht SJ. Emergency Orthopedics: The Extremities. 4th ed. New York, NY: McGraw-Hill; 2001.
4. Stiell IG, Greenberg GH, Wells GA, et al. Prospective validation of a decision rule for the use of radiography in acute knee injuries. JAMA 1996;275(8):611–615.
5. Watson JT, Wiss DA. Fractures of the proximal tibia and fibula. In: Bucholz RW, Heckman JD, eds. Rockwood and Green's Fractures in Adults, 5th ed. Philadelphia, PA: Lippincott Williams & Wilkins; 2001:1801–1838.
Codes
ICD9-CM
823-00
ICD10
S82.1


> Table of Contents > Tibial/Fibular Shaft Fracture
Tibial/Fibular Shaft Fracture
Tyler F. Vadeboncoeur
Seth K. Williams
Basics
Description
Fracture Description
  • Tibia
  • Open versus closed
  • Extent of soft tissue damage
  • Gustilo-Anderson classification of open fractures:
    • Type I:
      • Wound <1 cm
      • Little soft-tissue damage
      • No crush injury
    • Type II:
      • Wound >1 cm
      • Moderate soft-tissue damage
      • Little or no devitalized soft tissue
    • Type III—severe soft-tissue injury:
      • A—adequate soft-tissue coverage of bone
      • B—tissue loss/periosteal stripping
      • C—neurovascular injury requiring surgery
  • Anatomic location:
    • Proximal, middle, or distal third
    • Articular extension
  • Displacement
  • Degree of shortening
  • Angulation
  • Configuration:
    • Spiral, transverse, or oblique
    • Comminuted, with butterfly fragment or multiple fragments
  • Fibula:
    • Proximal:
      • Associated with peroneal nerve injury
      • Disruption of ankle syndesmosis (Maisonneuve fracture)
    • Middle
    • Distal
Pediatric Considerations
  • Nonphyseal fracture patterns:
    • Compression (torus)
    • Incomplete tension-compression (greenstick)
    • Plastic/Bowing deformity of fibula may occur.
    • Complete fractures
  • Physeal fracture patterns:
    • Tibial shaft fractures may extend to the physis in Salter-Harris II pattern.
Etiology
  • High-energy versus low-energy injury
  • Amount of soft-tissue injury is prognostic and is determined by the degree of energy involved.
  • Indirect force—frequently low-energy trauma:
    • Rotary and compressive forces often result in oblique and spiral fractures.
      • Skiing, fall, child abuse
  • Direct force—high-energy trauma:
    • Direct blow to leg often results in transverse and comminuted fractures.
      • Pedestrian versus auto, motor vehicle crash (MVC)
    • Bending force over a fulcrum often produces comminution with a wedge-shaped butterfly fragment.
      • Skier's boot top, football tackle, MVC
Pediatric Considerations
  • Bicycle spoke injury:
    • Foot and lower leg get caught between frame and wheel spoke.
    • Crush injury is the primary problem.
    • Initial benign appearance of the soft tissues is often deceiving:
      • Full-thickness skin loss can occur in days.
    • Orthopaedic surgery consultation should be obtained on all spoke-injury patients with associated fractures.
  • Toddler fracture:
    • Spiral fracture involving the distal third of the tibia with intact fibula secondary to rotational force (turning on planted foot)
    • Age range is 9 months to 6 years, most often when learning to walk.
    • Fractures in midshaft or more transverse are suspicious of nonaccidental trauma.
Diagnosis
Signs and Symptoms
History
  • History of trauma
  • Pain usually immediate, severe, and well localized to the fracture site
Physical Exam
  • Visible or palpable deformity at the fracture site
  • Significant soft-tissue damage with high-energy trauma
  • Inability to bear weight if tibia involved:
    • May be able to walk if isolated fibula fracture
  • Foot drop on affected leg from peroneal nerve injury as it wraps around fibular head
  • Compartment syndrome
Pediatric Considerations
  • Rely on parents for historical information.
  • Child may present limping with no obvious deformity.
Essential Workup
  • Careful assessment of soft tissues
  • Careful neurovascular examination (compare with contralateral side)
  • Examine for associated injuries.
  • Completely expose patient and put into gown.
  • Assessment for compartment syndrome
Alert
Compartment Syndrome
  • Relatively common complication of tibia fractures and may not appear until 24 hours after injury
  • Pain disproportionate from that expected
  • Swollen, tight compartment, with pain on palpation of compartment
  • Pain on passive stretch of foot, toes
  • Sensory deficit
  • Motor weakness is late finding.
  • Pulselessness is not a sign of compartment syndrome:
    • Palpable pulses are almost always present in compartment syndrome unless there is underlying arterial injury.
  • Four leg compartments: anterior, lateral, deep posterior, and superficial posterior
  • Anterior compartment:
    • Deep peroneal nerve
    • Sensation of first web space
    • Ankle and toe dorsiflexion
    • Anterior tibial artery feeds dorsalis pedis artery
  • Lateral compartment:
    • Superficial peroneal nerve
    • Sensation of dorsum of foot
    • Foot eversion
  • Deep posterior compartment:
    • Tibial nerve
    • Sensation to sole of foot
    • Ankle and toe plantarflexion
    • Posterior tibial and peroneal arteries
    • P.1123

  • Superficial posterior compartment:
    • Branch of sural cutaneous nerve
    • Sensation to lateral foot
Tests
Imaging
Anteroposterior and lateral views of the leg, knee, and ankle
Diagnostic Procedures/Surgery
Compartment pressures:
  • Pressures >30 mm Hg are an indication for orthopaedic consultation and fasciotomy.
Pediatric Considerations
Oblique radiograph to detect nondisplaced fractures
Differential Diagnosis
  • Stress fracture
  • Pathologic fracture
  • Osteomyelitis
Pediatric Considerations
  • Sarcoma
  • Pathologic fracture
  • Osteomyelitis
  • Nonaccidental trauma
Treatment
Pre Hospital
  • Look for associated injuries in high-energy mechanisms.
  • Assess for neurologic or vascular compromise.
  • Adequate immobilization is essential to prevent further injury.
Initial Stabilization
  • Manage airway and resuscitate as indicated.
  • Life-threatening injuries take precedence.
  • Elevate and immobilize extremity.
  • Apply ice.
  • Strict NPO
  • Pain control
ED Treatment
  • Closed fractures:
    • Gentle attempt at reduction if fracture displaced (do not attempt multiple reductions)
    • Immobilization:
      • Well-padded long-leg posterior splint
      • Knee in 10–20° of flexion
    • Avoid circumferential cast.
    • If pain persists after immobilization, suspect:
      • Compartment syndrome
      • Nerve compression
    • Crutches
  • Open fractures:
    • Remove contaminants and cover wound with moist sterile dressing.
    • Antibiotics
    • Tetanus prophylaxis
    • Immobilization with well-padded long-leg posterior splint
    • Immediate orthopaedic surgery consultation for débridement and fracture fixation
  • Isolated fibula fracture:
    • Usually treated symptomatically:
      • Padded splint
      • Elevation
      • Ice
      • Non–weight-bearing until swelling resolves
    • Crutches if non–weight-bearing
Medication (Drugs)
  • Open fractures gram-positive cocci coverage: Cefazolin 2 g loading dose then 1 g (peds: 50 mg/kg/day) IV/IM q8h
  • Gustilo-Anderson type III add gram-negative rod coverage: Gentamicin 3–5 mg/kg (peds: 2.5 mg/kg) IV q8h
  • Farming accident add Clostridium species coverage: Penicillin G 10 million IU (peds: 250,000–400,000 IU/kg/d) IV q6h
  • Tetanus toxoid 0.5 mL IM and tetanus immune globulin 250 U IM as indicated by the type of wound and the number of primary immunizations
  • If penicillin allergy: Vancomycin 1 g (peds: 10 mg/kg) IV q12h
Follow-Up
Disposition
Admission Criteria
  • Multiple trauma
  • High-energy mechanism
  • Soft-tissue involvement
  • Risk for compartment syndrome
  • All open fractures
  • Displaced, angulated, transverse, shortened, comminuted, and otherwise unstable fractures
  • Intra-articular involvement
  • Neurovascular compromise
  • Inadequate pain control
  • Pathologic fracture
  • Nonaccidental trauma in children
Discharge Criteria
  • Minimally displaced fracture with low-energy injury mechanism
  • Close orthopaedic follow-up
  • Return parameters for compartment syndrome in a reliable patient
  • If fracture is more than 24 hours old, compartment syndrome is unlikely if it has not occurred; discharge criteria may be more liberal.
References
1. Court-Brown CM. Fractures of the tibia and fibula. In: Bucholz RW, Heckman JD, eds. Rockwood and Green's fractures in adults. 5th ed. Philadelphia, PA: Lippincott Williams & Wilkins, 2001: 1939–2000.
2. Trafton PG. Tibial shaft fractures. In: Browner BD, Jupiter JB, Levine AM, et al., eds. Skeletal trauma: basic science, management and reconstruction, 3rd ed. Philadelphia, PA: WB Saunders, 2003: 2131–2255.
3. Watson JT. Treatment of unstable fractures of the shaft of the tibia. J Bone Joint Surg. 1994;76A(10):1575–1584.
Codes
ICD9-CM
823.80
823.81
ICD10
S82.2


> Table of Contents > Tick Bite
Tick Bite
Jonathan A. Edlow
Basics
Description
  • Tick bite patient concerns:
    • Tick removal
    • Local effect of the bite
    • Possibility of acquiring a tickborne illness:
      • Often fear contracting Lyme disease
      • Want to be tested or treated for Lyme
  • Tickborne diseases in North America:
    • Lyme disease
    • Babesiosis
    • Ehrlichiosis
    • Rocky Mountain spotted fever
    • Relapsing fever
    • Tularemia
    • Colorado Tick fever
    • Q-fever
    • Tickborne encephalitis (Powassan fever)
    • Tick paralysis
  • Additional tickborne diseases found in Europe:
    • Tickborne encephalitis
    • Boutonneuse fever (R. connori)
    • Other spotted fever rickettsiae
Etiology
  • Specific tickborne infections are discussed in other chapters.
  • Tick bite can be from different species of ticks of two major types:
    • Soft ticks (Ornithodoros):
      • Cause tickborne relapsing fever
      • Only feed for minutes and therefore almost never provoke a visit to the ED
    • Hard ticks—especially Ixodes and Dermacentor:
      • Feed for several days to a week and therefore may lead to an ED visit.
  • Lyme disease transmission:
    • Species of tick, stage of development, duration of attachment, and geography may all play a role in the possibility of developing Lyme disease.
    • Most cases of Lyme are associated with bites from nymphal I. scapularis ticks.
    • Most cases are transmitted only after the tick has been attached for 24–48 hours:
      • Degree of engorgement is a marker for duration of attachment.
Diagnosis
Signs and Symptoms
History
  • The patient has usually made the diagnosis themselves, although sometimes they mistake the tick for skin tags or other skin lesions.
  • Ask regarding duration of tick attachment, as this may influence the decision to prescribe antibiotic prophylaxis.
Physical Exam
Directly examine the skin and the tick:
  • Try to identify the tick species.
  • Estimate degree of engorgement.
Alert
  • Some of the tickborne infections are potentially fatal and must be diagnosed based on history, physical and epidemiological context.
  • Because the drug of choice for some of these infections—doxycycline—is not usually prescribed for empiric therapy for acutely ill febrile patients:
    • Ask about the potential for tick bites in the history of febrile patients and consider using this drug in the appropriate settings.
Essential Workup
Accurate history and physical exam searching for presence of tick
Tests
Lab
Testing for Lyme disease is not indicated:
  • Such antibody testing would only reflect prior exposure to Borrelia burgdorferi
  • No treatment implications whatsoever for the current bite
Diagnostic Procedures/Surgery
  • Testing of the tick itself is not recommended.
  • See treatment for tick removal.
P.1125

Treatment
Initial Stabilization
Remove tick:
  • Early removal reduces the likelihood of transmission of tickborne infections.
ED Treatment
  • Tick removal method:
    • Grasp the tick with very fine forceps, as close to the skin as possible, and gently lift up over 30–120 seconds.
      • Most ticks will come out.
      • Do not to squeeze the tick, which could inject infectious materials.
      • If mouthparts are left in the skin, although this could lead to local infection or foreign body reaction, it has no implications for transmission of tickborne diseases.
    • Another described method:
      • Inject an intradermal wheal of lidocaine with epinephrine beneath the tick.
      • Tick may crawl out of its own accord.
    • Methods not to use include:
      • Burning the tick with a match
      • Covering it with petroleum jelly or other noxious agents
  • Lyme disease prophylaxis:
    • Indicated if the tick is an engorged Ixodes scapularis nymph, or if the physician decides to prophylax
    • Doxycycline 200 mg for one dose
    • For children, there is no studied single-dose regimen:
      • Prescribe amoxicillin (25–50 mg/kg) for 10 days in divided doses.
  • No data supporting prophylactic antibiotics for other tickborne diseases.
Pediatric Considerations
  • Several studies used 10 days of amoxicillin in children for prevention of Lyme disease:
    • No patients in the treated groups developed Lyme or seroconverted.
Pregnancy Considerations
Although there are no high quality data on antibiotic prophylaxis for Lyme disease in pregnant women, some authors recommend having a very low threshold for treating pregnant women with tick bites (using amoxicillin).
Follow-Up
Disposition
Admission Criteria
  • Tick bite and symptoms or signs of tick paralysis
  • Tick bite leading to a soft tissue infection sufficiently severe to require admission
Discharge Criteria
All other patients, the vast majority, are safely discharged.
Issues for Referral
  • Follow-up with primary care physicians if there are issues regarding local bacterial infection from the bite (cellulites) or subsequent symptoms and signs of one of the tickborne infections listed above.
  • Seek medical attention in the event of a febrile illness and to report the history of the tick bite to that physician.
References
1. Edlow JA. Erythema migrans. Med Clin North Am. 2002;86:239–260.
2. Edlow JA. Introduction to tick-borne diseases; 1997, updated 2005. Emergency Medicine on-line Textbook. Boston Medical Publishing Corporation.
3. Needham GR. Evaluation of 5 popular methods for tick removal. Pediatrics. 1985;75:997–1002.
4. Fix AD, Strickland T and Grant J. Tick bites and Lyme disease in an endemic setting. JAMA. 1998;279:206–210.
5. Nadelman, RB et al; Prophylaxis with single dose doxycycline for the prevention of Lyme disease after an Ixodes scapularis tick bite. New Eng J Med. 2001;245:79–84.
6. Sood SK, et al. Duration of tick attachment as a predictor of the risk of Lyme disease in an area in which Lyme disease is endemic. J Infect Dis. 1997;175:996–999.
Miscellaneous
SEE ALSO: Lyme Disease; Rocky Mountain Spotted Fever


> Table of Contents > Tinea Infections, Cutaneous
Tinea Infections, Cutaneous
Timothy Young
Mark Richmond
Basics
Description
  • Superficial fungal infections of the hair, skin, or nails:
    • Usually confined to the stratum corneum layer
  • Tinea requires keratin for growth, so does not involve mucosa.
Etiology
  • Dermatophytes:
    • Microsporum
    • Trichophyton
    • Epidermophyton
    • Malassezia furfur, a yeast, is the etiologic agent of tinea versicolor (not a true tinea).
  • Trauma or maceration of the skin may allow fungal entry into skin.
Pediatric Considerations
  • Fungi can be spread from toys and brushes.
  • Tinea unguium is rare in children and is associated with Down syndrome, immunosuppression, and tinea pedis or capitis.
Diagnosis
Signs and Symptoms
  • Tinea capitis:
    • Children are predominately affected.
    • Most contagious dermatophytosis
    • Alopecia, dandrufflike scaling
    • Kerion:
      • Boggy, inflammatory mass that exudes pus and causes cervical lymphadenopathy
    • “Black dots” from infected hairs broken off at the scalp
  • Tinea corporis (“ringworm”):
    • Arms, legs, and trunk
    • Sharply marginated, annular lesion with raised margins and central clearing
    • Hair follicle involvement may produce indurated papules and pustules
    • Lesions may be single, multiple, or concentric.
    • Pets are often a vector.
  • Tinea cruris (“jock itch”):
    • Erythematous, scaly, marginated patches involving the perineum, thighs, and buttocks
    • Associated with heat, humidity, and tight-fitting undergarments
    • Unlike candidiasis, scrotum and penis are spared.
  • Tinea pedis (“athlete's foot”):
    • Scaling, maceration, fissuring between the toes
    • Risk factors:
      • Advanced age
      • Immunocompromised status
      • Hot and humid climates
      • Infrequent changing of socks
    • More common in adults than children
    • “Trichophytid” reaction:
      • Vesicular eruption remote from the infection
      • Involving hands, mimics dyshidrotic eczema
  • Tinea unguium:
    • One type of onychomycosis
    • Yellow or brown discoloration with thickening and debris under the nails
    • Onycholysis: loosening of the nail from its bed
    • May involve the plantar surface of the foot
  • Tinea versicolor:
    • Most common in warm months
    • Round or oval superficial brown, yellow, or hypopigmented macules that may coalesce
    • Upper trunk, arms, and neck
    • Facial involvement is common in children.
Essential Workup
  • Diagnose by clinical exam.
  • If diagnosis is in doubt, confirm with microscopy before starting oral antifungals because of possible side effects.
Tests
Lab
Fungal cultures are slow-growing and should not be routinely done.
Diagnostic Procedures/Surgery
  • Wood lamp is insensitive:
    • Not all fungi fluoresce
    • Trichophyton, the most common cause of tinea infections, does not fluoresce.
    • Microsporum fluoresces green
    • Malassezia (tinea versicolor) fluoresces yellow to yellow-green.
    • Erythrasma (nontinea corynebacterial infection) will fluoresce coral red.
  • Microscopy:
    • Cleanse area with 70% ethanol.
    • Scrape active margin of lesion with #10 or #15 scalpel blades.
    • Place scrapings on a glass slide, add a drop of 10–20% potassium hydroxide solution, and cover with a coverslip.
    • The presence of septate hyphae confirms dermatophyte infection.
    • Budding yeasts and short hyphae (“spaghetti and meatballs”) confirms Malassezia.
Pediatric Considerations
  • Methods to obtain fungal elements for culture or microscopy:
    • Brushing the hair with a toothbrush
    • Rolling a moistened cotton swab
    • Collecting skin cells with transparent tape
Differential Diagnosis
  • Tinea capitis: impetigo, pediculosis, alopecia areata, seborrheic dermatitis, and psoriasis
  • Tinea corporis: impetigo, herpes simplex, Lyme disease, verruca vulgaris, psoriasis, nummular eczema, granuloma annulare, herald patch of pityriasis rosea, erythema multiforme, urticaria, seborrheic dermatitis, and secondary syphilis
  • Tinea cruris: impetigo, seborrheic dermatitis, psoriasis, candidal infection, irritant and allergic contact dermatitis, and erythrasma
  • Tinea pedis: scabies, erythrasma, candida, allergic and contact dermatitis, and psoriasis
  • Tinea unguium: psoriasis, dermatitis, lichen planus, and congenital nail dystrophy
  • Tinea versicolor: vitiligo, secondary syphilis
Treatment
Initial Stabilization
None required except in immunocompromised or septic patients
ED Treatment
  • Topical antifungals do not penetrate hair or nails:
    • Use in conjunction with systemic agent for tinea capitis or unguium.
  • Tinea capitis:
    • Griseofulvin has traditionally been first line.
    • Newer oral antifungals, including terbinafine, itraconazole, and fluconazole, are preferred.
      • Retained in tissues longer
      • Allows for shorter treatment courses without a decrease in efficacy
    • Terbinafine is now considered the drug of choice by most.
    • Pill form may be crushed in food.
    • Selenium sulfide or ketoconazole shampoo reduces transmissibility.
    • Kerion may respond more rapidly with addition of prednisone.
  • Tinea corporis, cruris, and pedis:
    • Topical terbinafine or imidazoles (ketoconazole, miconazole, and clotrimazole) are first line.
    • Topical terbinafine has been shown to be as effective as or more effective than the imidazoles with a shorter course.
      • P.1127

    • Oral therapy may be necessary for cases resistant to topical treatment or for immunocompromised patients.
    • Keep the area dry (talc powders) and frequently change socks and underclothes
  • Tinea unguium:
    • Requires oral therapy and longer course than other tinea infections
    • Terbinafine had a slightly higher cure rate than imidazoles or griseofulvin in a meta-analysis.
    • Ciclopirox 8% nail lacquer approved for treatment but low cure rates:
      • May enhance oral therapy
  • Tinea versicolor:
    • Topicals are first line therapy:
      • Selenium sulfide 2.5% shampoo was as effective as topical ketoconazole
    • Oral ketoconazole, itraconazole, or fluconazole have been used with cure rates up to 97% but are not as safe as topicals.
Medication (Drugs)
  • Ciclopirox 8% nail lacquer: Apply to affected nails daily, max. 48 weeks; remove with alcohol every 7 days (peds: same).
  • Clotrimazole: Apply 1% cream to affected area b.i.d. for 2–4 weeks (peds: same).
  • Fluconazole: tinea unguium—150–300 mg/wk pulse therapy for 3–6 months for fingernails, 6–12 months for toenails; tinea corporis, cruris, and pedis: 150 mg PO weekly for 2–4 weeks; tinea versicolor: 400 mg PO single dose (peds: 6 mg/kg/d for 3–6 weeks for tinea capitis)
  • Griseofulvin: tinea capitis—500 mg PO per day for 4–6 weeks (peds: 10–20 mg/kg up to 500 mg PO per day until hair regrows, usually 6–8 weeks)
  • Itraconazole: tinea capitis: adults and peds: 3–5 mg/kg PO per day for 2–4 weeks; tinea unguium: 200 mg PO per day for 3 months; tinea versicolor: 400 mg PO per day for 3–7 days; contraindicated in congestive heart failure
  • Ketoconazole: 2% topical cream per day for 2 weeks; tinea capitis, corporis, cruris, pedis—200 mg PO per day for 4 weeks (peds: 3.3–6.6 mg/kg PO per day for 4 weeks); tinea versicolor—400 mg PO × 1 or 200 mg per day for 7 days (contraindicated with terfenadine and astemizole); soda increases absorption 65%
  • Miconazole: Apply cream to affected area b.i.d. for 2–4 weeks (peds: same)
  • Prednisone: adults—none (peds: 1 mg/kg PO per day for 2 weeks)
  • Selenium sulfide: 2.5% shampoo to affected area for 10 minutes for 1–2 weeks (peds: same)
  • Terbinafine: 1% topical cream b.i.d. for 2–3 weeks; tinea unguium—250 mg PO daily for 6 weeks for fingernails, 12 weeks for toenails (peds: <20 kg–67.5 mg/d, 20–40 kg 125 mg/d, >40 kg 250 mg/d at same interval as adult; tinea pedis: 250 mg PO daily for 2 weeks; tinea capitis: 250 mg/d for 4 weeks [dose by weight as for tinea unguium for 4 weeks])
  • Tolnaftate: Apply 1% cream/powder/solution to affected area b.i.d. for 2–3 weeks (peds: same)
Alert
  • The oral antifungals may rarely cause hepatotoxicity:
    • Consider checking liver transaminases prior to initiating therapy.
Pediatric Considerations
Topical preparations are preferred when possible.
Pregnancy Considerations
  • There are few studies addressing the use of antifungal medications during pregnancy in humans.
  • The imidazoles have shown adverse effects in animals.
  • Risk-to-benefit ratio must be considered; elective antifungal therapy is generally not recommended in pregnancy.
  • Topical clotrimazole may be used.
Follow-Up
Disposition
Admission Criteria
  • Invasive disease in immunocompromised host
  • Kerion with secondary bacterial infection
Discharge Criteria
  • Most patients may be managed as outpatients.
  • Children may return to school once appropriate treatment has been initiated.
Issues for Referral
Patients started on oral antifungals should be referred for follow up to monitor therapy and advised regarding symptoms of hepatitis.
References
1. Gupta AK, Ryder JE, Johnson AM. Cumulative meta-analysis of systemic antifungal agents for the treatment of onychomycosis. Br J Dermatol. 2004 Mar;150(3):537–544.
2. Gupta AK, Ryder JE, Nicol K, Cooper EA. Superficial fungal infections: an update on pityriasis versicolor, seborrheic dermatitis, tinea capitis, and onychomycosis. Clin Dermatol. September to October, 2003;21(5):417–425.
3. Huang DB, Ostrosky-Zeichner L, Wu JJ, Pang KR, Tyring SK. Therapy of common superficial fungal infections. Dermatol Ther. 2004;17(6):517–522.
4. Schwartz RA. Superficial fungal infections. Lancet. September 25, 2004;364(9440):1173–1182.
5. Sladden MJ, Johnston GA. Common skin infections in children. Brit Med J. July 10, 2004;329(7457):95–99.
Codes
ICD9-CM
110.9
ICD10
B35.9


> Table of Contents > Toluene Poisoning
Toluene Poisoning
Kirk Cumpston
Basics
Etiology
  • Volatile hydrocarbon
  • Abused for its euphoric effect
  • Used as organic solvent—found in:
    • Glue
    • Coolants
    • Paints and paint thinners
    • Petroleum products
    • Aerosolized household products
    • Correction fluid
Pediatric Considerations
  • Prevalent in adolescent age group:
    • Inexpensive “high” with readily available sources
    • Many psychosocial problems
  • Develop chronic neurologic dysfunction
Mechanism
  • Rapidly absorbed by inhalation
  • Readily crosses blood–brain barrier, reaching high concentrations in brain
  • Alveolar excretion and liver metabolism
  • Methods of intoxication:
    • Sniffing—simple inhalation of substance directly from container
    • Huffing—vapors inhaled through cloth saturated with substance
    • Bagging—vapors inhaled from bag containing substance
  • Toxic range:
    • 100 ppm—impairment of psychomotor and perceptual performance
    • 500–800 ppm—headache, drowsiness, nausea, weakness, and confusion
    • >800 ppm—convulsions, ataxia, staggering gait for several days
    • 10,000–30,000 ppm—anesthesia within 1 minute
Diagnosis
Signs and Symptoms
Acute
  • Neurologic:
    • Depression
    • Euphoria
    • Ataxia
    • Seizures
  • Cardiac:
    • Fatal dysrhythmias
  • Pulmonary
    • Chemical pneumonitis
  • Electrolytes
  • Hypokalemia
  • Gastrointestinal:
    • Abdominal pain
    • Nausea, vomiting
    • Hematemesis
  • Renal:
    • Renal tubular acidosis
    • Hematuria
    • Proteinuria
  • Musculoskeletal:
    • Diffuse weakness
    • If high anion gap metabolic acidosis, hippuric acid
  • Electrolytes
    • Hypocalcemia
    • Anion gap metabolic acidosis
Chronic
  • Neurologic:
    • Peripheral neuropathies
    • Encephalopathy
    • Optic atrophy
    • Clonus
  • Cardiac:
    • Dysrhythmias
    • Dilated cardiomyopathy
  • Renal:
    • Distal renal tubular acidosis
    • Renal failure
    • Fanconi's syndrome
  • Musculoskeletal:
    • Rhabdomyolysis
Essential Workup
Physical clues to diagnosis:
  • Presence of agent on lips, nose, or clothes (gold paint has highest concentration)
  • Perioral eczematous dermatitis from chronic huffing or bagging can be covered by beard.
  • Odor of agents
Tests
Lab
  • Arterial blood gas (ABG):
    • Acidosis
    • Hypoxia if chemical pneumonitis
  • Electrolytes, BUN, creatinine, glucose:
    • Hypokalemia
    • Normal or high anion gap metabolic acidosis
    • Hyperchloremia
    • Impaired renal function
  • Calcium and phosphorus:
    • Severe hypocalcemia/hypophosphatemia common
  • Urinalysis:
    • Check for myoglobin (rhabdomyolysis)
    • Hematuria and protein often present
  • Creatinine kinase if suspect rhabdomyolysis
  • Alcohol level—often coingestant
  • Liver enzymes, prothrombin time (PT), partial thromboplastin time (PTT), INR, if hepatic dysfunction suspected
  • Urine for hippuric acid (metabolite of toluene)
Imaging
  • ECG:
    • For atrial and ventricular dysrhythmias
  • Chest radiograph:
    • Indicated if dyspnea or low oxygen saturation
    • Chemical pneumonitis
  • CT:
    • For altered mental status/chronic exposure
    • Cerebral/cerebellar atrophy
P.1129

Differential Diagnosis
  • Alcohol intoxication
  • Methanol
  • Ethylene glycol
  • Salicylate
  • Heavy-metal exposure
  • Guillain-Barré syndrome
  • Other hydrocarbon exposure
  • Metabolic abnormalities
Treatment
Pre Hospital
  • Rapid onset of toxicity
  • Death possible with sudden cardiac dysrhythmias
  • Forced emesis is not indicated:
    • Aspiration is possibility owing to decreased level of consciousness.
Initial Stabilization
  • Airway, breathing, and circulation management (ABCs)
  • Cardiac monitor
  • 0.9% normal saline (NS) IV access
  • Naloxone, thiamine, and check glucose if altered mental status
ED Treatment
  • Treat cardiac dysrhythmias in standard fashion.
  • Correct metabolic abnormalities:
    • Potassium
    • Calcium
    • Phosphate
  • Acidosis resolves with IV fluids.
  • If rhabdomyolysis:
    • Maintain high urine output.
  • Gastric decontamination for oral ingestion:
    • Charcoal does not bind hydrocarbons well.
Medication (Drugs)
  • Dextrose: D50W, one amp: 50 mL or 25 g (peds: D25W, 2–4 mL/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Thiamine (vitamin B1): 100 mg (peds: 50 mg) IV or IM
Follow-Up
Disposition
Admission Criteria
  • Altered mental status
  • Dysrhythmias
  • Hepatic dysfunction
  • Renal failure
  • Rhabdomyolysis
  • Severe metabolic derangements
  • Refractory hypokalemia
Discharge Criteria
After 4–6 hours of observation:
  • Mental status at baseline
  • No evidence of cardiac, metabolic, or neurologic derangement
References
1. Filley C, Kleinschmidt-Demasters B. Toxic leukoencephalopathy. N Engl J Med. 2001;345:425–432.
2. Horowitz R. Aromatic hydrocarbons. In: Ford MD, Delaney KA, Ling LJ, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001:803–812.
3. Leikin J, Paloucek F. Leikin and Paloucek's Poisoning and Toxicology Handbook. 3rd ed. Hudson, OH: Lexi-Comp; 2002:1195–1196.
4. Tang HL, Chu KH, Cheuk A, et al. Renal tubular acidosis and severe hypophosphataemia due to toluene inhalation. Hong Kong Med J. 2005;11(1):50–53.
Codes
ICD9-CM
982.0
ICD10
T52.2


> Table of Contents > Toothache
Toothache
Franklin D. Friedman
Basics
Description
Pain caused by irritation of the root nerves located in pulpal tissue (the pulp is the tooth's center and its neurovascular supply).
Etiology
  • Dental:
    • Dental caries (hard structures demineralized by bacteria)
    • Pulpitis (inflamed pulp secondary to infection)
    • Reversible pulpitis is mild inflammation of the tooth pulp caused by caries encroaching on the pulp.
    • Irreversible pulpitis is the result of an untreated carious lesion causing severe inflammation of the pulp and to severe, persistent and poorly localized discomfort.
    • Periapical abscess (necrotic pulp and subsequent abscess)
    • Postextraction pain (dry socket, infection)
    • Root canal pain
    • Cracked-tooth syndrome (pain, cold sensitivity, crack difficult to visualize)
  • Periodontal disease:
    • Gingivitis and periodontitis (gingivitis with loss of periodontal ligament attachment)
    • Periodontal abscess (gum boil)
    • Pericoronitis (gingival inflammation from malerupted tooth)
    • Acute necrotizing ulcerative gingivitis (gingival pain, ulcers with/without pseudomembranes)
    • Denture stomatitis
    • Herpetic gingivostomatitis
    • Aphthous ulcers (canker sores)
    • Traumatic ulcers
Diagnosis
Signs and Symptoms
  • Tooth pain:
    • May be referred to jaw, ear, face, eye, and neck (sensory distribution of fifth cranial nerve)
    • Pain often associated with chewing, changes in temperature, and recumbency
  • Malodorous breath
  • Fever and chills
  • Foul taste in mouth
  • Dental caries
  • Pain on percussion/palpation of tooth and gums
  • Abscess
  • Facial swelling or erythema
  • Cervical adenopathy
  • Trismus:
    • Decreased maximal interincisal opening (normal opening, 35–50 mm)
Essential Workup
  • Obtain full medical and dental history.
  • Ask about drug allergies, especially antibiotics and analgesics.
  • Assess need for pre–dental-procedure antibiotic prophylaxis:
    • Rheumatic fever
    • Cardiac valve replacements
    • Orthopaedic joint replacements
    • Mitral valve prolapse or valvular heart disease
  • Physical examination:
    • Inspect and palpate lips, salivary glands, floor of the mouth, lymph nodes of the neck.
    • Identify periodontal abscess.
    • Evaluate for deep-space infection.
    • Teeth should be percussed for tenderness and mobility.
    • Dental numeric system used in adults:
      • Maxillary: right to left 1–16; mandibular: left to right 17–32 (peds: A-J and K-T)
      • Alternatively identifying teeth by their location is also appropriate (i.e., left, rear-most, upper molar, or right, center lower incisor).
      • If physical exam conflicts with patient's history and intra-oral source of pain is not apparent consider other sources of pain.
      • Nonodontogenic etiologies of pain
      • Factitious pain/drug-seeking behavior
Tests
Lab
No such tests needed except in patients with signs of systemic toxicity and those patients with perceptible deep fascial space infection.
Imaging
  • Panoramic and periapical radiograph views if suspicion exists about dental infection or fracture
  • CT or MRI to evaluate deeper infections
Differential Diagnosis
  • Sinusitis
  • Otitis media
  • Pharyngitis
  • Peritonsillar abscess
  • Temporomandibular joint syndrome, which usually presents with pain around the ear
  • Trigeminal neuralgia
  • Vascular headache
  • Herpes zoster
  • Cardiac ischemia
Pediatric Considerations
  • Tooth eruption in a child or infant may cause oral pain, irritability, low-grade fever, diarrhea, and decreased food intake.
  • Facial swelling with fever and leukocytosis >15,000 cells/mm3 suggests a nonodontogenic source
  • Children have a maximum of 20 deciduous teeth, ten upper and ten lower.
Treatment
Pre Hospital
  • Maintain patent airway in patients with severe facial swelling or trismus.
  • The patient should be kept in a sitting position if possible.
Initial Stabilization
  • Airway management for deep-space infection and airway compromise
  • Early pain management as indicated
ED Treatment
  • Appropriate analgesia
  • Nonsteroidal anti-inflammatory pain medication is the first-line therapy for uncomplicated dental pain.
  • Opiate analgesics are an alternative therapy.
  • Dental anesthetic field block:
    • Injected along the buccal surface of the affected tooth
    • Specific nerve block for multiple teeth
    • Long-acting anesthetic (e.g., bupivacaine)
  • Antibiotics if dental infection is present:
    • Penicillin is the antibiotic of choice, if patient is not allergic.
    • Erythromycin or clindamycin for patients with penicillin allergy or for predominance of anaerobes
  • Localized periapical and periodontal abscesses should be incised, drained, and irrigated:
    • Drain may be placed for 24 hours.
  • Saline rinses at home four times a day and dental referral in 24 hours
P.1131

Medication (Drugs)
  • Antibiotics:
    • Clindamycin: 150–450 mg PO q6h (ped: 25–30 mg/kg/24h [max. 2 g] q6h)
      • IV dose 300–900 mg (peds: 6–10 mg/kg)
    • Erythromycin: 500 mg PO q6h (peds: 30–50 mg/kg/24h [max. 2 g] q6h)
    • Penicillin VK: 500 mg PO q6h (peds: 25–50 mg/kg/24h [max. 3 g] q6h
    • Penicillin G potassium aqueous: 4 mU IM/IV q4h (peds: 250,000–400,000 U/kg/d IM/IV div. q4h–q6h, max: 24 mU/d)
  • Analgesics:
    • Acetaminophen: 650–1,000 mg PO q4h (peds: 15 mg/kg/dose q4h)
    • Acetaminophen and codeine #3: 1–2 tablets PO q4–6h (peds: elixir—codeine 12 mg/5 mL)
    • Acetaminophen and oxycodone: 1 or 2 tablets PO q6h (peds: 0.05–0.15 mg/kg/dose [max. 10 mg])
    • Ibuprofen: 400–800 mg PO q8h (peds: 10 mg/kg PO q6h)
    • Ketorolac: 30 mg IV, 60 mg IM q6h (peds: 1 mg/kg per dose IM)
    • Morphine sulfate: 2–8 mg SC or IV q2h (peds: 0.1 mg/kg per dose SC or IV q2h)
Pediatric Considerations
Teething infants may be helped by over-the-counter topical anesthetics and oral analgesics.
Follow-Up
Disposition
Admission Criteria
  • Suspicion of deep fascial space infections (e.g., Ludwig angina, retropharyngeal abscess)
  • Facial cellulitis proximal to the eye
  • Extensive trismus
  • Inability to maintain nutrition and hydration stasis
  • Evidence of systemic toxicity
Discharge Criteria
Patients with toothache and localized dental infections can be discharged from the ED.
Issues for Referral
Patients treated in the ED should be referred to a dentist or dental surgeon promptly.
References
1. Amsterdam JT. Dental disorders. In Marx JA, et al. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, Mo: Mosby; 2002:892–908.
2. Annino DJ, Goguen LA. Pain from the oral cavity. Otolaryngol Clin of North Am. 2003:6;1127–1135.
3. Dodson TB, Kaban LB. Special considerations for the pediatric emergency patient. Emerg Med Clin North Am. 2000:18;539–548.
4. Douglass AB. Common dental emergencies. Am Fam Physician. 2003:67;511–516.
5. Klokkevold P. Common dental emergencies: Evaluation and management for emergency physicians. Emerg Med Clin North Am. 1989;7:29–63.
Codes
ICD9-CM
521.0 Dental caries, unspecified
522.0 Pulpitis
525.9 Unspecified disorder of the teeth and supporting structures
528.3 Cellulitis and abscess (of oral soft tissue)
873.63 Tooth (broken)


> Table of Contents > Torticollis
Torticollis
Andrew Chang
Basics
Description
  • “Twisted neck”
  • A fixed or dynamic posturing of the head and neck
  • Synonym: cervical dystonia
Etiology
Local
  • Acute wry neck:
    • Develops overnight without provocation
    • Most prevalent
    • Self-limited, symptoms resolve in 1 to 2 weeks
  • Cervical spine:
    • Fracture
    • Dislocation, subluxation
    • Infections
    • Spondylosis
    • Tumor
    • Scar tissue–producing injuries
    • Ligamentous laxity in atlantoaxial region
  • Inflammatory disease causing muscular damage:
    • Myositis
    • Lymphadenitis
    • Tuberculosis
  • Infections of surrounding soft tissues:
    • Nasopharyngeal abscess
    • Retropharyngeal abscess
    • Cervical adenitis
    • Tonsillitis
    • Meningitis
    • Mastoiditis
    • Sinusitis
    • Posttrauma
Compensatory
  • Tilt with essential head tremor (patient tilts head to suppress tremor)
  • Ocular muscle palsy
Central
  • Idiopathic spasmodic torticollis:
    • Female > Male
    • Onset 31–60 years old
  • Dystonias:
    • Torsion dystonia
    • Generalized tardive dystonia
    • Wilson disease
    • L-Dopa therapy
    • Acute (neuroleptic drugs)
Pediatric Considerations
Local
  • Congenital:
    • Odontoid hypoplasia
    • Hemivertebrae
    • Spina bifida
    • Arnold-Chiari syndrome
    • Pseudotumor of infancy
    • Hypertrophy or absence of cervical musculature
  • Otolaryngologic:
    • Vestibular dysfunction
    • Otitis media
    • Cervical adenitis
    • Pharyngitis
    • Retropharyngeal abscess
    • Pharyngitis
    • Mastoiditis
  • Esophageal reflux
  • Syrinx with spinal cord tumor
  • Trauma:
    • Cervical fracture/dislocation
    • Clavicular fractures
  • Juvenile rheumatoid arthritis
Compensatory
  • Strabismus (fourth cranial nerve paresis)
  • Congenital nystagmus
  • Posterior fossa tumor
Central
Dystonias:
  • Torsion dystonia
  • Drug induced
  • Cerebral palsy
Diagnosis
Signs and Symptoms
  • Intermittent painful spasms of sternocleidomastoid (SCM), trapezius, and other neck muscles
  • Head is rotated and twisted to one direction.
  • Pure flexion (anterocollis) or extension (retrocollis) is rare:
    • Represents symmetric involvement of muscles
  • Neck movements vary from jerky to smooth.
  • Symptoms usually aggravated by standing, walking, or stressful situations
  • Usually does not occur with sleep
  • Congenital form:
    • First sign may be a firm, nontender enlargement of the SCM muscle visible at birth.
  • Psychological factors (e.g., depression, anxiety) may play a role.
History
  • Intermittent painful spasms of SCM, trapezius, and other neck muscles
  • Although the majority of antipsychotic medication–induced dystonic reactions occur between 12 and 23 hours, one case report described torticollis 26 hours after IM haloperidol.
  • Pure flexion (anterocollis) or extension (retrocollis) is rare:
    • Represents symmetric involvement of muscles
  • Symptoms usually aggravated by standing, walking, or stressful situations.
  • Usually does not occur with sleep
  • Psychological factors (e.g., depression, anxiety) may play a role.
Physical Exam
  • Head is rotated and twisted to one direction.
  • Neck movements vary from jerky to smooth.
  • Congenital form:
    • First sign may be a firm, nontender enlargement of the SCM muscle visible at birth.
Essential Workup
  • Geared toward diagnosing life-threatening etiologies above
  • Distinguish torticollis from other causes of neck stiffness (meningismus)
  • Good medication/ingestion history
  • Cervical spine films to evaluate for fracture except patients with chronic paroxysmal episodes
Tests
Lab
No specific tests helpful
Imaging
CT or MRI of cervical spine if retropharyngeal abscess or tumor suspected
Diagnostic Procedures/Surgery
Some patients who do not respond to medical therapy (such as botulinum toxin injections) may benefit from elective surgical treatment, such as selective peripheral denervation.
Differential Diagnosis
  • CNS infections
  • Tumors of soft tissue or bone
  • Basal ganglia disease
  • Abscess of cervical glands
  • Myositis of cervical muscles
  • Cervical disk lesions
P.1133

Treatment
Pre Hospital
  • Ensure patent airway.
  • Cervical spine precautions for any history of trauma
  • Support head
Initial Stabilization
  • Cervical spine immobilization if fracture is suspected
  • If airway management is necessary, rapid sequence intubation is the method of choice.
ED Treatment
  • Drug (e.g., phenothiazine) induced:
    • Diphenhydramine or benztropine
  • Acquired:
    • If less than 1 week in duration, recommend soft collar and rest.
    • If less than 1 month in duration, consider outpatient orthopaedic referral for possible traction.
  • Miscellaneous:
    • Physical therapy
    • Massage
    • Local heat
    • Analgesics
    • Sensory biofeedback
    • Transepidermal neurostimulation
    • Surgery
Medication (Drugs)
  • Benztropine (for drug-related dystonia): 1–2 mg IM or slow IV, followed by 3–5 days PO
  • Botulinum toxin A (used for failed drug therapy): 50–200 IU IM
  • Clonazepam (second-line drug): 0.5 mg PO t.i.d.
  • Diphenhydramine (for drug-related dystonia): 25–50 mg IV or IM, followed by 3–5 days PO (peds: 5 mg/kg/24h div. q6h IV, IM, or PO)
  • Trihexyphenidyl (a first-line drug): 2–5 mg/d PO, advance to 30 mg/d
  • Valium: 2–5 mg IV, 2–10 mg PO t.i.d. (peds: 0.1–0.2 mg/kg/dose IV or PO q6h)
Follow-Up
Disposition
Admission Criteria
  • Cervical spine fracture
  • Diagnosis is in doubt
  • Infectious causes
  • Toxic appearance
  • Unable to maintain adequate fluid intake
  • No support system
Discharge Criteria
None of the above and symptoms adequately controlled with oral medications
Issues for Referral
  • Many non-drug induced patients with torticollis may need to be referred for possible therapy, such as with botulinum toxin.
  • Some patients who fail medical treatment may benefit from surgical treatment.
References
1. Braun V, Richter HP. Selective peripheral denervation for spasmodic torticollis: 13-year experience with 155 patients. J Neurosurg Spine. 2002;97:207–212.
2. Dauer WT, Burke RE, Greene P, et al. Current concepts on the clinical features, aetiology and management of idiopathic cervical dystonia. Brain. 1998;121:547–560.
3. Duane DD. Spasmodic torticollis. Adv Neurol. 1988;49:135–150.
4. Jhee SS, Zarotsky V, Mohaupt SM, et al. Delayed onset of oculogyric crisis and torticollis with intramuscular haloperidol. Ann Pharmacother. 2003;37:1434–1437.
5. Kahn ML, Davidson R, Drummond DS. Acquired torticollis in children. Orthop Rev. 1991;20:667–674.
6. Smith DL, DeMario MC. Spasmodic torticollis: a case report and review of therapies. J Am Board Fam Pract. 1996;9:435–441.
Codes
ICD9-CM
723.5
ICD10
M43.6


> Table of Contents > Toxic Epidermal Necrolysis
Toxic Epidermal Necrolysis
Andrew Chang
Hong K. Choi
Basics
Description
  • One of the most fulminant and potentially fatal of all dermatologic disorders
  • Skin sloughing at the dermal-epidermal interface results in the equivalent of a second-degree burn; can affect up to 100% of total body surface area.
  • May extend to involve gastrointestinal (GI) mucosa (esophagitis, GI bleeding), respiratory mucosa (dyspnea, bronchial hypersecretion, respiratory failure), and renal epithelium (glomerulonephritis)
  • Hypothesized to be a type IV hypersensitivity reaction
  • Current classification system proposes three categories within the spectrum of Stevens-Johnson syndrome (SJS) and toxic epidermal necrolysis (TEN) based on percentage of total body surface area (BSA):
    • SJS: Less than 10% of BSA
    • Overlap SJS-TEN: 10–30% of BSA
    • TEN: more than 30% of BSA
  • More common in older patients (more medications), HIV patients (more medications, immunocompromised), systematic lupus erythmatosus patients, and bone marrow transplant recipients
  • Mortality rate is about 30%, usually due to secondary sepsis from S. aureus and P. aeruginosa
  • Synonyms:
    • Lyell syndrome
    • Fixed drug necrolysis
    • Epidermolysis necroticans combustiformis
    • Epidermolysis bullosa
Etiology
  • Dose-independent drug reactions are the usual cause of toxic epidermal necrolysis:
    • Drugs introduced within previous 1–3 weeks are most likely candidates.
    • Frequently implicated drugs include sulfonamide antibiotics, anticonvulsants (phenytoin, phenobarbital, carbamazepine, lamotrigine), nonsteroidal anti-inflammatory drugs (oxicams, pyrazolones, sulindac), allopurinol, and the antiretroviral drug nevirapine.
  • Others: severe mycoplasmal infections, graft versus host disease, idiopathic cases (combined less than 4%).
Diagnosis
Signs and Symptoms
History
  • Prodrome: 1 to several days of fever, conjunctivitis, pharyngitis, cough, malaise, pruritis, cutaneous tenderness, erythema, anorexia, myalgias, arthralgias, dysuria, vomiting, or diarrhea
  • Mucous membranes are commonly affected 1–3 days before skin lesions appear (oropharynx, eyes, genitalia, anus, esophageal and intestinal mucosa, respiratory epithelium).
Physical Exam
  • Skin:
    • Rash usually begins on face (scalp usually spared) and trunk as erythematous macules, irregular targetlike bullae, or diffuse ill-defined erythema.
    • Widespread epidermolysis, denuding of skin surfaces, flaccid bullae, and sheetlike sloughing of epidermis generally progress over 3–4 days but can progress rapidly over hours.
    • Nikolsky sign: with lateral pressure the skin denudes and sloughs from separation of epidermis from dermis
  • Oral mucosa: initial swelling and erythema followed by blistering and ulceration of the lips and oral mucosa
  • Ocular lesions (pseudomembranes, synechiae or adhesions, keratitis, corneal erosions)
Essential Workup
  • Diagnosis is made clinically:
    • Based on history and characteristic skin and mucous membrane lesions
  • Ophthalmology consultation is required for eye involvement (evaluation and removal of pseudomembranes and adhesions).
Tests
Lab
  • No confirmatory laboratory tests exist.
  • CBC: normocytic anemia, leukocytosis, lymphopenia/neutropenia, and thrombocytopenia may be present.
  • Erythrocyte sedimentation rate may be elevated as a result of systemic inflammation.
  • Serum chemistry: electrolyte derangements if extensive fluid losses:
    • Prerenal azotemia.
  • Urinalysis may show hematuria (urethral mucosal erosion, glomerulonephritis) or casts (acute tubular necrosis).
  • Bacterial sampling of skin, and blood cultures
  • SCORTEN: prognostic score including mortality:
    • Age above 40 years
    • Malignancy
    • Tachycardia above 120/min
    • Initial percentage of epidermal detachment above 10%
    • Blood urea nitrogen above 27 mg/dL
    • Serum glucose level above 252 mg/dL, 7 serum bicarbonate level below 20 mEq/L
Imaging
Chest radiograph should be done if pneumonitis or Mycoplasma pneumoniae is suspected.
Diagnostic Procedures/Surgery
Biopsy by consulting dermatologist to rule out autoimmune bullous diseases, staphylococcal scalded skin syndrome, and other diagnoses.
  • Results not immediately available to ED physician.
Differential Diagnosis
  • SJS
  • Erythema multiforme major (EMM)
    • Differentiation of TEN from EMM:
    • Etiology: TEN is mainly drug induced; EMM occurs mainly after herpes simplex virus (HSV) infection
    • Lesions:
      • TEN: widely distributed, mainly on the trunk and face, nonspecific, targetlike lesions that often are confluent and too numerous to count
      • EMM: limited in number, symmetric and acral distribution, typical target type (at least three concentric rings) with or without blisters
    • Prognosis: EMM is usually benign; recurrence of disease is common (30%); therapeutic prevention of EMM due to HSV is prevention of HSV recurrence
  • Staphylococcal scalded skin syndrome (SSSS):
    • Differentiation of TEN from SSSS:
    • Age: TEN: primarily adults (but may occur in children); SSSS: primarily affects children.
    • Etiology:
      • TEN most often represents an idiosyncratic, drug-induced, dose-independent reaction and hence does not require treatment with antibiotics.
      • SSSS results from infection and requires antibiotics.
      • P.1135

    • Pain: painful in TEN; painless in SSSS
    • Mucous membranes: involved with TEN; usually spared with SSSS
    • Skin cleavage: dermal-epidermal junction in TEN; intraepidermally in SSSS (both can produce a positive Nikolsky sign).
  • Autoimmune bullous diseases (pemphigus vulgaris, bullous pemphigoid)
  • Scarlet fever
  • Toxic shock syndrome
  • Chemical or thermal scalds
  • Kawasaki syndrome
Treatment
Pre Hospital
  • Transport to facility with burn center.
  • Care during transport should be gentle to avoid skin trauma.
  • IV catheter should be avoided for short transport if hemodynamically stable (more sterile conditions in ED).
  • Avoid using adhesive materials.
Initial Stabilization
  • If intubation is required, gentle technique must be used to minimize mucosal damage.
  • Meticulous sterile technique
  • Peripheral IV line is preferred over central line to decrease risk of sepsis.
  • Cardiac monitor, pulse oximeter, nasogastric tube, Foley catheter
ED Treatment
  • Identify and stop any causative medication.
  • Aggressive fluid resuscitation with lactated Ringer solution as in burn care (Parkland formula):
    • Urine output should be maintained at a rate of at least 0.5 mL/kg per hour.
  • Pain should be controlled with IV opiates.
  • Warming measures and frequent core temperature evaluation are important.
  • Antibiotics are usually withheld because toxic epidermal necrolysis is often drug induced.
  • If available, cover with biologic dressings (e.g., Biobrane):
    • Reduces pain, decreases caloric and evaporative losses, and facilitates healing.
  • Antibiotic drops for eyes
  • Petroleum jelly application to lips
  • Prevention of peptic stress ulcers
  • Topical antibiotics are unproven, but may be applied with the exception of silver sulfadiazine (sulfonamide derivative).
  • Timely admission to burn unit/intensive care unit
  • Timely dermatologic and ophthalmologic consultation
  • Systemic corticosteroids are no longer recommended:
    • Retrospective studies show no benefit and suggest greater risk of death from infection.
Medication (Drugs)
There are no established treatment regimens; however, the following experimental therapies are under investigation:
  • Cyclosporin A: 3 mg/kg/d
  • Cyclophosphamide: 300 mg/d
  • Intravenous immunoglobulin: 0.4–1 g/kg/d
  • Anti-TNF-α Antibodies: infliximab 5 mg/kg/dose
Follow-Up
Disposition
Admission Criteria
All patients with suspected toxic epidermal necrolysis should be admitted to a burn unit (if burn unit is unavailable and transfer is not possible, then admit to intensive care unit).
Issues for Referral
Transfer to facility with burn unit has been shown to improve patient outcome.
References
1. Bachot N, Roujeau JC. Differential Diagnosis of Severe Cutaneous Drug Eruptions. Am J Clin Dermatol. 2003;4:561–572.
2. Bastuji-Garin S, et al. SCORTEN: A Severity-of-Illness Score for Toxic Epidermal Necrolysis. J Invest Dermatol. 2000;115(2):149–153.
3. Becker DS. Toxic epidermal necrolysis. Lancet. 1998;351:1417–1420.
4. Ghislain PD, Roujeau JC. Treatment of severe drug reactions: Stevens-Johnson Syndrome, Toxic Epidermal Necrolysis and Hypersensitivity syndrome. Dermatol Online J. 2002;8(1):5.
5. Nassif A, et al. Toxic epidermal necrolysis: Effector cells are drug-specific cytotoxic T cells. J Allergy Clin Immunol. 2004;114(5):1209–1215.
6. Paquet P, et al. Novel Treatments for Drug-Induced Toxic Epidermal Necrolysis (Lyell's Syndrome). Int Arch Allergy Immunol. 2005;136(3);205–216.
7. Prendiville J. Stevens-Johnson Syndrome and Toxic Epidermal Necrolysis. Adv Dermatol. 2002;18:151–173.
8. Prins C, et al. Treatment of Toxic Epidermal Necrolysis with High-Dose Intravenous Immunoglobulins. Arch Dermatol. 2003;139:26–32.
9. Wolkenstein P, Revuz J. Toxic epidermal necrolysis. Dermatol Clin. 2000;18(3):485–495.
Codes
ICD9-CM
695.1 Necrolysis, toxic epidermal
ICD10
L51.2


> Table of Contents > Toxic Shock Syndrome
Toxic Shock Syndrome
Michelle Canham
Basics
Description
  • Toxic shock syndrome (TSS) is a severe, acute life-threatening illness caused by toxin-producing strains of Staphylococcus aureus or, to a lesser extent, by group A streptococci (GAS, Streptococcal TSS).
  • S. aureus produces an exotoxin, toxic shock syndrome toxin (TSST-1):
    • Produced by 20% of S. aureus isolates
  • GAS produces pyrogenic exotoxins—most commonly exotoxins A (SPEA) and B (SPEB).
  • The exotoxins are superantigens, a significant factor in the production of symptoms associated with TSS.
  • Biologic properties of superantigens include the ability to:
    • Activate up to 20% of T-cells at one time resulting in massive cytokine production
    • Induce fever directly on the hypothalamus or indirectly via interleukin-1 (IL-1) and tumor necrosis factor (TNF) production
    • Enhance delayed hypersensitivity
    • Suppress neutrophil migration and immunoglobulin
    • Enhance host susceptibility to endotoxins
  • Massive vasodilation occurs:
    • Causes rapid movement of serum proteins and fluids from the intravascular to the extravascular space, causing hypotension.
Etiology
  • Initially TSS was a disease of young, healthy menstruating females due to highly absorbent tampons:
    • Changes were made to reduce the absorbency and composition of tampons.
  • Approximately one half of reported TSS cases are nonmenstrual including:
    • Surgical wounds
    • Postpartum wound infections
    • Mastitis
    • Septorhinoplasty
    • Sinusitis
    • Osteomyelitis
    • Arthritis
    • Burns
    • Nasal packing (nasal tampons)
    • Cutaneous and subcutaneous lesions
  • 30–50% of healthy adults and children carry S. aureus in the nasal vestibule, vagina, and rectum and/or on the skin.
  • GAS infections often begin within 24–72 hours at the site of minor trauma, often without a visible break in the skin.
Diagnosis
Signs and Symptoms
Criteria for Diagnosis—CDC Case Definition
  • Fever >38.9°C (102.0°F)
  • Hypotension (systolic blood pressure [BP] <90 mm Hg) or shock
  • Diffuse, blanching nonpruritic macular erythroderma rash
  • Subsequent desquamation 1–2 weeks after the onset of illness (particularly involving palms and soles)
  • Multisystem involvement—at least three of the following
    • Gastrointestinal: Profuse diarrhea or vomiting at onset of illness
    • Musculoskeletal: Severe myalgias or greater than a twofold increase in creatine phosphokinase (CPK)
    • Mucosal inflammation: conjunctival, vaginal, or pharyngeal hyperemia
    • Renal: increase in blood urea nitrogen (BUN) or creatinine greater than two times normal upper limit, or sterile pyuria without evidence of infection
    • Hepatic: total bilirubin or transaminases greater than two times normal upper limit
    • Hematologic: thrombocytopenia <100,000/mm3
    • CNS: disorientation, confusion, or hallucinations
  • Negative results on the following tests, if obtained: throat, or cerebrospinal fluid (CSF) cultures, rise in titer to Rocky Mountain spotted fever (RMSF), leptospirosis, or rubeola.
Other
  • Tachycardia frequently present
  • Can rapidly progress to multisystem dysfunction (acute respiratory distress syndrome or disseminated intravascular co-agulation)
  • Most common initial symptom of strep TSS is diffuse or localized pain—abrupt in onset, severe, and usually precedes physical findings
  • Approximately 80% of strep TSS have clinical signs of soft-tissue infection.
Essential Workup
  • Clinical diagnosis using diagnostic criteria with the absence of other causes of illness
  • A thorough history and physical examination
Tests
Lab
  • CBC:
    • Leukocytosis or leukopenia, marked bandemia common
  • Electrolytes, BUN, creatinine, glucose:
    • Elevated BUN and creatinine common
  • Calcium, magnesium:
    • Hypocalcemia/Hypomagnesemia often present
  • Urinalysis:
    • Normal or sterile pyuria without evidence of infection
  • CPK:
    • Two-fold increase
  • Hepatic function:
    • Elevated total bilirubin, AST, ALT
  • Prothrombin time (PT), partial thromboplastin time (PTT), platelets:
    • Thrombocytopenia <100,000 platelets/mm3
  • Arterial blood gas
  • Culture the site of injury/infection if possible
  • Blood, urine, throat, and CSF cultures as indicated:
    • The case definition does not require a positive blood culture for S. aureus, but does for Streptococcus organisms.
  • Serology for RMSF, rubeola, and leptospirosis
  • Hepatitis B surface antigen
Imaging
Chest radiograph to rule out other sources of systemic illness
Differential Diagnosis
  • Staphylococcal scalded skin syndrome:
    • In children <5 years old
    • Initial macular rash followed by the formation of ill-defined bullae that can be rubbed off revealing a shiny, moist epidermis (positive Nikolsky sign)
  • Scarlet fever:
    • Preceding streptococcal pharyngitis
    • Rash begins on the upper chest, neck, and back spreading to the remainder of the trunk, sparing the palms and soles.
    • Hypotension absent
    • P.1137

  • Kawasaki disease:
    • Fever, conjunctival hyperemia, and erythema of the mucous membranes
    • Not associated with renal failure, hypotension, or thrombocytopenia
  • Stevens-Johnson syndrome:
    • Severe, multisystem involvement
    • Mucosal involvement prominent with involvement of the mouth, conjunctivae, vagina, anus, and urethral meatus
  • Leptospirosis:
    • Transmitted through contact with infected animals
    • Fever, headache, severe myalgias, and conjunctivitis
    • Truncal rash that only desquamates in children
  • RMSF:
    • Rash is pink and macular, beginning on the wrists, palms, ankles, and soles spreading to the trunk and face.
    • Petechiae appear after 4 days.
  • Meningococcemia:
    • Meningitis present
Treatment
Initial Stabilization
  • ABCs
  • Aggressive management of circulatory shock with IV fluids and pressors
ED Treatment
Hypotension
Aggressive fluid replacement:
  • During the first 24 hours, may require 4–20 L of crystalloid and/or fresh-frozen plasma (colloid)
  • Caution: Large amounts of IV fluids and pressor agents used to treat refractory hypotension can result in the rapid onset of pulmonary edema.
  • Pressors (dopamine) if fluid correction fails to restore normal arterial pressure
Infection Management
  • Search for and treat the focus of infection.
  • Remove the source of infection (e.g., tampon, nasal or wound packing).
  • Some authorities recommend women with tampon-related TSS to have vaginal irrigation with saline or povidone-iodine solution.
  • Early surgical/gynecologic consultation if drainage or debridement of infectious sites necessary
  • Antibiotics:
    • Recommended but have not been shown to not alter the course
    • Clindamycin is a potent suppresser of bacterial toxin synthesis.
    • Clindamycin alone for a drained infected focus
    • Clindamycin plus a β-Lactamase–resistant penicillin (nafcillin or oxacillin) for deep-seated infections or bacteremia
  • IV immunoglobulin (IVIG) treatment:
    • May be efficacious in streptococcal toxic shock, but no controlled trials to prove efficacy in staphylococcal TSS
    • May initiate if no response to fluids, pressors, and antibiotics in patients with pulmonary edema and hypotension
Medication (Drugs)
  • Clindamycin: 600–900 mg (peds: 20–40 mg/kg/24h) IV q6h–q8h
  • Dopamine: 2–20 µg/kg/min IV, titrate to BP
  • IVIG: 400 mg/kg over several hours
  • Nafcillin: 1.5 g (peds: 100 mg/kg/24h) IV q4h
  • Oxacillin: 1–2 g (peds: 50–100 mg/kg/24h) IV q4h
Follow-Up
Disposition
Admission Criteria
  • Most cases require admission.
  • Intensive care unit admission for critically ill/shock
Discharge Criteria
None
References
1. Centers for Disease Control and Prevention. Toxic-shock syndrome United States. MMWR. 1999;48(LMRK):60–70.
2. Hauser AR. Another toxic shock syndrome: streptococcal infection is even more dangerous than the staphylococcal form. Postgrad Med. 1998;104:31–43.
3. Marx JA, et al., eds. Rosen's emergency medicine clinical practice. 5th ed. St. Louis, Mo: Mosby, 2002:1806–1810.
4. Stevens, DL. The toxic shock syndromes. Infect Dis Clin North Am. 1996;10:727.
Codes
ICD9-CM
785.5
785.59
ICD10
A48.3


> Table of Contents > Toxoplasmosis
Toxoplasmosis
Ann Buchanan
Basics
Description
  • Toxoplasma gondii—intracellular protozoan parasite:
    • Three forms:
      • Tachyzoite: asexual invasive form
      • Tissue cyst: persists in tissues of infected hosts during chronic phase
      • Oocyst: contains sporozoites and produced during sexual cycle in cat intestine
  • Transmission:
    • Ingesting tissue cysts or oocysts:
      • Ingesting undercooked meat
      • Vegetables contaminated with oocysts
      • Contact with cat feces, through cat or soil
    • Transplacental
    • Blood product
    • Organ transplantation
Etiology
  • 70% of adults seropositive
  • Asymptomatic in most immunocompetent patients
  • Chorioretinitis:
    • Usually secondary to congenital transmission
    • Does not become symptomatic until 20–30 years of age
Diagnosis
Signs and Symptoms
Four types of infection
Immunocompromised Host
  • CNS:
    • Subacute presentation (90%)
    • Encephalitis
    • Headache
    • Altered mental status
    • Fever
    • Seizures
    • Cranial nerve palsies
    • Spinal cord lesions
    • Cerebellar signs
    • Meningitislike symptoms
    • Movement disorders
    • Neuropsychological symptoms:
      • Psychosis
      • Paranoia
      • Dementia
      • Anxiety
      • Agitation
  • Pulmonary:
    • Pneumonitis
    • Prolonged febrile illness
    • Nonproductive cough
    • Dyspnea
Immunocompetent Host
  • 10% with symptoms
  • Lymphadenopathy
  • Fever
  • Malaise
  • Headache
  • Sore throat
  • Night sweats
  • Maculopapular rash
  • Urticaria
  • Self-limited process; resolves in 2–12 months
  • Rarely presents with pneumonitis or encephalitis
Ocular Toxoplasmosis
  • Blurred vision
  • Scotoma
  • Pain
  • Photophobia
  • Retina:
    • Small clusters of yellow-white, cottonlike patches
Congenital Toxoplasmosis
  • Results from an asymptomatic acute infection during pregnancy
  • First trimester:
    • Spontaneous abortion
    • Stillbirth
    • Severe disease up to 25% of the time
  • Second or third trimester:
    • 50–60% chance of acquiring congenital toxoplasmosis
    • 2% fatal
  • Most asymptomatic at birth
  • Delayed onset:
    • CNS disease
    • Ocular disease (blindness months to years later)
    • Lymphadenopathy
    • Hepatosplenomegaly
Essential Workup
  • Diagnose via:
    • Isolation of organism:
      • Blood
      • Cerebrospinal fluid (CSF) for encephalitis
      • Bronchoalveolar lavage for pneumonitis
      • Amniotic fluid
      • Aqueous humor
    • Detection of tachyzoites in tissues or body fluids
    • Demonstrating characteristic lymph node pathology
  • Thorough ocular examination:
    • Retinal examination
    • Visual acuity
Tests
Lab
  • LDH >600/UL associated with toxoplasmosis
  • CBC:
    • Atypical lymphocytes
  • Arterial blood gas/pulse oximetry for pulmonary symptoms
  • IgG antibodies:
    • High number of false-positive and false-negative results
    • Common tests:
      • Sabin-Feldman dye test
      • Indirect fluorescent antibody
      • Agglutination
      • Enzyme-linked immunosorbent assay test
  • Immunoglobulin M (IgM) antibodies:
    • Absence excludes diagnosis in immunocompetent host
    • Diagnoses acute infection
    • Appear in 5 days
    • Disappear in weeks to months
    • Neonatal testing differentiates from maternal infection.
Imaging
  • Chest radiograph for pulmonary symptoms:
    • Pneumonitis associated with reticulonodular pattern
  • CT head with contrast:
    • Multiple bilateral hypodense ring enhancing lesions
  • MRI brain:
    • High signal abnormalities on T2-weighted images
Diagnostic Procedures/Surgery
Brain biopsy for encephalitis—definitive diagnosis
P.1139

Differential Diagnosis
  • Cryptococcal meningitis
  • CNS lymphoma
  • Pneumocystis carinii pneumonia
  • Cytomegalovirus retinitis
Treatment
Initial Stabilization
  • Treat seizures in standard fashion with diazepam and phenytoin.
  • Initiate oxygen if hypoxia due to pneumonitis.
ED Treatment
Immunocompetent
  • Toxoplasmic lymphadenitis:
    • No antibiotics unless symptoms severe and persistent
    • Treat symptomatic patients with Pyrimethamine and folinic acid plus sulfadiazine or clindamycin for 2–4 weeks.
    • Reassess to determine if longer therapy needed.
Immunocompromised
  • Confirmed acute infection by serology/symptoms:
    • Treat with pyrimethamine and folinic acid plus sulfadiazine or clindamycin for 4–6 weeks after resolution of symptoms.
    • Alternative medications:
      • Trimethoprim-sulfamethoxazole
      • Pyrimethamine and folinic acid plus dapsone
  • CNS symptoms plus a lesion on CT or MRI:
    • Treat empirically with pyrimethamine and folinic acid plus sulfadiazine or clindamycin.
    • Brain biopsy or CSF to confirm diagnosis
    • Administer anticonvulsants only if confirmed prior seizures:
      • Poorer outcome for patients on anticonvulsants
  • Chronic asymptomatic infection:
    • No therapy required
    • Prophylaxis options for toxoplasmosis in AIDS patients:
      • Trimethoprim-sulfamethoxazole: 1 tablet daily or 2 tablets twice a week
      • Pyrimethamine (75 mg/week) and dapsone (200 mg/week)
      • Fansidar (pyrimethamine-sulfadoxine) 3 tablets every 2 weeks
Ocular
  • Treat with pyrimethamine and sulfadiazine for 1 month:
    • May add clindamycin
  • Administer systemic steroids with macula or optic nerve involvement.
Acute Acquired Infection in Pregnancy
  • Initially treat with spiramycin pending confirmatory tests.
  • After the infection is documented, initiate treatment with:
    • Sulfadiazine in the first 16 weeks
    • Pyrimethamine and sulfadiazine after 16 weeks
  • Studies suggest maternal-fetal transmission is rapid and treatment may have little effect.
  • Treat congenital infection with sulfadiazine, pyrimethamine, and folinic acid for 12 months.
Medication (Drugs)
  • Clindamycin:
    • 600 mg (peds: 20–40 mg/kg/24h) IV q6h
    • 300 mg (peds: 8–20 mg/kg/24h) PO q6h
  • Dapsone: 100 mg PO daily
  • Folinic acid: 5–10 mg PO daily in conjunction with pyrimethamine
  • Pyrimethamine: 100 mg b.i.d. on first day loading dose, then 25–50 mg PO daily (peds: 1 mg/kg/24h PO b.i.d. for 1–2 days, then 0.5 mg/kg/24h)
  • Sulfadiazine: 500 mg–2 g (peds: 100–200 mg/kg/24h) PO q6h
  • Trimethoprim-sulfamethoxazole: 5 mg/kg of trimethoprim component IV or PO q6h
Follow-Up
Disposition
Admission Criteria
  • Acute infection with severe systemic symptoms
  • Immunocompromised patients with:
    • Toxoplasmosis encephalitis
    • Pneumonitis
    • Sepsis
Discharge Criteria
  • Immunocompetent patients with:
    • Mild symptoms
    • Ocular
  • Maternal/Congenital infection with mild symptoms
References
1. Chang HR. The potential role of azithromycin in the treatment of prophylaxis of toxoplasmosis. Int J STD AIDS. 1996;(Suppl 1):18–22.
2. Fung HB, Kirschenbaum HL. Treatment regimens for patients with toxoplasmic encephalitis. Clin Ther. 1996;18:1037–1056.
3. Ramsey RG, Bean AD. Neuroimaging of AIDS. I. Central nervous system toxoplasmosis. Neuroimaging Clin North Am. 1997;7:171–186.
4. Rodriguez JC, Martinez MM, et al. Evaluation of different techniques in the diagnosis of toxoplasma encephalitis. J Med Microbiol. 1997;46:597–601.
5. Sciammarella J. 2002 July 6. Toxoplasmosis. http://www.emedicine.com/emerg/topic601.htm. Accessed 2005 April 15.
Codes
ICD9-CM
130.9
ICD10
B58.9


> Table of Contents > Transfusion Complications
Transfusion Complications
Jason Prystowsky
Basics
Epidemiology
  • Some type of transfusion reaction occurs in 2% of units given during or within 24 hours of use.
  • Febrile nonhemolytic: 0.5–6% (1–38% in platelets)
  • Allergic: 1–3%
  • Anaphylaxis: 0.002–0.005%
  • Acute hemolytic reaction: 0.0026–0.00142%
  • Delayed hemolytic reaction: 0.02–0.009%
  • Circulatory overload: <1%
  • Congestive heart failure: 1:100
  • Alloimmunization: 1% to RBC antigens; 10 HLA
  • Graft-versus-host disease: 0.005–0.002%
  • TRALI (transfusion-related lung injury): 0.02–0.0005%, 13% of reported transfusion-related deaths
  • Iron overload: after >100 RBC units
  • Infectious agent:
    • Bacteria: RBC 1:1,000, platelets 1:2,000
    • Hepatitis C: 1:1,935,000
    • Hepatitis B: 1:205,000
    • HTLV I and II: 1:2,993,000
    • HIV: 1:2,135,000
    • HAV: 1:1,000,000
    • B19 Parvovirus: 1:40,000
    • Parasites: Babesia and malaria: <1:1,000,000
    • Parasites: Trypanosoma cruzi: 1:42,000
Acute Intravascular Hemolytic Transfusion Reaction
  • Mortality and morbidity correlate with amount of incompatible blood transfused (symptoms can occur with as little as 5–20-mL exposure)
  • Occurs immediately from:
    • ABO incompatibility
    • Blood type identification error
    • Incompatible transfused cells immediately destroyed by antibodies
  • Intravascular hemolysis causing activation of coagulation system leading to inflammation, shock, and DIC
  • Mediators (cytokines) released during inflammatory response
  • Renal failure:
    • Cytokines cause local release of endothelin in kidney, causing vasoconstriction.
    • Leads to parenchymal ischemia and acute renal failure
  • Respiratory failure owing to pulmonary edema/adult respiratory distress syndrome (ARDS):
    • Free hemoglobin (Hb) causes vasoconstriction in pulmonary vasculature.
Other Transfusion-Related Complications
  • Hemolysis because of Rh incompatibility:
    • Mild, self-limiting
    • 1/200 units transfused
  • Febrile nonhemolytic transfusions reaction:
    • Most common transfusion reaction
    • Temperature increases at least 1°C with chills
    • Antigen-antibody reaction to transfused blood components (WBCs, platelets, plasma)
    • Usually mild
    • Occurs with multiparous women or multiple transfusions (recurs in 15% of patients)
    • Febrile nonhemolytic transfusion reaction is diagnosis of exclusion.
  • Allergic transfusion reaction:
    • Occurs in 1% of transfusions
    • Usually seen with immunoglobulin A (IgA)–deficient patients
    • Urticaria alone is not reason to stop transfusion.
    • Antihistamine may be used as therapy or prophylactically.
Delayed Reactions
  • Infection:
    • HIV, hepatitis B, hepatitis C
      • Blood screened for viruses
      • Blood treated to inactivate viruses
      • Blood donors with recent history of travel or poor health are deferred from donating.
    • Delayed extravascular hemolytic reaction:
      • Occurs 7–10 days after transfusion
      • Antigen-antibody reaction that develops after transfusion
      • Coombs test is positive.
      • Usually asymptomatic
      • Blood bank analysis detects antibody.
    • Electrolyte imbalance:
      • Hypocalcemia: calcium binds to citrate
      • Hypokalemia: citrate metabolized to bicarbonate, which drives potassium intracellular
    • Graft-versus-host disease:
      • Usually fatal >90%
      • Immunologically competent lymphocytes transfused into immunocompetent host
      • Host unable to destroy new WBCs
      • Donor WBCs recognize host as foreign and attack host's tissues.
    • Anaphylactic reaction:
      • Can occur with <10 mL of exposure
      • Generalized flushing, urticaria, laryngeal edema, bronchospasm, profound hypotension, shock, or cardiac arrest could occur.
      • Treat with subcutaneous epinephrine, supportive hemodynamic and respiratory care.
    • TRALI (transfusion-related lung injury):
      • Symptoms typically begin with 1–2 hours of transfusion
      • 3rd most common cause of fatal transfusion
      • Difficult to distinguish from ARDS
      • Treat with supportive care.
      • Disease is typically self-limited within 96 hours.
      • Diuretics are contraindicated.
Diagnosis
Signs and Symptoms
  • General:
    • Fevers
    • Chills
    • Burning at infusion site
    • Urticaria/pruritus/skin erythema
  • Pulmonary:
    • Dyspnea
    • Bronchospasm
    • Respiratory distress/failure
  • Cardiovascular:
    • Tachycardia
    • Hypotension
    • Substernal chest pain/tightness
  • GI:
    • Nausea
    • Vomiting
    • Diarrhea
  • Hematologic:
    • Bleeding
    • Hemoglobinuria
    • Oozing from surgical wounds
    • Jaundice
    • Disseminated intravascular coagulation (DIC)
  • Miscellaneous:
    • Low back pain
    • Renal failure (oliguria/anuria)
Essential Workup
  • Recognize clinical findings of transfusion reaction.
  • Recheck identifying information of blood and patient compatibility.
Tests
Lab
  • CBC
  • Electrolytes, BUN, creatinine, glucose:
    • For electrolyte abnormalities
  • Prothrombin time (PT), partial thromboplastin time (PTT)
  • Serum calcium
  • Fibrinogen, fibrin degradation products
    • P.1141

  • Bilirubin (direct/indirect)
  • Coombs test
  • Hemoglobinemia:
    • Pink or red supernatant of plasma or serum indicates hemolysis.
  • Urinalysis:
    • Hemoglobinuria: dipstick positive blood without RBC on micro
Lab Findings Indicating Hemolysis
  • Thrombocytopenia (<100,000)
  • Fibrinogenopenia (<150 mg/L)
  • Fibrin degradation products
  • Prolonged activated PTT (aPTT)
  • Spherocytosis
Lab Findings Indicating Hemolysis
  • Coombs test is positive.
  • Elevated indirect bilirubin
  • Posttransfusion hemoglobin/hematocrit does not show expected rise.
Imaging
  • Chest radiograph: diffuse patch infiltrates without cardiomegaly.
  • ECG for dysrhythmia, sign of electrolyte abnormality
Differential Diagnosis
  • Sepsis
  • Anaphylaxis/allergic reaction to medication
Treatment
Initial Stabilization
  • Immediately stop infusion:
    • Severity of reaction proportional to amount of blood transfused
  • Airway, breathing, and circulation management (ABCs)
  • Supplemental oxygen—intubation and mechanical ventilation if needed
  • Recheck blood-identifying information—patient's bracelet, blood labels, call blood bank
ED Treatment
  • Hypotension:
    • 0.9% normal saline (NS) hydration with two large-bore IVs
    • Trendelenburg position
    • Dopamine
  • Prevention of renal failure:
    • Maintain urine output of 100 mL/h
    • Adequate hydration
    • Furosemide or mannitol if oliguric
    • Dopamine infusion at 2 µg/kg/min
  • Febrile reactions:
    • Antipyretics (acetaminophen/nonsteroidal anti-inflammatory drug [NSAID])
    • Antihistamine (diphenhydramine) IV
    • Steroids (Solu-Medrol)
  • Allergic reactions:
    • Antihistamine (diphenhydramine) IV
    • Epinephrine for respiratory symptoms
    • Steroids (Solu-Medrol)
  • Redraw blood sample for repeat ABO/Rh typing, direct antiglobulin testing.
  • Foley catheter to monitor urine output
  • Replenish calcium if hypocalcemia develops.
  • Treat DIC.
Medication (Drugs)
  • Calcium gluconate: 10 mL of 10% (peds: 100 mg/kg/dose) solution slow IV push
  • Dopamine: 2–20 µg/kg/min IV
  • Diphenhydramine: 25–50 mg (peds: 1.25 mg/kg) IV or PO
  • Epinephrine (1:1,000): 0.3–0.5 mL (peds: 0.01 mL/kg) SC
  • Solu-Medrol: 125 mg (peds: 2 mg/kg) IV
Follow-Up
Disposition
Admission Criteria
  • Acute hemolytic transfusion reaction, pulmonary complications, anaphylaxis, sepsis:
    • Require ICU monitoring
  • Delayed hemolytic transfusion reactions for evaluation/treatment
Discharge Criteria
  • Uncomplicated febrile or allergic reaction
References
1. Dodd RY, Notari EP, Stramer SL. Current Prevalence and incidence of infectious disease markers and estimated window-period risk in the American Red Cross blood donor population. Transfusion. 2002;42:975 to 979.
2. Hoffman R, Benz E, Shattil S, et al., eds. Hematology: Basic Principles and Practice. 3rd ed. New York: Churchill Livingstone; 2000.
3. Kruskall MS, Mintz PD, Bergin JJ, et al. Transfusion therapy in emergency medicine. Ann Emerg Med. 1988;17:327–335.
4. Kuriyan M, Carson J. Blood transfusion risks in the intensive care unit. Crit Care Clin. 2004;20:237–253.
Codes
ICD9-CM
99.8
ICD10
T80.9


> Table of Contents > Transient Global Amnesia
Transient Global Amnesia
Kama Guluma
Basics
Description
  • Transient global amnesia (TGA) has the following features:
    • Episode of amnesia with abrupt onset
    • No focal neurological signs or symptoms
    • Temporary, severe, anterograde amnesia:
      • Acute inability to form new memories
      • Permanent memory gap after the episode
    • Temporary long-ranging retrograde amnesia:
      • More recent memories at more risk
      • Previously encoded memories are only temporarily unavailable
    • Gradually shrinks, until only remaining memory deficit is the memory gap induced by the anterograde amnesia
  • Incidence between 3.4–10 per 100,000 people:
    • 23.5 per 100,000 in people over age 50
  • The average age of patients is 61:
    • TGA is rare before age 40.
  • The majority of attacks last between 1 and 8 hours (range 15 minutes to 7 days).
Etiology
  • The exact etiology of TGA is unknown.
  • Speculated causes:
    • Migraine
    • Transient ischemic attack
    • Seizure
    • Psychogenic hyperventilation in setting of age-related cerebrovascular autoregulatory dysfunction
  • SPECT and PET have shown some abnormalities of regional cerebral blood flow.
  • Recent studies using MRI and internal jugular vein ultrasonography suggest transient cerebral venous congestion:
    • Specifically in the setting of internal jugular vein incompetence
    • Resulting in dysfunction of selectively vulnerable hippocampal structures
Diagnosis
Signs and Symptoms
History
  • Often precipitated by stressful condition:
    • Cough, valsalva
    • Physical exertion
    • Sexual intercourse
    • Extreme fright or shock
    • Intense heat or cold
  • Patient will likely feel that something is wrong:
    • May ask “how did I get here?”
    • Will be generally aware of attack
  • May have other subtle transient symptoms at onset, such as headache, dizziness, nausea
  • Historical features that are helpful in excluding other diagnoses are:
    • Onset of attack witnessed, with no seizure activity or epileptiform features noted
    • No history of seizures in prior 2 months
    • No history of recent traumatic brain injury
    • Acute anterograde amnesia with relatively preserved remote memory
Physical Exam
  • Marked anterograde amnesia
  • Most cases (up to 90% in case series) will demonstrate repetitive questioning.
  • The neurological and general exam normal
  • The TGA patient will not have findings of an acute confusional state or dementia. The patient will not:
    • Be somnolent, inattentive or globally confused
    • Confabulate
    • Be disoriented to name, birth date, address, phone number, date
    • Have problems performing complex tasks and following complex commands
  • Aphasia, apraxia, and agnosia are not findings consistent with TGA.
Essential Workup
  • True TGA can be diagnosed with a careful history and physical alone.
  • If clinical diagnosis is certain, no other workup is essential.
Tests
Testing is only indicated when the diagnosis is uncertain.
Lab
  • CBC, comprehensive chemistries including glucose, liver function tests, NH3, thyroid studies, and urine analysis for organic metabolic etiologies where implicated
  • Tox screen, alcohol level for toxicological etiologies where suspected
Imaging
Head CT for intracranial mass or bleed
Diagnostic Procedures/Surgery
  • Lumbar puncture and cerebrospinal fluid analysis for encephalitis
  • Electrocardiogram for seizure if indicated
Differential Diagnosis
  • Since TGA is a unique and very characteristic entity:
    • There is little in the way of a differential diagnosis to consider.
  • Other entities may present somewhat similarly, but will have historical or exam features that readily distinguish them from TGA:
    • Acute confusional state/Korsakoff syndrome/metabolic disorder:
      • Alcohol, medication, or toxin ingestion
      • Decreased attention or other findings of an encephalopathy
      • Ability to lay down new memory if allowed time to encode
    • Complex partial seizures/epileptic amnestic attacks:
      • Witnessed epileptiform activity or features
      • Short duration (typically less than 30 minutes)
      • No repetitive questioning
      • Frequent and rapid recurrences
      • P.1143

    • Psychogenic amnesia:
      • Younger patient with a known psychiatric stressor
      • Psychiatric history, or history of personality changes
      • Typically no anterograde amnesia (only a retrograde gap)
      • Psychogenic memory loss for personal identification, name, birthdate, etc.
    • Temporal lobe brain lesion or encephalitis affecting the temporal lobe:
      • Typically with other associated neurological symptoms (e.g., visual field cut)
      • Progressive and permanent amnesia
    • Previously unrecognized Alzheimer dementia:
      • Memory loss for personal information such as date, phone number, address
      • Signs of additional global cognitive impairment
Treatment
ED Treatment
  • TGA is a self-limited, relatively benign entity.
  • Observe the patient for improvement.
  • Assuming a true diagnosis of TGA, no acute treatment, beyond reassurance of the patient and family, is indicated.
Follow-Up
Disposition
Admission Criteria
  • Admission for further observation for patients without significant improvement at the time of disposition
  • Patients with uncertain diagnosis
  • Patients showing a trend towards resolution, but who have suboptimal social support at home
Discharge Criteria
  • A clear diagnosis of TGA
  • Resolving or resolved amnesia
  • Good social support
Issues for Referral
  • Refer patients with recurrent episodes of TGA to a neurologist.
  • Selected case series have revealed that patients in this subgroup have a different prognosis:
    • May have sustained focal cerebral blood flow abnormalities on specialized imaging
    • More likely to go on to develop clinical epilepsy
References
1. Brown J. ED Evaluation of Transient Global Amnesia. Ann Emerg Med. 1997;30:522–526.
2. Fredericks JAM. Transient Global Amnesia. Clin Neurol Neurosurg. 1993;95:265–283.
3. Lampl Y, Sadeh M, Lorberboym M. Transient global amnesia—not always a benign process. Acta Neurol Scand. 2004;110:75–79.
4. Lewis SL. Aetiology of transient global amnesia. Lancet 1998;352:397–399.
5. Pantoni L, Lamassa M, Inzitari D. Transient global amnesia: a review emphasizing pathogenic aspects. Acta Neurol Scand. 2000;102:275–283.
6. Sander D, Winbeck K, Etgen T, Knapp R, Klingelhöfer J, Conrad B. Disturbance of venous flow patterns in patients with transient global amnesia. Lancet. 2000;356:1982–1984.
7. Schreiber SJ, Doepp F, Klingebiel R, Valdueza JM. Internal jugular vein incompetence and intracranial venous anatomy in transient global amnesia. J Neurol Neurosurg Psych. 2005;76;509–513.
Codes
ICD9-CM
437.7


> Table of Contents > Transient Ischemic Attack
Transient Ischemic Attack
Renee Hsia
Rebecca Smith-Coggins
Basics
Description
  • Classically a temporary neurologic deficit that resolves within 24 hours due to transient decrease in blood supply:
    • 80% resolve in less than 30 minutes.
  • Modern definitions more tissue-based rather than time-based:
    • Infarction can occur if symptoms last more than an hour.
  • Contrasts with other ischemic neurologic conditions:
    • Stroke in evolution—neurologic deficits that continue to worsen over minutes to hours
    • Completed stroke—persistent deficit after 3 weeks despite improvement
Etiology
Mechanism
Transient hypoperfusion of portion of brain from:
  • Low flow state from atherosclerotic lesions of large arteries (e.g., internal carotid origin, middle cerebral artery stem, junction of vertebral and basilar artery)
  • Embolus from heart or proximal atherosclerotic plaque
  • Thrombus formation in involved vessel
  • Vasculopathies—carotid or vertebral dissection, Takayasu, Moyamoya disease
Diagnosis
Signs and Symptoms
  • The vessel and extent of involvement dictate neurologic deficits.
  • Carotid artery (anterior circulation):
    • Manifests signs and symptoms of both anterior cerebral artery (ACA) and middle cerebral artery (MCA)
  • ACA:
    • Motor and sensory—contralateral leg >arm, ± face
    • Speech—anarthria (speechlessness), dysarthria, perseveration
    • Vision—amaurosis fugax, or blurred vision on one side of field of vision of both eyes opposite to side of diseased artery
    • Contralateral neglect
  • MCA:
    • Motor or sensory—contralateral arm and face greater than leg
    • If dominant hemisphere involved, receptive or expressive aphasia, or both
    • Mentation—inattention, neglect, apraxia
    • Vision—homonymous hemianopsia, gaze preference to side of infarct
  • Vertebrobasilar artery (posterior circulation):
    • Hallmark
    • Vision—diplopia or homonymous field defect
    • Other features: dizziness, vertigo, and dysphagia
    • Wallenberg syndrome—ipsilateral cranial nerve deficits, contralateral motor weakness, gait and limb ataxia, and incomplete Horner syndrome (anhydrosis usually absent)
    • “Drop attack”—sudden onset of inability to walk, often with vertigo, headache, neck pain, and nausea/vomiting
  • Lacunes/Subcortical areas:
    • Pure motor or sensory deficits
    • Motor deficit is unilateral and equal in face/arm/leg.
    • Ataxic hemiparesis
    • Dysarthria
Essential Workup
  • Neurologic evaluation that assesses level of consciousness, vision, cranial nerves, motor and sensory, coordination, speech, and signs of neglect
  • Noncontrast head CT to rule out hemorrhage
  • Cardiac monitoring and ECG to diagnose atrial fibrillation, acute myocardial infarction, or other cardiac abnormalities
  • Glucose level
Tests
Lab
  • CBC: Assess for anemia or signs of hyperviscosity (elevated hematocrit or thrombocytosis).
  • Electrolytes: Rule out hyponatremia or other abnormalities that can mimic stroke
  • Coagulation studies ± thrombophilic studies (if thrombophilia suspected):
    • Investigate for hypercoagulable state or as baseline for possible anticoagulation therapy.
  • Tox screen: particularly in younger symptomatic patients for cocaine or amphetamine-induced ischemia
  • Arterial blood gases
  • Blood cultures and erythrocyte sedimentation rate: if bacterial or nonbacterial endocarditis suspected
Imaging
  • Noncontrast head CT:
    • Primarily to assess for hemorrhage
    • Sensitivity of greater than 90% for subarachnoid bleed
    • Ischemic evidence on CT often does not appear unless imaged >6 hours after symptom onset.
  • Carotid duplex scan:
    • Indicated when a high-grade carotid obstruction is suspected or with crescendo transient ischemic attacks
    • Can detect stenosis of >60% but cannot distinguish 95% from 100% occlusion
    • Positive findings would suggest candidacy for urgent carotid endarterectomy or anticoagulation.
  • Echo—may demonstrate cardioembolic phenomenon (mural thrombus, tumor, or valvular vegetation)
  • MRI—Identifies and distinguishes ischemia and infarcts earlier than CT but is less sensitive for hemorrhage:
    • Better study for posterior circulation (magnetic resonance angiography)
    • Detects posterior bleeding better
  • Angiography—gold standard for detection of both stenosis and aneurysm of cerebral blood vessels:
    • Cost, availability, and invasiveness may preclude its use.
Differential Diagnosis
  • Subarachnoid/Intracerebral hemorrhage
  • Subdural/Epidural hematoma
  • Brain aneurysm or arteriovenous malformation
  • Giant cell arteritis
  • Air embolism
  • Migraine headache
  • Todd's paralysis
  • Ménière disease
  • Benign positional vertigo
  • Vestibular neuronitis
  • Epilepsy
  • Brain tumor/mass
  • Syncope
  • Peripheral nerve or nerve root compression
  • Dementia
  • Encephalopathy
  • Wernicke encephalopathy
  • Carotid dissection after neck trauma
  • Hypoglycemia
  • Diabetic ketoacidosis/hyperosmolar coma
  • Multiple sclerosis
  • Hyperventilation
Pediatric Considerations
  • Severe dehydration with associated hypernatremia
  • Congenital heart disease
  • Sickle cell anemia
  • Meningitis
  • Acute and congenital hemiplegia of childhood
  • Moyamoya disease:
    • Rare primary vascular disease defined by diffuse cerebral arterial narrowing that manifests as reoccurring TIAs
P.1145

Treatment
Pre Hospital
Cautions:
  • Initial assessment of neurologic deficits crucial because they may completely resolve before arrival at ED
  • Avoid glucose-containing fluids unless low glucose level confirmed.
Initial Stabilization
  • Airway: support as needed
  • Breathing: oxygen
  • Circulation: careful hydration avoiding cerebral edema and decreased cerebral blood flow (CBF)
ED Treatment
  • Hypertension:
    • Only patients suspected to have neurologic findings from hypertension (e.g., hypertensive encephalopathy) should be treated acutely with agents such as nitroprusside, nicardipine, or labetalol.
    • Avoid precipitous drops in blood pressure because stroke requires maintaining perfusion to brain.
  • Early evaluation to prevent transient ischemia becoming infarct
  • Neurology consult
  • Antiplatelet therapy with aspirin
  • Full anticoagulation of heparin may be used with atrial fibrillation or with neurology consultation if patient is having recurrent symptoms or minor stroke.
  • Transition to warfarin with target international normalized ratio of 2.5 for patients with atrial fibrillation
  • Patients with aspirin failure can be started on clopidogrel, ticlopidine, or aspirin-dipyridamole.
  • Patients with TIA and high-grade carotid stenosis (>70%) benefit from carotid endarterectomy (timing controversial but within 1–2 weeks at latest).
Medication (Drugs)
  • Aspirin: 50–325 mg PO daily
  • Aspirin-dipyridamole: 25/200 mg PO b.i.d.
  • Clopidogrel: 75 mg PO daily
  • Heparin: 5000 IU SC q8h–q12h, or 5,000–7,500 IU IV bolus; 1,000 IU/h infusion
  • Labetalol 20 mg/min IV bolus, then 20–80 mg q10min; max. 300 mg; infusion 0.5–2 mg/min IV
  • Nicardipine: 5 mg/h IV infusion, increase by 2.5 mg/h q5min–q15min; max. 15 mg/h, pediatric dosing unavailable
  • Nitroprusside (adults and peds): 0.25–10 µg/kg/min IV
  • Ticlopidine: 250 mg PO b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Controversial, disposition decisions are best made in conjunction with neurology.
  • Work-up should include evaluation for a surgically reversible cause and medical treatment with anticoagulants.
  • Consider admission for TIAs when appropriate imaging studies are not available or in high-risk populations:
    • Patients already taking aspirin, clopidogrel, aspirin-dipyridamole, ticlopidine, or warfarin
    • Possible cardioembolic stroke (e.g., atrial fibrillation),
    • “Crescendo” TIAs (more than three ischemic events in a 72-hour period that increase in frequency, duration, or severity of symptoms)
    • Johnston's “high-risk” group (>60 years, diabetes, duration >10-minutes, weakness with TIA, speech impairment with TIA)
Discharge Criteria
  • Completely asymptomatic patients with extensively investigated condition or patients presenting with TIAs greater than 1 week before ED visit may be discharged as long as appropriate follow-up is ensured.
  • Patients with contraindications to antiplatelet therapy or surgery may be discharged if stable.
  • Prognosis:
    • 5–20% of those who experience a TIA will have a stroke in 1 month and 50% within 1 year,
    • High risk for recurrence: known high-grade lesion, cardioembolic source, crescendo TIA (three TIAs in 72 hours), and TIAs despite antiplatelet therapy
    • 30–325 mg of aspirin daily reduces risk of stroke by 20% after prior stroke or TIA.
Pediatric Considerations
All children with TIA require admission for close monitoring of blood pressure, fluid status, and neurologic status in pediatric intensive care.
References
1. Albers GW, et al. Supplement to the guidelines for the management of transient ischemic attacks: a statement from the Ad Hoc Committee on Guidelines for the Management of Transient Ischemic Attacks, Stroke Council, American Heart Association. Stroke. 1999;30:2502–2511.
2. Albers GW. A review of published TIA treatment recommendations. Neurology. 2004;62:S26–S28.
3. Scott PA, Barsan WG. Stroke, transient ischemic attack, and other central focal conditions. In: Tintinalli JE, et al., eds. Emergency medicine. 5th ed. New York, NY: McGraw-Hill; 2000: 1430–1439.
4. Shah KH, Edlow JA. Transient ischemic attack: review for the emergency physician. Ann Emerg Med. 2004;43:592–604.
Codes
ICD9-CM
435.9
ICD10
G45.9


> Table of Contents > Transplant Rejection
Transplant Rejection
Richard Wolfe
Mark Langdorf
Basics
Description
  • A transplant recipient's immune response to a graft's genetically dissimilar antigens resulting in rejection of the transplanted organ
  • The diagnostic challenge is differentiating rejection from infection, surgical complications, and the side effects of medication.
  • (HLA) incompatibility:
    • MHC antigens are tissue cell surface antigens that most often lead to transplant rejection of solid organ transplants.
  • Antibodies blood group incompatibility:
    • Of much less importance than HLA compatibility in graft survival
    • May result in hyperacute rejection of primarily vascularized grafts, such as kidney and heart
  • Three phases of rejection:
    • Hyperacute:
      • Occurs in the immediate postoperative period
      • Antibody reaction to red cells or HLA antigens
      • Endothelial damage occurs, probably as a result of enzymes released from polymorphonuclear leukocytes.
      • Platelets accumulate, thrombi develop, and tissue necrosis occurs.
      • Rare with careful donor-recipient matching
    • Acute:
      • Usually occurs within the first months after transplantation but may happen at any time if immunosuppressants are stopped
      • T cell-dependent process whereby inflammatory cells infiltrate the allograft releasing cellular and humoral factors that destroy the graft
      • Presents with constitutional symptoms and signs of transplant organ insufficiency.
    • Chronic:
      • Occurs over years
      • Results in the gradual failure of the transplanted organ
Genetics
  • MHC antigens:
    • Encoded by the HLA complex
    • MHC class I genes:
      • Encoded by genes of the HLA-A, HLA-B, or HLA-C loci on chromosome 6
      • Present on all nucleated cells
    • MHC class II genes:
      • Encoded by genes of the HLA-D region
      • Expressed only on B lymphocytes, activated T lymphocytes, monocytes, macrophages, Langerhans cells, dendritic cells, endothelium, and epithelial cells
    • MHC class III genes:
      • Located between the HLA-B and HLA-D loci
      • Determines the structure of three components of the complement system: C2, C4, and factor B
Etiology
  • Reduction or noncompliance with medication
  • Medication interactions with cyclosporine, tacrolimus or sirolimus may lead to rejection because of lower blood levels:
    • Phenobarbital, phenytoin, carbamazepine, rifampin, isoniazid
  • Kidney transplant rejection:
    • Early rejection caused by T and B lymphocytes, which attack microvasculature and impair graft perfusion
    • Chronic rejection from progressive nephrosclerosis of renal vessels
  • Cardiac transplant rejection:
    • Acute rejection occurs in 75–85% of patients within the first 3 months.
    • Accelerated atherosclerosis is the hallmark of chronic rejection and presents as congestive heart failure (CHF), ventricular dysrhythmias, hypotension, syncope, or sudden death.
  • Lung transplant rejection:
    • Rejection develops early
    • Only 25–40% develop chronic rejection.
  • Liver transplant rejection:
    • Commonly follows reduction in immunosuppression regimen
  • Bone marrow transplant rejection:
    • Acute graft-versus-host disease (immune attack of donor marrow on lung tissue)
    • Chronic graft-versus-host disease (incidence, 25–50% of patients)
    • Marrow rejection:
      • Destruction of the graft by immunologically active cells in the host
      • Most frequent in patients with aplastic anemia who do not receive total body radiotherapy or in patients receiving mismatched or unrelated transplants
Diagnosis
Signs and Symptoms
  • Renal transplant rejection:
    • Progressive systemic hypertension
    • Fever
    • Swelling
    • Tenderness over the allograft
    • Decreased urine output
  • Heart transplant rejection:
    • Fever: temperature >38°C
    • Shortness of breath
    • Rales
    • Nausea, vomiting
    • Chest pain:
      • Not related to ischemia because the heart is denervated
    • Hypotension or poorly controlled hypertension
    • New arrhythmias
  • Lung transplant rejection:
    • Cough
    • Dyspnea
    • Fever
    • Rales
    • Rhonchi
  • Liver transplant rejection:
    • Fever
    • Right upper quadrant pain
    • Jaundice
  • Bone marrow transplant rejection:
    • Fever
    • Generalized wasting
    • Dyspnea
    • Cough
    • Hypoxia
    • Chest pain
    • Rash
    • Mucositis
    • Keratoconjunctivitis
    • Dysphagia
    • Abdominal pain
    • Diarrhea
    • Jaundice
    • Encephalopathy
    • Seizures
Tests
Lab
  • General:
    • CBC
    • Blood levels of immunosuppressant medications (see Medications):
      • Levels may not represent trough if patient took medication prior to ED visit.
    • Blood cultures
  • Renal transplant rejection:
    • Electrolytes, blood urea nitrogen, creatinine
    • Urinalysis:
      • Presence of leukocytes may be seen during rejection as well as with infection.
      • Fractional excretion of sodium to help differentiate rejection from iatrogenic causes
  • Heart transplant rejection:
    • Cardiac troponin T
  • Lung transplant rejection:
    • ABG
  • Liver transplant rejection:
    • Liver function tests:
      • Late acute rejection presents with elevated bilirubin and transaminases.
  • Bone marrow transplant rejection:
    • Arterial blood gas
    • Liver function tests
P.1147

Imaging
  • General:
    • Chest radiograph:
      • Diffuse infiltrates are seen in early acute lung rejection, but when rejection occurs >1 month after transplantation, radiographs may be normal or unchanged.
      • Bone marrow transplant rejection: interstitial infiltrates, pleural effusion, pulmonary edema
  • Renal transplant rejection:
    • Renal ultrasound
      • Demonstration of hydronephrosis implies obstructive uropathy and warrants urgent percutaneous nephrostomy.
  • Heart transplant rejection:
    • ECG:
      • Commonly demonstrates two P waves because the native sinus node is left in place
      • Decreased quasi-random signal voltage, new S3, or new CHF or atrial arrhythmias suggest rejection.
    • Echocardiogram
  • Liver transplant rejection:
    • Ultrasound
    • CT
Diagnostic Procedures/Surgery
  • Renal transplant rejection:
    • Allograft biopsy
  • Heart transplant rejection:
    • Endomyocardial biopsy
  • Lung transplant rejection:
    • Pulmonary function tests
    • Bronchoscopy/Biopsy
Differential Diagnosis
  • Infections:
    • Wide variety of bacterial, mycobacterial, fungal, viral, and parasitic pathogens can cause opportunistic infections in transplant patients.
  • Immunosuppressant toxicity
  • Drug interactions with immunosuppressant medication
  • Renal transplant rejection:
    • Any disorder that can affect the native kidneys can also occur in the transplant recipient.
    • Iatrogenic nephrotoxicity:
      • Cyclospine, Tacrolimus
      • May be exacerbated by other medication
    • Urinary tract infection/pyelonephritis:
      • Classic organisms as with native kidney infections
      • Tubulointerstitial nephritis caused by the BK-polyoma virus (incidence 3–5%)
    • Acute occlusion of the transplant renal artery or vein:
      • Acute occlusion usually occurs within the first posttransplant week (incidence 0.5–8%) and causes oligoanuria and acute renal failure.
    • Peritransplant hematoma
    • Urinary leak
    • Lymphocele
    • Obstructive uropathy
    • Bleeding after renal graft biopsy
  • Lung transplant rejection:
    • Cytomegalovirus pneumonia is the most common pathogen in transplanted lungs.
    • Aspergillus is the most common fungal infection.
    • Upper respiratory infection or bronchitis:
      • Mimic chronic lung rejection
    • Medication-induced pneumonitis
  • Liver transplant rejection:
    • Ascending cholangitis
      • Occurs because the biliary stent is left in place for months after surgery and can be colonized
    • Cholestatic hepatitis from Azathioprine
    • Methotrexate-induced hepatotoxicity
Treatment
Pre Hospital
Avoid aggressive fluid resuscitation.
Initial Stabilization
  • ABCs
  • Shock state treated with IV fluids and pressor agents
  • Treat hypertensive crisis like other hypertensive emergencies.
ED Treatment
  • For kidney, heart, lung and liver rejection, administer IV methylprednisolone:
    • Stress-dose corticosteroid coverage is also indicated in any ill-appearing transplant patient.
  • Avoid blood transfusions because these need special screening to prevent transmission of disease.
  • Heart transplant rejection:
    • Pressors and inotropics work as usual in the transplanted heart.
    • Atropine will have no effect on bradycardia because there is no vagal innervation.
    • Use dopamine, epinephrine drips, or external pacing to increase heart rate if bradycardia is symptomatic.
  • Common immunosuppressive regimens are cyclosporine, prednisone, and azathioprine or tacrolimus (formerly known as FK506), and prednisone.
  • Mycophenolate mofetil:
    • May reduce incidence of chronic allograft nephropathy, with less hypertension and hyperuricemia than earlier regimens
Medication (Drugs)
  • Cyclosporine: 5–6 mg/kg PO q12h; maintenance dose determined by blood level: 250–400 ng/mL (initial) 125–200 ng/mL (long term)
  • Cyclosporine microemulsion: 4–5 mg/kg PO q12h; maintenance dose determined by blood level: 250–400 ng/mL (initial) 125–200 ng/mL (long term)
  • Tacrolimus: 0.1 mg/kg PO q12h; maintenance dose determined by blood level 10–20 ng/mL (initial) 5–10 ng/mL (long term)
  • Azathioprine: 1.5–2.5 mg/kg PO per day (adjusted for blood counts); blood-level monitoring not used in clinical practice
  • Mycophenolate mofetil: 1.0–1.5 g PO q12h (adjusted according to gastrointestinal adverse effects and blood counts); blood-level monitoring not used in clinical practice
  • Prednisone: 0.5 mg/kg/day (initial) 0.1 mg/kg/d (long term)
  • Sirolimus: 2–5 mg PO per day (adjusted according to level); blood level:10–20 ng/mL (initial) 5–15 ng/mL (long term)
Disposition
Admission Criteria
  • Admit transplant recipients with fever, shortness of breath, signs or symptoms of rejection, abdominal pain, or other signs of organ infection.
  • Admit to the intensive care unit patients who are septic or have cardiopulmonary compromise.
Discharge Criteria
Nontoxic patients in whom rejection or serious infection has been excluded may be discharged with close follow-up.
Issues for Referral
Treatment decisions should be made in consultation with the patient's oncologist, transplant surgeon, or organ specialist.
References
1. Andrews PA. Renal transplantation. Br Med J. 2002;324:530–534.
2. Buckley RH. Transplantation immunology: Organ and bone marrow. Journal of Allergy and Clinical Immunology. 2003;111(2):
3. Deng MC. Cardiac transplantation. Heart. 2002;87:177–184.
4. Jain A, Khanna A, Molmenti EP, et al. Immunosuppressive therapy. Surg Clin North Am. 1999;79:59–76.
5. Yen KT. Pulmonary complications in bone marrow transplantation: a practical approach to diagnosis and treatment. Clin Chest Med. 2004;25(1):189–201.
6. Noble-Jamieson G, Barnes N. Diagnosis and management of late complications after liver transplantation. Arch Dis Child. 1999;81:446–451.
7. Sternbach GL, et al. Emergency department presentation and care of heart and heart/lung transplant recipients. Ann Emerg Med. 1992;21:1140.
8. Suthanthiran M, Strom TB. Mechanisms and management of acute renal allograft rejection. Surg Clin North Am. 1998;78:77–94.
9. Venkat KK, Venkat A. Care of the renal transplant recipient in the emergency department. Ann Emerg Med. 2004;44(4):330–341
Codes
ICD9-CM
996.52
ICD10
T86.9


> Table of Contents > Trauma, Multiple
Trauma, Multiple
Daniel Davis
Basics
Description
  • Standardized approach for rapid assessment of the trauma patient
  • Although presented as a sequential method for gathering information, many of these steps can be performed simultaneously:
    • Life-threatening injuries must be immediately addressed and treated before going on to the next level of care.
  • With any change in the patient's status, the primary survey should be repeated.
Etiology
Variety of causes such as:
  • Motor vehicle/motorcycle crashes
  • Falls from heights
  • Assault
  • Airplane crashes
  • Train derailments
  • Results of mass-casualty weapons
  • Terrorism
Diagnosis
  • Triage to a major trauma center is determined by local protocols.
  • Injured patients with a need for surgical, neurosurgical, or orthopaedic intervention should be transported to a major trauma center.
  • Primary survey should be performed at the scene and en route.
Signs and Symptoms
  • Primary survey (ABCDE):
    • Airway, cervical spine:
      • Look, listen, and palpate from nose/mouth to trachea/bronchial tree.
      • Assess airway patency.
      • Evaluate gag reflex.
      • Cervical spine must be immobilized.
      • Ability to speak or effective movement of air with respiration indicates patency.
      • Gurgling, stridor, wheezing, snoring, choking, or absence of air movement requires immediate intervention.
      • Manage airway compromise before next step in primary survey.
    • Breathing:
      • Awake, alert patient with normal speech and good air movement suggests effective breathing.
      • Symmetric chest wall rise/fall, equal breath sounds, normal respiratory rate, and oxygen saturation at 95% or more suggest effective breathing.
      • Asymmetric chest movement, unequal breath sounds, abnormal respiratory rate, decreased oxygen saturation, inadequate air movement, or an obtunded patient suggests ineffective breathing.
      • Decreased unilateral breath sounds, tracheal shift, hyperexpansion, hyperresonance to percussion, subcutaneous air, hypoxia, or hemodynamic compromise raises concerns about tension pneumothorax.
      • Decreased breath sounds with dullness to percussion suggest hemothorax.
      • Manage patients immediately with needle thoracostomy followed by tube thoracostomy.
    • Circulation:
      • Adequate circulating blood volume must be maintained.
      • Primary assessment includes blood pressure, heart rate, pulse quality, and end organ function (e.g., mentation, urine output, capillary refill).
      • Tachycardia and oliguria indicate early shock; hypotension is a late finding.
    • Disability:
      • Assess level of consciousness, gross motor function, and pupil size/reactivity.
      • Glasgow coma scale is most commonly used; score of 8 or lower indicates severe head injury/coma.
      • Spinal cord injuries are grossly assessed by observing movement of all extremities.
      • Pupil size and reactivity to light measure brainstem function.
    • Exposure:
      • Patient should be undressed completely.
  • Secondary survey:
    • After the primary survey has been completed
    • Patient stabilized at each level
    • Complete physical exam from head to toe is performed.
    • “Tubes and fingers in every body cavity”
Physical Exam
Initial stabilization should begin simultaneously with essential workup.
Essential Workup
  • Primary and secondary survey
  • Cervical spine and chest radiographs are mandatory for major trauma patients.
  • Pelvic radiographs should be performed with clinical suspicion of pelvic trauma or with hemodynamic instability.
  • Hemoglobin/Hematocrit, arterial blood gas, blood type
  • Urine dip for blood
  • Urinalysis if dip positive result
  • Urine-based pregnancy test for any female patient of child-bearing age
Tests
Lab
Baseline co-agulation and chemistry studies with massive injury or hemorrhage
Imaging
  • Loss of consciousness, posttraumatic amnesia (anterograde or retrograde), or persistent altered level of consciousness is indication for head CT.
  • Significant blunt and penetrating chest trauma requires objective evaluation of the heart and great vessels with echocardiography, CT scan, angiography, or direct visualization.
  • Blunt abdominal trauma requires objective evaluation using ultrasound, abdominal CT or diagnostic peritoneal lavage, depending on patient's condition:
    • Hemodynamically stable patients should have an abdominal CT with IV contrast.
    • Unstable patients should have an abdominal ultrasound (FASTexam) or diagnostic peritoneal lavage.
  • Extremity injury:
    • Radiographs
    • Suspected vascular damage requires angiography or duplex ultrasound.
P.1149

Treatment
Initial Stabilization
  • The initial treatment should parallel the primary survey with injuries treated before addressing the next assessment level.
  • Airway with cervical spine control:
    • Jaw thrust, suctioning, and oropharyngeal or nasopharyngeal airways provide initial airway support.
    • Rapid sequence intubation is the airway management option of choice for multiple trauma patients:
      • Insertion of a Combitube or laryngeal mask airway (LMA) or cricothyroidotomy may be necessary.
  • Breathing:
    • 100% oxygen and respiratory monitoring
    • Tension pneumothorax should be diagnosed clinically and decompressed on an emergency basis with a needle thoracostomy below the axilla or above the second rib in the midclavicular line:
      • Tube thoracostomy should follow.
    • Open chest wounds should be covered with an adherent dressing and a tube thoracostomy performed.
    • Respiratory distress from flail segment or pulmonary contusion should prompt early intubation with mechanical ventilation and positive end expiratory pressure.
    • Hyperventilation should be avoided except with impending herniation or intracranial hypertension resistant to other therapies; end-tidal carbon dioxide monitoring should be strongly considered, especially with manual ventilation.
  • Circulation:
    • Two large-bore IV lines with constant hemodynamic and cardiac monitoring should be placed:
      • Alternatives include central lines, venous cutdowns (e.g., saphenous or femoral), or intraosseous lines.
    • Aggressive fluid replacement with three parts fluid for every one part circulatory volume loss remains the standard of care; adjust fluids based on ongoing assessment.
      • 2 L initial bolus in adults, 20 mL/kg in children
      • Whole blood, or autotransfused blood, for hemorrhagic shock or uncontrolled bleeding
    • Pericardial tamponade requires emergent pericardiocentesis/pericardial window.
    • External bleeding should be managed with direct pressure.
  • Disability:
    • Head injury with Glasgow coma scale of 8 or lower should initiate treatment for elevated intracranial pressure with mannitol or hypertonic saline, rapid-sequence intubation, oxygenation, and controlled ventilation to a Pco2 of 35 mm Hg.
    • Elevate head 20–30°, maintaining spine immobilization.
ED Treatment
  • Definitive treatment is often surgical.
  • Prompt stabilization, early recognition of the need for operative intervention, and appropriate trauma surgical consultation are paramount.
Medication (Drugs)
Dictated by need for specific interventions
Pediatric Considerations
Intraosseous lines are an alternative to IV lines for fluids and medications.
Follow-Up
Disposition
Admission Criteria
  • Most major trauma patients should be admitted for observation, monitoring, and further evaluation.
  • Patients with significant injuries or hemodynamic instability should be admitted to an intensive care unit.
  • Patients requiring frequent assessments should be admitted to a monitored setting.
Discharge Criteria
Minor trauma patients with negative objective work-up/imaging may be observed in the ED for several hours and then discharged.
References
1. Committee on Trauma, American College of Surgeons. Advanced Trauma Life Support. St. Louis, MO: Mosby; 1997.
2. Gin Shaw SL, Jordan RC. Multiple traumas. In: Marx J, et al., eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, Mo: Mosby; 2002:242–255.
3. Krantz BE. Initial assessment. In: Feliciano DV, et al., eds. Trauma. Stamford, CT: Appleton & Lange; 1996:123.
Codes
ICD9-CM
959.80 Injury to other specified sites, including multiple
ICD10
T07


> Table of Contents > Trichomonas
Trichomonas
JiWon E. Lee
Basics
Description
  • Sexually transmitted disease
  • Causes urogenital infections:
    • May cause premature rupture of membrane or
    • preterm labor in pregnancy
  • Prevalence:
    • Five million cases per year in United States
    • Fifteen percent of women seen in sexually transmitted disease (STD) clinics
  • May facilitate transmission of HIV
Etiology
Trichomonas vaginalis:
  • Flagellated protozoan:
    • Commonly found in urethra, bladder, and Skene gland
Diagnosis
Signs and Symptoms
Female
  • Vaginitis:
    • Often asymptomatic (25%):
      • 50% develop symptoms within 6 months.
    • Vaginal discharge (50–75%), pruritis (50%),
    • dysuria (25%), and dyspareunia:
      • Discharge yellow-green, to gray/white frothy
      • Inflammation of vaginal walls
      • If chronic, scant discharge and mild pruritis
  • Cervix:
    • Diffuse erythema (10–33%)
    • Punctate hemorrhage known as colpitis macularis or strawberry cervix (2%)
  • Abdominal pain
  • Elevated vaginal pH (>5.5)
Male
  • Usually asymptomatic (90%)
  • Urethritis:
    • Twenty percent of nonspecific urethritis
    • Scant discharge
    • Dysuria
  • Prostatitis
  • Epididymitis
  • Reversible sterility
Essential Workup
“Hanging-drop” slide test:
  • 80–90% sensitive in symptomatic patients
  • Saline wet mount on cervical smears (from vaginal vault) or spun urine:
    • Many polymorphonuclear leukocytes (PMNs)
    • Motile, pear-shaped flagellated trichomonas (slightly larger than leukocytes, seen in 60%)
Tests
Lab
  • Culture:
    • 95% percent sensitivity:
      • Prostate massage before collection Increases sensitivity in males.
  • Immunofluorescence and/or Immunoassay:
    • Available but expensive
Differential Diagnosis
  • Urinary tract infection (UTI)
  • Gonorrhea
  • Chlamydia
  • Candidal vaginitis
  • Nonspecific vaginitis
P.1151

Treatment
ED Treatment
  • Female:
    • Metronidazole 2 g PO once:
      • 90–95% cure rate
    • Resistant infections:
      • Metronidazole 500 mg PO b.i.d. for 7 days or
      • Metronidazole 375 mg PO b.i.d. for 7 days
    • Metronidazole gel (less effective)
    • If refractory to metronidazole:
      • Treat sexual partner to prevent re-exposure.
    • If allergic, may have to desensitize to metronidazole
  • Pregnant:
    • First trimester:
      • Clotrimazole 100 mg vaginal suppository for 7 days (70% effective)
    • After first trimester:
      • Metronidazole as above
  • Males (urethritis):
    • Metronidazole 2 g PO once
    • Tinidazole 2 g PO once
    • Metronidazole 500 mg PO b.i.d. for 7 days or
    • Metronidazole 375 mg PO b.i.d. for 7 days
  • Avoid concomitant alcohol use with metronidazole:
    • Precipitate Antabuse reaction
  • Test and treat sexual partners.
  • Test for concomitant sexually transmitted diseases, syphilis, and HIV.
Follow-Up
Disposition
Discharge Criteria
All patients
References
1. Centers for Disease Control and Prevention. Sexually transmitted diseases treatment guidelines 2002. MMWR Recomm Rep. 2002;51(RR-6):1–78.
2. Das S. Treatment failure of vaginal trichomoniasis in clinical practice. Int J STD AIDS. 2005;16(4):284–286.
3. Mammen-Tobin A. Management of metronidazole-resistant Trichomonas vaginalis. Int J STD AIDS. 2005;16(7):488–490.
Miscellaneous
SEE ALSO: Urethritis
Codes
ICD9-CM
131.9
ICD10
A59.9


> Table of Contents > Tricyclic Antidepressant, Poisoning
Tricyclic Antidepressant, Poisoning
Steven Aks
Basics
Description
  • Primary mechanism of tricyclic antidepressant (TCA) toxicity:
    • Sodium channel blocking effect (quinidinelike effect)
    • Inhibition of norepinephrine reuptake
    • Alpha blockade
    • Anticholinergic effect
  • Selective serotonin reuptake inhibitors (SSRIs):
    • Wider margin of safety than TCA
    • Less CNS/cardiovascular toxicity
  • Nonselective serotonin reuptake inhibitors:
    • Serotonin and norepinephrine reuptake inhibitors (SNRIs)
    • Can cause cardiac dysrhythmias or seizures
    • Venlafaxine (Effexor)
    • See Antidepressants, Poisoning
Etiology
  • Tricyclic antidepressants:
    • Amitriptyline
    • Nortriptyline
    • Imipramine
    • Doxepin
  • Newer-generation antidepressants (nontricyclic):
    • Have different toxic profile than TCAs
    • See Antidepressants, Poisoning
Diagnosis
Signs and Symptoms
  • Rapid deterioration may occur.
  • Classic tricyclic antidepressant (TCA) compounds (imipramine, amitriptyline, nortriptyline)—greatest cardiovascular toxicity
  • Newer agents (serotonergic agents)—less overall toxicity in overdose
Central Nervous System (CNS)
  • Stimulation or depression
  • Stimulation:
    • Tremulousness
    • Agitation
    • Fasciculation
    • Seizures (resulting acidemia may lead to worsening cardiovascular toxicity)
  • Depression:
    • Drowsiness
    • Lethargy
    • Coma
Cardiovascular System
  • Hypotension
  • Tachycardia (early; owing to blockade of norepinephrine reuptake and anticholinergic effects)
  • Bradycardia (late; owing to catecholamine depletion state)
  • ECG changes:
    • QRS widening (>100–120 milliseconds)
    • Rightward shift in terminal 40 milliseconds in frontal plane axis (r wave >3 mm in aVR)
  • Dysrhythmias:
    • Supraventricular tachycardia (SVT)
    • Ventricular arrhythmias
Anticholinergic Effects (Less Common)
  • Dilated pupils
  • Decreased bowel sounds
  • Urinary retention
Essential Workup
  • ECG: factors associated with TCA poisoning:
    • Sinus tachycardia (almost always present at some time after poisoning)
    • QRS widening:
      • Greater than 100 milliseconds associated with seizure
      • Greater than 160 milliseconds associated with ventricular dysrhythmia
    • QT prolongation
    • PR prolongation
    • Rightward shifting of terminal 40 milliseconds QRS axis
    • R-wave amplitude in aVR >3 mm
  • Continuous cardiac monitor
Tests
Lab
  • CBC
  • Electrolytes, BUN, creatinine, glucose
  • Arterial blood gas (ABG)
  • Urine toxicology screen:
    • Rule out other toxins.
  • TCA levels:
    • Not useful
    • Do not correlate well with degree of toxicity
    • Qualitative screen appropriate to confirm ingestion if necessary
Imaging
Chest radiograph for aspiration pneumonia/pulmonary edema
Differential Diagnosis
Drugs That Cause Coma
  • Alcohols
  • Alcohol withdrawal
  • Anticholinergics
  • Lithium
  • Phencyclidine (PCP)
  • Opioids
  • Phenothiazines
  • Sedative hypnotics
  • Salicylates
Cardiotoxic Drugs
  • Antidysrhythmics (category IA)
  • Digoxin toxicity
  • Sympathomimetics
  • Anticholinergics
Drugs That Cause Seizures
  • Alcohol withdrawal
  • Anticholinergics
  • Camphor
  • Isoniazid
  • Lindane
  • Lithium
  • Phenothiazines
  • Sympathomimetics
  • Toxic alcohols
Treatment
Pre Hospital
  • Do not be lulled into false sense of security with well-appearing patient:
    • Rapid onset of altered mental status, seizures, and dysrhythmias occur.
  • Perform endotracheal intubation if any evidence of compromise.
  • Secure IV access.
  • Administer sodium bicarbonate if any evidence of QRS widening (>100–120 milliseconds):
    • One ampule in adults
    • 1–2 mEq/kg in children
  • Ipecac contraindicated (risk for aspiration with development of depressed mental status, or seizure)
P.1153

Initial Stabilization
  • Airway, breathing, and circulation management (ABCs):
    • Low threshold to intubate patients with altered mental status
  • IV 0.9% normal saline (NS)
  • Oxygen
  • Cardiac monitor:
    • For wide complex rhythm (QRS >100–120 milliseconds) bolus sodium bicarbonate
  • Naloxone, thiamine, glucose (Accu-Chek) for altered mental status
  • Flumazenil contraindicated in combined TCA/benzodiazepine overdose
ED Treatment
Cardiac Toxicity
  • QRS widening (>100–120 milliseconds):
    • Bolus with one amp (peds: 1–2 mEq/kg) of sodium bicarbonate; repeat if sudden increase in QRS width
    • Maintain arterial pH of 7.45–7.5 with hyperventilation.
    • Initiate sodium bicarbonate infusion if hyperventilation alone does not reach target pH.
  • Dysrhythmia:
    • Sinus tachycardia requires no treatment.
    • Bolus 1–2 amps of sodium bicarbonate (1–2 mEq/kg in children) for sudden change in rhythm
    • Follow advanced cardiac life support (ACLS) protocol with addition of sodium bicarbonate boluses:
      • Lidocaine is second-line agent after sodium bicarbonate.
    • Use of class IA (procainamide) and IC agents and physostigmine contraindicated
Hypotension
  • 0.9% NS fluid bolus
  • Norepinephrine:
    • Preferred pressor (over dopamine)
    • Counters alpha blockade better
    • Dopamine requires higher doses.
Decontamination
  • Gastric lavage:
    • For recent ingestion (<1–2 hours)
    • Performed when airway has been secured in lethargic patient
  • Administer activated charcoal with sorbitol.
  • Ipecac contraindicated
Seizure
  • Diazepam first-line followed by phenobarbital/phenytoin
  • Neuromuscular paralysis with short-acting agent (rocuronium/vecuronium) for refractory seizures (monitor electroencephalogram [EEG])
  • Sodium bicarbonate bolus to prevent acidosis
Medication (Drugs)
  • Activated charcoal slurry: 1–2 g/kg up to 90 g PO
  • Dextrose: D50W, one amp: 50 mL or 25 g (peds: D25W, 2–4 mL/kg) IV
  • Diazepam (benzodiazepine): 5–10 mg (peds: 0.2–0.5 mg/kg) IV
  • Dopamine: 2–20 µg/kg/min IV infusion titrated to desired effect
  • Lorazepam (benzodiazepine): 2–6 mg (peds: 0.03–0.05 mg/kg) IV
  • Naloxone (Narcan): 2 mg (peds: 0.1 mg/kg) IV or IM initial dose
  • Norepinephrine: 4–12 µg/min (peds: 0.05–0.1 µg/kg/min) IV infusion titrated to desired effect
  • Sodium bicarbonate: 1–2 amps IV push (peds: 1–2 mEq/kg); drip—add 3 amps to 1 L of D5W (efficacy of drip is unknown)
  • Sorbitol: 1–2 g/kg to max. of 150 g (peds: >1 year old: 1–1.5 g/kg as 35% solution to max. of 50 g) PO mixed in activated charcoal slurry this is unnecessary
Follow-Up
Disposition
Admission Criteria
  • Symptomatic patients observed >6 hours
  • Altered mental status
  • Dysrhythmia or conduction delay
  • Seizure
  • Heart rate >100 beats/min 6 hours after ingestion
  • Coingestion requiring prolonged observation
Discharge Criteria
  • Asymptomatic after 6 hours observation
  • No alteration in mental status
  • Normal ECG with heart rate <100 beats/min
  • Active bowel sounds; tolerated activated charcoal
  • Psychiatry clearance if there has been suicide attempt or gesture
References
1. Brent J. Serotonin reuptake inhibitors, newer antidepressants, and the serotonin syndrome. In: Ford M, Delaney C, Ling L, et al., eds. Clinical Toxicology. Philadelphia: WB Saunders; 2001.
2. Geis GL, Bond GR. Antidepressant overdose: tricyclics, selective serotonin reuptake inhibitors, and atypical antidepressants. In: Erickson TB, Ahrens W, Aks SE, et al., eds. Pediatric Toxicology. New York: McGraw-Hill; 2004:297–302.
3. Gueye P, Hoffman JR, Taboulet P. Empiric use of flumazenil in comatose patients: limited applicability of criteria to define low risk. Ann Emerg Med. 1996;27:730.
4. Liebelt EL, Francis PD, Woolf AD. ECG lead aVR versus QRS interval in predicting seizures and arrhythmias in acute tricyclic antidepressant toxicity. Ann Emerg Med.l 1995;26:195–201.
5. McCabe JL, Cobaugh DJ, Menegazzi JJ, et al. Experimental tricyclic antidepressant toxicity: a randomized, controlled comparison of hypertonic saline solution, sodium bicarbonate and hyperventilation. Ann Emerg Med. 1998;32:329–333.
Codes
ICD9-CM
969.0
ICD10
T43.0


> Table of Contents > Trigeminal Neuralgia
Trigeminal Neuralgia
James M. Leaming
Basics
Description
  • Also known as tic douloureux
  • Pain syndrome recognizable by history alone
  • Facial pain often accompanied by a brief facial spasm or tic
  • Pain distribution is unilateral and follows the sensory distribution of cranial nerve V.
  • Typically radiates to the maxillary (V2) or mandibular (V3) area
  • At times, both distributions are affected.
  • Mechanism of pain production remains controversial:
    • Theories suggest that peripheral injury or disease of the trigeminal nerve increases afferent firing in the nerve.
    • Failure of central inhibitory mechanisms may be involved as well.
  • Pain is perceived when nociceptive neurons in a trigeminal nucleus involve thalamic relay neurons.
Etiology
  • Idiopathic (primary idiopathic is most common)
  • Redundant or tortuous blood vessel in the posterior fossa resulting in irritation of the nerve root
  • Space-occupying lesion causing direct compression of the nerve
  • Bilateral tic douloureux in younger adult can be seen in multiple sclerosis.
  • Irritation of the nerve during exacerbation of herpes zoster in same distribution
  • Space-occupying lesions (aneurysm, neurofibroma, meningioma)
  • Dissimilar metal containing dental fillings
Diagnosis
Signs and Symptoms
  • Brief, intense, lancinating pain (tic douloureux)
  • Unilateral in the distribution of a branch of the trigeminal nerve:
    • Bilateral trigeminal neuralgias do occur.
  • May occur without provocation
  • May be initiated by tactile stimulation of face, lips, tongue, or scalp
  • Pain seldom lasts more than a few seconds to several minutes.
  • Occurs almost exclusively in the middle-aged or elderly patient
  • More common in females than males
  • Associated sensory loss in the effected region may be found.
  • Paroxysmal pattern of pain lasting weeks in duration
Physical Exam
  • Physical examination findings are normal.
  • Carefully examine the cranial nerves, including the corneal reflex:
    • Any abnormality on examination suggests pain may be from another cause.
  • Patients report pain following stimulation of a trigger point.
Essential Workup
  • Diagnosis is made clinically.
  • History is of primary importance:
    • Onset, duration of pain
    • Associated constitutional symptoms
    • Visual disturbances
    • Associated paraesthesias
    • History of trauma
  • Cranial nerve examination for both sensory and motor function including visual acuity
  • Neurologic examination for focal deficits
  • Skin examination for presence of rash or other abnormalities
  • Dental and oral examination
Tests
Lab
No specific laboratory tests apply for diagnosis of trigeminal neuralgia.
Imaging
  • Patients with characteristic history and normal neurologic examination may be treated without further workup.
  • Elective MRI:
    • To exclude a mass lesion or aberrant vessel compressing the nerve roots
Differential Diagnosis
  • Multiple sclerosis
  • Temporomandibular joint syndrome
  • Atypical facial pain
  • Glossopharyngeal neuralgia
  • Temporomandibular joint pain
  • Compression of trigeminal roots from tumors or aberrant vessels
  • Dental problems
Treatment
ED Treatment
  • Appropriate pain relief
  • Anticonvulsants may be effective:
    • Carbamazepine most often used
P.1155

Medication (Drugs)
  • Carbamazepine: begin with 100 mg b.i.d.; can be increased to 600 mg b.i.d. for symptom control
  • Phenytoin is anecdotally successful therapy for neuralgia control:
    • Starting doses should be 300 mg daily and increased to control pain.
Follow-Up
Disposition
Admission Criteria
  • Trigeminal neuralgia with presence of other focal neurologic findings
  • Positive CT or MRI studies may require emergent neurologic or neurosurgical consultation.
  • Refractory or recurrent trigeminal neuralgia not responding to outpatient pain management or anticonvulsant therapy:
    • May require admission for surgical intervention and ablation of the trigeminal nerve
Discharge Criteria
Patients without any focal neurological findings and improved pain control in the ED may be managed as outpatients.
Issues for Referral
  • Pain management center referral may be helpful in refractory pain control:
    • Anesthetic blocks of the trigeminal ganglion may be helpful.
  • Referral to a neurologist if the diagnosis is in question
  • Referral to a neurosurgeon may be indicated for refractory patients:
    • Percutaneous radiofrequency ablation of a portion of the trigeminal ganglion is commonly performed.
    • Less commonly performed is trigeminal root decompression.
References
1. Campbell JK. Trigeminal neuralgia: are all of the treatment options being considered?. Headache. January 1997;37(1):H3.
2. Cheshire WP. The shocking tooth about trigeminal neuralgia. N Engl J Med. June 29, 2000;342(26):2003
3. Gouda JJ, Brown JA. Atypical facial pain and other pain syndromes. Differential diagnosis and treatment. Neurosurg Clin N Am. January 1997;8(1):87–100.
4. Kubitz PK, Wijdicks EF, Bolton CF. Tic douloureux or “tic dentaire”. Neurology. January 27, 2004;62(2):333.
5. Liu JK, Apfelbaum RI. Treatment of trigeminal neuralgia. Neurosurg Clin N Am. July 2004;15(3):319–334.
6. Rasche D, Kress B, Schwark C, et al. Treatment of trigeminal neuralgia associated with multiple sclerosis: case report. Neurology. 2004;63(9):1714–1715.
7. Sweet WH. The treatment of trigeminal neuralgia (tic douloureux). N Engl J Med. 1986;315:174.
Codes
ICD9-CM
350.1
ICD10
G50.0


> Table of Contents > Tuberculosis
Tuberculosis
Vittorio J. Raho
Basics
Description
Infection with Mycobacterium tuberculosis, an aerobic acid-fast bacillus, resulting in disease
Mechanism
  • Most common route of infection is by droplet nuclei inhaled through the respiratory tract.
  • Primary tuberculosis:
    • Initial infection occurs when organisms enter the alveoli, become engulfed by macrophages, and spread via regional lymph nodes to the bloodstream.
    • Patients are usually asymptomatic.
    • May be progressive/fatal in immunocompromised hosts
    • Positive reaction to purified protein derivative (PPD) indicates past exposure or infection.
  • Reactivation tuberculosis:
    • Latent infection becomes active tuberculosis.
    • Systemic (15%) and pulmonary (85%) symptoms
    • Characterized by a chronic wasting disease
    • Tuberculosis affects about one third of the world's population (90 million new cases in past decade worldwide, with about 30 million deaths).
    • Estimated 10–15 million people infected in the United States alone
Etiology
  • Three tuberculosis epidemics:
    • Global resurgence
    • HIV-infected patients
    • Multidrug-resistant tuberculosis
  • Conditions that predispose the individual to developing tuberculosis include:
    • HIV infection and other immunocompromised states
    • Drug and alcohol abuse
    • Poverty
    • Homelessness
    • Institutionalization
    • Immigration from a high-prevalence area
Diagnosis
Signs and Symptoms
  • Pulmonary tuberculosis:
    • Fever
    • Malaise
    • Weight loss
    • Night sweats
    • Chronic cough
    • Hemoptysis
    • Pleuritic chest pain
    • Shortness of breath
  • Extrapulmonary tuberculosis:
    • CNS infections:
      • Meningeal irritation and cranial nerve defects
      • Malaise
      • Intermittent headache
      • Low-grade fever
      • Confusion
      • Meningismus
      • Diplopia
      • Hyponatremia (due to syndrome of inappropriate antidiuretic hormone)
      • Acute ischemic stroke
    • Pericarditis:
      • Pleuritic chest pain increased with recumbency
    • Renal infection:
      • Fever
      • Flank pain
      • Sterile pyuria
    • Spinal tuberculosis (Pott disease):
      • Back pain/stiffness
      • Fever
      • Point tenderness
      • Decreased range of motion
    • Cervical lymphadenitis:
      • Known as Scrofula
      • Draining sinus tracts may form.
    • Miliary tuberculosis:
      • Multi-organ system involvement
      • Diffuse adenopathy
      • Hepatomegaly
      • Splenomegaly
      • Weight loss
      • Fever
Essential Workup
  • Diagnosis difficult due to the variety of clinical presentations
  • Chest radiography:
    • Most valuable test for diagnosing active pulmonary tuberculosis
  • Skin testing
Tests
Lab
  • CBC
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Arterial blood gas for oxygenation/ventilation assessment
  • Sputum staining for acid-fast bacilli (Ziehl-Neelsen stain):
    • Provides a quick presumptive diagnosis
    • Not immediately available
  • Sputum, cerebrospinal fluid (CSF), blood, urine, or peritoneal fluid culture:
    • Gold standard for diagnosis of tuberculosis
    • Average time for positive culture is 3–6 weeks.
  • Lumbar puncture with CSF analysis:
    • For suspected tuberculous meningitis
    • WBC range 0–1,500/mm3 with lymphocyte predominance
    • Elevated protein
    • Low to normal glucose
Imaging
  • Chest radiograph:
    • In primary disease, parenchymal infiltrates with unilateral hilar adenopathy are the classic findings.
    • Reactivation tuberculosis typically appears as cavitary lesions with or without calcification usually in upper lung segments.
    • Miliary tuberculosis shows bilateral nodules throughout lungs.
    • Chest radiograph may be nondefinitive in AIDS patients.
    • Unilateral pleural effusion in both primary and reactivation tuberculosis
    • Tracheal deviation with scarring or atelectasis
    • Ghon focus—calcified scar/healed primary focus of infection
    • Ghon complex—primary infiltrate with associated unilateral hilar adenopathy
  • Spine radiographs for Pott disease:
    • May be normal
    • Anterior wedging of two involved vertebral bodies and destruction of disk
  • CT chest:
    • Better define extent of disease
Diagnostic Procedures/Surgery
  • Skin testing:
    • Inject 0.1 mL of PPD subcutaneous in the forearm.
    • Positive test indicates prior or current infection with mycobacterium.
    • Test results read between 48 and 72 hours after administration.
    • Interpretation of positive:
      • >5 mm induration
      • Close contacts with tuberculosis
      • Positive chest radiographs
      • HIV
      • Organ transplant or other immunosuppression
      • >10 mm induration
      • IV drug users
      • Immigrants from high-prevalence countries
      • Underlying disease (diabetes, renal failure, malignancies)
      • Health care workers
      • Prison inmates
      • Institutionalized (nursing home, homeless shelters)
      • >15 mm induration
      • Low-risk individuals
P.1157

Differential Diagnosis
  • Bacterial pneumonia
  • Pneumocystis Carinii pneumonia
  • Lung carcinoma
  • Bronchiectasis
  • Lung abscess
  • Lymphoma
  • Sarcoidosis
  • Coccidiomycosis
  • Histoplasmosis
Treatment
Pre Hospital
Cautions:
  • Place patient in respiratory isolation (negative flow).
  • Place a mask on the patient to prevent respiratory spread of the disease.
  • Initiate treatment with an IV, oxygen, and pulse oximetry.
  • Endotracheal intubation may be required in patients with severe hemoptysis or respiratory compromise.
  • Providers should wear submicron-particulate filter masks (N-95 designation).
  • Inform close contacts.
Initial Stabilization
  • ABCs:
    • Control airway as needed.
    • Administer oxygen as needed.
    • Place on cardiac monitor and measure pulse oximetry.
    • Establish IV access with 0.9% normal saline.
  • Isolate patients in negative pressure rooms with at least six air exchanges per hour.
  • Protection for health care workers (N-95 masks)
ED Treatment
  • Isolation and strict respiratory precautions
  • Treatment is augmented due to increasing multi-drug resistance.
  • Any regimen must contain at least two drugs to which the tuberculous bacillus is susceptible.
  • CDC currently recommends initial therapy that includes four drugs.
  • Initial treatment is continued for 2 months and then tailored depending on culture susceptibilities.
  • Consult infectious disease specialists when treating HIV patients on antiretroviral therapies.
  • Directly observed therapy may be necessary to ensure compliance in certain populations.
Medication (Drugs)
  • Ethambutol: 15–20 mg/kg, max. 1600 mg (peds: 15–20 mg/kg, max. 1 g) PO per day
  • Isoniazid: 5 mg/kg, max. 300 mg (peds: 10–15 mg/kg, max. 300 mg) PO per day
  • Pyrazinamide: 15–30 mg/kg, max. 2 g (peds: 15–30 mg/kg, max. 2 g) PO per day
  • Rifampin: 10 mg/kg, max. 600 mg (peds: 10–20 mg/kg, max. 600 mg) PO per day
  • Rifabutin: 5 mg/kg, max. 300 mg (peds: unknown) PO per day
Follow-Up
Disposition
Admission Criteria
  • Respiratory compromise as in other pulmonary infections
  • Suspicion of diagnosis
  • Inability to comply with outpatient therapy
  • Unavailable outpatient resources (no primary care physician)
  • Involuntary admission for noncompliant outpatients occurs
    • Be aware of respective state laws concerning involuntary admission (consult infectious disease specialist).
Discharge Criteria
  • Without respiratory compromise
  • Home isolation procedure compliance
  • Ability and willingness to comply with long-term therapy
  • Appropriate outpatient follow-up and treatment available
  • Notification of the public health authorities is mandatory
References
1. American Thoracic Society. Diagnostic standards and classification of tuberculosis. Am Rev Respir Dis. 1990;142:725.
2. American Thoracic Society. Treatment of tuberculosis and tuberculosis infection in adults and children. Am J Respir Crit Care Med. 1994;149:1359.
3. Centers for Disease Control and Prevention. Treatment of Tuberculosis, American Thoracic Society, CDC, and Infectious Diseases Society of America. MMWR 2003;52(RR11):1–77.
4. Iseman MD. Treatment of multidrug-resistant tuberculosis. N Engl J Med. 1993;329:784.
5. Iseman MD. Tuberculosis. In: Bennett JC, et al., eds. Cecil's textbook of medicine, 20th ed. Philadelphia, PA: WB Saunders, 1996: 1683–1689.
6. Moran GJ, Talan DA. Tuberculosis. In Wolfson AB, et al., eds. Harwood Nuss’: Clinical Practice of Emergency Medicine. 4th ed. Philadelphia, PA. Lippincott Williams and Wilkins, 2005:751–756.
7. Neville K, Bromberg A, Bromberg R, et al. Escalating threat from tuberculosis: the third epidemic. Thorax. 1995;50(Suppl 1):537–542.
Codes
ICD9-CM
011.9
ICD10
A16.9
Acknowledgement
Thanks to the previous edition chapter author, Kathleen A. Raftery.


> Table of Contents > Tularemia
Tularemia
Ian Greenwald
Basics
Description
  • Tularemia is an acute febrile illness caused by the small aerobic gram negative coccobacillus Francisella tularensis:
    • Organism is highly infectious.
    • Person-to-person transmission has not been reported.
  • Humans become infected through different environmental exposures:
    • Wounds inflicted by infected arthropods
    • Direct contact with infectious animal tissue or fluid
    • Contact or ingestion of contaminated food, water or soil
    • Inhalation of infected aerosols (e.g., cutting grass with power mowers, which may aerolize the organism).
  • The four major strains of the bacteria have different virulence and geographic location:
    • North American strain is the most virulent.
  • Natural hosts:
    • Lagomorphs and other rodents
  • Natural vectors:
    • Ticks
    • Biting flies
    • Mosquitoes
    • Wild rabbits.
  • Weaponization of tularemia accomplished during the cold war:
    • Because of its infectivity and ability to be aerosolized, it remains a potential biological agent for mass destruction.
  • Laboratory technicians handling culture specimens are at high risk:
    • F. tularensis cultures should only be manipulated in a Biosafety Level 3 facility.
Etiology
  • Individuals that spend time outdoors in endemic areas at highest risk:
    • Farmers
    • Hunters
    • Forest workers
    • Those that handle animal carcasses are at highest risk (taxidermist and butchers).
  • Although tularemia can occur worldwide, it is endemic in the northern hemisphere:
    • Reported nationwide except Hawaii
    • States with the highest incidence include Missouri, Arkansas, South Dakota and Oklahoma.
Pediatric Considerations
  • Children in rural areas are at risk because time spent outdoors in endemic areas.
  • Recent case report in the United States of a child who developed tularemia from a commercially purchased pet hamster after sustaining a superficial bite.
Diagnosis
Signs and Symptoms
  • Tularemia has different presentations based on route of entry:
    • Primary route of entry is through skin and most often a cutaneous ulcer develops.
  • Six forms of illness:
    • Ulceroglandular:
      • Most common presentation (70–80% of cases).
      • Inoculated cutaneously through as few as 50 organisms
      • Initially, a local cutaneous papule
      • Followed by tender regional adenopathy and constitutional symptoms to include fever, chills, myalgias, and headaches
    • Glandular:
      • Rare form
      • Tender regional lymphadenopathy with no local lesions
    • Ocular:
      • Rare form
      • Organism enters through a splash of infected blood/fluid to the eye or is introduced by eye rubbing after handling infectious materials (e.g., rabbit carcass).
      • Edema, conjunctivitis, injection, chemosis with periauricular, submandibular or cervical lymphadenopathy
    • Pharyngeal:
      • Rare form
      • From contaminated food or water.
      • Severe throat pain with exudative pharyngitis and regional lymphadenitis.
    • Typhoidal (aka septicemic):
      • Unapparent point of entry.
      • Fever develops along with severe diarrhea, bowel necrosis and pneumonia.
      • Occurs in 10–15% of cases and is most lethal if not recognized early and treated with antibiotics
    • Pulmonic:
      • Secondary to inhalation
      • Seen in sheep shearers, farmers, landscapers, and lab technicians
      • Fever, dry cough and pleuritic chest pain develop
      • Pneumonia can occur in 10–15% of patients with Ulceroglandular tularemia and up to 50% of patients with Typhoidal tularemia.
Physical Exam
  • Fever
  • Tender, well-demarcated cutaneous ulcer
  • Tender regional lymphadenopathy; lymph nodes can develop fluctuance and spontaneously drain.
  • Exudative pharyngitis (with pharyngeal tularemia)
  • Ulcerations of the conjunctiva with pronounced chemosis (with oculoglandular tularemia)
Tests
Lab
  • No rapid diagnostic test available
  • Routine lab studies nonspecific:
    • CBC can be normal.
    • ESR might be slightly elevated.
  • Gram stains, cultures and tissue biopsies:
    • Often negative
  • Blood cultures
  • Enzyme-linked immunosorbent assay and polymerase chain reaction are available through reference laboratories.
  • Serum antibody titers:
    • Typically do not obtain diagnostic levels until 10 or more days after the onset of the illness
    • A single titer of at least 1:160 for tube agglutination is diagnostic for tularensis infection.
Imaging
  • Chest radiograph for:
    • Consolidative process, pleural effusions and hilar adenopathy
  • CT scan of chest for:
    • Severe pulmonary symptoms
    • Other possible etiologies of atypical pneumonia
Differential Diagnosis
  • Ulceroglandular tularemia mimics include:
    • Tuberculosis
    • Cat-scratch disease
    • Syphilis
    • Chancroid
    • Lymphogranuloma venereum
    • Toxoplasmosis
    • Sporotrichosis
    • Rat-bite fever
    • Anthrax
  • Ocular glandular tularemia mimics include:
    • Adenoviral infection
  • Pharyngeal tularemia mimics include:
    • Diphtheria
    • Bacterial pharyngitis
    • Infectious mononucleosis
    • Adenoviral infection.
  • Typhoidal tularemia mimics include:
    • Salmonella
    • Brucellosis
    • Legionella
    • Q fever
    • Malaria
    • Disseminated fungal or mycobacterial infections.
  • Pulmonary tularemia mimics include:
    • Mycoplasma
    • Legionella
    • Chlamydia
    • Tuberculosis.
P.1159

Treatment
Pre Hospital
  • Universal precautions
  • Airway, breathing, and circulation management.
  • Treat dehydration/hypotension with NS fluid boluses.
Initial Stabilization
  • ABCs
  • Supplemental oxygen for hypoxia
  • Fluid resuscitation with normal saline for intravascular volume depletion or septic shock
  • Central line access for unstable patients
  • Vasopressors for persistent hypotension
ED Treatment
  • Fever control with acetaminophen
  • Early administration of antibiotic therapy after obtaining cultures.
  • Antibiotic options:
    • First-line agents:streptomycin or gentamicin continued for 10 days.
    • Ciprofloxacin if diagnosis of community-acquired pneumonia in differential diagnosis
    • Tetracyclines or chloramphenicol:
      • Continue for 14 days since only bacteriostatic.
      • Associated with a higher rate of treatment failures than the previously mentioned antibiotics.
Pediatric Considerations
Streptomycin or gentamicin are recommended as the first-line agents.
Medication (Drugs)
  • Chloramphenicol: 15 mg/kg IV q6h (adult and peds)
  • Ciprofloxacin: 400 mg (peds: 15 mg/kg) IV q12h
  • Doxycycline: 100 mg (peds: if weight ≥45 kg, 100 mg; if weight ≤45 kg, 2.2 mg/kg) IV q12h
  • Gentamicin: 5 mg/kg IV or IM q24h (peds: 2.5 mg/kg IV or IM q8h)
  • Streptomycin: 1 g IM (peds: 15 mg/kg, not to exceed 2 g/d) q12h
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission for advanced age, neutropenia, severe hypoxemia, hemodynamic instability or patients presenting with Typhoidal tularemia
  • In-patient floor bed admission for mild to moderate illness:
    • Isolation bed required only for the purpose of ruling out other etiology (e.g., tuberculosis)
Discharge Criteria
Outpatient therapy oral or IM therapy for mild illness with close follow-up
References
1. Brief report: Tularemia Associated with a Hamster Bite—Colorado, 2004. MMWR. 2005;53:1202–1203.
2. Centers for Disease Control; Summary of notifiable diseases, United States, 1998. MMWR. 1998;46:ii–vii, 3–87.
3. Centers for Disease Control; Tularemia — United States, 1990–2000. MMWR. 2002;51:181–184.
4. Dennis DT, Inglesby TV, et al. Tularemia as a Biological Weapon. JAMA. 2001;285:2763–2773.
5. Hopla CE: The ecology of tularemia, Adv Vet Sci Comp Med 1974;18:25.
6. Spach DH, et al. Tick-borne diseases in the United States. N Engl J Med. 1993;329:936–947.
Codes
ICD9-CM
21.0
ICD10
A21.9


> Table of Contents > Tumor Compression Syndromes
Tumor Compression Syndromes
Richard Wolfe
Martin J. Carey
Basics
Description
  • Complications arising from the compression or direct infiltration of solid tumors on neural and vascular structures
  • Spinal cord compression:
    • Affects over 20,000 patients each year
    • Occurs in 5–14% of cancer patients
    • More than 50% of cases are metastases from lung, breast, or prostate cancer.
  • Other neurologic tumor compression:
    • Brachial plexus
    • Recurrent laryngeal nerve compression by mediastinal lymph nodes
  • Superior vena cava syndrome (SVC):
    • Obstruction of returning blood flow in the superior vena cave by compression, infiltration, or thrombosis
    • Venous hypertension within the area ordinarily drained by the SVC
    • In severe cases, gradual elevation of the intracranial pressure (ICP) with altered mental status and coma
    • 85% caused by malignancy
Etiology
  • Spinal cord compression:
    • Prostate cancer
    • Breast cancer
    • Lung cancer
    • Renal cancer
    • Multiple myeloma
    • Melanoma
    • Thyroid cancer
    • Lymphoma
    • Sarcoma
  • Brachial plexus compression:
    • Lung cancer
    • Breast cancer
  • SVC syndrome from tumor compression:
    • Lung cancer (most common):
      • Small cell lung cancer primarily
    • Postirradiation fibrosis
    • Lymphoma
    • Breast cancer
    • Testicular cancer
    • See differential diagnosis for nontumoral causes of the SVC syndrome
Pediatric Considerations
In children with spinal cord compression, common causes are sarcoma, neuroblastoma, germ cell tumors, and lymphoma.
Diagnosis
Signs and Symptoms
History
  • Spinal cord compression:
    • History of malignancy
    • Back or neck pain:
      • Prolonged
      • Worse with rest
    • Paresthesias
    • Difficulty ambulating
    • Constipation
    • Urinary retention
    • Urinary or fecal incontinence
    • Weight loss
  • Brachial Plexus compression:
    • Neuropathic pain involving the medial aspect of the upper extremity
  • Intrathoracic vagal nerve compression:
    • Ipsilateral aching facial pain around the ear
  • SVC syndrome:
    • Orthopnea
    • Dyspnea
    • Tightness of the shirt collar
    • Cough
    • Chest pain
    • Headache
    • Blurred vision
    • Dizziness
    • Syncope
Physical Exam
  • Spinal cord compression:
    • Loss of rectal tone
    • Loss of anal wink
  • Laryngeal nerve compression:
    • Hoarseness
    • Vocal cord paralysis
  • Brachial plexus:
    • Ulnar paresthesias
    • Weakness and wasting of intrinsic hand muscles
    • Pan-plexopathy
    • Horner syndrome
  • SVC syndrome:
    • Periorbital edema
    • Conjunctival suffusion
    • Facial swelling
    • Facial plethora
    • Upper extremity edema
    • Findings exacerbated by recumbent or stooped-over position
    • Usually worse in the early morning hours
    • ICP may be elevated in severe cases:
      • Altered mental status
      • Coma
      • Papilledema
Tests
Imaging
  • Chest radiograph:
    • Spinal cord compression:
      • May identify a primary lung tumor
      • Helpful in excluding Tuberculous spondylitis
    • SVC compression:
      • Mass present in 10%
      • Pleural effusion in 25%
  • Plain spinal radiography:
    • Will show 85% of metastases causing compression
    • A normal spine (or one showing just degenerative changes) on plain radiology does not exclude the diagnosis of possible cord compression.
  • CT:
    • More sensitive and specific than plain radiography and radionucleotide imaging in distinguishing benign from malignant disease in spinal compression syndrome
    • To identify mass and impingement in vena cava obstruction
  • MRI:
    • Study of choice for spinal cord compression
    • Indicated in patients with back or neck pain and:
      • History of cancer
      • Bowel or bladder dysfunction
      • Lower extremity weakness
      • Sensory loss
    • P.1161

  • Venography:
    • Relative contraindication in SVC syndrome because of possible bleeding
Diagnostic Procedures/Surgery
  • CT myelography:
    • Indicated for spinal cord compression when MRI is unavailable or contraindicated (pacemaker, severe claustrophobia).
  • An invasive procedure is required to obtain a tumor biopsy in patients with SVC syndrome:
    • Bronchoscopy
    • Mediastinoscopy
    • Scalene node biopsy
    • Limited thoracotomy
Differential Diagnosis
Spinal Cord Compression
  • Intervertebral disk disease
  • Osteoporotic vertebral fractures
  • Spondylosis
  • Spondylitis
  • Epidural abscess
  • Primary bone tumors
  • Arteriovenous malformations
  • Neurologic diseases
  • Multiple sclerosis
  • Amyotrophic lateral sclerosis
  • Transverse myelitis
  • Spinal infarction
Superior Vena Cava Syndrome
  • Pericardial tamponade
  • Nephrotic syndrome
  • Cor pulmonale
  • Cirrhosis:
    • Nonmalignant etiologies of SVC syndrome:
      • Goiter
      • Pericardial constriction
      • Primary thrombosis
      • Idiopathic sclerosing aortitis
      • Tuberculous mediastinitis
      • Fibrosing mediastinitis
      • Histoplasmosis
      • Indwelling central venous catheters
Treatment
Initial Stabilization
  • Early diagnosis and treatment are the keys to an improved outcome.
  • Level of neurologic dysfunction on presentation is a key factor in the prognosis for spinal cord compression.
  • Avoid IV line placement in upper extremities if severe SVC compression present.
ED Treatment
Spinal Cord Compression
  • Corticosteroids (dexamethasone):
    • Administer in ED.
    • Higher doses alleviate the pain more rapidly, but studies indicate no significant difference in outcome with regard to sphincter function or ambulation between the dose schedules.
  • Radiotherapy:
    • Definitive treatment modality
  • Pain medication with narcotics
  • Oncology, radiotherapy, and neurosurgical consultation for further management of tumor/malignancy
  • Consider empiric broad spectrum antibiotics prior to the MRI if an epidural abscess is being considered.
SVC Compression
  • Manage the underlying malignancy with either radiotherapy or chemotherapy.
  • Elevation of the head of the bed
  • Judicious use of diuretics will transiently improve symptoms.
  • Administer steroids if respiratory compromise.
  • Urgent oncology referral
  • Intravascular stents may relieve the obstruction more rapidly.
Medication (Drugs)
  • Dexamethasone: 1 mg/kg loading dose, followed by 4–24 mg q6h
  • Furosemide (Lasix): no prior use—40 mg IVP; prior use—double 24h dose (80–180 mg IV)
  • Hydrocodone/Acetaminophen: 5/500 mg PO q4h–q6h
  • Oxycodone/Acetaminophen: 5/500 mg PO q4h–q6h
Follow-Up
Disposition
Admission Criteria
Admission is advisable for all patients presenting with a tumor-compression syndrome.
Discharge Criteria
None
Issues for Referral
  • Radiation oncology should be consulted in patients presenting with tumor compression.
  • Early neurosurgical consultation for patients with spinal cord compression
References
1. Boogerd W, van der Sande JJ. Diagnosis and treatment of spinal cord compression in malignant disease. Cancer Treat Rev. 1993;19:129–150.
2. Byrne TN. Spinal cord compression from epidural metastases. N Engl J Med. 1992;327:614–619.
3. Johnston RA. The management of acute spinal cord compression. J Neurol Neurosurg Psychiatry. 1993;56:1046–1054.
4. Jordan JE, Donaldson SS, Enzmann DR. Cost effectiveness and outcome assessment of magnetic resonance imaging in diagnosing cord compression. Cancer. 1995;75:2579–2586.
5. Stock KW, Jacob AL, Proske M, et al. Treatment of malignant obstruction of the superior vena cava with the self-expanding Wallstent. Thorax. 1995;50:1151–1156.
6. Wen PY, Schiff D. Neurologic complications of solid tumors. Neurologic Clinics. 2003;21(1).
Codes
ICD9-CM
336.9
ICD10
T79.5


> Table of Contents > Tympanic Membrane Perforation
Tympanic Membrane Perforation
Andrew Chang
Basics
Description
  • Perforations can be classified in several ways:
    • Duration:
      • Acute (<3 months)
      • Chronic (>3 months)
    • Site:
      • Pars tensa
      • Pars flaccida
    • Extent:
      • Limited to one quadrant (<25%)
      • Two or more quadrants
      • Total perforation
Etiology
  • Infection (acute otitis media):
    • Most common cause of an acute perforation
  • Blunt trauma (slap to the ear)
  • Penetrating trauma (Q-tip)
  • Extrusion of tympanostomy tubes
  • Rapid pressure change (diving, flying):
    • Rupture usually occurs between 100 and 400 mm Hg (at a depth of 2.6 feet, there is a pressure differential of 60 mm Hg).
  • Extreme noise (blast)
  • Lightning
  • Acute necrotic myringitis (β-hemolytic streptococcus)
  • Slag burns (welding or metalworking)
  • Complications of surgical procedures:
    • Myringotomy, tympanoplasty, tympanostomy tube insertion
Diagnosis
Signs and Symptoms
History
  • Ear pain (mild)
  • Severe pain or complete hearing loss in the affected ear suggests additional injuries.
  • Tinnitus
  • Vertigo (especially if perforation occurs in water)
Physical Exam
  • Decreased hearing (partial)
  • Purulent or bloody discharge from ear canal
  • Insufflation via pneumatic otoscope:
    • Small perforations may be evident only as an immobile tympanic membrane.
    • Holding pressure for 15 seconds (the fistula test) may cause nystagmus or vertigo if the pressure is transmitted through the middle ear and into a labyrinthine fistula.
  • Weber test (tuning fork on midline bone):
    • Sound should be equal or louder in the injured ear, consistent with decreased conduction.
    • Sound localizing to the opposite side of injury indicates possible otic nerve injury.
  • Rinne test:
    • Usually normal (air conduction detected after bone conduction fades) or shows a small conductive loss
Essential Workup
Clinical examination:
  • Direct visualization of tympanic membrane with otoscope
  • Test hearing in both ears.
  • Note any nystagmus with changes of position or pressure on the tragus occluding the canal (fistula sign).
Tests
Lab
If an aural drainage is present, it may be desirable to culture the drainage.
Imaging
Cranial CT:
  • Obtain if clinically indicated to rule out temporal bone fracture
Differential Diagnosis
  • Temporal bone fracture
  • Serous otitis media
  • Infectious otitis media
  • Otitis externa
  • Cerumen impaction
  • Barotrauma
  • Acoustic trauma
  • Foreign body
  • Child abuse
Treatment
Initial Stabilization
ABCs of trauma care:
  • Immobilize cervical spine and investigate for intracranial injury when indicated.
P.1163

ED Treatment
  • Remove debris from the ear canal:
    • Do not irrigate because this may force more debris into the middle ear.
    • If the tympanic membrane is not visible because of impacted cerumen and suspicion for perforation is high, then remove cerumen by manual disimpaction or suctioning.
  • If clinically indicated, obtain CT scan to rule out temporal bone fracture.
  • Prescribe antibiotics if there is evidence of infection (use broad-spectrum antibiotic if patient has been scuba diving). Antibiotic choices (7–10 days administration):
    • Amoxicillin
    • Trimethoprim-sulfamethoxazole
    • Cefixime
    • Augmentin
  • Prophylactic antibiotics are not indicated.
  • Analgesics if needed for pain
  • The use of ototopical medication is controversial because of the risk of ototoxicity:
    • Most advocate an antibiotic-cortisone otic medication whenever a discharge is present because this may treat or prevent an external canal infection and hasten the resolution of the middle-ear infection.
  • Urgent ear-nose-throat (ENT) consultation (indications):
    • Vertigo
    • Sensorineural hearing loss
    • Severe tinnitus
    • Active and significant bleeding
    • Facial paralysis
  • Arrange outpatient ENT follow-up:
    • After detailed examination and formal audiometric tests, most otolaryngologists practice “watchful waiting” because most heal spontaneously.
    • Operative repair (patch or tympanoplasty) is reserved for the 10–20% that do not heal spontaneously.
  • Provide detailed discharge instructions:
    • Occlude the ear canal with cotton coated in petroleum jelly or antibiotic ointment when showering to prevent entry of water into the middle ear, which can be painful.
    • Swim only with fitted earplugs.
    • Avoid forceful blowing of the nose.
  • Expected outcome:
    • Most perforations heal spontaneously in a few days to several months; in one study of children, 70% closed within 1 week, and 94% closed within 1 month.
    • Perforations caused by molten metal or electrical burns are less likely to heal spontaneously.
    • Forceful entry of water, as in a water-skiing accident, is more likely to lead to infection.
    • Complications include infection, dislocation of ossicles, perilymph leak, and cholesteatoma.
Medication (Drugs)
  • Amoxicillin: 250–500 mg (peds: 20–40 mg/kg/24h) PO t.i.d.
  • Augmentin: 250–500 mg (peds: 20–40 mg/kg/24h) PO t.i.d.
  • Cefixime: 400 mg (peds: 8 mg/kg/24h) per day
  • Trimethoprim-sulfamethoxazole (Bactrim DS): 1 tablet (peds: 6–12 mg/kg/24h TMP PO b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Associated injuries requiring admission
  • Severe vertigo impairing ambulation
Discharge Criteria
Almost all patients will be discharged.
Issues for Referral
N/A
References
1. Berger G. Nature of spontaneous tympanic membrane perforation in acute otitis media in children. J Laryngol Otol. 1989;103:1150–1153.
2. Gladstone HB, Jackler RK, Varav K. Tympanic membrane wound healing: an overview. Otolaryngol Clin North Am. 1995;28:913–933.
3. Kristensen S. Spontaneous healing of traumatic tympanic membrane perforations in man: a century of experience. J Laryngol Otol. 1992;106:1037–1050.
4. Kristensen S, Juul A, Gamelgaard NP, et al. Traumatic tympanic membrane perforations: complications and management. Ear Nose Throat J. 1989;68:503–516.
5. Ott MC, Lundy LB. Tympanic membrane perforation in adults: how to manage and when to refer. Postgrad Med. 2001;110:81–84.
6. Fernandez G, Sharma VM, Amedee RG. Traumatic perforation of the tympanic membrane. J La State Med Soc. 2001;153:116–118.
Codes
ICD9-CM
384.20
ICD10
H72.9


> Table of Contents > Ultraviolet Keratitis
Ultraviolet Keratitis
Yasuharu Okuda
Basics
Description
Corneal epithelial damage caused by direct exposure to ultraviolet (UV) light.
Etiology
  • Work-related exposures seen in welders, electricians, and mechanics.
  • Recreational exposures include tanning booths and high-altitude sports.
  • Occurs with corneal absorption of UV light at wavelengths of 260–290 nm.
  • Related both to intensity and duration of exposure.
Diagnosis
Signs and Symptoms
History
  • Elicit history of exposure to UV light.
  • Symptoms typically occur 8–12 hours after exposure.
  • Complaints may include:
    • Severe pain
    • Photophobia
    • Tearing
    • Foreign body sensation
Physical Exam
  • May have mildly diminished visual acuity.
  • Slit-lamp exam with topical ophthalmic anesthetics:
    • Injected conjunctiva
    • Multiple superficial punctate corneal lesions.
Essential Workup
  • Accurate history including:
    • Type of exposure
    • Timing and duration of exposure
  • Visual acuity
  • Complete ocular examination including:
    • Extraocular movements
    • Conjunctiva/sclera/cornea with fluorescein
    • Anterior chamber checking for cell and flare
    • Eversion of lids to check for foreign bodies
Tests
Imaging
Orbital radiographs/ultrasound/CT/MRI for suspected intraocular foreign body
Differential Diagnosis
  • Infection:
    • Bacterial or viral conjunctivitis
    • Corneal ulcers
  • Allergic conjunctivitis
  • Foreign bodies
  • Chemical burns:
    • Acid
    • Alkali
  • Thermal burns
  • Traumatic iritis
  • Corneal abrasion
Treatment
Initial Stabilization
Apply topical anesthetic agents for pain relief and to obtain more thorough physical exam.
ED Treatment
  • Initiate short-acting cycloplegic agent.
  • Apply topical antibiotic ointment.
  • Provide adequate oral analgesia as needed.
  • Apply eye patching for comfort:
    • Soft double patching with mild pressure for patient comfort
    • If both eyes involved, either patch both eyes or patch the eye that is more severely affected.
P.1165

Medication (Drugs)
  • Cycloplegic agent:
    • Scopolamine hydrobromide ophthalmic solution, 0.25%:, one or two drops into affected eye, q6h–q8h.
    • Cyclopentolate hydrochloride ophthalmic solution, 0.5%:, 1 or 2 drops into affected eye, q6h–q8h.
  • Topical anesthetic agent:
    • Tetracaine hydrochloride ophthalmic solution, 0.5%:, 1 or 2 drops into affected eye
      • Do not prescribe as outpatient as it may decrease healing in and increase corneal ulcer formation.
  • Topical antibiotic ointment:
    • Erythromycin ophthalmic ointment, 0.5%:, apply to affected eye q.i.d.
Follow-Up
Disposition
Admission Criteria
Patients requiring bilateral patching with severe decreased visual acuity and whose social circumstances make it impossible for the patient to take care of his/or her own needs.
Discharge Criteria
  • Nearly all patients may be discharged from ED following treatment with cycloplegics, topical antibiotics, and patching:
    • Lesions usually heal completely within 24 hours.
  • Follow up with ophthalmologist within 24–48 hours.
References
1. Marx JA: Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby; 2002.
2. Xiang H, Stallones L, Chen G, et al. Work-related eye injuries treated in hospital emergency departments in the US. Am J Ind Med. 2005;48(1):57–62.
3. Yanoff M, et al. Ophthalmology. 2nd ed. St. Louis, MO: Mosby; 2004.
4. Yen Y, Lin Hs, Lin Hu, et al. Photokeratoconjunctivitis caused by different light sources. Am J Emerg Med. 2004;22:511–515.


> Table of Contents > Urethral Trauma
Urethral Trauma
P. Yiannis Venieris
Basics
Description
  • Blood at the urethral meatus, a palpable full bladder, and inability to void are common findings with urethral trauma.
  • Found in 14% of pelvic fractures
  • High association with bilateral pubic rami fractures (aka Straddle fractures)
  • Females: Urethral injuries are rare likely due to short, unexposed, and mobile urethras.
  • Girls <17 years old: higher injury rate likely from a more flexible pelvic ring
  • Bladder neck most commonly injured location.
  • Males: The urethra is divided into two sections.
  • Posterior urethra:
    • More commonly injured (~90%)
    • Prostatic portion
    • Membranous
  • Anterior urethra:
    • Injuries are rare.
    • Bulbar
    • Penile
  • Posterior urethra injuries comprise up to 90% of trauma and have the classification scheme detailed below:
    • Type 1: Urethra stretched but not ruptured
    • Type 2: Prostatic/membranous portions disrupted (either partially or completely); urogenital diaphragm intact
    • Type 3: Urethral disruption both proximal and distal to the genitourinary diaphragm
Etiology
  • Females:
    • Straddle injuries
    • Rare with pelvic fractures
    • Childbirth or vaginal surgery
    • Sexual trauma/abuse
  • Males:
    • Pelvic fractures: especially straddle injuries
    • Penetrating trauma, mutilation
    • Sexual activity/instrumentation
Diagnosis
Signs and Symptoms
History
Trauma
Physical Exam
  • Pelvic pain
  • Triad of blood at the urethral meatus, inability to urinate, and a palpably full bladder
  • Blood at the meatus found in 50% of cases.
  • “High-riding prostate” has a sensitivity of <50%. Do not rely on this finding to rule out urethral trauma if suspected.
Essential Workup
  • Females:
    • Perform a meticulous vaginal exam to exclude vaginal laceration or other etiologies of bleeding.
    • If trauma is suspected, radiological evaluation of urethra should be performed.
    • If this is not possible, suprapubic aspiration or cystostomy should be done.
  • Male:
    • Radiographic evaluation of urethral integrity should be performed before urinary catheter placement if injury is suspected.
    • If not possible, suprapubic aspiration or cystostomy should be performed.
Pediatric Considerations
  • If an examination of the male or female genitals cannot easily be performed, examination under anesthesia should occur.
  • An examination with procedural sedation or in the operating room, in addition to being better tolerated by the patient, allows the physician to rule out sexual abuse and to confirm that the injury is consistent with the history.
Tests
Lab
Urinalysis, hematocrit, blood urea nitrogen, creatinine
Imaging
  • Retrograde urethrography (RUG):
    • Water-soluble contrast is injected via a catheter-tipped syringe at the urethral meatus.
    • Extravasation of contrast and its relation to the prevesical space and urogenital diaphragm should be noted.
    • Proximity of the extravasation to the meatus and the bladder should be appreciated.
    • If the urethral tear is complete, there will be no contrast within the bladder and marked extravasation will occur.
    • A partial tear will demonstrate contrast material within the bladder with varying amounts of extravasation.
  • Excretory urethrography to define proximal urethral tears.
  • Cystography
  • 40% of urethral injuries have concomitant bladder injuries.
Diagnostic Procedures/Surgery
Urethral trauma warrants urgent urological consultation.
P.1167

Differential Diagnosis
  • Perineal and vaginal trauma
  • Bladder injury
  • Ureter or kidney trauma
Treatment
Pre Hospital
Pre hospital trauma protocols
Initial Stabilization
Stabilization of multiple traumas takes precedence.
ED Treatment
  • Urethral contusions, lacerations, and avulsions are best managed by an experienced urologist.
  • Bladder decompression is an important initial innervation. If urethral Foley catheter placement is not possible, suprapubic aspiration/cystostomy may need to be performed.
Medication (Drugs)
Appropriate analgesia
Follow-Up
Disposition
Admission Criteria
  • Concurrent traumatic injuries
  • Need for emergent operative management of urethral, penile or bladder injuries
Discharge Criteria
Isolated urethral injuries frequently may be managed in the outpatient setting after appropriate urinary catheterization or suprapubic cystostomy with next day urologic follow-up.
Issues for Referral
Urologic follow-up is necessary if patient is discharged from ED.
References
1. Goldman SM, Sandler CM, Corriere JN Jr, et al. Blunt urethral trauma: A unified, anatomical mechanical classification. J Urology. 1997;157:85–89.
2. Rosenstein D, McAninch J. Urological emergencies. Med Clinics of North Am. 2004;88(2).
3. Smith J, Denney P. Imaging of renal trauma. Radiologic Clinics of North Am. 2003;41(4).
4. Walsh P. et al, Campbell's Urology. 8th ed. Edition. New York, NY: Saunders Co., 2002
Miscellaneous
SEE ALSO: Pelvic Trauma
Codes
ICD9-CM
867.0


> Table of Contents > Urethritis
Urethritis
Aaron Pessl
Kenneth Bramwell
Basics
Description
  • Urethritis is inflammation of the urethra from any cause (usually infection).
  • Associated with urethral discharge and dysuria
  • Urethritis may develop after exposure to a partner with a sexually transmitted disease (STD), bacterial vaginosis, or a urinary tract infection (UTI).
  • Urethritis may also develop after orogenital contact.
Etiology
  • STD
  • The most common causes are:
    • Neisseria gonorrhoeae (35%)
    • Chlamydia trachomatis (25–50%)
    • Mycoplasma genitalium and Ureaplasma urealyticum (30%)
  • Rarer causes:
    • Trichomonas vaginalis
    • Candidal species
    • Herpes simplex virus
    • Genital warts
    • Alcohol
    • Systemic illnesses
    • Urethral foreign bodies
Diagnosis
  • Symptoms usually develop 1–2 weeks after exposure but can take up to 4–6 weeks.
  • Initially minimal or absent in many patients
Signs and Symptoms
  • Urethral discharge, dysuria
  • Cloudy first portion of urine
  • Pyuria
  • Inguinal adenopathy may be present
History
  • Assess color, consistency, and quantity of urethral discharge.
  • Associated symptoms of dysuria, urgency, frequency, hematuria, and hematospermia
  • Risk factors for STDs:
    • Recent new partner or multiple sexual partners
    • Symptoms of partner
    • Anal/Oral practices
    • Young age
    • Lower socioeconomic status
Physical Exam
  • Staining on undergarments
  • Meatal crusting
  • Genital lesions
  • Lymphadenopathy
  • Palpate testes, epididymis, and spermatic cord:
    • Masses or tenderness
  • Foreskin, if present, should be retracted to allow examination of the glans.
Essential Workup
  • Urethral swabs for N. gonorrhea, and Chlamydia species will confirm the diagnosis.
  • A rapid plasma reagin or venereal disease research laboratory should be drawn because STDs frequently occur together.
Tests
Lab
  • Gram stain and cultures from urethral swabs should be reviewed when the patient is re-evaluated by his or her physician after treatment.
  • DNA amplification (ligase chain reaction [LCR] or polymerase chain reaction [PCR]) can be used on first-void urine or urethral swab:
    • Equal efficacy for diagnosing N. gonorrhea and Chlamydia species
  • Urinalysis should be performed after urethral swabs to identify urinary tract infections.
Differential Diagnosis
  • UTI
  • Prostatitis
  • Epididymitis
  • Orchitis
  • Pelvic inflammatory disease
  • Reiter syndrome
Pediatric Considerations
  • Urethritis in children should arouse suspicion of child abuse.
  • Because N. gonorrhoeae infects the entire vaginal vault in prepubescents, a speculum examination is not required:
    • External examination and cultures are sufficient.
P.1169

Potential Complications
  • Recurrent infections
  • Ascending UTIs, including pelvic inflammatory disease and epididymoorchitis
  • Fallopian tube damage and infertility
  • Arthritis
  • Conjunctivitis, uveitis, and blindness
Treatment
Initial Stabilization
Most patients will not require significant stabilization.
ED Treatment
  • Treatment may be given empirically based on probable etiologic causes.
  • Patients should be treated for both gonorrhea and Chlamydia.
Medication (Drugs)
  • Gonorrhea
    • Cefixime: 400 mg PO once
    • Cefpodoxime: 400 mg PO once
    • Ceftriaxone: 125 mg (peds: 25–50 mg/kg) IM/IV once
    • Ciprofloxacin: 500 mg PO once
    • Gatifloxacin: 400 mg PO once
    • Levofloxacin: 250 mg PO once
    • Ofloxacin: 400 mg PO once
    • Spectinomycin: 2 g IM once
  • Chlamydia:
    • Azithromycin: 1 g (peds: 10 mg/kg/d 1, 5 mg/kg days 2 through 5) PO once
    • Doxycycline: 100 mg PO b.i.d. for 7 days
    • Erythromycin base: 500 mg (peds: 40 mg/kg/d div. q.i.d.) PO q.i.d. for 7 days
    • Erythromycin ethyl succinate: 800 mg (peds: 30–50 mg/kg/d div. q.i.d.) PO q.i.d. for 7 days
    • Levofloxacin: 500 mg PO per day for 7 days
    • Ofloxacin: 300 mg PO b.i.d. for 7 days
Alert
Increasing incidence of quinolone-resistant N. gonorrhoeae nationwide
Follow-Up
Disposition
Admission Criteria
Patients should not require admission for urethritis unless other complaints or infections.
Discharge Criteria
All patients should be discharged with follow-up arranged at an outside clinic or with their physician.
Issues for Referral
  • If child abuse is suspected, child protective services must be involved, and the child should be admitted if a safe home situation cannot be ensured.
  • Sexual partners should be evaluated.
  • In many states, STDs require reporting.
References
1. Ingram DL. Neisseria gonorrhoeae in children. Pediatric Ann. 1994;23(7):341–345.
2. Lyon CJ. Urethritis. Clinics in Family Practice. March 2005;7(1).
3. MMWR-Recommendations and Reports. MMWR. Occtober 2002;51(RR-15).
4. Ness RB, Markovic N, Carlson CL, et al. Do men become infertile after having sexually transmitted urethritis? An epidemiologic examination. Fertil Steril. 1997;68(2):205–213.
5. Nickel P, Naher H. Nongonococcal urethritis. Current Problems Dermatology. 1996;24:97–104.
Codes
ICD9-CM
597.80


> Table of Contents > Urinary Retention
Urinary Retention
Anthony Huynh
Basics
Description
  • Normal micturition sequence:
    • As the bladder fills, sensory stretch signals conducted to sacral cord through pelvic nerves and then back through parasympathetics, supplying the body and neck of the bladder
    • Once micturition reflex becomes powerful enough, an inhibitory reflex through somatic pudendal nerves from S-2–S-3 causes relaxation of external urethral sphincter.
    • Urination occurs if inhibition is more powerful than voluntary constriction signals.
  • Acute urinary retention (AUR):
    • Sudden inability to void urine, resulting in bladder distention
  • More common in men with advancing age than women, less common in children
  • Atonic bladder:
    • More common in women
    • Decompensated bladder that has resulted from years of infrequent voiding
    • Destruction of sensory nerve fibers from the bladder to spinal cord that prevents transmission of stretch signals and prevents micturition reflex contractions
    • Loss of bladder control occurs despite intact neurogenic connections to the brain.
    • Bladder fills to capacity and overflows a few drops at a time (overflow incontinence).
  • Automatic bladder:
    • From damage of the spinal cord above the level of S-2–S-3
    • Micturition inhibited due to “spinal shock” from the sudden loss of facillatory impulse from the brainstem and cerebrum
    • Intermittent straight catheterization facilitates the return of the excitability of micturition reflex by preventing physical bladder injury.
  • Neurogenic bladder:
    • From partial damage in spinal cord or brainstem that interrupts inhibition
    • Sacral centers are in a constant state of excitation that even a small quantity of urine results in frequent and relatively uncontrollable micturition.
Etiology
  • Benign prostatic hypertrophy: most common in men
  • Multiple sclerosis and diabetes: Most common in women and may be an early manifestation of neurologic disease in children.
  • Bladder outlet obstruction:
    • Benign prostatic hypertrophy
    • Prostate
    • Cancer
    • Acute prostatitis
    • Stones
    • Blood clots
    • Prostatic congestion
  • Detrusor muscle failure:
    • Acute spinal cord injury
    • Elderly patients
    • Sympathomimetics
  • Neurologic causes:
    • Detrusor hyperactivity with impaired contractility
    • Multiple sclerosis
    • Parkinson disease
    • Stroke
    • Herniated disk
    • Diabetes melitis
    • Dementia
    • Myasthenia gravis
    • Brain tumor
    • Landry-Guillain-Barré syndrome
    • Bladder neck dysfunction
  • Urethral stricture:
    • Meatal stenosis
    • Phimosis
    • Paraphimosis
    • Foreign body constriction
  • Gynecologic:
    • Posturethropexy
    • Postvaginal delivery
    • Infectious
    • Periurethral abscess
    • Urinary tract infection
    • Constipation
  • Medications that cause AUR:
    • β-Agonists
    • α-Adrenergic stimulator
    • Narcotics
    • Anticholinergics
    • Musculotropic relaxants
Diagnosis
Signs and Symptoms
  • History of chronic voiding hesitancy:
    • Decreased size and force of urine stream
    • Difficulty holding or initiating urinary stream
    • Feeling of incomplete bladder emptying or postvoid residual
    • Interruption of urinary stream
  • Lower abdominal pain
  • Distended and tender bladder
History
Obtain a thorough history focusing on the size and force of urine stream, feeling of incomplete bladder emptying, dribbling, and interruption of urinary stream.
Physical Exam
Perform a through physical exam focusing on the neurological exam, abdominal exam checking the bladder size, and prostate exam in men.
Essential Workup
  • Thorough history and physical examination
  • Urinalysis
Tests
Lab
  • Electrolytes, blood urea nitrogen, creatinine, and glucose
  • Urinalysis
  • For renal failure:
    • Prostate-specific antigen
    • Urine culture
Imaging
  • Ultrasound
  • CT scan
  • IV pyelography
P.1171

Treatment
Initial Stabilization
  • Urinary drainage by catheterization
  • Caution with history of urethral stricture or traumatic catheter insertion
  • Defer catheterization in patient with pelvic fracture, prostate displacement on rectal examination, or blood at the urethral meatus until retrograde urethrogram.
  • Suprapubic catheter if urethral catheterization contraindicated or impossible
  • Palpable bladder essential
ED Treatment
  • Drain bladder and monitor urine output.
  • Place leg Foley bag before discharge if Foley is to remain indwelling.
  • Initiate therapy for underlying cause of AUR:
    • Rapid decompression following catheter placement may result in transient gross hematuria in the chronically distended edematous bladder.
  • Postobstructive diuresis:
    • Complication of AUR in the catheterized patient
    • Occurs from a combination of factors, including osmotic diuresis, involvement of natriuretic and diuretic factors, disorder nephron function, altered tubular permeability, and disturbance of sodium-regulating hormones
    • Hypovolemic or hypotensive may result in severe cases.
  • Observe for 4–6 hours all patients with chronic or insidious obstructive voiding symptoms and urinary retention with particular attention to hourly intake, urinary output, and vital signs.
Medication (Drugs)
  • Baclofen (Lioresal) for external sphincter emptying: 5 mg PO t.i.d., max. 80 mg/d (peds: 2–7 years old: 10–15 mg/24h div. q8h; titrate to max dose 40 mg/24h; >8 years old: max. dose 60 mg/d div. q8h)
  • Belladonna and opium (B and O) suppositories to alleviate the constant urge to urinate secondary to bladder spasm, frequently accompanying an indwelling catheter: 1 PO q4h–q6h
  • Bethanechol (Urecholine) acts on the detrusor to empty the bladder: 10–50 mg PO b.i.d./q.i.d.; SC: 5 mg (peds: PO 0.6 mg/kg/24h div. q6h–q8h; SC: 0.15–0.2 mg/kg/24h div. q6h–q8h)
  • Dantrolene (Dantrium) for external sphincter emptying: initial 25 mg PO per day, increase frequency to t.i.d.–q.i.d., then increase dose by 25 mg/dose at 4- to 7-day intervals (peds [not indicated <5 years old]: >5 years old: initial 0.5 mg/kg/dose PO b.i.d.; increment—increase frequency to t.i.d.–q.i.d. at 4- to 7-day intervals, then increase doses by 0.5 mg/kg)
  • Diazepam (Valium) for external sphincter emptying: IM or IV to 10 mg/dose q3h–q4h PRN, PO: 2–10 mg/dose q6h–q8h PRN (peds: IM OR IV 0.04–0.2 mg/kg/dose q2–4h (max. 0.6 mg/kg within an 8-hour period; PO: 0.12–0.8 mg/kg/24h div. q6–8h)
  • Doxazosin mesylate (Cardura) for vesical outlet emptying: initial 1 mg PO per day, after 24 hours, increase to 2 mg PO per day then to 4, 8, 16 mg per day
  • Meperidine HCl (Demerol) for external sphincter relaxation: PO, IM, IV: 50–150 mg/dose q3–4h PRN (peds: PO, IM, IV: 1.0–1.5 mg/kg/dose q3h–q4h PRN, max. 100 mg)
  • Oxybutynin (Ditropan) for storage: 5 mg PO b.i.d.–t.i.d.
  • Phenoxybenzamine HCl (Dibenzyline) for vesical outlet emptying: 10 mg PO, increase dosage every other day, usually to 20–40 mg, b.i.d.–t.i.d.
  • Prazosin HCl (Minipress) for vesical outlet emptying: initially 1 mg PO b.i.d. to t.i.d., slowly increase to 20 mg/d in divided doses
  • Tamsulosin (Flomax) impress irritative and obstructive voiding symptoms: 0.4 mg PO every day initially; may increase to 0.8 mg PO every day
  • Alfuzosin (Uroxatral) for vesical outlet emptying: 2.5 mg PO t.i.d.
  • Pseudoephedrine (Sudafed) for vesical outlet storage: 30–60 mg/dose PO q6h–q8h, max. 240 mg/24h (peds: <12 years old: 4 mg/kg/24h PO div. q6h)
  • Terazosin (Hytrin) for vesical outlet emptying: start 1 mg PO q.h.s., max. 20 mg/d
  • Trimethoprim without sulfa (Trimpex or Proloprim) for the duration of catheter insertion, if it is to remain indwelling for more than 5 days: 100 mg tablets per day or b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Significant postobstructive diuresis requiring IV fluids
  • Urosepsis
Discharge Criteria
  • Good health with support system
  • No clinical or laboratory evidence of infection
  • Urology follow-up
References
1. Escobar JI II, Eastman ER, Hardwood-Nuss AL. Acute urinary retention. In: Marx J, Hockberger R, Walls R, et al. eds. Rosen's emergency medicine. 5th ed. St. Louis, MO: Mosby, 2002
2. Gausehe M. Genitourinary surgical emergencies. Pediatr Ann. 1996;25(8):458–464.
3. Nyman MA, et al. Management of acute urinary retention: rapid vs gradual decompression and risk of complications. Mayo Clin Proc. 1997;72:951.
4. Peter JR, Steinhardt GF. Acute urinary retention in children. Pediatr Emerg Care. 1993;9:205–207.
5. Samm BJ, Dmochowski RR. Urologic emergencies. Postgrad Med. 1996;100(4):177–184.
Codes
ICD9-CM
788.20
ICD10
R33


> Table of Contents > Urinary Tract Fistula
Urinary Tract Fistula
Anthony Huynh
Basics
Description
  • Fistulae can form between any part of the urinary tract and contiguous structures.
  • Communications between the urinary and gastrointestinal tracts, external perineum, and female reproductive organs are most common.
  • Urinary fistulae:
    • Typically not owing to primary urologic disease
    • Caused by a complication of gynecologic surgery, childbirth, and gastrointestinal disorders
Etiology
  • Vesicointestinal fistulae:
    • Complication of primary gastrointestinal disease
    • Diverticulitis: 50–60% of cases
    • Colon cancer: 20–25% of cases
    • Crohn disease: 10% of cases
    • Radiation enteritis: 7% of cases
    • Pelvic trauma: 5% of cases
    • Bladder cancer: 4% of cases
    • Other causes:
      • Appendicitis
      • Gynecologic cancers
      • Tuberculosis
  • Vesicovaginal, urethrovaginal, and ureterovaginal fistulae:
    • Gynecologic surgery: 80% of cases
    • Occurs 10–14 days after surgery
    • Obstetric complication: 8–10% of cases
    • Pelvic irradiation: 6% of cases
    • Pelvic trauma: 4% of cases
  • Vesicocutaneous fistulae:
    • Cervical or uterine cancer
    • Bladder cancer
    • Advanced prostatic cancer
Diagnosis
Signs and Symptoms
  • Vesicointestinal fistulae:
    • Chronic or recurrent urinary tract infections
    • Most infections are caused by Escherichia coli.
    • Mixed organisms account for one third of infections.
    • Pneumaturia: 60% occurrence rate
    • Fecaluria: 40% occurrence rate
    • Abdominal pain
    • Change in bowel habits
  • Vesicovaginal, urethrovaginal, and ureterovaginal fistulae:
    • Constant leakage of urine from the vagina; described as watery vaginal discharge
    • Malodorous urine
    • Perineal dermatitis and maceration
    • Severe perineal pain if fistula is a complication of radiation therapy
    • Ureterovaginal fistula:
      • Abdominal pain
      • Flank tenderness
      • Fever
      • Drainage of urine through the operative site
  • Vesicocutaneous fistulae:
    • Constant leakage of urine from bladder through fistula to skin
    • Usually located in perineal region:
      • Perineal dermatitis and maceration at site of leakage
History
Thorough history points to diagnosis for urinary tract fistulae.
Physical Exam
  • Vesicovaginal, urethrovaginal, and ureterovaginal fistulae:
    • Clinical diagnosis is usually the key.
    • Speculum exam may reveal a small, reddened area of granulomatous tissue at site of fistula opening.
    • If uncertain whether vaginal discharge contains urine, give phenazopyridine (Pyridium), 200 mg orally, and perform speculum exam 1 hour later.
    • Orange discoloration of discharge confirms fistula.
  • Vesicocutaneous fistula:
    • Clinical diagnosis with thorough physical examination
Tests
Lab
  • Urinalysis:
    • Undigested food residue with vesicointestinal fistulae
    • Bacteria with vesicovaginal, urethrovaginal, and ureterovaginal fistulae
    • Bacteria and WBC with vesicocutaneous fistula
    • Detect charcoal in urine with the Bourne test after orally ingesting charcoal.
  • Urine culture:
    • E. coli major pathogen with vesicointestinal fistulae
    • One third infected with multiple organisms
    • Mixed organisms with vesicovaginal, urethrovaginal, and ureterovaginal fistulae
    • To exclude infection with vesicocutaneous fistula
Imaging
  • Cystoscopy with or without fistulography is a reliable means of diagnosis.
  • CT scan has sensitivity close to 100% in diagnosing vesicointestinal fistulae.
  • Multidetector row CT urography
P.1173

Differential Diagnosis
  • Vesicointestinal fistulae:
    • Recurrent UTI
    • Other causes of pneumaturia
    • UTI with gas-forming organism such as clostridia
    • Fermentation of glucose in urine
    • Recent urinary tract instrumentation
  • Vesicovaginal, urethrovaginal, and ureterovaginal fistulae:
    • Urinary incontinence
    • Copious vaginal discharge
  • Vesicocutaneous fistula:
    • Urinary incontinence
Treatment
Initial Stabilization
Treat urosepsis with IV fluid bolus and IV antibiotics.
ED Treatment
  • Vesicointestinal fistulae:
    • Rule out complications from patient's primary disease.
    • Obtain cultures if signs of UTI.
    • Initiate broad-spectrum antibiotic if infection found.
    • Antibiotic resistance is common.
    • Most patients have received multiple antibiotics for recurrent or chronic UTI.
    • Urologic referral for definitive surgical therapy
  • Vesicovaginal, urethrovaginal, and ureterovaginal fistulae:
    • Place Foley catheter for any patient suspected of having a genitourinary fistula.
    • Initiate broad-spectrum antibiotics if a UTI is present
    • Third-generation cephalosporin, fluoroquinolone, or amoxicillin/clavulanate
    • Prompt referrals to urologist and gynecologist
  • Vesicocutaneous fistula:
    • Place Foley catheter.
    • Initiate broad-spectrum antibiotics if a UTI is present
    • Treat dermatitis and skin maceration with:
      • Antifungal creams such as nystatin, clotrimazole, or miconazole
      • Protective ointment applied to protect skin from moisture
    • Third-generation cephalosporin, fluoroquinolone, or amoxicillin/clavulanate acid
    • Prompt urology referral
Medication (Drugs)
  • Amoxicillin/clavulanate: 875 mg PO b.i.d. or 500 mg PO t.i.d.
  • Ampicillin/sulbactam: 3 g IV q6h
  • Cefaclor: 500 mg PO t.i.d.
  • Cefixime: 400 mg PO per day
  • Ceftriaxone: 2 g IV per day
  • Ciprofloxacin: 400 mg IV or 500 mg PO b.i.d.
  • Levofloxacin (Levaquin): 500 mg PO per day
Follow-Up
Disposition
Admission Criteria
  • Presence of urosepsis or septic shock
  • Unable to take oral antibiotics
  • Dehydration
  • Complications from primary gastrointestinal disease or pelvic malignancies
  • Bowel obstruction
  • Malnutrition
Discharge Criteria
  • No evidence of urosepsis or shock
  • Able to administer oral antibiotics if urinary tract infections present
  • Able to care for Foley catheter
References
1. Caoili EM, Cohan RH, Korobkin M: Urinary tract abnormalities: initial experience with multi-detector row CT urography. Radiology. February 2002;222(2):353–360.
2. Davits RJ, Miranda SI: Conservative treatment of vesicovaginal fistulas by bladder drainage alone. Br J Urol. August 1991;68(2):155–156.
3. Driver CP, Anderson DN, Findlay K, et al. Vesico-colic fistulae in Grampian region: presentation, assessment, management, and outcome. J R Coll Surg Edinb. 1997;42:182–185.
4. Lee RA, Symmonds RE, Williams TJ. Current status of genitourinary fistula. Obstet Gynecol. 1988;72:313–319.
5. McVay KT, Marshall FF. Urinary fistulas. In: Gillenwater J, et al., eds. Adult and Pediatric Urology. 3rd ed. St. Louis, MO: Mosby; 1996.
6. Moos RL, Ryan JA. Management of enterovesical fistulas. Am J Surg. 1990;159:514–517.
7. Shobeiri SA, Chesson RR, Echols KT. Cystoscopic fistulography: a new technique for the diagnosis of vesicocervical fistula. Obstet Gynecol. 2001;98:1124–1126.
Codes
ICD9-CM
599.1 Urethral fistula
ICD10
N36.0


> Table of Contents > Urinary Tract Infections, Adult
Urinary Tract Infections, Adult
Paul A. Szucs
Barnet Eskin
Basics
Description
  • Colonization of urine with uropathogens and invasion of genitourinary tract (GU)
  • Defined as urinary symptoms with ≥102–105 × 105 CFU/ml of uropathogen and ≥10 WBC/mm3
Uncomplicated Cystitis
  • Females aged 13–50
  • Symptoms <2–3 days
  • Not pregnant
  • Afebrile (temperature <38°C)
  • No flank pain
  • No costovertebral angle tenderness (CVAT)
  • Fewer than four urinary tract infections (UTI) in past year
  • No recent instrumentation or previous GU surgery
  • No functional/structural GU abnormality
  • No immunocompromising comorbidity
  • Neurologically intact
Complicated Cystitis
  • Do not meet above criteria
  • Male gender
  • Patients with anatomic, functional, or metabolic abnormalities of GU tract
  • Postvoid residual urine
  • Catheters
  • Resistant pathogens
  • Recent antimicrobial use
Uncomplicated Pyelonephritis
  • Renal parenchymal infection
  • Dysuria, frequency, urgency
  • Fever, chills, myalgias
  • Flank, back or abdominal pain
  • CVAT
  • Nausea, vomiting
  • Leukocytosis (common)
Complicated Pyelonephritis
  • Renal parenchymal infection
  • Temperature >40°C
  • Urosepsis with septic shock
  • Intractable nausea, vomiting
  • Diabetes
  • Pregnancy
  • Immunosuppression
  • Asymptomatic (occult)
Etiology
Mechanism
Organisms colonize periurethral area and subsequently infect the GU tract.
Risk Factors
  • Population:
    • Newborn, prepubertal girls, young boys
    • Sexually active young woman
    • Post-menopausal woman, elderly males
  • Behavior:
    • Sexual intercourse, spermicides, diaphragms
    • Elderly females/postmenopausal state:
      • Less efficient bladder emptying, bladder prolapse, alteration of bladder defenses
      • Increased vaginal pH
      • Contamination due to urinary or fecal incontinence (Enterobacteriaceae)
      • Instrumentation
    • Elderly males due to prostatic hypertrophy and instrumentation
  • Organisms:
    • Escherichia coli (80–85%)
    • Staphylococcus saprophyticus (10%)
    • Other (10%): Klebsiella, Proteus mirabilis, Enterobacter spp., Pseudomonas aeruginosa, group D streptococci
Diagnosis
Signs and Symptoms
Lower Tract Infection (UTI): Cystitis
  • Dysuria, frequency, urgency
  • Hesitancy
  • Suprapubic pain
  • Hematuria
Upper Tract Infection: Pyelonephritis
  • Symptoms of cystitis:
    • Fever, chills
    • Flank pain
    • CVAT
    • Nausea, vomiting, anorexia
  • Leukocytosis
  • Up to 50% may be without clinical symptoms:
    • Symptom duration >than 5 days or homeless are risk factors for upper tract infection
  • Elderly:
    • Altered mental status
    • Anorexia
    • Decreased social interaction
    • Abdominal pain
    • Nocturia
    • Incontinence
    • Syncope or dizziness
Essential Workup
  • Urinalysis (dipstick test, microscopy)
  • Females: pregnancy test
  • Females: rule out urethritis, vaginitis, pelvic inflammatory disease (PID)
  • Males: rule out urethritis, epididymitis, prostatitis.
  • Males: inquire about anal intercourse and HIV.
  • Urologic evaluation in young healthy males with first UTI is not routinely recommended.
Tests
Lab
  • Rapid Urine Screen
    • Dipstick (leukocyte esterase + nitrite) most effective when urine contains 105 CFU/ml
    • Laboratory specimen unnecessary if pyuria and bacteriuria confirmed by dipstick
    • Leukocyte esterase:
      • Sensitivity 75–96%
      • Specificity 94–98%
    • Nitrite:
      • Sensitivity 35–85%
      • Specificity 92–100%
      • Both tests have excellent negative predictive values.
  • Urinalysis/Microscopy:
    • Obtain if rapid urine screen is unavailable or negative in patients with presumed UTI.
    • 10 WBC/mm3 in clean catch midstream urine indicates infection.
    • Bacteria detected in unspun urine indicates >105 CFU/ml.
  • Indications for urine culture:
    • Complicated UTIs
    • Negative rapid urine screen or microscopy in patients with presumed UTI
    • Persistant signs and symptoms after 2–3 days of treatment
    • Recurrence (relapse versus reinfection)
    • Recently hospitalized patients
    • Nosocomial infections
    • Pyelonephritis
    • Additional labs dictated by clinical setting
Imaging
  • Indicated for complicated upper tract disease (see chapter: Pyelonephritis)
  • Helical CT, IV pyelogram or renal ultrasound if concomitant stone or obstruction suspected
Diagnostic Procedures/Surgery
Patients with significant hematuria, recurrent UTI with same uropathogen, or symptoms of obstruction need urologic evaluation to identify structural or functional abnormality.
P.1175

Differential Diagnosis
  • Pyelonephritis
  • Urethritis
  • Vulvovaginitis
  • PID/cervicitis
  • Prostatitis
  • Epididymitis
  • Nephrolithiasis
  • Appendicitis
  • Diverticulitis
Treatment
Initial Stabilization
  • Urosepsis/septic shock:
    • Manage airway and resuscitate as indicated
    • IV crystalloid
    • Vasopressors as needed
  • Antibiotics:
    • Fluoroquinolone
    • Antipseudomonal penicillin with aminoglycoside
    • Carbapenems
    • Third-generation cephalosporin with antipseudomonal activity
ED Treatment
Stable Patients
  • Prevalence of uropathogens resistant to trimethoprim-sulfamethoxazole (TMP/SMX) is increasing (up to 30%).
  • Antibiotics of choice:
    • Fluoroquinolones (95% susceptibility rates)
    • TMP/Sulfamethoxazole (SMX) (10–20% resistance)
    • Nitrofurantoin:
      • 15–20% resistance
      • Bacteriostatic
    • Fluoroquinolones first-line treatment in women:
      • Sulfonamide intolerance
      • High frequency of antimicrobial resistance related to recent treatment
      • Live in areas with significant resistance to TMP/SMX (>10–20%)
      • Live in areas with unknown TMP/SMX resistance rates
    • Second or third-generation oral cephalosporins may be reasonable alternates (cefuroxime, cefixime) in specific circumstances.
      • require 7-day treatment regimens
    • Asymptomatic bacteriuria occurs in 20% of women >65 years, 50% of women >80 years, and generally should not be treated.
    • Diabetic women have increased risk of bacteriuria with Klebsiella spp.
    • Treat dysuria with phenazopyridine.
    • Treat pain with appropriate analgesics.
    • Cranberry juice:
      • May prevent the recurrence of UTI
      • Prevents E. coli from adhering to uroepithelial cells
    • Treatment of upper tract disease—rule of 2s
      • 2 L of IV fluid
      • 2 tablets of Tylenol #3
      • 2 g of ceftriaxone or 2 mg/kg of gentamicin
      • If fever drops by 2°C and patient can retain 2 glasses of water
      • Discharge with fluoroquinolone for 2 weeks.
      • Follow up in 2 days.
Pregnancy Considerations
  • Asymptomatic bacteriuria in pregnancy
  • Treat with 3- to 7-day course of antibiotics:
    • Cephalexin
    • Nitrofurantoin
    • TMP/SMX:
      • SMX should not be used late in pregnancy as kernicterus can result.
    • Amoxicillin
  • Fosfomycin also safe and effective in pregnancy
  • Nitrofurantoin contraindicated in pregnancy if patient G6PD-deficient
  • Quinolones not recommended during pregnancy:
    • CNS reactions
    • Blood dyscrasias
    • Effects on collagen formation
Medication (Drugs)
  • Amoxicillin: 500 mg PO q12h or 875 mg PO q12h
  • Cefixime: 400 mg PO per day or 200 mg PO q12h
  • Ceftazidime: 1–2 g IV q8h–q12h
  • Ceftriaxone: 1–2 g IV/IM q24h
  • Cefuroxime: 250–500 mg PO q12h
  • Cephalexin: 250–500 mg PO q6h
  • Ciprofloxacin: 100–500 mg PO q12h
  • Fosfomycin: 3 g single dose
  • Gentamicin: 2 mg/kg IV or IM q8h
  • Levofloxacin: 250 mg PO q24h
  • Nitrofurantoin: 100 mg PO q12 (sustained release)
  • Norfloxacin: 400 mg PO q12h or 800 mg PO q24h
  • Ofloxacin: 200 mg PO q12h or 400 mg IV q12h
  • Phenazopyridine: 200 mg PO t.i.d. for 2 days
    • For symptomatic treatment of dysuria
    • May turn urine and contact lenses orange
  • TMP/SMX: 160 mg/800 mg PO q12h or q8h–q10h mg/kg IV q12h
Follow-Up
Disposition
Admission Criteria
  • Inability to comply with oral therapy
  • Unstable vital signs
  • Toxic appearance
  • Pyelonephritis
    • Intractable symptoms
    • Extremes of age
    • Immunosuppression
    • Urinary obstruction
    • Consider if coexisting urolithiasis
    • Significant comorbid disease
    • Outpatient treatment failure
    • Late in pregnancy
Discharge Criteria
  • Well appearing
  • Stable vital signs
  • Can maintain oral hydration
  • Can comply with oral therapy
  • No significant comorbid disease
  • Adequate follow-up (48–72 hours) as needed
  • Healthy patients with uncomplicated pyelonephritis who respond to treatment in ED according to rule of 2s
  • Pyelonephritis in early pregnancy with good follow-up may be treated as outpatients
References
1. Hooton TM. Practice guidelines for urinary tract infection in the era of managed care. Int J Antimicrob Agents. 1999;11:241–245.
2. Hooton TM, Stamm WE. Diagnosis and treatment of uncomplicated urinary tract infection. Infect Dis Clin North Am. 1997;11(3):551–581.
3. McLaughlin SP, Carson CC. Urinary tract infections in women. Med Clin North Am. March 2004;88(2):417–429.
4. Stamm WE, Hooton TM. Management of urinary tract infections in adults. N Engl J Med. 1993;329(18):1328–1334.
5. Warren JW, Abrutyn E, Hebel JR, et al. Guidelines for antimicrobial treatment of uncomplicated acute bacterial cystitis and acute pyelonephritis in women. Clin Infect Dis. 1999;103(4):843–852.
Miscellaneous
SEE ALSO: See Urinary Tract Infection, Pediatric
Codes
ICD9-CM
599.0
ICD10
N39.0


> Table of Contents > Urinary Tract Infections, Pediatric
Urinary Tract Infections, Pediatric
Suzanne Z. Barkin
Basics
Description
  • Bacteria colonize via retrograde contamination of rectal or perineal flora:
    • Infants—often hematogenous spread
    • Older children—vesicoureteral reflux major risk
  • Urinary tract infection (UTI) is defined by culture with >10,000 organisms/mL on a catheterized or suprapubic specimen.
  • In infants 0–3 months old, UTI is associated with a 30% incidence of sepsis.
  • Predisposing factors:
    • Poor perineal hygiene
    • Short urethra of female
    • Female > Male
    • Infrequent voiding
    • Constipation
    • Sexual activity
    • Circumcision probably reduces risk
Etiology
  • UTI found in 4–7% of febrile infants
  • Bacterial agents:
    • Escherichia coli accounts for 90%.
    • Klebsiella pneumoniae
    • Staphylococcus aureus
    • Enterobacter species
    • Proteus species
    • Pseudomonas aeruginosa
    • Enterococcus species
Diagnosis
Alert
UTIs in children may be difficult to diagnosis without laboratory confirmation.
Signs and Symptoms
  • Often nonspecific
  • Neonates:
    • Manifestations of sepsis
    • Feeding difficulties
    • Irritability, listlessness
    • Fever, hypothermia
  • 1 month to 3 years of age:
    • Fever
    • Irritability
    • Vomiting, diarrhea
    • Abdominal pain
    • Poor feeding, failure to thrive
  • Hematuria
  • In girls <2 years, an increased risk is associated with those having ≥three factors (<12 months old, white, temp ≥39 C, absence of other source of fever, fever ≥2 days)
  • >3 years of age:
    • Dysuria
    • Frequency
    • Enuresis
    • Pain: abdominal, suprapubic, back, costovertebral (CVA)
    • Fever
    • Hematuria
    • Malodorous cloudy urine
    • Systemic toxicity: high fever and chills with CVA tenderness
  • Complications:
    • Recurrent UTI
    • Pyelonephritis
    • Chronic renal failure:
      • Incidence of scarring greatest in children <1 year old
      • Scarring probably prevented by early detection and intervention
    • Perinephric abscess
    • Bacteremia/Sepsis
    • Urolithiasis
Essential Workup
  • Urinalysis with microscopic RBC and WBC counts, and gram stain for bacteria:
    • Urinalysis alone has low diagnostic sensitivity in infants.
    • Causes of pyuria besides UTI include chemical (bubble bath) or physical (masturbation) irritation, dehydration, renal tuberculosis, trauma, acute glomerulonephritis, respiratory infections, appendicitis, pelvic infection, and gastroenteritis.
    • Leukocyte esterase correlates with presence of pyuria.
    • Positive nitrite test indicates presence of bacteria capable of fixing nitrate.
    • Gram stain of urinary sediment is more reliable than dipstick methods of diagnosis and superior to traditional urinalysis.
    • Up to 80% of urinalyses in neonates with documented UTIs may be normal.
  • Urine culture:
    • Specimen should be cultured within 30 minutes or refrigerated.
    • False-negative results may be caused by dilution, improper culture medium, recent antimicrobial therapy, fastidious organisms, bacteriostatic agent in urine, and complete obstruction of ureter.
  • Urine collection methods:
    • Clean-catch in cooperative male children
    • Plastic bag collection adequate for urinalysis (70% contamination rate)
    • Clean the perineum (females) and glans (males) before application.
    • Can be used to rule out an infection if patient is not placed on antibiotics empirically and follow-up culture possible
  • Positive culture usually needs to be confirmed by suprapubic or catheterized specimen because contamination is common:
    • Bladder catheterization:
      • Acceptable in all infants
      • Higher success rate than suprapubic aspiration
      • Aseptic technique essential
      • Discarding the first 1–2 mL of urine before collecting specimen reduces contamination.
    • Suprapubic aspiration:
      • Most useful in infants
      • Full bladder optimal
      • Less commonly used than catheter
      • Ultrasound may be useful adjunctive measure to improve yield.
Tests
Lab
  • CBC and blood culture for young children with fever or nonspecific symptoms and no source on exam
  • Electrolytes, blood urea nitrogen, creatinine:
    • Check if dehydration, pyelonephritis, or recurrent infection.
Imaging
  • Children requiring radiologic evaluation:
    • Infants <3 months of age
    • Males (increased association with anomaly) with first UTI
    • Clinical signs and symptoms consistent with pyelonephritis
    • Clinical evidence of renal disease
    • Some suggest that girls younger than 3 years of age with a first UTI should be studied.
    • Females older than 3 years of age
    • First UTI in patients who have a family history of UTIs, abnormal voiding pattern, poor growth, hypertension, urinary tract anomalies or failure to respond promptly to therapy
    • Second UTI
  • Voiding cystoureterogram (VCUG) and ultrasound:
    • UTI is associated with vesicoureteral reflux and other genitourinary abnormalities.
    • Nuclear cystogram is often substituted for VCUG in females.
    • Further evaluation with nuclear medicine studies depends upon the grade of vesicoureteral reflex and response to treatment.
P.1177

Differential Diagnosis
  • Infection:
    • Volvovaginitis
    • Viral cystitis
    • Urethritis (Neisseria gonorrhea or Chlamydia trachomatis)
    • Glomerulonephritis
    • Appendicitis
  • Trauma:
    • Chemical irritation
    • Perineal
    • Sexual abuse
    • Genitourinary
    • Masturbation
    • Foreign body
  • Nephrolithiasis
  • Diabetes
Treatment
Initial Stabilization
  • Treat infants <3 months old presumptively for sepsis if febrile and/or toxic until blood and other appropriate cultures are final.
  • Airway intervention for septic/acidotic infants with depressed respiratory drive
  • 20 mL/kg bolus 0.9% NS for dehydration, hypovolemia, or sepsis; may repeat
ED Treatment
  • Initiate IV antibiotics in all infants <3 months old:
    • Ampicillin and gentamicin in neonates
    • Cephalosporins after 4–8 weeks of age
  • Outpatient oral antibiotic for 7–10 days for children discharged:
    • Amoxicillin
    • Amoxicillin/clavulanate
    • Ampicillin
    • Cephalexin
    • Nitrofurantoin
    • Trimethoprim-sulfamethoxazole (TMP-SMX)
Medication (Drugs)
  • Amoxicillin: 40 mg/kg/24h PO q8h
  • Amoxicillin/clavulanate: 40 mg/kg/24h PO q8h
  • Ampicillin: 100 mg/kg/24h IV q6h
  • Cefotaxime: 100 mg/kg/24h IV or IM q6–8h
  • Ceftriaxone: 50 mg/kg/24h q12h–q24 h IV or IM
  • Cephalexin: 50 mg/kg/24h PO q6h–q12h
  • Gentamicin: 2.5 mg/kg/dose IV q8h if full-term and age >7 days; 2.5 mg/kg/dose IV q12h if full-term and age 0–7 days (special dosing regimens in infants <36 weeks postconceptual age)
  • Nitrofurantoin: 5–7 mg/kg/24h PO q6h
  • TMP-SMX (Bactrim, Septra suspension): 5 mL liquid (of 40/200 per 5 mL) per 10 kg per dose PO b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Infants <3 months of age
  • Dehydration
  • Ill appearance/toxicity/sepsis
  • Suspected pyelonephritis
  • Urinary obstruction
  • Vomiting, inability to retain medications
  • Immunocompromised patient
  • Renal insufficiency
  • Foreign body (indwelling catheter)
  • Pregnant
Discharge Criteria
  • Sufficiently hydrated
  • Low risk for sepsis or meningitis
  • Able to take oral antibiotics; compliant
Issues for Referral
  • Patients requiring admission often require a pediatrician, urologists, or infectious disease consultant.
  • Good follow-up is mandatory.
References
1. American Academy of Pediatrics, Subcommittee on Urinary Tract Infection. Practice parameter: the diagnosis, treatment and evaluation of the initial urinary tract infection in febrile infants and young children. Pediatrics. 1999;103:843.
2. Dayan PS, Bennett J, Best R, et al. Test characteristics of urine gram stain in infants ≤60 days of age with fever. Pediatr Emerg Care. 2002;18:12.
3. Dick PT, Feldman W. Routine diagnostic imaging for childhood urinary tract infection: a systematic overview. J Pediatr. 1996;15–28.
4. Gorelick MH, Hoberman A, Kearney D, et al, Pediatr Emerg Care. 2003;19:162–164
5. Nelson DS, Gurr MB, Schunk JE: Management of febrile children with urinary tract infections. Am J Emerg Med. 1998;16:643–647.
6. Peniakov M, Antonelli J, Naor O, et al: Reduction of contamination of urine samples obtained by in-out catheterization by culturing the later urine stream. Pediatr Emerg Care. 2004;6:418.
7. Smeilie JM, Jodal U, Lax H: Outcome of 10 years of severe vesicoureteral reflux managed medically. J Pediatr. 2001;139:656.
Miscellaneous
SEE ALSO: Urinary Tract Infection, Adult
Codes
ICD9-CM
599.0
ICD10
P39.3


> Table of Contents > Urticaria
Urticaria
Jeffrey Horton
Basics
Description
  • Skin mast cell release of inflammatory mediators, primarily histamine:
    • Increased vascular permeability and pruritus
  • Edema of the epidermis, upper and mid dermis
Pediatric Considerations
  • Urticaria often the result of reactions to foods
  • Swelling of distal extremities and acrocyanosis may be prominent in infants.
  • Bullae may form in the center of the wheal, especially on legs and buttocks.
Etiology
Acute
  • Drugs:
    • Penicillin
    • Sulfa
    • Aspirin, NSAID
    • ACE inhibitors
  • Foods or additives
  • Insect bites, stings
  • Connective tissue, endocrine disorders
  • Cancers
  • Pregnancy, menstrual cycle
  • Infections:
    • Virus (including hepatitis)
    • Bacteria
    • Fungus
    • Parasite
  • Inhalant or contact allergen
  • Emotional stress
  • Physical urticaria—more than 20 identified types, including:
    • Dermographism:
      • Most common form
      • Reaction to skin pressure
      • Linear wheals under tight clothing
      • Areas scratched with a firm object
    • Cholinergic:
      • Monomorphic wheals 2–3 mm
      • Bright red flare and intense pruritus
    • A response to elevated core temperature:
      • Hot bath
      • Fever
      • Exercise
    • Other rare forms:
      • Cold-induced (may be fatal in cold immersions)
      • Delayed pressure
      • Sun exposure
      • Aquagenic
      • Vibratory
Chronic
  • 75% idiopathic
  • Often an unrecognized recurring physical urticaria
  • May be due to occult or sub-clinical infection or systemic disease
Diagnosis
Signs and Symptoms
  • Generalized, transient, pruritic, well-circumscribed skin eruptions:
    • May include palms or soles
    • Erythematous or white
    • Nonpitting
    • Edematous plaques (wheals)
    • May be surrounded by white or red ring (flare)
    • May have clear center
    • Intense swelling
    • May see bullae or purpuric lesions
  • Lesions are various sizes and shapes, haphazard distribution, and may become confluent.
  • Wheals usually resolve in 3–4 hours
  • New lesions evolve as old ones resolve.
  • Acute: <6 weeks
  • Chronic: >6 weeks
  • May be associated with systemic features:
    • Hypotension
    • Flushing
    • Headache
    • Dizziness
    • Respiratory distress
  • May be part of anaphylactic reaction:
    • Respiratory distress and hypotension
    • Angioedema:
      • Edema of lower dermis
      • Swelling of face and tongue
  • Dermographism:
    • Scratch skin with a tongue blade; observe for linear wheal.
  • Cholinergic:
    • Exercise challenge to raise core temp.
  • Expose to sunlight.
  • Cold-induced:
    • Place an ice cube on skin for 5 minutes.
  • Aquagenic:
    • Apply tap water at differing temperatures.
  • Significant mucosal edema:
    • Suspect angioedema (see Angioedema).
  • Severe reaction with hypotension:
    • Suspect anaphylaxis
  • Prolonged, painful, or nonblanching lesions:
    • Suspect vasculitis (see Vasculitis)
Essential Workup
Complete history and physical exam:
  • Lesion appearance, location, timing, duration
  • Acute versus chronic
  • Associated symptoms, triggers
  • Co-existing diseases, allergies, medications
  • Environment, exposures, and new foods
  • Characteristics and location of hives
  • Evaluate for sources of infection and signs of systemic diseases.
Tests
Lab
  • Acute cases: not needed
  • Chronic cases:
    • Evaluate for infection or systemic disease:
      • CBC with differential, erythrocyte sedimentation rate
      • Thyroid-stimulating hormone and thyroid functions
      • Urinalysis, liver function tests
  • Skin biopsy if urticarial vasculitis suspected (not done in ED)
Imaging
  • Acute cases: not needed
  • Chronic cases:
    • Chest, sinus, or dental radiographs may help identify subclinical infection.
Treatment
Pre Hospital
Cautions:
  • Patients with severe allergic reactions can progress rapidly to respiratory failure.
  • Severe reaction:
    • Manage airway, oxygen.
    • Parenteral or inhaled β-agonist
    • IV crystalloid
    • Vasopressors as needed
ED Treatment
  • Largely symptomatic except in severe reactions
  • Avoid offending agent.
  • β-agonist (parenteral or inhaled):
    • Severe hives, angioedema, systemic features
  • H1-receptor antagonist (first or second generation):
    • Mainstay of treatment
  • H2-receptor antagonist:
    • May be beneficial as adjunct to H1-blocker when no response to H1-blocker alone
  • Corticosteroid (oral):
    • Severe or refractory cases
  • Tricyclic antidepressants:
    • Potent histamine blockers
  • Avoid aspirin, NSAIDs, and opiates:
    • May exacerbate condition
  • Concurrent use of ketoconazole or macrolides alters hepatic metabolism of antihistamine; use with caution.
  • Chronic urticaria unresponsive to antihistamines may respond to colchicine or dapsone; topical steroids are not effective.
P.1179

Medication (Drugs)
β-agonist
  • Albuterol (0.5% solution): 0.5 mL nebulized q20min PRN (peds: 0.01–0.05 mL/kg/dose [max. 0.5 mL/dose] nebulized q20min PRN)
  • Epinephrine (1:1000 solution): 0.1–0.5 mg SC or IM q10min–q15min PRN (peds: 0.01 mg/kg, SC [max. single dose not to exceed 0.3 mg] q15min PRN)
  • Terbutaline: 0.25 mg SC q15min–q30min PRN (max. 0.5 mg q4h); (peds: <12 years old; 0.005–0.01 mg/kg [max. 0.4 mg/dose] SC q15min–q20min × 3 PRN)
H1-Receptor Antagonist (First Generation—Sedating)
  • Diphenhydramine hydrochloride (Benadryl): 25–50 mg PO, IV, or IM, up to q6h (peds: 5 mg/kg/24h divided q.i.d. [max. 300 mg/24h])
  • Hydroxyzine hydrochloride (Atarax): 25–50 mg PO or IM up to q.i.d. (peds: 2 mg/kg/24h PO div. q.i.d. or 0.5–1 mg/kg IM q4h–q6h PRN)
H1-Receptor Antagonist (Second Generation—Less Sedating, Not as Effective)
  • Cetirizine (Zyrtec): adult and peds ≥6 years old: 5–10 mg PO q.d. (peds: 2–6 years old: 2.5 mg per day to b.i.d.)
  • Loratadine (Claritin): 10 mg PO b.i.d.
  • Fexofenadine (Allegra): 60 mg PO b.i.d. or 180 mg PO per day
H2-Receptor Antagonist (Suggested Dosage)
  • Cimetidine (Tagamet): 300 mg PO, IV, or IM b.i.d. (peds: infants <1 year: 10–20 mg/kg/24h PO, IV, or IM div. q.i.d.; >1 year old: 20–40 mg/kg/24h PO, IV, or IM div. q.i.d.)
  • Famotidine (Pepcid): 20 mg IV q12h or 20–40 mg PO q.h.s. (peds: 0.6–0.8 mg/kg/24h IV [max. 40 mg/24h] div. q8h–q12h or 1–1.2 mg/kg/24h [max. 40 mg/24h] PO div. q8h–q12h)
  • Ranitidine (Zantac): 150 mg PO b.i.d. (peds: neonate: 2–4 mg/kg/24h PO div. q8h–q12h or 2 mg/kg/24h IV div. q6h–q8h; infants and children 4–5 mg/kg/24h PO div. q8–12h or 2–4 mg/kg/24h IV or IM div. q6h–q8h)
Corticosteroid
  • Prednisolone: 50 mg PO per day for 3 days (peds: 0.5–2 mg/kg/24h [max. 80 mg/24h] div. per day to b.i.d. for 3–5 days)
  • Prednisone: 40 mg PO per day or 20 mg PO b.i.d. for 3–5 days (peds: 1–2 mg/kg/24h [max. 80 mg/24h] div. per day to b.i.d. for 3–5 days)
Tricyclic Antidepressant
  • Doxepin (Sinequan): 10–25 mg PO t.i.d. (peds: not approved for under 12 years of age)
Disposition
Admission Criteria
  • Respiratory distress or failure
  • Refractory hypotension or shock
  • Severe refractory cases requiring IV medications
  • Other systemic disease or infection
Discharge Criteria
  • Normal ventilation and oxygenation
  • Normal blood pressure
  • Absence of other condition requiring admission
  • Symptoms controlled
  • Adequate ability of caregivers at home to monitor for further exacerbations
References
1. Habif TP. Skin disease diagnosis and treatment. 2nd ed. China: Mosby, 2005
2. Hurwitz S. Clinical pediatric dermatology. Philadelphia, PA: WB Saunders, 1993:516–519.
3. Mahmood T. Urticaria. Am Fam Physician. 1995;51(4):811–816.
4. Mahmood T. Physical urticarias. Am Fam Physician. 1994;49(6):1411–1414.
5. Sveum RJ. Urticaria. Post Grad Med. 1996;100(2):77–84.


> Table of Contents > Vaginal Bleeding in Pregnancy
Vaginal Bleeding in Pregnancy
Paul Ishimine
Basics
Description
  • Leading cause of maternal/fetal morbidity and mortality
  • Early pregnancy hemorrhage (≤20 weeks):
    • Occurs in 30% of all pregnancies
    • 50% lead to spontaneous abortion.
  • Late pregnancy hemorrhage (>20 weeks):
    • Occurs in 3–5% of all pregnancies
  • Risk factors:
    • Risk factors differ for each underlying cause of vaginal bleeding:
      • Advanced maternal age
      • Substance abuse (e.g., cocaine, tobacco)
      • Pelvic inflammatory disease (PID)
      • Previous cesarean section
      • Previous termination of pregnancy
      • Dilation and curettage (D&C)
      • Previous ectopic pregnancy
      • Increased parity
      • Multiple gestation
      • Pre-eclampsia
      • Hypertension
      • Trauma
Genetics
50–60% of miscarriages due to chromosomal abnormalities
Etiology
  • Structural lesions:
    • Vaginal
    • Cervical
    • Uterine
    • Uterine-placental interface
  • Hematologic dysfunction
Diagnosis
Signs and Symptoms
History
  • Intensity and duration of bleeding:
    • Amount
    • Color (dark or bright red)
    • Painful or painless
    • Watery, blood-tinged mucus, clots or tissue:
      • Spontaneous abortion: classically crampy, diffuse pelvic pain
      • Ectopic pregnancy: classically sharp pelvic pain with lateralization
      • Placenta previa: classically painless, bright red hemorrhage
      • Placental abruption: classically painful, dark red hemorrhage
    • Life-threatening conditions may present with only minimal vaginal bleeding
  • Last menstrual period
  • Estimated duration of gestation
  • Parity
  • Fever
  • Last intercourse
  • Previous obstetric-gynecologic complications
Physical Exam
  • Vital signs:
    • Tachycardia
    • Hypotension
    • Orthostatic changes in pulse or blood pressure
    • Signs of hemodynamic instability may be absent due to pregnancy-related physiologic increase in blood volume.
  • Fetal heart tones:
    • Fetal cardiac activity seen on transvaginal ultrasound at 6.5 weeks
    • Auscultated with Doppler past 10 weeks’ gestation
  • Abdominal examination:
    • Uterine size
    • Peritoneal signs
    • Firm or tender uterus in late pregnancy suggests abruption
  • Pelvic exam—only in early pregnancy:
    • Evaluate source and intensity of bleeding.
    • Determine patency of cervical os (perform this with a finger and only in the first trimester):
      • Threatened abortion: os closed
      • Inevitable abortion: os open
      • Incomplete abortion: os open or closed
      • Complete abortion: os closed
      • Embroynic demise (missed abortion): os closed
    • Products of conception may be noted in incomplete or completed abortion:
      • Products of conception in the cervical os can result in profuse bleeding.
    • Evaluate uterine size, tenderness.
    • Evaluate for uterine fibroids or adnexal masses.
    • Late pregnancy: Do not perform pelvic exam unless in controlled operating room setting:
      • Severe hemorrhage may ensue.
      • Placenta previa or vasa previa must be ruled out by sonography prior to pelvic exam.
Essential Workup
  • CBC
  • Type and screen
  • Quantitative HCG in early pregnancy
  • Urinalysis
  • Ultrasound:
    • Transvaginal ultrasonography provides more information than transabdominal ultrasonography, especially early pregnancy.
Tests
Lab
  • CBC:
    • Dilutional “anemia” is a normal physiologic change in pregnancy:
      • Blood volume expands by 45%
  • Quantitative β-human chorionic gonadotropin (β-hCG):
    • Useful to correlate with ultrasound findings
    • Detectable 9–11 days following ovulation
    • β-hCG doubles every 48 hours in normal early pregnancy until 10 weeks of gestation.
  • Blood typing and Rh:
    • Cross-match if significant bleeding
  • Prothrombin time, partial thromboplastin time, and disseminated intravascular coagulation panel in embryonic demise, placental abruption
  • Blood cultures with septic abortion
  • Suspected products of conception to lab for identification of chorionic villi
Imaging
  • Ultrasound:
    • Essential to the evaluation of bleeding in pregnancy
      • Transvaginal ultrasound is more helpful than transabdominal ultrasound in early pregnancy bleeding.
      • Confirms intrauterine pregnancy (IUP)
      • Detects gestational sac at 5 weeks or β-hCG = 1000–2000 IU, yolk sac at 6 weeks, and cardiac activity at 5–6 weeks of gestation
      • Essentially rules out ectopic pregnancy by showing IUP (except in women using assisted reproductive technology)
      • Proves ectopic pregnancy by showing fetal pole outside uterus
      • Suggests ectopic pregnancy by detecting free fluid in cul de sac or adnexal mass
      • Detects retained products of conception
Diagnostic Procedures/Surgery
  • Culdocentesis:
    • Limited use with ultrasound available
    • Identifies free fluid in cul-de-sac
  • Suction D&C
    • Indicated if suspected incomplete or septic abortion or embryonic demise, gestational trophoblastic disease, blighted ovum to evacuate retained products of conception
  • Laparoscopy/laparotomy
    • Indicated for unstable patients not responsive to resuscitation maneuvers
    • Definitive diagnosis and treatment of ectopic pregnancy
Differential Diagnosis
  • Early pregnancy (<20 weeks):
    • Implantation bleeding
    • Threatened abortion
    • Complete, incomplete, inevitable, embryonic demise (missed abortion), and septic abortion
    • Ectopic pregnancy
    • Infection (e.g., cervicitis)
    • Trauma
    • Gestational trophoblastic disease
    • Cervical and vaginal lesions (e.g., polyps, ectropion, carcinoma):
  • Blighted ovum (anembryonic gestation)
    • Bleeding disorders
  • Late pregnancy (>20 weeks):
    • Abruptio placenta (30%)
    • Placenta previa (20%)
    • Bloody show
    • Vasa previa
    • Cervical/vaginal trauma or pathology
    • Uterine rupture (uncommon)
    • Bleeding disorders
P.1183

Treatment
Pre Hospital
  • Unstable vital signs warrant aggressive resuscitation and continuous cardiac monitoring.
  • In late pregnancy, position patient on left side to decrease uterine compression of vena cava.
  • Consider preferential transport of a woman greater than 23–24 weeks gestation with vaginal bleeding to a facility with obstetric capabilities.
Initial Stabilization
  • Airway management, resuscitation as indicated
  • Oxygen
  • Pulse oximetry
  • Cardiac monitor
  • Two large-bore IV lines with normal saline or lactated Ringer solution infusion
  • Blood transfusion as indicated
ED Treatment
  • All women with early pregnancy vaginal bleeding must be evaluated for ectopic pregnancy, (preferably by transvaginal ultrasound).
  • Administer anti-Rh immune globulin if patient is Rh-negative.
  • Suspected ectopic pregnancy:
    • Unstable: consider bedside US with emergent OB consultation for laparoscopy/laparotomy
    • Stable: perform US; if confirms or suggestive of ectopic pregnancy, obtain OB consultation for surgery or methotrexate therapy
  • Threatened abortion:
  • Emergent OB/gyn consultation for heavy/uncontrolled bleeding
  • Arrange OB/gyn follow-up for minimal bleeding
  • Inevitable/incomplete/missed (embryonic demise) abortion:
    • Products of conception in the cervical os can result in profuse bleeding:
      • If products of conception cannot be removed with gentle traction, obtain emergent OB/GYN consultation.
    • Arrange follow-up with OB/GYN if bleeding minimal.
  • Complete abortion:
    • Emergent OB/GYN consultation for heavy/uncontrolled bleeding
    • Arrange follow-up with OB/GYN if bleeding minimal.
  • Septic abortion:
    • Initiate broad-spectrum antibiotic therapy.
    • Emergent OB/GYN consultation for D&C
  • Late pregnancy vaginal bleeding:
    • Hemodynamic stabilization:
      • Fluid resuscitation
      • Positioning of patient onto left side or displacement of uterus laterally to relieve compression of the inferior vena cava
      • Because of compensatory hemodynamic changes during pregnancy, significant hypovolemia may exist with minimal vital sign abnormalities.
    • Disseminated intravascular coagulation:
      • Associated with late pregnancy bleeding
      • Especially with placental abruption
      • Treated with blood, coagulation factors and platelets
    • Obstetric consultation and rapid transfer to obstetric unit
Medication (Drugs)
  • Anti-Rh0 (D) immune globulin: <12 weeks—50 mcg IM; >12 weeks—300 mcg IM
  • Septic abortion:
    • Multiple acceptable antibiotic regimens
    • Must provide polymicrobial coverage
Follow-Up
Disposition
Admission Criteria
  • Early pregnancy vaginal bleeding with:
    • Unstable vital signs or significant hemorrhage
    • Ruptured ectopic pregnancy
    • Incomplete abortion (open os)
    • Septic abortion
  • All patients with late pregnancy vaginal bleeding need to be admitted to a labor and delivery unit.
Discharge Criteria
  • Threatened abortion (closed os) with stable symptoms
  • Complete abortion, embryonic demise, blighted ovum with stable symptoms
  • Asymptomatic, hemodynamically stable patient with small, unruptured ectopic (or suspected ectopic) pregnancy after OB consultation
  • Controlled bleeding from local vaginal/cervical source
Discharge Instructions
  • No strenuous activity, tampon use, douching, or intercourse
  • Seek medical advice for increased pain, bleeding, fever, or passage of tissue
Issues for Referral
  • Women with known ectopic pregnancy or in whom ectopic pregnancy is suspected need to have beta-HCG levels checked in 48 hours.
  • Patients with embryonic demise, blighted ovum, or gestational trophoblastic disease need to be referred for uterine evacuation if D&C not performed in ED.
  • Women with threatened, inevitable, complete, or missed (embryonic demise) abortion should have OB/GYN follow-up with 24–48 hours
References
1. American College of Emergency Physicians Clinical Policies Committee and the Clinical Policies Subcommittee on Early Pregnancy: crucial issues in the initial management of patients presenting to the emergency department in early pregnancy. Ann Emerg Med. 2003;41:123–133.
2. Coppola PT, Coppola M. Vaginal bleeding in the first 20 weeks of pregnancy. Emerg Med Clin N Am. 2003;21:667–677.
3. Dyne PL. Vaginal bleeding and other common complaints in early pregnancy. In: Pearlman MD, et al. eds. Obstetric & gynecologic emergencies: diagnosis and management. New York, NY: McGraw-Hill. 2004:39–55.
4. Reardon RF, Jehle DVK. Pelvic ultrasonography. In: Tintinalli JE, et al. eds. Emergency medicine: a comprehensive study guide. New York, NY: McGraw-Hill. 2004:715–726.
5. Rehman KS, Johnson TRB. Bleeding after 20 weeks’ gestation: maternal and fetal assessment. In: Pearlman MD, et al. eds. Obstetric & gynecologic emergencies: diagnosis and management. New York, NY: McGraw-Hill. 2004: 117–136.
Miscellaneous
SEE ALSO: Abortion, Spontaneous; Abruptio Placenta; Ectopic Pregnancy; Hydatidiform Mole; Placenta Previa; Postpartum Hemorrhage


> Table of Contents > Vaginal Bleeding
Vaginal Bleeding
Carla Valentine
Basics
Description
  • Common presenting complaint in EDs
  • Most cases have benign etiology.
  • Some patients may have potentially life-threatening conditions.
  • Most important principles in evaluating women with vaginal bleeding:
    • All women capable of childbearing might be pregnant.
    • Menstrual and sexual histories do not rule out pregnancy.
Etiology
Pregnancy Related
  • Early pregnancy:
    • Ectopic pregnancy (occurs in 2% of pregnancies)
    • Abortion:
      • Threatened
      • Incomplete
      • Complete
      • Missed
      • Inevitable
      • Septic
    • Molar pregnancy
    • Trauma
  • Later pregnancy:
    • Placenta previa
    • Placental abruption
    • Molar pregnancy
    • Labor
    • Trauma
  • Immediate postpartum period:
    • Postpartum hemorrhage
    • Uterine inversion
    • Retained placenta
    • Endometritis
Nonpregnant Patients
  • Dysfunctional uterine bleeding
  • Structural abnormalities
  • Uterine fibroids
  • Cervical/Endometrial polyps
  • Pelvic tumors
  • Atrophic endometrium:
    • Most common cause of postmenopausal bleeding
  • Rare for systemic disorders to present solely with vaginal bleeding:
    • Von Willebrand disease
    • Idiopathic thrombocytopenic purpura
  • Trauma
Diagnosis
Signs and Symptoms
  • Vaginal bleeding:
    • Variable amounts:
      • Average tampon holds approximately 5 cc of blood
      • Average pad holds approximately 5–15 cc of blood
    • May be associated with fetal tissue/blood clots
  • Light-headedness
  • Fatigue
  • Weakness
  • Thirst
  • Acute hypotension and tachycardia:
    • Significant vaginal bleeding due to ectopic pregnancy or ruptured ovarian cyst:
      • May produce altered mentation
    • Abdominal distention or tenderness
Essential Workup
  • Qualitative pregnancy test:
    • Point-of-care urine-based pregnancy test preferred
  • Pelvic examination:
    • Essential for all women with vaginal bleeding
    • Speculum/bimanual exam
      • Assess whether cervical os open or closed.
    • Delay pelvic examination pending ultrasound result in late pregnancy:
      • Evaluate for placenta previa as the etiology of vaginal bleeding.
    • Defer exam if patient is near term with possible rupture of fetal membranes.
  • Pregnancy test mandatory for all patients with childbearing potential
  • Early pregnancy:
    • Blood type and Rh
    • Ultrasound to confirm intrauterine pregnancy (IUP)
    • Quantitative β-human chorionic gonadotropin (HCG)
    • Hematocrit
    • Type and cross-match:
      • Ectopic pregnancy
      • Low hematocrit levels
      • Hemodynamic instability
    • Urinalysis
  • Later pregnancy:
    • Type and Rh
    • Fetal heart tones
    • Ultrasound indications:
      • No fetal heart tones
      • No documented intrauterine pregnancy
      • Unknown placental lie
    • Hematocrit if significant bleeding
    • Type and cross-match if placenta previa/abruption or low hematocrit levels
    • Disseminated intravascular co-agulation panel if placental abruption:
      • Platelets, prothrombin time (PT), partial thromboplastin time (PTT)
      • Fibrinogen, fibrin-split products
  • Early postpartum:
    • Ultrasound for retained products
    • Hematocrit
    • β-Human chorionic gonadotropin if concerned about retained tissue
Tests
Lab
  • Hematocrit for women with significant bleeding
  • Platelet count for suspected thrombocytopenia
  • PT/PTT for suspected coagulopathy
Imaging
  • Send any passed tissue or clot for pathology evaluation.
  • Endometrial sampling required if patient older than 35–40 years:
    • Risk for endometrial cancer
Treatment
Pre Hospital
  • Establish IV 0.9% normal saline with 1-L fluid bolus for significant bleeding or hypotension.
  • Administer high-flow oxygen in pregnant or unstable patients.
  • In later pregnancy:
    • Place patient in left-lateral recumbent position to prevent occlusion of inferior vena cava by uterus.
Initial Stabilization
  • Manage airway and resuscitate as indicated.
  • Place cardiac/pulse oximeter monitors.
  • Oxygen for significant bleeding or unstable patient
  • Establish two large-bore IV lines and initiate fluid bolus (1–2 L) for hypotensive patients:
    • Transfuse blood if continued hypotension from blood losses despite IV fluid resuscitation.
ED Treatment
  • If unstable with surgical condition, arrange for transfer of the patient to the operating room as soon as possible.
  • RhoGAM for vaginal bleeding, pregnancy, and Rh-negative mother:
    • RhoGAM: 300 µg IM if >13 weeks pregnant
    • MICRhoGAM 50 µg IM if <13 weeks pregnant
Early Pregnancy
  • With positive ultrasound result for ectopic pregnancy:
    • Definitive treatment is surgery.
    • Methotrexate according to standards at treating institution
  • With positive result for IUP without concerns of heterotopic pregnancy (1/2,600–1/30,000):
    • Discharge patient with arranged obstetric follow-up with precautions for a threatened miscarriage.
  • Ultrasound indeterminate for IUP or ectopic with β-HCG greater than institutional discriminatory zone:
    • Cannot exclude ectopic pregnancy
    • If hemodynamically stable with little bleeding, outpatient obstetric follow-up within 48 hours:
      • Repeat measurement of β-human chorionic gonadotropin.
    • Strict return parameters
  • Ultrasound indeterminate for IUP or ectopic with β-HCG level less than institutional discriminatory zone:
    • Patient stable with low risk for ectopic pregnancy may be discharged
    • Repeat measurement of β-HCG level and schedule obstetric follow-up within 48 hours.
    • Patient may still have an ectopic pregnancy
    • P.1181

  • Complete abortion:
    • Discharge patient if stable without significant ongoing bleeding
  • Incomplete abortion:
    • Obstetric consultation is required.
    • Dilation and curettage versus expectant management
  • Missed abortion:
    • Expectant management initially
    • Dilation and curettage:
      • Infection
      • Persistent/Significant bleeding
      • Retained products of conception
  • Septic abortion:
    • IV antibiotics and admission
  • Molar pregnancy:
    • Chemotherapy
    • Very responsive in early stages of disease
Later pregnancy:
  • Placenta previa:
    • Obstetric consultation for possible admission
    • Expectant management
  • Placental abruption:
    • Induction of labor if large
    • Can lead to fetal/maternal death
    • May require cesarean section
Immediate postpartum
  • Uterine inversion:
    • Prevent by avoiding strong traction on umbilical cord after delivery.
    • Replace uterus immediately.
    • Occasionally requires operative management
  • Postpartum hemorrhage:
    • Extraction of placenta if retained
    • Hysterectomy if uncontrolled life-threatening bleeding
Early postpartum:
  • Retained tissue:
    • Dilation and curettage
  • Endometritis:
    • IV antibiotics
  • Nonpregnant
  • Menses:
  • Nonsteroidal anti-inflammatory drugs and supportive care
  • Dysfunctional Uterine Bleeding (DUB)
  • Younger than 35–40 years of age:
    • If known anovulatory DUB:
      • Provera, 10 mg PO QD for first 10 days of menstrual cycle
      • Warn patient about withdrawal bleeding
    • Oral contraceptive pill daily for 7 days
      • Ortho-Novum 1/50 q.i.d. for 7 days
    • Discharge if stable with gynecologic referral
  • Patients older than 35–40 years of age:
    • Ultrasound for any masses palpated during physical exam
    • Gynecologic referral
    • Uterine sampling necessary before initiation of hormonal treatment:
      • Evaluate for endometrial cancer
  • Structural abnormalities:
    • Ultrasound for workup of pelvic masses
    • Fibroids or uterine tumors
      • Conservative management or lumpectomy/hysterectomy
    • Papanicolaou smear/biopsy for cervical lesions
      Hemodynamically unstable
  • Resuscitate as indicated:
    • Monitor, two large bore IVs
    • Bolus of crystalloid solution
  • Type and crossmatch
  • Premarin 25 mg IV slowly over 10–15 minutes q4h–q6h until bleeding stops:
    • Not to exceed four doses
  • Admit
Medication (Drugs)
  • Premarin 25 mg IV slowly over 10–15 minutes q4h–q6h until bleeding stops (not to exceed 4 doses)
  • Known anovulatory DUB: Provera 10 mg PO per day for first 10 days of menstrual cycle (warn patient about withdrawal bleeding)
  • RhoGAM 300 µg IM if >13 weeks pregnant
  • MICRhoGAM 50 µg IM if <13 weeks pregnant
Follow-Up
Disposition
Admission Criteria
  • Ectopic pregnancy not meeting methotrexate discharge criteria:
    • Patient unstable
  • Uterine inversion
  • Septic abortion
  • Placental abruption
  • Postpartum hemorrhage
  • Endometritis
  • Dysfunctional uterine bleeding:
    • Unstable
    • Symptomatic or life-threatening anemia
  • Newly diagnosed molar pregnancy
Discharge Criteria
  • Stable vital signs
  • Confirmed IUP
  • Ectopic pregnancy meeting institutional methotrexate discharge criteria
  • Pregnant patient with low-risk for ectopic pregnancy:
    • No findings of IUP on ultrasound
    • Levels of β-HCG below discriminatory zone
  • Nonpregnant patients with vaginal bleeding that are hemodynamically stable
References
1. Alexander JD, Schneider FD. Vaginal bleeding associated with pregnancy. Primary Care: Clin Office Pract. 2000;27:137–151.
2. American College of Emergency Physicians. Clinical policy for the initial approach to patients presenting with a chief complaint of vaginal bleed. Ann Emerg Med. 1997;29:435–458.
3. American College of Emergency Physicians. Clinical policy: critical issues in the initial evaluation and management of patients presenting to the emergency department in early pregnancy. Ann Emerg Med. 2003;41:1:123–133.
4. Clinical policy: Bravender T, Emans SJ. Menstrual disorders. Dysfunctional uterine bleeding. Pediatr Clin North Am. 1999;46:545–553.
5. Kaplan BC, Dart RG, Moskos M, et al. Ectopic pregnancy: prospective study with improved diagnostic accuracy. Ann Emerg Med. 1996;28:10–17
6. Shwayder JM. Pathophysiology of abnormal uterine bleeding. Obstet Gynecol Clin North Am. 2000;27:219–234.
Codes
ICD9-CM
623.8 Other specified noninflammatory disorders of vagina
ICD10
N93.9
Patient Teaching
Ectopic precautions: Patients should return to the ED immediately for increasing abdominal pain, vaginal bleeding more than one pad per hour for 3–4 hours, fever >100.4°F, syncope, or dizziness. Patients should not be left alone until the diagnosis of ectopic pregnancy can be safely ruled out. Family and friends should also be instructed on the warning signs and symptoms of ruptured/bleeding ectopic pregnancies.


> Table of Contents > Vaginal Discharge/Vaginitis
Vaginal Discharge/Vaginitis
Donna Felsenstein
Basics
Description
  • Vaginal discharge
  • Some amount of vaginal discharge is normal.
  • Glands in the cervix produce a clear mucus that may turn white or yellow when exposed to air.
  • Abnormal discharge is defined by an increased amount or change in color or
    • Vaginitis
    • Irritation or inflammation of the vagina
    • Change in the vaginal flora
    • Loss of normal lactobacillus (e.g., antibiotics)
    • Inability to maintain normal vaginal pH (<4.5) resulting in proliferation of normally present pathogens
    • Overgrowth of less dominant organisms such as Gardnerella vaginalis, Mycoplasma, Mobiluncus, bacteroides species, and Peptostreptococcus
  • Also caused by introduction of an infective pathogen (e.g., trichomonas)
  • Immune dysfunction may allow for fungal infections (e.g., diabetes, HIV).
Etiology
  • Bacterial vaginosis
  • Overgrowth of normally present bacteria
  • Infecting bacteria:
    • Group A strep; S. aureus
  • Candidiasis
  • Trichomoniasis
  • Chemical irritant
  • Foreign body
  • Atrophic vaginitis
  • Hypersensitivity
  • Collagen vascular
  • Herpes simplex virus (HSV, vulvovaginitis, cervicitis)
  • Lichens sclerosis (atrophic)
  • Fistula
Diagnosis
Signs and Symptoms
  • Abnormal discharge
  • Vulvovaginitis
  • Localized pain
  • Erythema
  • Edema
  • Dysuria
  • Pruritus
  • Asymptomatic
  • Excoriations
  • Abnormal odor
History
  • Description and duration of symptoms
  • Description of discharge if any
  • Timing with regard to menses
  • Sexual history of patient and “partners” if possible
  • Sexual practices
  • Hygienic practices
  • Use of oral contraceptives and/or antibiotics
  • Likelihood of pregnancy
  • Other symptoms (i.e., abdominal pain; r/o pelvic inflammatory disease [PID])
Physical Exam
  • Abdominal exam to assess for tenderness
  • Inspection of vulva, vaginal os, perineal area
  • Speculum and bimanual exam
Tests
Lab
  • β-Human chorionic gonadotropin (β-hCG)
  • pH of discharge with Nitrazine paper (normal in premenopausal adults is between 3.5 and 4.1)
  • Saline wet prep exam of discharge at 400×: clue cells (bacterial vaginosis), motile trichomonads (Trichomonas species), budding yeast/pseudohyphae, presence of polymorphonuclear leukocytes (PMNs)
  • Potassium hydroxide (KOH) wet prep exam of discharge for pseudohyphae (Candida species)
  • KOH prep—“Whiff” test
  • Endocervical swab for gonorrhea (culture- Thayer-Martin media; DNA probe; amplification techniques—PCR/LCR) and chlamydia (DNA probe or amplification techniques—PCR/LCR),
  • Viral cultures for HSV, DFA, or Tzanck smear for multinucleated giant cells if ulcers or vesicles are present.
  • Consider vaginal C & S(r/o staph/strep)
  • Urinalysis/Urine culture: (If c/o dysuria)
  • Rule out sexually transmitted infections: GC/Chlamydia testing as above; consider RPR to rule out syphilis; w/u of genital ulcers if lesions are present; discuss HIV testing.
Imaging
N/A unless fistula is suspected.
Differential Diagnosis
  • Urinary tract infection
  • PID
  • Dermatitis
  • Discharge from cervicitis can be mistaken for vaginitis
  • Chlamydia trachomatis
  • Neisseria gonorrhoeae.
Treatment
ED Treatment
  • Bacterial vaginosis
  • Vaginal metronidazole gel for 5 days versus metronidazole 500 mg PO for 7 days versus metronidazole PO 2 gms for 1 dose versus vaginal clindamycin cream to 7 days versus clindamycin PO for 7 days.
  • Special consideration in pregnancy: Rx symptomatic woman with oral metronidazole; Rx asymptomatic pregnant women with history of preterm birth with oral metronidazole
  • Rx before certain gynecologic procedures
  • Advise no alcohol intake if taking metronidazole up to 24 hours after treatment.
  • Routine treatment of male sex partner: no
  • Candidiasis: single oral dose fluconazole versus 3–7 days of intravaginal imidazole drug
  • Routine treatment of male sex partner: no
  • Chemical irritant
  • Avoid irritant
  • Use sitz baths, cotton underwear.
  • Foreign body: removal of foreign body; may necessitate sedation for removal and appropriate antibiotics if infection present
  • Chlamydia Cervicitis
  • One dose azithromycin (for cervicitis, not adequate for PID) versus 7 days of doxycycline, ofloxacin. levofloxacin or erythromycin
  • Treat for presumed concurrent gonococcal infections.
    • P.1185

  • Routine treatment of male sex partners: yes
  • Gonococcal cervicitis
  • One dose treatment with ceftriaxone versus spectinomycin
  • In some locations, quinolone-resistant gonorrhea exists and is on the rise and should not be first-line treatment.
  • Treat for presumed concurrent chlamydial infection.
  • Routine treatment of male sex partners
  • HSV
  • Acyclovir, famciclovir or valacyclovir for 7–10 days for initial attack; 5 days for recurrences—Lidocaine jelly for topical relief
  • Rule out other causes of genital ulcers. Offer RPR, HIV testing and counseling
  • Routine treatment of male sex partners: only if symptomatic; however, patient and partner mayshed virus asymptomatically.
  • Lichen sclerosis
  • Referral to gynecologist for estrogen cream and further treatment
  • Trichomoniasis
  • Metronidazole 2 g PO once versus metronidazole 250 mg PO t.i.d. for 7 days. (avoid ethyl alcohol); versus tinidazole PO.
  • Routine treatment of male sex partners: yes
  • All sexually transmitted causes
  • Advise patient to avoid sexual contact with partner until partner is evaluated and treated for when appropriate.
  • Education re: STDs/safer sex/HIV/hepatitis vaccines
Pediatric Considerations
  • Ask about new irritants: bubble bath, soap, and laundry detergent.
  • Consider sexual assault/abuse.
Medication (Drugs)
  • Acyclovir: 200 mg PO 5 times per day for 10 days or 400 PO t.i.d. times per day for 10 days (for initial attack); 200 mg PO 5 times per day for 5 days or 400 PO t.i.d. times per day for 5 days (for recurrent attack)
  • Azithromycin: 1 g PO × 1
  • Ceftriaxone: 125 mg IM or 250 mg IM × 1
  • Ciprofloxacin: 500 mg PO × 1
  • Clindamycin 2% cream: 1 applicator PV q.h.s. for 7 days
  • Clindamycin 300 mg PO bid × 7 days
  • Clotrimazole (??): 2–100 mg tabs PV q.h.s. × 3 days or 1–150 mg tabs PV × 1 or 1 app PV q.h.s. for 7–14 days
  • Doxycycline: 100 mg PO b.i.d. for 7 days (class D)
  • Erythromycin ethyl succinate: 800 mg PO q.i.d. for 7 days
  • Erythromycin base: 500 mg PO q.i.d. for 7 days
  • Famciclovir: 250 mg PO t.i.d. × 7–10 days (for initial attack); 125 mg PO b.i.d. × 5 days (for recurrent infection)
  • Fluconazole: 150 mg PO × 1
  • Levofloxacin 500 mgPO per day × 7 days
  • Metronidazole: 2 g PO × 1 or 500 mg PO b.i.d. for 7 days
  • Metronidazole 0.75% gel PV b.i.d. for 5 days
  • Miconazole: 200 mg PV q.h.s. for 3 days
  • Miconazole: 5 g 2% cream PV q.h.s. for 7 days or 100 mg supp PV q.h.s. for 7 days
  • Spectinomycin: 2 g IM × 1
  • Terconazole: 80 mg supp q.h.s. for 3 days or 5 g of 0.8% cream PV q.h.s. for 3 days or 5 g of 0.4% cream PV for 7 days
  • Tinidazole: 2 g PO once
  • Tioconazole: 5 g of 6.5% cream PV for 7 days
  • Valacyclovir 1g PO b.i.d. × 7–10 days (for initial attack); 500 mg PO b.i.d. × 3–5 days or 1 g PO per day × 5 days (for recurrent attack)
Follow-Up
Disposition
Admission Criteria
  • Disseminated gonococcal infection
  • Sepsis secondary to foreign body
  • PID toxicity
  • Pain control, consequent inability to urinate or pass stool (HSV)
Discharge Criteria
Most can be discharged; follow-up in about 1 week is suggested.
References
1. Botash AS. Vaginitis. Emedicine July 27 2001;2(7).
2. Egan ME, Lipsky MS. Diagnosis of vaginitis. Am Fam Physician. 2000;62(5):1095–1104.
3. Quan M. Vaginitis: meeting the clinical challenge. Clin Cornerstone. 2000;3(2):36–37.
4. Sobel JD. Up to Date. Overview of vaginitis
Codes
ICD9-CM
616.10
ICD10
N76.0


> Table of Contents > Valvular Heart Disease
Valvular Heart Disease
Liudvikas Jagminas
Basics
Description
  • Mitral stenosis:
    • Obstruction of diastolic blood flow into the left ventricle (LV)
  • Mitral regurgitation:
    • Inadequate closure of the leaflets allows retrograde blood flow into the left atrium (LA).
    • Acute:
      • Pressure overload in LA and pulmonary veins causing acute pulmonary edema
    • Chronic:
      • LV volume overload with dilatation and hypertrophy with LA enlargement
  • Aortic stenosis:
    • Resistance to ejection and systolic gradients increase
    • Progressive increase in LV systolic pressure
  • Aortic regurgitation:
    • Acute:
      • Acute LV pressure and volume overload leading to left heart failure and pulmonary edema
    • Chronic:
      • Chronic volume overload with LV dilation and hypertrophy
Etiology
Mechanism
  • Mitral stenosis:
    • Rheumatic fever
    • Cardiac tumors
    • Rheumatologic disorders (lupus, rheumatoid arthritis)
    • Myxoma
    • Congenital defects
  • Mitral regurgitation (acute):
    • Ruptured papillary muscle (infarction, trauma)
    • Papillary muscle dysfunction (ischemia)
    • Ruptured chordae tendineae (trauma, endocarditis, myxomatous)
    • Valve perforation (endocarditis)
  • Aortic stenosis:
    • Congenital aortic stenosis
    • Congenital bicuspid valve
    • Rheumatic aortic stenosis
    • Calcific aortic stenosis
  • Aortic regurgitation:
    • Acute:
      • Infective endocarditis
      • Rupture of sinus of Valsalva
      • Acute aortic dissection
      • Chest trauma
      • Following valve surgery
    • Chronic:
      • Bicuspid aortic valve
      • Rheumatic fever
      • Weight-loss medications (Dexfenfluramine)
      • Collagen vascular or connective tissue diseases
      • Systematic lupus erythematosus
      • Marfan
      • Turner Syndrome
      • Pseudoxanthoma elasticum
      • Ankylosing spondylitis
      • Ehlers-Danlos syndrome
      • Polymyalgia rheumatica
Diagnosis
Signs and Symptoms
  • Mitral stenosis:
    • Malar flush (“mitral facies”)
    • Prominent jugular a waves
    • Right ventricular lift
    • Loud S1
    • Opening snap
    • Low-pitched diastolic rumble
    • Exertional dyspnea
    • Fatigue
    • Palpitations
    • Paroxysmal nocturnal dyspnea
    • Orthopnea
    • Hemoptysis
    • Systemic emboli
    • Pulmonary edema
  • Mitral regurgitation:
    • Acute:
      • Acute pulmonary edema
      • Jugular venous pressure (JVP) exhibits cannon a waves and giant V waves.
      • Harsh apical crescendo-decrescendo murmur radiating to the axilla
      • Palpable thrill at apex
      • S3 and S4
    • Chronic:
      • Palpitations
      • Atrial fibrillation
      • Dyspnea
      • Orthopnea
      • Nocturnal paroxysmal dyspnea
      • Edema
      • Systemic emboli
      • Normal JVP
      • Left ventricular hypertrophy (LVH)
      • Apical high-pitched pansystolic murmur
      • Decreased or obscured S1
      • Widely split S2
      • S3
  • Aortic stenosis:
    • Exertional angina
    • Syncope (during exercise)
    • Congestive heart failure (initially diastolic failure, then systolic)
    • Arrhythmias
    • Harsh crescendo-decrescendo systolic murmur at aortic focus radiating to carotids
    • Absent aortic component of S2
    • Delayed upstroke in peripheral pulse (pulsus parvus et tardus)
    • S4 gallop
    • Ejection click
  • Aortic regurgitation:
    • Fatigue
    • Dyspnea
    • Paroxysmal nocturnal dyspnea
    • Orthopnea
    • Chest pain
    • Edema
    • Acute pulmonary edema
    • High-pitched blowing decrescendo diastolic murmur at aortic area
    • Accentuated A2 heart sound
    • Wide pulse pressure
    • Collapsing pulse
    • Duroziez sign (to-and-fro murmur)
    • De Musset's sign (head bobbing with systole)
    • Quincke pulse (nail bed pulsations)
    • Austin Flint murmur (soft diastolic rumble)
Essential Workup
  • History and symptoms
  • Thorough cardiopulmonary examination
  • ECG:
    • Mitral stenosis:
      • Left atrium enlargement
      • Right ventricular (RV) hypertrophy
      • Signs of pulmonary hypertension
      • Atrial fibrillation
    • Acute mitral regurgitation:
      • Q-wave inferior, posterior, or lateral
      • LVH
      • Left axis deviation
    • Aortic stenosis:
      • LVH most common
      • Left atrium enlargement
      • Interventricular conduction delay
      • Complete AV Block
    • Aortic regurgitation
      • Acute = LV strain
      • Chronic = LVH and strain
Tests
Lab
  • Blood cultures:
    • Presumed endocarditis
  • CBC:
    • Anemia
Imaging
  • Chest radiograph:
    • Mitral stenosis
      • Enlarged LA
      • Prominent pulmonary veins
    • Mitral regurgitation:
      • LV and LA enlargement in chronic cases
      • Pulmonary edema and normal LV and LA dimensions in acute cases
    • Aortic stenosis:
      • LVH
      • Aortic calcification
      • Pulmonary congestion
    • Aortic regurgitation:
      • Acute = normal heart, pulmonary edema
      • Chronic = enlarged LV and dilated aorta
    • P.1187

  • Echocardiogram:
    • Mitral stenosis:
      • Inadequate separation of valve leaflets
      • Valve leaflet calcification and thickening
      • Valve area and gradient
    • Mitral regurgitation:
      • Enlarged LA
      • Dilated LV
    • Aortic stenosis:
      • Valve morphology
      • Valve area and gradient
      • Thickened or sclerotic
    • Aortic regurgitation:
      • Valve morphology
      • Aortic root size
      • Assess left ventricular size and function.
  • Cardiac catheterization for acute mitral regurgitation/aortic regurgitation
  • Spiral CT scan to exclude aortic dissection with acute aortic regurgitation
Treatment
Pre Hospital
Avoid vasodilators in aortic stenosis
Initial Stabilization
  • ABCs
  • Administer oxygen
  • Monitor and measure pulse oximetry
  • IV access
ED Treatment
Mitral Stenosis
  • Treat symptoms of CHF.
  • Rate control if in atrial fibrillation
  • Digoxin
  • β-blockers
  • Heparin (if new onset atrial fibrillation)
  • Diuretics
  • Endocarditis prophylaxis/education
Mitral Regurgitation
  • Differentiate between acute and chronic MR:
    • Acute:
      • Afterload reduction (nitroglycerin, morphine, or sodium nitroprusside)
      • Diuresis
      • Intra-aortic balloon pump (temporizing for urgent surgery)
    • Chronic
      • Diuresis
      • Nitrates
      • Hydralazine
      • Angiotensin-converting enzyme inhibitor
      • Digoxin
      • β-adrenergic blocker (ventricular rate control)
      • Calcium antagonist (ventricular rate control)
      • Heparin (if atrial fibrillation)
      • Endocarditis prophylaxis/education
Aortic Stenosis
  • Gentle diuresis if CHF
  • Mild hydration if hypotensive and not in CHF
  • Avoid nitrates and afterload reduction.
  • Digoxin
  • Intra-aortic balloon pump (temporize for surgery)
  • Endocarditis prophylaxis/education
Aortic Regurgitation
  • Chronic:
    • Preload and afterload reduction
    • Digoxin
    • Diuretics
    • Endocarditis prophylaxis/education
  • Acute:
    • Preload and afterload reduction
    • Intra-aortic balloon pump
    • Urgent surgery
Medication (Drugs)
  • Atenolol: 0.3–2 mg/kg PO daily, max. 2 mg/kg/d (peds: 1–2 mg/kg/dose PO daily suggested)
  • Bumetanide: 0.5–1.0 mg IV q2h–q3h PRN; infusion 0.08–0.3 mg/h; PO 0.5–2 mg t.i.d. (peds: 0.015–0.1 mg/kg PO/IM/IV q24h–q48h hours) max. dose 10 mg/d
  • Digoxin: 0.5 mg bolus IV, then 0.25 mg IV q2h up to 1 mg; 0.125–0.375 mg PO daily
    • Maintenance dose: use 25–35% of PO loading dose.
  • Diltiazem: 0.25 mg/kg IV over 2 min (repeat in 15 min PRN with 0.35 mg/kg) then 5–15 mg/h
  • Enalapril: 1.25 mg IV q6h; PO 2.5–10 mg b.i.d. (peds: 0.1–0.5 mg/kg/d PO div. q12h–q24h; max: 0.58 mg/kg/d or 40 mg/d
  • Esmolol: IV: 500 mcg bolus, then 50–400 mcg/kg/min
  • Furosemide: 20–80 mg/d PO/IV/IM; titrate up to 600 mg/d for severe edematous states (peds: 1 mg/kg IV/IM slowly under close supervision; not to exceed 6 mg/kg)
  • Heparin: 80 IU/kg IV bolus, then 18 IU/kg/hr drip, adjust to maintain partial thromboplastin time 1.5–2X control (international normalized ratio 2–3)
  • Hydralazine: 10–25 mg IV q2h–q4h (peds: 0.1–0.5 mg/kg IM/IV q4h–q6h; max. 20 mg/dose)
  • Metoprolol: 5 mg IV q2min × 3 doses; then 50 mg PO q6h × 48 hours
  • Nitroglycerin: start at 20 mcg/min IV and titrate to effect (up to 300 mcg/min); SL 0.3–0.6 mg PRN; Topical 1–2 inches of 2% q6h (peds: 0.25–0.5 mcg/kg/min IV, increase by 0.5–1 mg/kg/min; max. 20 mcg/kg/min)
  • Phentolamine: 5 mg bolus IV, then 1–2 mg/min IV infusion
  • Propranolol IV: 1–3 mg at 1 mg/min
  • Sodium nitroprusside IV: 0.5 mcg/kg/min; increase in increments of 0.5 to 1.0 mcg/kg/min q5min–q10min up to 10 mcg/kg/min
  • Amoxicillin: 2 g PO 1h before the procedure; alternatively, 3 g PO 1h before the procedure, followed by 1.5 g PO 6h after the initial dose:
    • Pediatric dose: 50 mg/kg PO 1h before procedure
  • Ampicillin: 2 g IV/IM 30 min before the procedure (peds: 50 mg/kg IV/IM 30 min before the procedure)
  • Clindamycin: 600 mg PO 1h before procedure (peds: 20 mg/kg PO 1h before procedure; not to exceed 600 mg)
Follow-Up
Disposition
Admission Criteria
  • New onset atrial fibrillation
  • CHF/pulmonary edema
  • Hemodynamically unstable
  • Acute mitral or aortic regurgitation
  • Cardiac ischemia
  • Angina
  • Syncope
  • Arrhythmias
Discharge Criteria
  • Hemodynamic stability
  • Unchanged ECG
  • Resolution of CHF symptoms with diuresis
  • Chronic mitral regurgitation
References
1. Carabello BA, Crawford FA. Valvular heart disease. N Engl J Med. 1997;337(1):32–41.[published erratum appears in N Engl J Med. 1997;337:507].
2. Carabello BA. Indications for valve surgery in asymptomatic patients with aortic and mitral stenosis. Chest. 1995;108(6):1678–1682.
3. Dajani AS, Taubert KA, Wilson W, Bolger AF, Bayer A, Ferrieri P, et al. Prevention of bacterial endocarditis. Recommendations by the American Heart Association. JAMA. 1997;227:1794–1801.
4. Roldan CA, Shively BK, Crawford MH. Value of the cardiovascular examination for detecting valvular heart disease in asymptomatic subjects. Am J Cardiol. 1996;77:1327–1331.
Codes
ICD9-CM
424.1 Aortic valve disorders
424.0 Mitral valve disorders
ICD10
I35 Nonrheumatic aortic valve disorders
I34 Nonrheumatic mitral valve disorders


> Table of Contents > Varicella
Varicella
John C. Wu
Mark Richmond
Basics
Description
  • Commonly known as chicken pox
  • Classic viral illness of childhood
  • Most common in late winter and early spring
  • In the prevaccine era, 90% of children were infected by 15 years of age and virtually all persons acquired varicella by adulthood:
    • Vaccine has reduced incidence by 74–84%.
  • Adults have a 15 times greater risk for death from varicella than children.
Etiology
  • DNA virus characterized by latency in dorsal root ganglia and periodic re-activation:
    • Presents as herpes zoster or shingles
  • Virus is transmitted by respiratory route.
  • Humans are only known reservoir.
Diagnosis
Signs and Symptoms
Varicella causes a spectrum of disease.
Classic Childhood Illness
  • Usually affects children ages 2–12
  • Prodrome of low-grade fever (100–103°F), headache and malaise:
    • Precedes rash by 1–2 days
  • Classic exanthem:
    • Lesions begin on the face, spreading to the trunk and extremities.
    • Vesicles, pustules, and small scabs on erythematous base
    • Lesions in varying stages of evolution
    • “Dew drop on rose petal”
    • Round or oval, 0.5–1.0 cm in diameter
    • Duration of vesicle formation 3–5 days
    • Pruritus, anorexia, and listlessness
    • 10- to 21-day incubation period; average is 14 days
    • Infectious from 48 hours before vesicle formation until all vesicles are crusted (typically 4–5 days)
    • Mucous membrane involvement:
      • Conjunctiva, oropharynx, vagina
  • Bacterial superinfection of the skin develops in 1–4% of otherwise healthy children.
Neonates
Congenital varicella syndrome:
  • Occasionally follows maternal zoster infection
  • Cicatricial skin lesions
  • Limb hypoplasia or paresis
  • Microcephaly
  • Ophthalmic lesions, congenital cataracts, chorioretinitis
Adolescents and Adults
Presents similarly to disease in children but generally of greater severity:
  • Extracutaneous manifestations in 5–50%
Immunocompromised Patients
  • HIV, transplant patients, leukemia patients are the highest risk for disseminated form.
  • Patients on chemotherapy, immunosuppression therapy, and long-term corticosteroid therapy
  • Absolute neutrophil counts and absolute lymphocyte counts <500 are the best predictors of complicated disease.
  • More numerous lesions that may have hemorrhagic base
  • Healing may take times longer
  • Extracutaneous manifestations, especially pneumonia, common
Pregnant Patients
  • Prevalent in young expectant women
  • Produces a more severe disease presentation:
    • Risk to the fetus of congenital varicella syndrome greatest in first half of pregnancy
    • Maternal disease severity greatest if infection in second half of pregnancy
  • Perinatal disease occurs in mother from 5 days predelivery to 48 hours postdelivery.
Extracutaneous Manifestations
  • Pneumonitis:
    • 25 times more common in adults
    • Most common in adult smokers and immunocompromised children
    • Occurs 3–5 days after onset of rash
    • Early signs:
      • Continued eruption of new lesions
      • Fever
      • New-onset cough
    • Tachypnea, dyspnea, cyanosis, pleuritic chest pain, and hemoptysis
  • Cerebellar ataxia:
    • May develop 5 days after rash
    • Ataxia
    • Vomiting
    • Slurred speech
    • Fever
    • Vertigo
    • Nystagmus
    • Tremor
  • Cerebritis:
    • Develops 3–8 days after appearance of rash:
      • Duration about 2 weeks
    • Progressive malaise
    • Headache
    • Meningismus
    • Vomiting
    • Fever
    • Delirium
    • Seizures
  • Reye syndrome
Geriatric Considerations
Increased risk of extracutaneous manifestations
Pediatric Considerations
  • Do not use aspirin for treatment of fever associated with Reye syndrome.
  • Parents need to be cautioned regarding risk for secondary bacterial infection and possible progression to sepsis.
Pregnancy Considerations
Pregnant women with no childhood history of varicella and no antibodies to varicella zoster virus (VZV) require varicella zoster immunoglobulin (VZIG).
Essential Workup
  • History and physical are sufficient in uncomplicated cases.
  • Pneumonitis:
    • Chest radiographs classically demonstrates 2- to 5-mm peripheral densities, may coalesce and persist for weeks
  • Reye syndrome:
    • Ammonia level peaks early.
    • Liver function tests will be elevated
    • Prothrombin time, partial thromboplastin time
  • Cerebritis:
    • Lumbar puncture demonstrates lymphocytic pleocytosis and elevated levels of protein.
Tests
Lab
  • Rapid identification using direct fluorescent antibody testing
  • Serologic tests for varicella antibodies
Diagnostic Procedures/Surgery
Liver biopsy definitive test for Reye syndrome
Differential Diagnosis
  • Impetigo
  • Disseminated herpes
  • Disseminated coxsackievirus
  • Measles
  • Rickettsial disease
  • Insect bites
  • Scabies
  • Erythema multiforme
  • Drug eruption
P.1189

Treatment
Pre Hospital
  • Nonimmune transport personnel must avoid respiratory or physical contact with patients.
  • Transport personnel with varicella or herpes zoster should not come in contact with immunocompromised or pregnant patients.
Initial Stabilization
Airway management and resuscitate as indicated:
  • Protect airway if obtunded.
ED Treatment
  • Antipyretics and antipruritics are all that is generally needed for classic childhood illness.
  • Closely cropped nails and good hygiene help prevent secondary bacterial infection.
  • Neonatal:
    • VZIG for infants if maternal varicella develops <5 days before delivery or up to 48 hours after delivery
    • Of the infants who receive VZIG, 50% will develop varicella and should be kept in strict isolation for the incubation period.
    • IV acyclovir indicated in neonates:
      • Chickenpox and not well appearing (poor feeding and tachypnea)
      • High-risk neonate who did not receive VZIG
      • Immunocompromised or premature neonate
  • Infants/children to age 12
    • Acyclovir
    • Controversial, not generally needed for uncomplicated patients
    • Must be initiated within 24 hours of disease onset to be efficacious
    • Reduces total lesions by 25%
    • May be considered in children taking corticosteroids, long term salicylate therapy, chronic cutaneous or pulmonary diseases
    • Prophylaxis with VZIG
    • Indicated in susceptible individuals:
      • Immunocompromised children at high risk for complication with a significant exposure
      • Living in same household as a person with active chickenpox or herpes zoster
      • Playmate contact >1 hour with person infected with chickenpox or zoster
    • 72 hours postexposure for maximal effect
    • May provide benefit up to 96 hours postexposure for immunocompromised patients
    • Ineffective once clinical illness is established
  • Adolescents/adults:
    • Symptomatic with antipyretics and antipruritics
    • Acyclovir initiated within 24 hours decreases progression to disseminated disease
  • Pregnant women:
    • Pregnant women with no childhood history of varicella and no antibodies to varicella zoster virus (VZV) require VZIG.
    • Acyclovir, when initiated during incubation period or within 24 hours of onset of rash:
      • Prophylaxis after exposure is 84% protective
      • Currently regarded as safe during pregnancy (category B)
    • IV acyclovir for pneumonitis/other complications:
      • Respiratory, neurologic, hemorrhagic rash, or continued fever after 6 days
  • Immunocompromised patients:
    • Acyclovir recommended, shortens course
    • Must be initiated within 72 hours of onset
    • Decreases progression to disseminated disease
    • Foscarnet for acyclovir-resistant disease
    • Interferon
    • Prophylaxis with VZIG for the susceptible immunocompromised patient
  • Extracutaneous:
    • IV acyclovir, or foscarnet if viral resistance
Vaccine
  • Children:
    • Routine vaccination at 12–18 months
    • Recommended for all susceptible children by 13th birthday
  • Adolescents and adults:
    • Persons >13 years old without history of varicella
    • Two doses separated by 4–8 weeks
    • Recommended in high-risk groups:
      • Healthcare workers
      • Family member of immunocompromised persons
      • Susceptible women of childbearing age
      • Teachers, military, international travelers
      • Currently no indications for elderly patients, although recent evidence suggests the vaccine decreases morbidity from herpes zoster and postherpetic neuralgia
    • Postexposure prophylaxis:
      • Effectiveness of 70–100% if given within 72 hours of exposure
      • Not effective if >5 days but will produce immunity if not infected
    • Immunocompromised persons:
      • Most immunocompromised persons should not be immunized.
Medication (Drugs)
  • Acyclovir:
    • Uncomplicated: 800 mg PO 5 times a day for 7 days; adolescents (13–18 years old): 20 mg/kg per dose q.i.d. for 7 days (peds: 20 mg/kg suspension PO q.i.d. for 5 days [max. 800 mg PO q.i.d.])
    • Immunocompromised: 10 mg/kg IV q8h infused over 1 h or 800 mg PO 5 times a day for 7 days (peds: 10–12 mg/kg IV q8h infused over 1 hour or 500 mg/m2/d IV q8h)
  • Diphenhydramine: 25–50 mg IV, IM, or PO q4h (peds: 5 mg/kg/d elixir 12.5 mg/5 mL)
  • Famciclovir: 500 mg PO t.i.d.
  • Foscarnet: 40 mg/kg q8h over 1 hour for 10 or more days (peds: same)
  • Hydroxyzine: 25–50 mg IM or PO q4h–q6h (peds: 0.5 mg/kg q4h–q6h suspension 10 and 25 mg/5 mL)
  • Valacyclovir: 1,000 mg PO t.i.d. for 5–7 days
  • VZIG: 625 IU IM (peds: 1 vial per 10 kg IM to a max. of 5 vials [each vial contains 125 IU])
Follow-Up
Disposition
Admission Criteria
  • Patients with pneumonia require admission:
    • Intensive care unit (ICU) for respiratory observation or support
  • Immunocompromised patients: ICU versus ward, depending on severity of illness
  • Neonates require admission for IV acyclovir.
  • All admitted patients must be kept in isolation.
Discharge Criteria
  • Immunocompetent children without evidence of Reye syndrome or secondary bacterial infection
  • Adults with no evidence of extracutaneous disease
References
1. American Academy of Pediatrics. Varicella zoster infections. Pickering L, ed. Red Book: 2003 Report of the Committee on Infectious Diseases. 26th ed. American Academy of Pediatrics, 2003:672–686.
2. Arvin AM. Antiviral therapy for varicella and herpes zoster. Seminars in Pediatric Infectious Diseases 2002;13:1,12–21.
3. Chen TM, et al. Clinical manifestation of varicella-zoster virus infection. Dermatol Clin. 2002;20:267–282.
4. Enright AM and Prober C. Antiviral therapy in children with varicella zoster virus and herpes simplex virus infections. Herpes. 2003;10:2,32–37.
5. Gilden D. Varicella zoster virus and central nervous system syndromes. Herpes. 2004;11:Supp2,89A–94A.
6. Mohsen AH and McKendrick M. Varicella pneumonia in adults. Eur Respir J. 2003;21:886–891.
Miscellaneous
SEE ALSO: Herpes Zoster
Codes
ICD9-CM
052.9


> Table of Contents > Varices
Varices
John Bailitz
Basics
Description
  • Increased portal venous pressure results in portal-systemic shunts.
  • Shunts at gastroesophageal junction result in fragile submucosal esophageal varices.
Etiology
  • 10–30% of all cases of upper gastrointestinal (GI) bleeding
  • 90% of upper GI bleeding in patients with cirrhosis
  • Variceal hemorrhage occurs in 30% of patients with cirrhosis:
    • 30% mortality per episode
    • 70% have recurrent bleeding.
  • In adults:
    • Cirrhosis due to alcoholism or chronic hepatitis
    • Storage disease: Wilson or hemochromatosis
    • Middle East: Schistosomiasis
  • In children:
    • Intrahepatic obstruction from biliary cirrhosis
    • α1-antitrypsin deficiency
    • Hepatitis
Diagnosis
Signs and Symptoms
General
  • Weakness and fatigue
  • Tachycardia
  • Tachypnea
  • Hypotension
  • Cool, clammy skin; prolonged capillary refill
Abdominal
  • Significant active upper GI bleeding:
    • Hematemesis
    • Hematochezia
    • Melena
    • 20–40% of total blood volume loss possible
  • Abdominal pain
  • Stigmata of severe hepatic dysfunction:
    • Jaundice
    • Spider angiomata
    • Palmar erythema
    • Pedal edema
    • Hepatosplenomegaly
    • Ascites
  • History of portal hypertension:
    • Most commonly alcoholic cirrhosis
    • Others, including:
      • Primary biliary cirrhosis
      • Schistosomiasis
      • Budd-Chiari syndrome
      • Severe congestive heart failure
      • Sarcoidosis
Cardiovascular
Chest pain/shortness of breath
CNS
  • Syncope
  • Confusion and agitation initially
  • Lethargy and obtundation later
Pediatric Considerations
  • Massive hematemesis: typical initial presentation:
    • Hypotension may be a late finding.
Essential Workup
  • Gastric tube placement:
    • Determines whether patient is actively bleeding
    • Facilitates endoscopic exam
    • Will not increase or cause esophageal variceal bleeding
  • Emergent endoscopy
Tests
Lab
  • Type and cross-match—6–8 units:
    • Significant transfusion requirements
  • ABG for:
    • Acidosis
    • Hypoxemia
  • CBC:
    • Hematocrit is an unreliable indicator of early rapid blood loss.
  • Electrolytes, blood urea nitrogen, creatinine, glucose:
    • Evaluate renal function.
    • BUN/Creatinine greater then 30 suggest significant blood in GI tract.
  • Prothrombin time/partial thromboplastin time/international normalized ratio and platelets:
    • Coagulopathy
    • Prolonged bleeding times
    • Thrombocytopenia
Imaging
  • Chest radiograph (portable) for aspiration/perforation
  • ECG for myocardial ischemia
Differential Diagnosis
  • Bleeding/perforated peptic ulcer
  • Erosive gastritis
  • Mallory-Weiss syndrome
  • Boerhaave syndrome
  • Aortoenteric fistula
  • Gastric varices
Treatment
Pre Hospital
  • Airway stabilization
  • Treat hypotension 0.9% normal saline infusion bolus through two large-bore 16-gauge or large IV lines.
  • Cardiac and pulse oximetry monitoring
P.1191

Initial Stabilization
  • ABCs with early aggressive airway control/intubation:
    • Early intubation = easier intubation
    • For AMS or massive hemoptysis
    • Facilitates emergency endoscopy
  • Establish central IV access with invasive intravascular monitoring for hypotension not responsive to initial fluid bolus.
  • Replace lost blood as soon as possible:
    • Initiate with O-negative blood until type-specific blood available.
    • 10 mL/kg bolus in children
    • Fresh-frozen plasma and platelets may be required.
  • Place gastric tube nasally (awake) or orally (intubated)
  • Controversy:
    • Overly aggressive volume expansion may lead to rebound portal hypertension, rebleeding, and pulmonary edema.
Pediatric Considerations
  • Initiate intra-osseous access if peripheral access unsuccessful in unstable patient.
  • Most bleeding in children stops spontaneously.
  • Vital signs changes may be a late finding in children:
    • Subtle changes in mental status, capillary refill, mild tachycardia, or orthostatic changes may indicate significant blood loss.
    • Overaggressive correction in infants can quickly lead to significant electrolyte abnormalities.
ED Treatment
Emergent endoscopy required, used pharmacologic and tamponade devices as temporizing measures
Endoscopy
  • Emergent with active bleeding in nasogastric tube
  • Procedure of choice in acute esophageal bleeding
  • Esophageal band ligation equivalent to sclerotherapy with fewer complications:
    • May be difficult to visualize in cases of massive bleeding
  • Sclerotherapy with massive bleeding
  • Administer antibiotics at time of procedure to decrease risk for spontaneous bacterial peritonitis:
    • Cefotaxime or ceftriaxone
Pharmacological Therapy
  • Octreotide is first-line therapy:
    • Complications include hyperglycemia and abdominal cramping.
  • Vasopressin replaced by octreotide secondary to high incidence of vascular ischemia
Balloon Tamponade
  • Initiate in massive uncontrollable bleed.
  • Sengstaken-Blakemore and Minnesota tubes
  • Applies direct pressure but risks esophageal perforation and ulceration
  • Temporary benefit only with massive uncontrolled bleeding in hands of experienced clinician
Refractory Bleeding Therapy
  • Interventional radiology:
    • Transjugular intrahepatic portosystemic shunt procedure
  • Surgical options:
    • Portacaval shunt
    • Variceal transection
    • Stomach devascularization
    • Liver transplantation
Medication (Drugs)
  • Cefotaxime: 2 g (peds: 50–180 mg/kg/24h) IV q8h
  • Ceftriaxone: 2 g (peds: 50–75 mg/kg/24h) IV q24h
  • Octreotide: 50 µg bolus, then 50 µg/h infusion for 5 days
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission for actively bleeding varices
  • Recent history of variceal bleeding
  • High risk for early rebleeding:
    • Age >60 years, renal failure, initial hemoglobin count <8
Discharge Criteria
Nonbleeding varices
References
1. Comar KM, Sanyal AJ. Portal Hypertensive Bleeding. Gastroenterol Clin North Am. 2003: 32;1079–1105
2. Hamoui N, Docherty S. Gastrointestinal Hemorrhage: is the surgeon obsolete? Emerg Med Clin North Am. 2003;21:1017–1056
3. Harry R, Wendon J. Management of Variceal Bleeding. Curr Opin Crit Care. 2002:8;164–170
Miscellaneous
SEE ALSO: Cirrhosis; Gastrointestinal Bleeding
ICD9-CM
454.9
ICD10
183.9


> Table of Contents > Vasculitis
Vasculitis
Andrew Milstein
Basics
Description
  • Acute or chronic inflammation and necrosis of blood vessels
  • Immune complexes are deposited in vessel walls.
  • The complement system is activated and stimulates accumulation of polymorphonuclear cells at the site and release of lysosomal enzymes.
  • Vessel wall damage and necrosis occurs.
  • Many factors influence the clinical picture.
  • Size of immune complexes:
    • Size of blood vessels affected
    • Site of deposition
    • Degree of permeability of the affected vessels
    • Usually there is multiorgan dysfunction.
  • Progressive disease course
Etiology
Large Arteries
  • Takayasu arteritis:
    • Seen in mostly young (<40 years of age) Asian females
    • Affects aorta, proximal portions of its major branches and pulmonary arteries
    • Inflammation of vessels results in gradual stenosis and, less often dilatation and aneurysm formation.
  • Streptococcal or tuberculous infections
  • Temporal (Giant cell) arteritis
  • Arteritis associated with Reiter syndrome and ankylosing spondylitis
Medium Arteries
  • Polyarteritis nodosa (PAN):
    • May involve any organ system
    • Predilection for the renal and visceral arteries
  • Wegener granulomatosis
  • Churg-Strauss syndrome
  • Behçet disease
  • Kawasaki disease
Small Arteries
  • Henoch-Schönlein purpura
  • Hypersensitivity vasculitis
  • Mixed cryoglobulinemia
  • Goodpasture syndrome
  • Erythema nodosum
Secondary Causes
  • Connective tissue disorders
  • Malignancy
  • Infectious Epstein-Barr virus
  • Lyme disease
  • Serum sickness
  • Immune complex-mediated
Diagnosis
Signs and Symptoms
  • Fever
  • Fatigue
  • Weight loss
  • Diffuse aches and pains
  • Nondestructive oligoarthritis and neuropathy
Large Arteries
  • Diminished pulses and bruits over several large arteries
  • Blood pressure discrepancy >10mm Hg between left and right limbs
  • Pulse discrepancy >30 mm Hg between the left and right limbs
  • Cool extremities due to claudication and ulceration
  • Posturally dependent visual blurring, diplopia
  • Severe or resistant hypertension
  • Abdominal angina
  • Ischemic chest pain
  • Congestive heart failure
  • Facial or scalp ulcerations
  • Hair loss
  • Stroke
  • Syncope
  • Visual and sensorineural hearing loss
  • Postural dizziness
Medium and Small Arteries
  • Palpable purpura (nodules, ulcers, livedo papules)
  • Constitutional upset (persistent low-grade pyrexia, malaise, weight loss)
  • Sinusitis
  • Shortness or breath, cough
  • Hypertension
  • Cardiac failure/pericarditis
  • Nail-fold infarcts, splinter or retinal hemorrhages, Roth spots, scleritis, and episcleritis
  • Nonspecific abdomen pain, nausea or vomiting, diarrhea
  • Hematochezia, melena, hematemesis
  • Bowel infarction, ischemia, perforation, occlusion, peritonitis (these independently predict increased mortality)
  • Acute appendicitis or cholecystitis (due to organ vasculitis)
  • History of hepatitis (associated with PAN)
  • Polyarteritis nodosa
    • Three of the following 10 criteria are needed to diagnosis polyarteritis nodosa (PAN)
    • Weight loss >4 kg
    • Livedo reticularis
    • Testicular pain or tenderness
    • Myalgias or weakness
    • Mononeuropathy or polyneuropathy.
    • Diastolic blood pressure >90 mm Hg
  • Wegner granulomatosis:
    • Ear, nose, and throat disease
    • Epistasis
    • Nasal and oral ulcerations and necrosis
    • Sinus pain
    • Hearing loss
    • Pulmonary disease
    • Hemorrhage (look for unexplained hypoxia)
    • Pleural effusions
    • Large airway inflammation and stenosis
    • Cardiac disease
    • Myocarditis, coronary arteritis, valvulitis, endocarditis, pericarditis
    • Conduction disturbances
  • Churg-Strauss syndrome (CSS):
    • Asthma (which may precede CSS by decades)
    • Allergic rhinitis
    • Peripheral blood eosinophile (which fluctuates rapidly especially with steroid treatment for associated asthma)
    • Systemic vasculitis affecting two or more extrapulmonary organs
    • Cardiac disease accounts for 50% of deaths due to CSS
    • Acute or constrictive pericarditis
    • Heart failure
    • Myocardial infarction
Small Arteries
  • Palpable purpura
  • Abdominal pain or cramping
  • Nausea and vomiting
  • Diarrhea or constipation (frequently accompanied by the passage of blood or mucus per rectum)
  • Rarely intussusception
  • Hematuria
Essential Workup
  • History and physical examination
  • CBC, erythrocyte sedimentation rate (ESR), urinalysis, blood urea nitrogen, creatinine
Tests
Lab
  • Mild leukocytosis
  • ESR >20 mm/h
  • Anemia of chronic disease with hemoglobin <12
  • ANA and ANCA titers
  • Both are generally elevated
  • Elevated ANCA especially sensitive for Wegner granulomatosis
  • Positive tissue biopsy
  • Hepatitis B antigen
  • 30% of patients with PAN will be positive.
  • Usually, the ANCA is negative except with CSS.
  • Urinalysis:
    • Proteinuria and hematuria
Imaging
  • Arteriography:
    • Takayasu arteritis
    • Irregular vessel walls
    • Stenosis
    • Poststenotic dilation
    • Aneurysms
    • Occlusion
    • Increased collateral circulation
    • Majority of patients have lesions above and below the diaphragm.
    • PAN
    • Mesenteric arteriography shows multiple berrylike aneurysms.
  • Serial CT scans:
    • Used in the early phases
    • Sinus CT for cases of Wegner granulomatosis
    • P.1193

  • MRI and MRA:
  • Positron emission tomography (PET scan) for Takayasu arteritis
  • Echocardiography:
    • Takayasu arteritis
    • Aortic regurgitation
    • Dilated and thickened aorta
    • Left ventricular hypertrophy
    • Pulmonary hypertension
  • Ultrasonography:
    • Takayasu arteritis
    • Subclavian and common carotid artery involvement
    • Aorta involvement
    • Coronary or pulmonary angiography
    • Takayasu arteritis
    • Coronary stenosis or occlusion
  • Endoscopy, sigmoidoscopy, and colonoscopy for gastrointestinal (GI) tract involvement
  • Chest radiograph:
    • PAN usually has a nonspecific patchy alveolar infiltration.
    • Look for complications or alternate diagnoses.
Differential Diagnosis
  • Thrombosis
  • Antiphospholipid antibody syndrome
  • Extensive according to specific to presenting symptom
  • Renal failure
  • Arthritis
  • Purpura
  • Congestive heart failure (CHF)
Treatment
Initial Stabilization
Initial stabilization is directed toward CHF, myocardial infarction, and pulmonary edema.
ED Treatment
  • Takayasu arteritis:
    • Corticosteroids:
      • Remission occurs in 60%.
      • Relapses occur during steroid taper in 50%.
    • Methotrexate
    • Azathioprine
    • Cyclophosphamide (use for 3–6 months and then change immunosuppressants due to drug toxicity)
    • Mycophenolate mofetil, antitumor necrosis factor, acetylsalicylic acid (new treatments with limited research)
  • PAN fulminate multisystem disease:
    • Steroids: IV methylprednisolone followed by oral prednisolone
    • Cytotoxic agent: IV cyclophosphamide is started at the same time as the steroids. Repeated intervals (pulsed) at 1 and 4 weeks. If the GI tract is competent, oral cyclophosphamide can be used.
  • PAN less severe disease:
    • Lower doses of cyclophosphamide (1.5 to 2 mg/kg) and oral steroids
  • Wegner granulomatosis:
    • Corticosteroids
    • After 3 months on cyclophosphamide, Azathioprine may be substituted without increased incidence of relapse.
    • Plasma exchange may be helpful in severe disease.
  • Hepatitis B associated with PAN:
    • Prednisolone for a week, taper off the 2nd week
    • Follow with lamivudine for at least 6 months
    • Plasma exchange (3 times a week for 3 weeks, then taper over 2 weeks until loss of the Hepatitis B e antigen, development of Hepatitis B e antibody, or clinical recovery for 2–3 months)
    • Another option: combination of prednisone and alpha-interferon therapy
    • Antiplatelet agents
  • Treat CHF or hypertension with diuretics or an angiotensin-converting enzyme (ACE) inhibitor such as captopril in patients with Takayasu arteritis.
  • Interventional therapy:
    • Indicated in certain settings with Takayasu arteritis:
      • Renal vascular hypertension
      • Moderate to severe aortic regurgitation
      • Severe coarctation of the aorta
      • Cerebral hypoperfusion
      • Coronary ischemia
      • Progressive aneurysm enlargement
      • Limb claudication
    • Percutaneous transluminal angioplasty
    • Cardiac bypass
    • Stenting
    • Aneurysm repair
    • Aortic valve replacement
Medication (Drugs)
  • Azathioprine: 2 mg/kg/d
  • Captopril (Capoten): 12.5–25 mg PO t.i.d. initially (peds: 0.5–1 mg/kg/d in 3 doses, max. 6 mg/kg/d)
  • Cyclophosphamide:
    • IV: 0.5–1 g/m2 body surface area
    • Oral: 2 mg/kg/d (up to 4 mg/kg) (peds: dose as per consultant)
  • Furosemide: 40–100 mg IV (peds: 1 mg/kg IV)
  • Lamivudine: 100 mg/d
  • Methylprednisolone: t.i.d. (0.25–1 mg) IV
  • Methotrexate 0.3 mg/kg/week up to 25 mg/kg/week
  • Prednisolone 1 mg/kg/d PO
  • Prednisone: 40–60 mg/d (peds: 1–2 mg/kg/d)
Follow-Up
Disposition
Admission Criteria
  • Patients with evidence of severe disease and end organ dysfunction should be admitted.
  • Consult for procedures to revascularize ischemic organs.
Discharge Criteria
Less symptomatic patients without evidence of end-organ involvement
References
1. Allen NB, Bressler PB. Diagnosis and treatment of the systemic and cutaneous necrotizing vasculitis syndromes. Med Clin North Am. 1997;81(1):243–259.
2. Hunder GG. Giant cell arteritis and polymyalgia rheumatica. Med Clin North Am. 1997;81(1):195–215.
3. Numano F, Okawara M, Inomata H, et al. Takayasu's arteritis. Lancet. 2000;356:1023–1025.
4. Vanoli M, Diana E, Salvarani C, et al. Takayasu's Arteritis: A Study of 104 Italian Patients. Arthritis & Rheumatism. 2005;53(1):100–107.
5. Maruyoshi H, Toyama K, Kojima S, et al. Sensorineural Hearing Loss Combined with Takayasu's Arteritis. Internal Medicine. 2005;44(2):124–128.
6. Semple D, Keogh J, Forni L, et al. Clinical review: Vasculitis on the intensive care unit-part 1: diagnosis. Critical Care. 2005: 9(1):92–97.
7. Semple D, Keogh J, Forni L, et al. Clinical review: Vasculitis on the intensive care unit-part 2: treatment and prognosis. Critical Care. 2005: 9(2):193–197.
8. Sercombe CT. Systemic lupus erythematosus and the vasculitides. In: Marx J, ed. Rosen's emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: Mosby, 2002
9. Sneller MC, Fauci AS. Pathogenesis of vasculitis syndromes. Med Clin North Am. 1997;81(1):221–237.
Codes
ICD9-CM
447.6
ICD10
I77.6


> Table of Contents > Venous Insufficiency
Venous Insufficiency
Calvin A. Brown III
Basics
Description
A chronic condition of lower extremity vascular incompetence
Etiology
  • Normal venous flow is from the superficial to deep veins.
  • Unidirectional flow is maintained by muscular contractions and bicuspid valves.
  • Valvular incompetence leads to regurgitant blood flow, elevated venous pressures, and distention of superficial veins.
  • Venous hypertension and endothelial dysfunction results in leakage of protein, red blood cells, and water into extracellular matrix.
  • Fibrosis and diminished oxygen diffusion produces sclerosis, skin breakdown, and ulcer formation.
Diagnosis
Signs and Symptoms
History
  • Asymptomatic phase:
    • Venous dilation ranging from venous flares to small varicosities
  • Symptomatic phase:
    • Ankle and calf swelling
    • Itching
    • Profuse bleeding
    • Hyperpigmentation
    • Lipodermatosclerosis
    • Ulcer formation
Physical Exam
  • Varicosities
  • Dependent ankle/calf edema
  • Skin changes:
    • Induration
    • Sclerosis
  • Venous ulcers:
    • Over either malleoli or medial portion of the calf with preserved peripheral pulses
  • Bacterial infection:
    • Surrounding cellulitis
    • Rapidly growing ulcer
    • Increased pain
    • Lymphangitis
  • Leg edema and ulcers with ascites, periorbital edema, orthopnea, or an abnormal cardiac exam suggests other etiologies.
Essential Workup
Clinical features usually enough to make the diagnosis.
Tests
Lab
  • Lab tests are of little value.
  • Cardiac markers, brain natriuretic, albumin, and tests of renal function can be sent if considering other causes of leg edema.
Imaging
Imaging:
  • Duplex ultrasonography:
    • Assess for DVT or valvular incompetence.
  • Venography:
    • Gold standard
    • Expensive and invasive
  • Ankle-brachial index:
    • If arterial insufficiency is suspected
Diagnostic Procedures/Surgery
  • Immediate surgical procedures are not required for varicose veins.
  • Vein stripping, vein ligation, and sclerotherapy are options for cases refractory to medical management:
    • Does not improve healing but reduces ulcer recurrence
Differential Diagnosis
  • Leg edema:
    • Congestive heart failure
    • Nephrotic syndrome
    • Liver failure
    • Lymphatic obstruction
    • Deep venous thrombus
    • P.1195

  • Leg ulcers:
    • Venous insufficiency
    • Arterial insufficiency
    • Soft-tissue infection
    • Polyarteritis
    • Pyoderma gangrenosum
Treatment
Initial Stabilization
  • Leg elevation
  • Control bleeding with direct pressure.
ED Treatment
  • Leg elevation
  • Compression stockings
  • Anticoagulants for confirmed deep vein thrombosis (DVT)
  • Steroids for stasis dermatitis
  • Aspirin
  • Antibiotics for signs of infection
  • Astringents:
    • Domeboro solution
  • Antihistamines for pruritus
Medication (Drugs)
  • Aspirin: 325 mg/d PO
  • Augmentin: 875 b.i.d. PO
  • Benadryl: 12.5–25 mg q.i.d. PO
  • Cephalexin: 500 mg q.i.d. PO
  • Dicloxacillin: 500 mg q.i.d. PO
  • Coumadin: dose per prothrombin time/international normalized ratio
  • Lovenox: 1 mg/kg SC b.i.d.
Follow-Up
Disposition
Admission Criteria
Evidence of cellulitis, lymphangitis, or osteomyelitis may require admission.
Discharge Criteria
  • Bleeding under control
  • DVT has been ruled out.
  • No evidence of bacterial infection requiring admission
  • Appropriate follow-up/referral arranged
  • Home services for dressing changes
References
1. Barwell JR, Davies CE, Deacon J, et al. Comparison of surgery and compression with compression alone in chronic venous ulceration (ESCHAR study): randomised controlled trial. Lancet. 2004;363(9424):1854–1859.
2. Guyton AC, Hall JE. Textbook of Medical Physiology. 10th ed. Philadelphia, PA: WB Saunders; 2000:158–159.
3. Marx JA, Hockberger RS, Walls RM Rosen's Emergency Medicine: Concepts and Clinical Practice. Mosby, 2002:1228.
4. Tintinalli JE, Kelen GD, Stapczynski JS. Emergency Medicine: A Comprehensive Study Guide. McGraw-Hill, 2004:1529–1530.
Codes
ICD9-CM
459.81
ICD10
I87.2


> Table of Contents > Ventilator Management
Ventilator Management
Owen Lander
Basics
Description
  • Ventilation provided by a machine that generates a controlled flow of gas into a patient's airways
  • There are several different modes and strategies of positive pressure ventilation.
  • Delivery modes:
    • Pressure-cycled:
      • Each breath at the set rate is delivered to a set a maximum pressure.
      • Markedly reduces the risk of barotrauma
      • Markedly variable tidal volumes and minute ventilation as a result of changes in patient chest wall and lung compliance and spontaneous respiratory efforts
    • Volume-cycled:
      • Each breath at the set rate is delivered to a set volume.
      • Provides a consistent and reliable minute ventilation, appealing in the initial management setting
      • Can generate excessive peak pressures, particularly if patient chest wall or lung compliance decreases
      • In most cases, can be limited by protective peak pressure cut-off limits
  • Support modes:
    • Control mode:
      • Each breath, triggered or preset, is delivered as a “full breath,” whether volume- or pressure-cycled.
    • Support mode:
      • Relies solely on supplying set support pressure to patient initiated breaths, terminating when expiratory effort is detected
    • Continuous mandatory ventilation (CMV):
      • A control mode that delivers breaths only at the set respiratory rate.
      • Rarely used because it frequently results in severe air hunger and asynchrony between the patient and the ventilator
      • In the paralyzed or apneic patient, assist control (AC) is equivalent to CMV.
    • AC:
      • Delivers a full breath at the preset respiratory rate
      • In addition, any inspiratory effort by the patient will also trigger the delivery of full breath at the set volume or pressure.
      • Ensures adequate minute ventilation while avoiding asynchrony in the nonapneic patient.
      • Can result in over ventilation, hypocarbia and alkalosis in patients with significant spontaneous respiratory effort secondary to pain or agitation
      • Can result in excessive peak pressures, barotraumas, and breath stacking, particularly in patients with obstructive airway disease requiring prolonged exhalation phases
    • Intermittent mandatory ventilation (IMV):
      • Delivers full breaths at the set respiratory rate
      • Spontaneous respirations by the patient are allowed but not supported.
      • Rarely used due to the subjective discomfort of mixing fully supported breaths with unsupported breaths against the resistance of ventilator tubing and the possibility of delivering a full breath to a patient who has already spontaneously inhaled or is trying to exhale
    • Synchronous intermittent mandatory ventilation (SIMV):
      • Designed to fit a set number of full breaths per minute around any spontaneous respirations of the patient
      • Will not deliver a preset full breath when the patient is actively breathing
      • Spontaneous respirations are aided by an adjustable amount of pressure support.
      • Has replaced IMV due to marked increase in patient comfort and synchrony with the ventilator and reduced risk of barotraumas
    • Pressure support ventilation (PSV):
      • Provides a set amount of pressure support whenever inspiratory effort is detected, terminating when the flow rate of delivered air drops below a certain point indicating that the patient is ready to exhale
      • Comfortable for the patient, allowing the patient to breath as much and as often as desired with sufficient support
      • Requires nonapneic patient who have an adequate and appropriate respiratory drive
      • May be augmented on some ventilators with a fail-safe set IMV rate if the patient becomes apneic
  • Noninvasive positive pressure ventilation (NIPPV):
    • Increasingly available
    • Tight-fitting mask delivers respiratory support without intubation.
    • Essentially a PSV mode of ventilation with variable positive end expiratory pressure (PEEP)
    • May avoid intubation in mild to moderate reversible respiratory failure
      • Congestive heart failure
      • Chronic obstructive pulmonary disease (COPD)
      • An awake, responsive patient mandatory
      • Adequate respiratory drive required
      • Titrated to the same goals as full mechanical ventilation.
Diagnosis
Signs and Symptoms
Indications for mechanical ventilation:
  • Apnea
  • Respiratory distress with altered mentation
  • Clinically apparent increased work of breathing
  • Obtundation
  • Controlled hyperventilation required
    • Head injury
    • Tricyclic overdose
    • Metabolic acidosis
  • Severe circulatory shock
Tests
Lab
Aterial blood gas (ABG):
  • Within 15 minutes of initial intubation
  • Repeat as clinically indicated:
    • Changes in clinical status
    • Changes in ventilator settings
    • Significant changes of or inability to obtain noninvasive SaO2 or ETCO2 values
  • PaO2 >60 mm Hg and saturation > 90%
  • pH should be 7.20–7.5 initially:
    • Avoid overly rapid changes in pH via abrupt changes in ventilation.
    • Acutely pH is most easily managed via changes in the PaCO2.
Imaging
Chest radiograph:
  • Confirmation of correct placement of endotracheal tube
Differential Diagnosis
Problems in providing effective mechanical ventilation:
  • Pneumothorax
  • Hyperinflation
  • Decreased venous return
  • Bronchospasm
  • Pulmonary edema
  • Mucous plugging/secretions
  • Abdominal distention
  • Ventilator problems
  • Patient asynchrony
P.1197

Treatment
Initial Stabilization
  • Cardiac monitor
  • Blood pressure monitoring
  • Pulse oximetry to ensure SaO2 >90%
  • Continuous core temperature via esophageal or rectal probe if available:
    • Critically ill patients because of the risk of hypothermia (especially if paralyzed)
  • End-tidal CO2 monitoring when available:
    • Can reduce the frequency of serial ABG measurements
ED Treatment
  • Ventilator settings should be adjusted to the patient's specific requirements:
  • Mode:
    • Volume-cycled modes are the first choice, pressure cycled modes are rarely used except in PSV.
    • SIMV or AC are the initial modes of choice in the emergently intubated patient.
    • PSV can be considered in patients with less severe respiratory failure and a robust respiratory drive.
  • Respiratory rate:
    • Initial rate of 8–14 breaths per minute
    • Higher rates for increased ventilation must be balanced against increased risk of air trapping and barotraumas.
    • Rates as low as 4–6 breaths per minute may be required in severe asthma to allow for exhalation.
  • Tidal volume:
    • Traditional volumes of 10–12 mL/kg are based on maintaining normal pH in patients with normal lung parenchyma.
    • Increasing evidence of negative effects of higher volumes, especially in patients with primary lung pathology support an initial volume of 8–10 mL/kg.
    • Lower volumes of 5–8 mL/kg are indicated in patients with severe asthma/COPD or the presence of acute respiratory distress syndrome
  • PEEP:
    • 3–5 cm H2O
  • Positive inspiratory pressure (PIP):
    • Should be set if possible, or monitored, to ensure they remain at or below 35 cm H2O
  • All patients should be adequately sedated to tolerate mechanical ventilation:
    • Benzodiazepines are the drug of choice due to muscle relaxing, amnestic, and anxiolytic effects.
  • Provide analgesia, optimally morphine or fentanyl.
  • Continued paralysis postintubation may be required:
    • Reduce the work of breathing in severe shock.
    • Tolerance of hypercapnia and prolonged I:E ratios in severe obstructive lung disease
  • Bronchodilators should be used in patients with obstructive lung disease.
Meeting the Goals of Ventilation
  • Oxygenation:
    • Titrate FIO2 to maintain SaO2 >90% and PaO2 >60 mm Hg
    • Patients with high metabolic demand may benefit from slightly increased oxygenation.
    • PaO2 >110 using FIO2 >0.50 offers no significant benefit and increases the risk of oxygen toxicity.
    • FIO2 1.0 refractory hypoxia:
      • Incremental increase in PEEP
      • 1–2 cm H2O at a time
      • Maximum 10 cm H2O
      • Increased risk of hyperinflation, barotrauma, decreased venous return
  • Ventilation:
    • Titrate minute ventilation (RR × TV) to achieve pH >7.20 and <7.55
    • PaCO2 >35 mm Hg and <50 mm Hg (or patient baseline), as feasible within goal pH range
    • Maximum respiratory rate no higher than allows for complete exhalation on each breath
    • Maximum tidal volume limited by PIP and plateau pressures <35 cm H2O
Acute Changes
  • Often manifested by abrupt decrease in oxygen saturation and increase in PIP
  • Patient intolerance/asynchrony is a diagnosis of exclusion.
  • Delineate ventilator source from patient etiology.
  • Check tube placement.
  • Deep suction
  • Stat portable chest radiograph
  • Stat ABG if noninvasive values in any doubt
  • Lung exam:
    • Wheezes, decreased air movement → consider bronchospasm.
    • Crackles → consider pulmonary edema.
    • Absent breath sounds → consider pneumothorax.
    • Prolonged expiratory phase → consider breath stacking, hyperinflation.
  • Disconnect patient from ventilator, allow for full exhalation, and bag valve with 100% oxygen:
    • Patient bags easily and saturation corrects quickly:
      • Ventilator problem
      • Inappropriate ventilator mode
      • Inadequate sedation
    • Patient is difficult to bag ventilate and oxygenate:
      • Tension Pneumothorax
      • Bronchospasm
      • Hyperinflation
      • Mucous plug
      • Extubation or mainstem intubation
    • Patient is relatively easy to bag ventilate, difficult to oxygenate:
      • Pulmonary edema
      • Pneumothorax
      • Pulmonary embolus
Medication (Drugs)
  • Midazolam: 0.03–0.05 mg/kg IV q5min–q10min, titrate to sedation
  • Lorazepam: 0.03–0.05 mg/kg IV q5min–q10min, titrate to sedation
  • Propofol: 0.3–0.5 mg/kg IV loading dose, maintenance initiated at 10 mcg/kg/min IV infusion. Increase 5–10 mcg/kg/min to adequate sedation.
  • Morphine: 0.02–0.05 mg/kg IV q15min–q20min PRN
  • Fentanyl: 0.5–1 mcg/kg IV q10min–q15min PRN
  • Albuterol: 2.5–5 mg/5 mL saline q20min–q30min via in line endotracheal delivery
  • Ipratropium Bromide: 0.5 mg/2.5 saline q4h vial in line endotracheal delivery
  • Ketamine: 0.5–3 mg/kg/hr (peds: 0.25–1 mg/kg/hr) IV infusion
Follow-Up
Disposition
Admission Criteria
Intensive care unit admission for all intubated patients
References
1. Hill NS, Levy MM, et al. Ventilator Management Strategies for Critical Care. New York, NY: Marcel Dekker; 2001.
2. MacIntyre N, Branson R. Mechanical Ventilation. Philadelphia, PA: WB Saunders, 2000
3. Pollack CV. Mechanical Ventilation and Noninvasive Ventilatory Support. In: Rosen's Emergency Medicine Concepts and Clinical Practice. Eds. Marx JA, Hockberger RS, Walls RM, et al. 5th ed. St. Louis, MO: Mosby, 2002.
4. Stock MC, Pearl RG. Handbook of Ventilatory Support. Baltimore, MD: Wlliams and Wilkins; 1997.


> Table of Contents > Ventricular Fibrillation
Ventricular Fibrillation
Ra'ed Hijazi
Basics
Description
  • Ventricular fibrillation (VF) is completely disorganized depolarization and contraction of small areas of the ventricle without effective cardiac output.
  • Cardiac monitor displays absence of quasi-random signal (QRS) complexes and T waves with the presence of high-frequency, irregular undulations that are variable in both amplitude and periodicity.
Etiology
  • Initial rhythm in approximately 50–70% of patients sustaining sudden cardiac death in the prehospital setting:
    • Most often a result of severe myocardial ischemia or infarction
  • Complication of cardiomyopathy:
    • Up to 50% of patients with dilated cardiomyopathy suffer an episode of VF.
    • In hypertrophic cardiomyopathy, unexpected sudden death occurs with reported frequency of up to 3% per year.
  • Other less common causes of VF:
    • Blunt chest trauma
    • Hypothermia
    • Iatrogenic myocardial irritation form pacemaker placement or pulmonary artery catheter
  • VF is often preceded by ventricular tachycardia (VT). Conditions predisposing to VT:
    • Drug toxicities (cyclic antidepressants, digitalis)
    • Congenital and acquired prolonged QT syndromes.
    • Short QT syndrome
    • Brugada syndrome
    • Idiopathic VF (5–10%)
Pediatric Considerations
  • Primary ventricular dysrhythmias are extremely rare in children.
  • VF usually results from a respiratory arrest, hypothermia, or near drowning.
Diagnosis
Signs and Symptoms
  • Loss of consciousness, seizure, transient gasping followed by apnea
  • Absent pulse and heart sounds
  • Death if the rhythm remains untreated
Essential Workup
Cardiac monitor
Tests
Lab
  • Laboratory tests are not useful during resuscitation.
  • After successful resuscitation, electrolytes including calcium and magnesium, cardiac enzymes, troponin, and toxicologic screen
Differential Diagnosis
Asystole: Fine VF may mimic asystole in a single lead. Check rhythm in another lead for fine fibrillations.
Treatment
Alert
  • Early defibrillation of VF is the most important determinant of survival, and each minute without defibrillation reduces survival by 7–10%.
  • Supraventricular tachycardia or VT with a pulse may degenerate into VF if cardioverted without synchronization.
  • In a hypothermic cardiac arrest (core temperature less than 30°C), if the patient remains in VF after the delivery of the first three shocks, rewarm the patient first before further attempts of defibrillation.
  • Do not defibrillate any conscious patient.
  • The submission of this chapter precedes the release of the 2005 American Hospital Association guidelines; therefore, some discrepancies may exist following their release.
Controversies
  • Biphasic automatic external defibrillation (AED):
    • Multicenter study showed that low-energy (150 J) biphasic AED resulted in superior defibrillation rate compared to the monophasic AED, resulting in return of spontaneous circulation in a greater percentage of patients. The rates of survival to hospital admission and discharge did not differ between the two groups.
  • There is no conclusive evidence supporting nonescalating over escalating biphasic defibrillation.
  • The optimal energy level of biphasic defibrillation has not yet been agreed upon.
  • CPR before defibrillation for prolonged VF (>5 min)
Pre Hospital
  • ABCs
  • Follow initial stabilization according to respective prehospital policies and procedures.
Initial Stabilization
  • Immediate defibrillation with three stacked shocks:
    • Monophasic 200 J, 200–300 J, 360 J
    • Biphasic escalating 120 J, 150 J, 200 J
    • Biphasic nonescalating 150 J, 150 J, 150 J
  • Initiate CPR and airway management including endotracheal intubation.
  • Establish IV access.
  • Administer Vasopressin 40 units IV single dose; can be given one time only as first drug before Epinephrine
    or
  • Administer Epinephrine 1 mg IV bolus or 2–2.5 mg via endotracheal tube (ETT).
  • After Vasopressin or Epinephrine, repeat defibrillation with 360 J (or equivalent biphasic joules) within 30–60 seconds
    • If VF persists, consider antiarrhythmics: Amiodarone, Lidocaine, Magnesium, and/or Procainamide.
    • P.1199

  • Epinephrine can be initiated 10–20 minutes after Vasopressin.
  • Follow each medication with defibrillation within 30–60 seconds at the last energy level used.
  • Consider sodium bicarbonate for patients with prolonged arrest.
  • If the patient is successfully resuscitated, start a continuous infusion of the last antiarrhythmic agent administered to the patient.
  • If the patient was successfully resuscitated prior to antiarrhythmic administration, give:
    • Amiodarone 150 mg in 100 mL D5W over 10 minutes followed by a maintenance infusion
      or
    • Lidocaine 1–1.5 mg/kg IV bolus followed by a maintenance infusion
  • Begin an evaluation for the cause of the VF arrest recognizing that the most likely cause is myocardial ischemia.
Pediatric Considerations
  • Defibrillation sequence: monophasic 2 J/kg, 2–4 J/kg, 4 J/kg
  • Currently, there are no recommendations for biphasic energy levels for pediatrics.
Medication (Drugs)
  • Vasopressin: 40 units IV bolus single dose
  • Epinephrine—1:10,000 concentration; 1 mg IV bolus, repeat dose q3min–q5min:
    • Epinephrine via ETT: 1:1,000 concentration; 2–2.5 mg diluted in 10 mL NS via ETT
  • Amiodarone—300 mg in 20–30 mL NS/D5W IV bolus, repeat 150 mg in 20–30 mL NS/D5W IV bolus q3min–q5min:
    • Amiodarone infusion: 1 mg/min for first 6 hours then 0.5 mg/min for 18 hours, additional 150 mg in 100 ml D5W over 10 min; repeat q10min as needed. Max. cumulative dose 2.2 g/24h
  • Lidocaine: 1–1.5 mg/kg IV bolus, repeat 0.5–.75 mg/kg IV bolus. Max. IV bolus dose is 3 mg/kg:
    • Lidocaine via ETT: 2–4 mg/kg
    • Lidocaine infusion: 1–4 mg/min (30 to 50 µg/kg/min)
  • Magnesium sulfate: 1–2 g in 10 mL D5W IV bolus
  • Procainamide: 20–50 mg/min until arrhythmia suppressed, hypotension, QRS widens by 50%, or a total of 17 mg/kg is reached:
    • Procainamide infusion: 1–4 mg/min
  • Sodium bicarbonate: 1 mEq/kg IV bolus
  • Follow each medication with a 20 mL NS flush.
Pediatric Considerations
  • Epinephrine: 0.01 mg/kg (0.1 mL/kg of 1:10,000) IV/IO repeat with same dose q3min–q5min or give 0.1–0.02 mg/kg (or 0.1–0.02 mL/kg of 1:1000):
    • Epinephrine via ETT: 0.1 mg/kg (0.1 mL/kg of 1:1000)
  • Amiodarone: 5 mg/kg IV/IO, may repeat 5 mg/kg; max. cumulative dose 15 mg/kg/d
  • Lidocaine: 1 mg/kg IV/IO:
    • Lidocaine infusion 20–50 µg/kg/min
  • Magnesium sulfate: 25–50 mg/kg IV/IO up to 2 g
  • Follow each medication with a 3–5 mL NS flush.
Follow-Up
Disposition
Admission Criteria
All patients who survive need admission to the intensive/coronary care unit.
Discharge Criteria
No patient who suffers a VF arrest may be discharged from the ED.
References
1. American Heart Association Guidelines 2000 for Cardiopulmonary Resuscitation and Emergency Cardiovascular Care. Circulation. 2000;102.
2. ArKern KG, Halperin HR, Field J. New Guidelines for Cardiopulmonary Resuscitation and Emergency Cardiac Care. JAMA. 2001;285.
3. Blum FC. Adult Medical Resusciation. In: Howell J. et al. eds. Emergency Medicine. Philadelphia, PA: WB Saunders, 1997
4. Cummins RO, ed. ACLS Provider Manual. Dallas, TX: American Heart Association, 2001
5. Hazinski, MF, ed. PALS Provider Manual. Dallas, TX: American Heart Association, 2002
6. Ewy GA. Cardiocerebral Resuscitation: The New Cardiopulmonary Resuscitation. Circulation. 2005;111:2134–2142.
7. Vilke GM, et al., The three-phase model of cardiac arrest as applied to ventricular fibrillation in a large, urban emergency medical services system. Resuscitation. March 2005;64(3):341–346.
Codes
ICD9-CM
427.41
ICD10
149.1


> Table of Contents > Ventricular Peritoneal Shunts
Ventricular Peritoneal Shunts
Richard S. Krause
Basics
Description
  • Obstruction: Shunt malfunction impairs drainage of cerebrospinal fluid (CSF):
    • Increases intracranial pressure (ICP)
  • Rate of increase in ICP determines severity.
  • Overdrainage syndrome:
    • Assuming upright posture increases CSF outflow
    • Decreases ICP
    • Produces post-lumbar puncture like headache
  • Infection:
    • A shunt is a foreign body.
    • Conduit between CSF and the peritoneal cavity
    • Staphylococcus epidermidis and other staphylococcal species in 75% of infections
  • Slit ventricle syndrome:
    • Prolonged overdrainage causes decreased ventricular size.
    • Intermittent increases in ICP owing to proximal obstruction
Pediatric Considerations
  • If cranial sutures are open, CSF may accumulate without much ICP increase:
    • Produces relatively nonspecific signs and symptoms
Etiology
  • Genetic causes
  • Cerebral lesion or stroke
  • Post head trauma
  • Aneurysm
  • Meningitis.
Diagnosis
Signs and Symptoms
  • Shunt obstruction:
    • Headache, nausea
    • Malaise, general weakness, irritability
    • Decreased level of consciousness or coma
    • Increased head size or bulging fontanelle
    • New-onset seizures, increased seizure frequency
    • Autonomic instability, decreased upward gaze
    • Apnea/Respiratory arrest
    • Papilledema: rare
  • Overdrainage syndrome:
    • Severe headache, focal neurologic signs, malaise, seizures, coma:
      • Signs and symptoms often postural
    • Rapid overdrainage may cause upward shift of the brainstem:
      • Apnea, bradycardia
      • Syncope, hypotension
      • Laryngospasm
    • Subdural hygroma or hematoma
    • Chronic overdrainage
    • Pneumocranium
  • Shunt infections:
    • Fever (may be absent)
    • Meningeal signs
    • Local signs of infection (erythema, swelling, tenderness)
    • Peritonitis
    • Infections usually occur soon after shunt placement (about 80% within 6 months).
  • Slit ventricle syndrome:
    • Episodic headache
    • Alternating periods of normal behavior and lethargy
    • Headache, nausea, and vomiting
Essential Workup
  • Suspected shunt malfunction:
    • Manipulation of the pumping chamber:
      • Chamber should compress easily and refill within 3 seconds.
      • Failure to compress easily implies distal obstruction.
      • Failure to fill implies proximal obstruction.
      • Up to 40% of malfunctioning shunts compress/fill normally.
    • Head CT
    • Shunt series:
      • Radiographs of skull, chest, abdomen
      • Aids in diagnosis of disconnection, malposition, or kinking of shunt components
  • Suspected infection:
    • Aspiration of CSF from shunt reservoir (consultation with neurosurgeon):
      • May be performed using sterile technique and 23-gauge butterfly needle
      • Slowly aspirate 5–10 mL CSF for the studies noted below in the next section.
Tests
Lab
  • Electrolytes, renal function, and glucose
  • Anticonvulsant levels
  • CBC
  • Suspected infection:
    • Analysis of CSF from the shunt reservoir:
      • Send culture, cell count, gram stain, glucose, and protein levels.
      • CSF analysis may have normal early result, especially with prior antibiotic treatment.
    • Blood cultures
Imaging
  • Cranial CT:
    • Evaluate catheter position, ventricular size.
    • Subdural hematoma or hygroma
    • Other causes of elevated ICP:
      • Enlarged ventricles: shunt malfunction
      • Smaller ventricles: overdrainage
  • Ultrasound may be used to assess ventricular size and position of catheter tip.
  • Shunt manometry:
    • High pressure >20 cm H2O implies distal shunt obstruction
Differential Diagnosis
  • Seizure disorder (idiopathic, toxic, metabolic)
  • Infections:
    • CNS infection not related to the shunt
    • Systemic infections
  • Metabolic abnormalities:
    • Hypoglycemia
    • Hyponatremia
    • Hypoxia
  • Intoxication/Poisoning
  • Head trauma
P.1201

Treatment
Pre Hospital
  • Patients with shunt malfunction are at risk for apnea and respiratory arrest.
  • Oxygen should be applied with close monitoring of respiratory status.
  • If increased ICP is suspected, transport patient with head elevated to 30°.
Initial Stabilization
Signs of impending herniation:
  • Rapid-sequence intubation and controlled ventilation to Pco2 about 35 mm Hg
    • Pretreat with lidocaine (pediatric: plus atropine).
    • Thiopental/Etomidate for induction
    • Succinylcholine may increase ICP a few mm Hg, although this may not be clinically significant.
    • Use only pretreatment dose of nondepolarizing agent if depolarizing agent chosen.
    • Nondepolarizing agents (vecuronium, rocuronium) may be preferable.
  • Forced pumping of shunt chamber:
    • Flush the device with 1-mL saline solution to remove distal obstruction.
    • Allow slow drainage of CSF from the reservoir to achieve pressure <20 cm H2O.
  • IV mannitol to lower ICP
  • Ventricular puncture is procedure of last resort if procedures suggested already unsuccessful and neurosurgeon unavailable.
  • Status epilepticus is treated with benzodiazepines (lorazepam).
ED Treatment
  • Early neurosurgeon consultation
  • Shunt malfunction:
    • Elevate head of bed to 30°.
    • Medical management with diuretics (mannitol, furosemide) may be appropriate in certain mild cases.
  • Overdrainage syndrome:
    • Maintain patient's supine position.
    • Correct volume depletion.
  • Shunt infection:
    • Systemic antibiotics:
      • Vancomycin plus cefotaxime or gentamicin if gram-negative suspected
Medication (Drugs)
  • Adult and pediatric doses:
    • Atropine: 0.02 mg/kg IV (minimum 0.1 mg)
    • Cefotaxime: 30 mg/kg IV (newborn: 50 mg/kg IV)
    • Furosemide: 1 mg/kg IV
    • Gentamicin: 2–5 mg/kg IV
    • Lidocaine: 1 mg/kg IV
    • Mannitol: 1 mg/kg IV
    • Rocuronium: 0.6–1 mg/kg IV
    • Succinylcholine: 1.5 mg/kg IV
    • Vancomycin: 15 mg/kg IV
    • Vecuronium: 0.1–0.3 mg/kg IV
Follow-Up
Disposition
Admission Criteria
Patients with shunt complications require neurosurgical consultation and admission to an intensive care unit or other monitored setting
Discharge Criteria
If shunt malfunction is ruled out, disposition depends on diagnosis and patient condition.
References
1. Goeser CD, McLeary MS, Young LW. Diagnostic imaging of ventriculoperitoneal shunt malfunctions and complications. Radiographics. May/June 1998;18(3):635–651.
2. Key CB, Rothrock SG, Falk JL. Cerebrospinal fluid shunt complications: an emergency medicine perspective. Pediatr Emerg Care. 1995;11:265–273.
3. Madsen MA. Emergency department management of ventriculoperitoneal cerebrospinal fluid shunts. Ann Emerg Med. 1986;15:1330–1343.
4. Moza K, McMenomey SO, Delashaw JB Jr. Indications for cerebrospinal fluid drainage and avoidance of complications. Otolaryngol Clin North Am. August 2005;38(4):577–582.
ICD9-CM
996.2 Mechanical complication of nervous system device, implant, and graft


> Table of Contents > Ventricular Tachycardia
Ventricular Tachycardia
Daniel C. McGillicuddy
Basics
Description
  • A wide-complex tachydysrhythmia with a quasi-random signal (QRS) >120 and a rate >100
  • Rapid and regular depolarization of the ventricles independent of the atria and the normal conduction system
  • Re-entry:
    • Structural heart disease most common
    • Seen in dilated cardiomyopathy, ischemia, and infiltrative heart disease, previous myocardial infarction, scarring
    • May be pharmacologically induced
    • Usually produces a regular and monomorphic rhythm
  • Triggered automaticity:
    • Minority of ventricular tachycardia (VT)
    • Caused by repetitive firing of a ventricular focus
  • Torsades de pointes:
    • Polymorphic form of VT
    • Alternating electrical polarity and amplitude
    • Prolongation in repolarization necessary
    • Usually pharmacologically induced
  • Regardless of the mechanism, all VT may degenerate to ventricular fibrillation (VF).
Etiology
  • Wide complex tachycardia:
    • 80% likelihood of being VT
    • 20% supraventricular tachycardia (SVT) with a baseline left bundle branch block (LBBB) or aberrancy
  • Wide complex tachycardia and a history of myocardial infarction:
    • >98% likelihood of being VT
    • Age >35 years 80% risk of VT
    • Age <35 years 75% risk of SVT
  • Incidence of nonsustained VT:
    • 0–4% in the general population
    • Up to 60% of patients with dilated cardiomyopathy
  • Associated with increased risk for sudden cardiac death (SCD)
Diagnosis
Signs and Symptoms
History
  • Asymptomatic
  • Syncope/Near syncope
  • Lightheadedness/Dizziness
  • Shortness of breath
  • Palpitations
  • Chest discomfort/pain
  • Diaphoresis
  • Cannon A waves
  • Hypotension
  • Congestive heart failure
  • Beat-to-beat variability of systolic blood pressure
  • Variability in heart tones, especially S1
Essential Workup
ECG
  • Most important initial test to differentiate VT from SVT with aberrancy or LBBB
  • VT:
    • Three or more consecutive QRS complexes with a ventricular rate over 100 beats/min and a QRS duration >120 milliseconds
  • Torsades de pointes:
    • Polymorphic VT that rotates its axis every 10–20 beats
  • Criterion to determine VT:
    • Atrial ventricular (AV) dissociation (present in 60–75%)
    • Fusion beats (P wave partially activates ventricle in advance of next VT cycle), capture beats (P wave totally activates ventricle)
    • Uniform morphology (except in the case of torsades)
    • Extreme axis deviation (–90 to +180 degrees)
    • QRS >140 milliseconds, with right bundle branch block (RBBB) morphology; or QRS >160 milliseconds, with LBBB morphology, but >160 suggests VT regardless of bunch branch morphology
    • QRS concordance in the precordial leads
    • RBBB pattern with R> R’ is VT 50:1.
    • LBBB pattern with Q or QS pattern is VT 50:1.
    • Brugada's criteria: (99% sensitivity, 97% specificity)
      • R-S interval absent in all precordial leads
      • R-S interval >100 milliseconds in any precordial lead
      • AV dissociation
    • V-1 R wave >30 milliseconds; R-S interval >70 milliseconds, slurred, notched S
    • Wide QRS with LBBB in precordium
  • Indicators of SVT with aberrancy include:
    • Normal-axis QRS <140 milliseconds
    • Absence of Q waves
    • RBBB in V1 with rsR’ triphasic pattern
    • NB: Slowing of impulse conduction velocity seen with antiarrhythmic drugs is more pronounced at faster rates, so may result in wide-complex SVT (SVT with aberrancy).
Tests
Lab
  • Cardiac enzymes
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Magnesium level
  • Calcium level
  • Digoxin level if toxicity suspected
Imaging
Chest radiograph:
  • Cardiomegaly or other cardiac anomalies may be apparent.
Diagnostic Procedures/Surgery
Esophageal pacing catheters:
  • May be able to detect atrial activity to establish AV dissociation and therefore diagnose VT
  • Catheters can then be used to overdrive pace if needed.
Differential Diagnosis
  • SVT with aberrancy or baseline LBBB
  • Proarrhythmia secondary to antidysrhythmia medications; suspect if:
    • VT morphology is different than previous episodes of VT.
    • Medications have recently been started or changed.
    • QT interval is greater than 440 msec.
    • Torsades de pointes
    • If VT continues to recur after cardioversion
Treatment
Pre Hospital
  • Cautions:
    • Transport stable patients suspected of being in VT without attempting to convert them.
    • Synchronized cardioversion for unstable patients with a pulse
    • Defibrillation for pulseless VT
  • Controversies:
    • Lidocaine:
      • No benefit in the prevention of VT in patients with isolated premature ventricular contractions, regardless of the frequency
      • Infusions are no longer advanced cardiac life support (ACLS) protocol.
Initial Stabilization
Pulseless VT: Defibrillate immediately and follow the ventricular fibrillation treatment plan.
P.1203

ED Treatment
  • Unstable patient:
    • Definition:
      • Chest pain
      • Hypotension
      • Evidence of worsening heart failure
    • Initiate immediate synchronized cardioversion with 100 J, quickly progressing to 200 J, 300 J, and 360 J if no response.
      • If the VT is polymorphic, begin cardioversion at 200 J.
    • Sedate the patient before cardioversion if at all possible.
    • If unable to terminate the VT, administer lidocaine and repeat the cardioversion.
    • Antitachycardia overdrive pacing if torsades
    • After successful return of sinus rhythm, begin amiodarone.
  • Stable patient, monomorphic VT:
    • Normal cardiac function at baseline:
      • Procainamide or sotalol; may also consider amiodarone or lidocaine
    • Impaired cardiac function at baseline:
      • Amiodarone bolus, then infusion or lidocaine, then synchronized cardioversion
  • Stable patient, polymorphic VT:
    • Normal QT interval at baseline:
      • Correct electrolyte abnormalities.
      • Treat ischemia if present.
      • Then begin one of the following: beta-blockers, lidocaine, amiodarone, procainamide, or sotalol.
    • Prolonged QT Torsades de pointes:
      • Correct electrolytes.
      • Magnesium sulfate or overdrive pacing or one of the following: isoproterenol, phenytoin, lidocaine
      • Isoproterenol is used to overdrive the tachycardia if the patient has no history of coronary artery disease.
      • Temporizing measure until external pacing available
    • Impaired cardiac function at baseline
    • Amiodarone bolus or lidocaine bolus then synchronized cardioversion
Pediatric Considerations
  • Primary cardiac arrest and VT are rare in children.
  • Usually secondary to hypoxia and acidosis
  • VT is tolerated for longer periods in children than adults and is less likely to degenerate to VF.
  • Infants in VT most commonly present with congestive heart failure.
  • VT in children results from:
    • Cardiomyopathy
    • Congenital structural heart disease
    • Congenital prolonged QT syndromes
    • Coronary artery disease secondary to vasculitis
    • Toxins, poisons, drugs
    • Severe electrolyte imbalances, especially of potassium
Medication (Drugs)
  • Adenosine: 6 mg IV push followed by 12 mg IV push if needed in 1–2 minutes (peds: 1 mg/kg, max. 6 mg; note: does not convert VT, no longer ACLS protocol)
  • Amiodarone: 150 mg IV bolus over 10 minutes, may repeat; max. cumulative dose 2.2 g IV/24h; infusion 540 mg IV over 18 hours (0.5 mg/min) (peds: 5 mg/kg IV or IO over 20–60 minutes, max. 15 mg/kg/d)
  • Isoproterenol: 2–10 µg/min, titrate to heart rate (peds: 0.1 µg/kg/min); note: do not give with epinephrine, may precipitate VT/VF
  • Lidocaine: 1–1.5 mg/kg bolus IV push first dose, 0.5–0.75 mg/kg second dose, and q5min–q10min for a max. of 3 mg/kg; tracheal administration 2–4 mg/kg; maintenance infusion 1–4 mg/min if converted (peds: 1 mg/kg bolus with infusion 20–50 µg/kg/min)
  • MgSO4: 2 g in D5W over 5–10 min followed by infusion of 0.5–1.0 g/h IV, titrate to control torsades
  • Procainamide: 20–30 mg/min until converted or for a total max. dose of 17 mg/kg; maintenance infusion 1–4 mg/min
Follow-Up
Disposition
Admission Criteria
  • Admit sustained VT to a critical care setting.
  • Admit nonsustained VT and a history of myocardial infarction or dilated cardiomyopathy for electrophysiologic studies.
Discharge Criteria
  • Rare patients with nonsustained VT and a previous evaluation that revealed no structural heart disease can be discharged:
    • At low risk for SCD
  • Patients with automatic internal cardiac defibrillators that are well functioning can also be discharged.
Issues for Referral
All patients with VT should be followed by a cardiologist.
References
1. Alpert MA, Mukeiji V, Bikkina M, et al. Pathogenesis, recognition, and management of common cardiac arrhythmias. South Med J. 1995;88(1):121.
2. Brady WJ, Skiles J. Wide QRS complex tachycardias; ECG differential diagnosis. Am J Emerg Med. 1999;17(4):376–381.
3. Brugada P, Brugada J, et al. A new approach to the differential diagnosis of a regular tachycardia with a wide QRS complex. Circulation. 1991;83:1649–1659.
4. Fogel RI, Prystowsky EN. Management of malignant ventricular arrhythmias and cardiac arrest. Crit Care Med. 2000;28(10):165–169.
5. Gupta AK, Thakur RK. Wide complex tachycardias. Med Clin North Am. 2001;85(2)245–266.
6. Kudenchuk PJ. Intravenous antiarrhythmic drug therapy in the resuscitation from refractory ventricular arrhythmias. Am J Cardiol. November 4, 1999;84(9A):52R–55R.
7. Passman R, Kadish A. Polymorphic VT, long QT syndrome and torsades de pointes. Med Clin North Am. 2001;85(2):321–341.
8. Saliba WI, Natale A. Ventricular tachycardia syndromes. Med Clin North Am. 2001;85(2):267–304.
9. Wijetunga M. Amiodarone versus Implantable Defibrillator (AMIOVIRT): background, rationale, design, methods, results and implications. Card Electrophysiol Rev. December 2003;7(4):452–456.
Codes
ICD9-CM
427.1
ICD10
I47.2
Acknowledgment
Thank you to the prior author on this chapter, Jennifer Audi


> Table of Contents > Vertebrobasilar Insufficiency
Vertebrobasilar Insufficiency
Leo Kobayashi
Basics
Description
  • Inadequate perfusion of vertebrobasilar (VB) arterial circulation from thrombotic, embolic, or low-flow states
  • Vertebral arteries (VA) derive from subclavian arteries and give rise to the anterior spinal artery and the basilar artery.
  • Arteries supplying the brainstem and cerebellum originate from the VB system before it branches into the two posterior cerebral arteries (PCA), such that a wide variety of focal neurological deficits arise from VB circulatory dysfunction.
Etiology
Mechanism
  • Thrombosis:
    • VB ischemia due to underlying VB atherosclerosis and clot formation
  • Embolus:
    • VB ischemia due to embolization of clot from proximal location
  • Low-flow states:
    • Hypoperfusion of VB system from systemic (cardiogenic shock) or localized (e.g., subclavian steal) reduction in blood flow
  • Less common etiologies:
    • Fibromuscular dysplasia
    • Hypercoagulable states
  • Ischemic mechanisms causing VB insufficiency can herald and lead to VB territory infarcts.
  • Severe episodes of VB hypoperfusion or loss of circulation can lead to:
    • “Locked-in” syndrome:
      • Quadriplegia with intact consciousness)
    • “Top-of-basilar” syndrome:
      • Pontine and cerebellar dysfunction with diminished level of consciousness
Diagnosis
Signs and Symptoms
All history and physical exam items may present intermittently.
History
  • Dizziness/Vertigo (“mild,” “nonviolent”; may be isolated finding)
  • “Drop attack”
  • Headache
  • Mental status changes
  • Paresis/Paresthesia
  • Seizure
  • Syncope
  • Visual changes
Physical Exam
  • Brainstem:
    • “Crossed” findings (i.e., ipsilateral facial and contralateral body deficits)
    • Altered mental status or responsiveness
    • Decreased respiratory drive
    • Horner syndrome (enophthalmos, ptosis, miosis, anhidrosis)
    • Internuclear ophthalmoplegia
    • Nausea/vomiting
    • Nystagmus (especially nonfatigable, vertical/rotatory)
    • Paresis/Paresthesias
  • Cranial nerves:
    • Extra-ocular muscle paresis (e.g., diplopia)
    • Pupillary abnormalities
    • Facial paresthesia
    • Facial muscle paresis
    • Hearing abnormalities
    • Dysphagia
    • Dysarthria
  • Cerebral cortex (PCA circulation):
    • Visual disturbances (e.g., homonymous hemianopsia)
  • Cerebellar:
    • Ataxia
    • Dysmetria
    • Gait abnormality
  • Cardiovascular:
    • Carotid/VA bruit
    • Irregular/Asymmetric/Weak pulses
Essential Workup
  • Emergent head CT (noncontrast) to evaluate for hemorrhage (parenchymal, subarachnoid, traumatic), large acute infarcts, prior pathology
  • Thorough neurologic and cardiac exam
  • 12-lead ECG for arrhythmias and myocardial ischemia
Tests
Lab
  • CBC:
    • Anemia, thrombocytopenia; polycythemia, thrombocytosis
  • Coagulation studies (prothrombin time/partial thromboplastin time [PTT]/international normalized ratio):
    • Hypo- and hypercoagulable states; baseline values for anticoagulant and fibrinolytic therapies
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Cardiac markers for concurrent myocardial ischemia
  • Urinalysis
  • Erythrocyte sedimentation rate for systemic vasculitides
  • Rapid plasma reagin
  • Thyroid-stimulating hormone
  • lipid profile
Imaging
  • Emergent head CT (noncontrast); consider head and neck CT angiogram (CTA) for possible acute vascular intervention
  • Chest radiograph; consider chest CTA for cardiopulmonary and great vessel pathology
  • MRI/Magnetic resonance angiography for improved characterization of ischemic lesion and cerebrovascular circulation (e.g., congenital VB anomalies, exclusion of VA dissection)
  • Echocardiography for intracardiac embolic source
  • Cervical Doppler ultrasound
  • Transcranial Doppler ultrasound
Diagnostic Procedures/Surgery
Neuroangiography for diagnosis (directed intra-arterial thrombolytic therapy/angioplasty/stenting/embolectomy are still under investigation)
Differential Diagnosis
  • CNS:
    • CVA (hemorrhagic or ischemic):
      • Cerebral
      • Cerebellar
      • Brainstem
    • Multiple sclerosis
    • Migraine syndromes
    • Seizure (focal)
    • Traumatic injury/postconcussive
    • Tumor
    • Vascular malformation hemorrhage (arteriovenous malformation, subarachnoid)
    • Brainstem herniation
  • Peripheral nervous system:
    • Vestibular neuronitis
  • Ear, nose, throat:
    • Cerebellopontine angle tumor
    • Ear canal pathology (foreign body, tumor)
    • Labyrinthitis/Otitis media
    • Ménière disease
    • Paroxysmal positional vertigo
  • Cardiovascular:
    • Arrhythmia
    • Myocardial ischemia/infarct
    • Aneurysm/Dissection (VA, BA, subclavian artery, aorta)
    • Hypovolemia
    • Vasculitides
  • Endocrine:
    • Adrenal insufficiency
    • Hypothyroidism
  • Hematologic:
    • Anemia
    • Coagulopathy/hypercoagulable state
  • Infectious:
    • Encephalitis/Meningitis
    • Otitis media/mastoiditis
    • Septic shock
    • Syphilis
  • Metabolic:
    • Hypoglycemia; hyperglycemia
    • Electrolyte imbalance
  • Toxicologic:
    • Ataxia: alcohols, lithium, phenytoin
    • Salicylism
    • Serotonin syndrome
    • Iatrogenic
P.1205

Treatment
Pre Hospital
  • ABCs
  • Fingerstick glucose measurement
  • Notification:
    • Urgent contact with receiving facility if airway compromise or hemodynamic instability
Initial Stabilization
  • ABCs
  • Administer oxygen.
  • Place on cardiac monitor and pulse oximeter.
  • Establish IV access with 0.9% normal saline.
ED Treatment
  • Cerebrovascular perfusion management:
    • Supportive care
    • Supine position
    • Antiplatelet agent
    • Anticoagulation:
      • Consider in consultation with neurology if significant risk factors for embolic source, unstable or progressive ischemic symptoms.
    • Ideal blood pressure (BP) targets not well-defined; maintain BPs within patient's expected range (i.e., account for chronic hypertension).
      • If hypotensive: fluid resuscitation, vasopressors or blood as indicated
      • If hypertensive: titratable antihypertensive medications for severe hypertension (mean arterial pressure >140 mm Hg, systolic BP >220 mm Hg, diastolic BP >130 mm Hg) or hemorrhage/aneurysm/dissection, myocardial or other end-organ dysfunction
  • Gastrointestinal:
    • NPO
    • Antiemetics
  • Consultation:
    • Neurology
    • Vascular interventional radiology for neuroangiography
Medication (Drugs)
  • Aspirin: 325 mg PO
  • Clopidogrel: 75 mg PO
  • Coumadin (dose for atrial fibrillation): 2–5 mg PO loading dose
  • Diphenhydramine: 25–50 mg PO/IV q6h–q8h
  • Dopamine (vasopressor dose): 5–10 mcg/kg/min
  • Heparin (dose for atrial fibrillation): 50–60 U/kg IV bolus, then IV infusion at 12–18 U/kg/h for target PTT 50–70 seconds
  • Labetalol: 20–40 mg IV over 2 minutes, then 40–80 mg IV q10min (max. 300 mg IV)
  • Meclizine: 25 mg PO q8h–q12h
  • Nitroprusside: 0.25–10 mcg/kg/min IV infusion (max. 10 mcg/kg/min IV)
  • Ondansetron: 4 mg IV
  • Promethazine: 12.5–25 mg PO/PR/IV q6h–q8h
  • Ticlopidine: 250 mg PO
Follow-Up
Disposition
Admission Criteria
  • Intensive care unit admission for:
    • Altered mental status with airway issues
    • Concurrent hemodynamic instability
    • Malignant cardiac arrhythmias
  • Admit to hospital to identify or exclude etiologies of VB ischemia and to prevent recurrence or progression to VB circulation cerebrovascular accident, especially in the following populations:
    • Elderly
    • Inability to ambulate
    • Inability to tolerate oral intake
    • Inability to arrange (expeditious) outpatient follow-up
    • New or changing neurological deficit
    • Persistent dizziness
    • Syncope
    • Vascular risk factors
Discharge Criteria
Consider discharge with outpatient follow-up in populations with the following:
  • None of above indications to consider admission
  • Alternative explanation for symptomatology
References
1. Caplan LR. Vertebrobasilar disease. In: Barnett HJM, Bogousslavsky J, Meldrium H, eds. Advances in Neurology. Philadelphia, PA: Lippincott Williams & Wilkins, 2003;92:131–140.
2. Lang E, Afilalo M. Vertebrobasilar atherothrombotic disease. eMedicine. Updated July 2004. Available at http://www.emedicine.com/emerg/topic834.htm Accessed May 28, 2005
3. Love BB, Biller J. Neurovascular system. In: Goetz CG, ed. Textbook of Clinical Neurology. 2nd ed. Philadelphia, PA: Elsevier, 2003:395–423.
4. Savitz SI, Caplan LR. Vertebrobasilar Disease. N Engl J Med. 2005;352:2618–2626.
Codes
ICD9-CM
Transient cerebral ischemia, 435
Vertebral artery syndrome, 435.1
Acute, but ill-defined, cerebrovascular disease, 436
Other generalized ischemic cerebrovascular disease, 437.1


> Table of Contents > Vertigo
Vertigo
Jonathan S. Olshaker
Basics
Description
  • “Dizzy” describes a variety of experiences, including:
    • Sensations of motion
    • Weakness, fainting
    • Lightheadedness
    • Unsteadiness
    • Depression
    • True vertigo
  • Sensation of disorientation in space combined with a sensation of motion
  • Hallucination of movement either of the self or the external environment
  • Most patients have an organic basis for these symptoms.
  • Maintenance of equilibrium depends on interaction of three systems: visual, proprioceptive, and vestibular. Any disease that interrupts the integrity of above systems may give rise to vertigo.
  • Peripheral vertigo:
    • Sudden onset
    • Severe symptoms
    • Intermittent episodes lasting seconds to minutes, occasionally hours
    • Horizontal or horizontorotary nystagmus (also positional, fatigues, and suppressed by fixation)
    • Normal neurologic exam
    • Sometimes associated hearing loss or tinnitus
  • Central vertigo:
    • Gradual onset
    • Mild continuous symptoms
    • All varieties of nystagmus (horizontal, vertical, rotatory)
    • Absence of hearing loss
    • No positional association
    • Presence of neurologic findings most of the time
Etiology
Peripheral
  • Benign paroxysmal positional
    • Uncertain etiology
    • Dependent on head position
    • Fatigues
  • Acute labyrinthitis:
    • Associated with hearing deficit
    • Sudden onset
    • May be serous, acute suppurative, toxic, or chronic
  • Ototoxic drugs:
    • Aminoglycosides
    • Antimalarials
    • Erythromycin
    • Furosemide
  • Mèniére disease
    • Episodic vertigo, hearing loss, and tinnitus
    • Vestibular neuronitis
    • Severe vertigo and symptoms resolving over days to weeks
    • No hearing deficits
    • Highest incidence in third to fifth decade
  • Acoustic neuroma:
    • Tumor of Schwann cells enveloping the eighth cranial nerve (CN VIII)
    • Develops into central cause
    • Progressive unilateral hearing deficits and tinnitus
    • May also involve CN V, VII, or X
  • Trauma:
    • Rupture of tympanic membrane, round window, labyrinthine concussion, or development of perilymphatic fistula can all have severe symptoms.
  • Otitis media and serous otitis with effusion
  • Foreign body in ear canal
Central
  • Cerebellar hemorrhage:
    • Neurosurgical emergency
    • Sudden onset of headache, vertigo, vomiting, and ataxia
    • Visual paralysis to affected side
    • Ipsilateral CN VI paralysis
  • Vertebrobasilar artery insufficiency:
    • Dysarthria
    • Ataxia
    • Numbness of the face
    • Hemiparesis, headache
    • Diplopia/Visual disturbances
    • Disturbances may be transient or exacerbated by movement of the neck.
    • Consider in elderly patients with isolated new-onset vertigo without an obvious cause.
    • Can sometimes rapidly progress in the first 24–72 hours
  • Cerebellar infarction:
    • Nausea
    • Vomiting
    • Ipsilateral nystagmus
    • Ataxia
  • Trauma:
    • Vertiginous symptoms common after whiplash injury
    • Postconcussive syndrome or damage to labyrinth or CN VIII secondary to basilar skull fracture
    • Vertebral artery injury has been seen after chiropractic manipulation.
  • Temporal lobe epilepsy:
    • Associated with hallucinations, aphasia, trancelike states, or convulsions
    • More common in younger patients
  • Vertebrobasilar migraines:
    • Prodrome of vertigo, dysarthria, ataxia, visual disturbances, or paresthesias followed by headache
    • Often a family history of migraines or similar attacks
  • Tumor
  • Multiple sclerosis:
    • Onset between 20 and 40 years of age
    • All forms of nystagmus
    • May have abrupt onset of severe vertigo and vomiting
    • History of other vague and varying neurologic signs or symptoms
  • Subclavian steal syndrome:
    • Exercise of an arm causing shunting of blood from vertebral and basilar arteries into the subclavian artery, resulting in vertigo or syncope
    • Secondary to a stenotic subclavian artery
    • Diminished unilateral radial pulse or differential systolic blood pressure between arms
  • Hypoglycemia:
    • Suspect in diabetic patient or any other patient with unexplained symptoms or mental status change
Diagnosis
Signs and Symptoms
History
  • Does true vertigo exist?
  • Time of onset and the duration of vertigo
  • Are auditory symptoms present?
  • Are there associated neurologic symptoms?
  • Has there been head or neck trauma?
  • Past medical history
  • Medication history
P.1207

Physical Exam
  • Auscultation of the carotid and vertebral arteries for bruits
  • Pulses and pressures in both arms
  • Inspection of the ears:
    • Evaluation of hearing (Weber and Rinne tests)
    • Ocular assessment (pupils, fundi, visual acuity, nystagmus)
  • Cardiac auscultation
  • Full neurologic examination
Essential Workup
  • Ask patient to describe the sensation without using the word “dizzy.”
  • Determine whether the cause is a peripheral or a central process using patient's clinical presentation (see above).
Tests
Lab
Electrolytes, blood urea nitrogen, creatinine, glucose
Imaging
  • ECG for any suspicion of cardiac etiology
  • Head CT/MRI for evaluation of suspected tumor, central cause, or posttraumatic cause
  • MRI or angiography for suspected vertebrobasilar insufficiency
Differential Diagnosis
  • More likely when “dizziness” actually is lightheadedness or malaise.
  • Diabetes mellitus
  • Hypothyroidism
  • Drugs (e.g., alcohol, barbiturates, salicylates)
  • Hyperventilation
  • Cardiac (i.e., arrhythmia, myocardial infarction, or other etiologies of syncope); peripheral vascular disease (i.e., hypertension, orthostatic hypotension, vasovagal)
  • Infection/sepsis
Treatment
Initial Stabilization
  • ABCs
  • IV access for dehydration/vomiting
  • Monitor
  • Trauma evaluations as indicated
  • Finger-stick blood glucose
ED Treatment
  • Based on accurate diagnosis:
    • Central etiologies require more aggressive workup than peripheral.
    • Neurosurgical intervention for cerebellar bleed
    • Symptomatic treatment for peripheral vertigo with appropriate follow-up
  • Administer medication to control vertiginous symptoms—options:
    • Diphenhydramine
    • Meclizine
    • Promethazine
    • Diazepam
  • Initiate IV antibiotics for acute bacterial labyrinthitis.
Medication (Drugs)
  • Diazepam (Valium): 2.5–5 mg IV q8h or 2–10 mg PO q8h
  • Diphenhydramine (Benadryl): 25–50 mg IV, IM, or PO q6h
  • Meclizine (Antivert): 25 mg PO q6h PRN
  • Promethazine (Phenergan): 12.5 mg IV q6h or 25–50 mg IM, PO, or PR q6h
Follow-Up
Disposition
Admission Criteria
  • Cerebellar infarct/hemorrhage
  • Vertebrobasilar insufficiency
  • Acute suppurative labyrinthitis
  • Intractable nausea/vomiting
  • Inability to ambulate
Discharge Criteria
  • Patient with peripheral etiology and stable
  • Issues for referral
    • Primary care or otolaryngology follow-up for all
    • Otolaryngology follow-up for suspected acoustic neuroma or perilymphatic fistula
References
1. Derebery MD. The diagnosis and treatment of dizziness. Med Clin North Am. 1999;83:10.
2. Gizzi M, Riley E, Molinari S. The diagnostic value of imaging the patient with dizziness. Arch Neurol. 1996;53:1299–1304.
3. Gomez CR, et al. Isolated vertigo as a manifestation of vertebrobasilar ischemia. Neurology. 1996;47:94–97.
4. Herr R, Zun L, Mathews JJ. A directed approach to the dizzy patient. Ann Emerg Med. 1989;18:6:664–672.
5. Olshaker S. Vertigo. In: Marx J, et al., eds. Rosen's emergency medicine: concepts and clinical practice. St. Louis, MO: CV Mosby, 2006: 142–149.
6. Rathore S et al. Characterization of Incident Stroke Signs and Symptoms: findings from the Atherosclerosis Risk in Communities Study. Stroke. November 2002;33(11):2718–2721.
7. Wolf JS, et al. Success of the modified Epley maneuver in treating benign paroxysmal/vertigo. Laryngoscope. 1999;109:900.
Miscellaneous
SEE ALSO: Dizziness; Labyrinthitis
Codes
ICD9-CM
780.4
ICD10
R42


> Table of Contents > Violence, Management of
Violence, Management of
Richard Wolfe
Robert Vissers
Basics
Description
  • ED is likely to be scene of violent episodes owing to 24-hour access.
  • First contact of victims and perpetrators of violence
  • High prevalence of intoxicated patients and psychiatric patients
  • Only reliable predictors:
    • Male gender
    • Alcohol or drug abuse
  • No difference exists in:
    • Ethnicity
    • Language
    • Age
    • Education
    • Employment status
    • Medical diagnosis
Etiology
  • Functional:
    • Psychiatric
    • Schizophrenia
    • Affective
    • Antisocial
    • Borderline
    • Paranoid
    • Adjustment disorders
    • Antisocial behavior
  • Organic:
    • CNS related
    • Delirium
    • Dementia
    • Infection
    • Seizures
    • Cerebrovascular accident
    • Head injury
    • Metabolic
    • Hypoglycemia
    • Hypoxia
    • Hypothermia or hyperthermia
    • Endocrine disorders
    • Drugs
    • Alcohol and sedatives (withdrawal, intoxication)
    • Cocaine
    • LSD
    • Phencyclidine
    • Anticholinergics
    • Steroids
Diagnosis
Alert
  • Restrain potentially violent patients.
  • Seek police aid in control of violent or dangerous patients.
Signs and Symptoms
Behaviors suggesting impending violence:
  • Provocative behavior
  • Anger
  • Pacing
  • Loud speech
  • Tense posture
  • Pounding, clenching of fists
Essential Workup
  • Identify prodromes of violence:
    • Begins with anxiety
    • Then defensiveness
    • Then physical aggression
  • History:
    • Previous threats and violence
    • Psychiatric history
    • Substance abuse
    • Self-mutilation
    • Verbal threats
    • Plans of violence
  • Physical:
    • Focus on identifying and distinguishing associated functional and medical conditions.
    • Pay careful attention to findings during neurologic and mental status exams and note vital signs.
    • Must often be performed with the patient under restraints
Tests
Lab
  • Complete blood chemistry if suspected infectious cause for behavior.
  • Electrolytes, blood urea nitrogen, creatinine, glucose if metabolic or toxic etiology suspected.
  • Drug screen if ingestion likely.
Imaging
CT head for altered mental status or head trauma
Treatment
Pre Hospital
Restrain violent patients and seek police assistance if necessary.
Initial Stabilization
  • Prevention of violence:
    • Deterrence:
      • Signs stating weapons not permitted
      • Visible security personnel
      • Metal detectors
      • Secure single public entrance
    • Triage to an appropriate assessment room:
      • Sparse, solid walls
      • Lockable
      • Visible
      • Exits clear of obstruction
      • Equipment free
      • Panic button
    • Never underestimate the potential for violence.
    • ED protocols for violent situations
    • Educate staff on preventing, recognizing, and dealing with potentially violent situations.
  • Approaching the potentially violent patient:
    • Immediately assess safety.
    • Call security and employ physical or chemical restraint if the patient is violent or threatening, or if there is an immediate perceived danger.
    • Remove any potential weapons before interview.
    • Maintain open exit for patient and physician.
    • Maintain distance of 6–8 feet.
    • Allow patient to ventilate.
    • Develop therapeutic alliance.
    • Be nonjudgmental; make peace offering.
    • Use submissive posture:
      • Avoid eye contact.
    • Leave immediately and initiate seclusion or restraint if there is any destabilization of situation or patient behavior.
ED Treatment
Verbal de-escalation:
  • Situation can be verbally controlled, particularly if situational precipitant can be identified.
  • Isolation:
  • Temporarily isolate patient in an appropriate room before more definitive restraint, or to prevent leaving.
  • Physical restraints:
    • Required for patient's safety, the safety of others, and to allow physical examination
    • Performed by several trained personnel, by protocol, with clear documentation of indications and rechecks
  • Chemical restraint:
    • Least restrictive and potentially therapeutic
      • P.1209

    • Before applying physical restraints, patients should be offered voluntary chemical sedation.
    • Cooperative patients should receive a combination of an oral benzodiazepine (lorazepam) and an oral antipsychotic (risperidone).
    • If uncooperative, patients often require physical restraint first.
    • Initial treatment should be a monotherapy using one of the following:
      • Benzodiazepines (lorazepam, midazolam)
      • Conventional antipsychotic (droperidol, haloperidol)
      • Consider droperidol instead of haloperidol if rapid sedation desired.
    • May use combination if single agent ineffective
    • Administer every 15–30 minutes until desired effect reached.
    • Side effects of neuroleptics include:
      • Dystonic reactions (treat with diphenhydramine or benztropine)
      • Neuroleptic malignant syndrome (rare)
      • QT prolongation and torsades de pointes (rare)
Duty to warn:
  • Doctor can owe a duty to warn a third party when that third party is in danger because of the medical or psychologic condition of the patient.
Medication (Drugs)
  • Benztropine: 2 mg IM or IV
  • Diphenhydramine: 50 mg IV, IM, or PO
  • Droperidol: 2.5–5 mg IV or IM
  • Haloperidol: 5–10 mg IV or IM; 0.5–2 mg for elderly people
  • Lorazepam: 1–2 mg IV, IM, or PO
  • Midazolam: 1–2 mg IV, IM, or PO
  • Risperdal: 1–mg PO
Follow-Up
Disposition
Admission Criteria
  • Violence secondary to an associated organic cause that is not temporary or reversible in the ED
  • Psychiatric admission:
    • Violent psychiatric patient requires psychiatric consultation.
    • Patient is considered to be a danger to either self or others.
    • Involuntary commitment if uncooperative
Discharge Criteria
Violent behavior was caused by a temporary, reversible organic cause (drug or alcohol intoxication), and the patient is now deemed to be in control, competent, and not a danger to self or others:.
  • Psychiatric consultation before discharge recommended
  • If violent act is owing to antisocial behavior, rather than an organic or psychiatric condition, patient may be discharged into police custody, with the warning that the patient may be a danger to self or others.
References
1. Blanchard JC, Curtis KM. Violence in the emergency department. Emerg Med Clin North Am. 1999;17:717–731.
2. Hill S, Petit J. The violent patient. Emerg Med Clin North Am. 2000;18:301–315.
3. Lukens TW, Wolf SJ, Edlow JA, et al. Clinical policy: critical issues in the diagnosis and management of the adult psychiatric patient in the emergency department. Ann Emerg Med. 2006;47(1):79–99.
4. Spivak HR, Prothrow-Stith D. Addressing Violence in the Emergency Department. Clinical Pediatric Emergency Medicine. 2003;4(2):135–140.


> Table of Contents > Visual Loss
Visual Loss
Camie J. Sorensen
Pascal Juang
Basics
Description
  • Decrease in visual function (i.e., visual acuity, visual fields, blurry vision)
  • Visual loss has many etiologies and can be caused by multiple body systems.
Etiology
  • Visual system:
    • Eyelid or tear film abnormality
    • Anterior segment (cornea, anterior chamber, iris, lens)
    • Posterior segment (vitreous, retina, optic nerve)
    • Posterior to the eye (optic nerve, chiasm, radiations)
  • Neurologic:
    • Cerebral (cerebrovascular accident [CVA]) or intracranial pathology (mass lesion)
    • Multiple sclerosis
    • Optic neuritis
    • Migraine
  • Cardiovascular system:
    • Embolic
    • Thrombotic
    • Ischemic
    • Hypertensive events
  • Immunologic system:
    • Infectious including HIV optic neuropathy or cytomegalovirus (CMV) retinitis
    • Autoimmune causes (uveitis, temporal arteritis)
  • Endocrine:
    • Diabetic retinopathy
    • Thyroid disease may cause diplopia (muscle hypertrophy) or corneal erosions.
  • Toxic:
    • Methanol (acute severe loss, subacute optic atrophy)
    • Licorice (transient loss, self-limited)
    • Digitalis (flashing lights, color changes)
    • Amiodarone (rare cause of optic neuropathy)
Diagnosis
  • Categorize visual loss by the properties associated with the decrease in visual function.
  • Transient (<24 hours):
    • Seconds: papilledema usually (bilateral)
    • Minutes:
      • Transient ischemic attack = amaurosis fugax (unilateral)
      • Vertebrobasilar artery insufficiency (bilateral)
    • Minutes to an hour:
      • Migraine
      • Sudden blood pressure changes
  • Persistent (>24 hours):
    • Sudden and painless:
      • Artery or vein occlusion
      • Vitreous hemorrhage
      • Retinal detachment
      • Optic neuritis
      • Temporal arteritis
    • Gradual and painless (weeks to years):
      • Cataract
      • Presbyopia
      • Refraction errors
      • Open-angle glaucoma
      • Chronic retinal disease
      • Macular degeneration
      • Diabetic retinopathy
      • CMV retinopathy
      • CNS tumor
    • Painful:
      • Corneal abrasion or ulcer
      • Angle closure glaucoma
      • Optic neuritis
      • Iritis/uveitis
      • Keratoconus with hydrops
  • Monocular: pathology anterior to optic chiasm
  • Binocular: pathology posterior to optic chiasm
  • Associated with systemic neurologic symptoms of visual field defects:
    • CVA (especially posterior or occipital circulation)
    • Mass lesion (pituitary adenomas, aneurysm, meningioma, other tumors)
  • Malingering
Signs and Symptoms
  • Flashing lights
  • New floaters
  • Decreased vision
  • Afferent papillary defect
  • Visual field defects
  • Eye pain
  • Limitation or pain with eye movements
  • Conjunctival injection or discharge
  • Corneal opacity
  • Cataract
  • Optic nerve head swelling
  • Pale retina with a cherry-red spot
  • Carotid bruits
  • Neurologic symptoms consistent with intracranial or vascular process
  • Heart murmur
History
Key elements to determine:
  • Acute or gradual onset?
  • Length of symptoms?
  • Transient vision loss or permanent?
  • Binocular or monocular?
  • Degree of vision loss?
  • Painful or painless?
    • Other comorbidities
Physical Exam
  • Ophthalmologic:
    • Visual acuity
    • Pupil exam
    • Confrontational visual field exam
    • Extra-ocular muscle function
    • Slit-lamp examination
    • Funduscopy
    • Tonometry
  • Cardiovascular:
    • Murmurs
    • Carotid bruits
  • Neurologic exam:
    • Optic chiasm and intracerebral lesions
    • Occipital and posterior circulation lesions
  • General:
    • Manifestations of immune, endocrine, or toxic disorders
Essential Workup
Thorough history and physical examination as already discussed
Tests
Lab
May be obtained to determine extent of other comorbidity in association with vision loss (i.e., diabetes, cardiovascular disease)
Imaging
  • Tests should be directed toward the suspected etiology of visual loss.
  • Dilated fundus exam may be performed to assess for posterior segment disease.
  • Erythrocyte sedimentation rate and temporal artery biopsy may be obtained if temporal arteritis is suspected.
  • Brain CT, MRI, MR angiography and transcranial Doppler may be used to evaluate neurologic symptoms and vertebrobasilar artery flow.
  • Carotid and carotid ultrasound should be obtained urgently if a retinal artery occlusion is diagnosed.
Differential Diagnosis
  • Trauma
  • Neurologic lesion
  • Infectious
  • Cardiovascular
  • Toxic/Metabolic
  • Autoimmune
P.1211

Treatment
  • Direct therapy toward cause of visual loss.
  • Ophthalmology consultation for visual loss with an uncertain diagnosis
  • Two conditions for which treatment must begin in minutes:
    • Central retinal artery occlusion
    • Chemical burn
Central Retinal Artery Occlusion
  • Clinical criteria:
    • Unilateral, painless, acute loss of vision
    • Afferent papillary defect
    • Pale fundus with a cherry-red spot
    • Counting fingers to light perception in 94% of patients
  • Therapy:
    • Immediate ophthalmology consultation
    • Maneuvers and medications to lower intra-ocular pressure, allowing the embolus to move to the periphery
    • Ocular massage: direct pressure to eye for 5–15 seconds then sudden release, repeat for 15 minutes
    • Acetazolamide: 500 mg IV or PO
    • Topical beta-blocker (timolol or levobunolol 0.5%) b.i.d.
    • Anterior chamber paracentesis by an ophthalmologist
    • Referral for cardiac and carotid artery work-up
    • Rule-out temporal arteritis.
Chemical Burn
  • Clinical criteria:
    • Alkali worse than acids
    • White eye worse than red eye (white eye indicates that vessels have already sloughed while red eye means vessels are intact)
    • Treat mace, cements, plasters, solvents.
  • Therapy:
    • Copious irrigation of the eyes with LR or NS (nonsterile water is acceptable if others not available); irrigate for minimum of 30 minutes
    • Do not try to neutralize acids with alkalis or vice versa.
    • Moist cotton-tipped applicator to sweep furnaces of residual chemical precipitants
    • Dilate with cycloplegic (atropine, cyclopentolate, tropicamide).
    • Do not use phenylephrine; it will vasoconstrict already ischemic conjunctival blood vessels.
    • Erythromycin ointment every 1–2 hours while awake
    • Artificial tears every 1 hour
    • Check intra-ocular pressure.
Medication (Drugs)
  • Antibiotic drops:
    • Ciprofloxacin 0.3%: 1–2 gtt qh1–q6h
    • Gentamicin 0.3%: 1–2 gtt q4h
    • Ofloxacin 0.3%: 1–2 gtt q1h–q6h
    • Levofloxacin 0.5%: 1–2 gtt q2h
    • Polymyxin (Polytrim): 1 gtt q3h–q6h
    • Sulfacetamide 10%, 0.3%: 1–2 gtt q2h–q6h
    • Tobramycin 0.3%: 1–2 gtt q1h–q4h
    • Trifluridine 1%: 1 gtt q2h–q4h
  • Antibiotic ointments:
    • Bacitracin: 500 units/g ½-inch ribbon of ointment q3h–q6h
    • Ciprofloxacin 0.3%: ½-inch ribbon of ointment q6h–q8h
    • Erythromycin 0.5%: ½-inch ribbon of ointment q3h–q6h
    • Gentamicin 0.3%: ½-inch ribbon of ointment q3h–q4h
    • Neosporin: ½-inch ribbon of ointment q3h–q4h
    • Polymyxin (Polysporin): ½-inch ribbon of ointment q3h–q4h
    • Sulfacetamide 10%: ½-inch ribbon of ointment q3h–q8h
    • Tobramycin 0.3%: ½-inch ribbon of ointment q3h–q4h
    • Vidarabine: ½-inch ribbon of ointment 5 times/day
  • Mydriatics and cycloplegics:
    • Atropine 1%, 2%: 1–2 gtt per day to q.i.d.
    • Cyclopentolate 0.5%, 1%, 2%: 1–2 gtt PRN dilation
    • Homatropine 2%: 1–2 gtt b.i.d.–t.i.d.
    • Phenylephrine 0.12%, 2.5%, 10%: 1–2 gtt t.i.d.–q.i.d.
    • Tropicamide 0.5%, 1%: 1–2 gtt PRN dilation
  • Corticosteroid–antibiotic combination drops (with ophthalmology consultation):
    • Blephamide (prednisolone): 1–2 gtt q1h–q8h
    • Cortisporin (hydrocortisone; neomycin sulfate; bacitracin zinc; polymysin B sulfate): 1–2 gtt q3h–q4h
    • Maxitrol (dexamethasone; neomycin sulfate; polymyxin B sulfate): 1–2 gtt q1h–q8h
    • Pred-G (prednisolone acetate; gentamicin sulfate): 1–2 gtt q1h–q8h
    • TobraDex (dexamethasone; tobramycin; chlorobutanol): 1–2 gtt q2h–q26h
  • Glaucoma agents (always with ophthalmology consultation):
    • Acetazolamide: 250–500 mg PO per day to q.i.d.
    • Betaxolol 0.25%, 0.5%: 1–2 gtt b.i.d.
    • Carteolol 1%: 1 gtt b.i.d.
    • Dipivefrin 1%: 1 gtt b.i.d.
    • Levobunolol 0.25%, 0.5%: 1 gtt per day to b.i.d.
    • Mannitol: 1–2 g/kg IV over 45 minutes
    • Pilocarpine 0.25%, 0.5%, 1%, 2%, 3%, 4%, 6%, 8%, 10%: 1–2 gtt t.i.d.–q.i.d.
  • Only if mechanical closure is ruled out
    • Timolol 0.25%, 0.5%: 1 gtt b.i.d.
Follow-Up
Disposition
Admission Criteria
  • Ruptured globe
  • Hyphema (depending on severity)
  • Significant cardiac, carotid, or neurologic disease
  • Unexplained, progressive vision loss
Discharge Criteria
If the diagnosis is certain and visual loss will not progress
References
1. Kunimoto DY, Kanitkar KD, Makar MS. The Wills Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Disease. 4th ed. Lippincott Williams and Wilkins, 2004. Website: http://www.eyeatlas.com
Miscellaneous
SEE ALSO: Chalazion; Conjunctivitis; Corneal Abrasion; Corneal Burn; Corneal Foreign Body; Dacryocystitis; Globe Rupture; Hordeolum; Hyphema; Iritis; Red Eye; Optic Artery Occlusion; Optic Neuritis; Orbital Cellulitis; Ultraviolet Keratitis; Vitreous Hemorrhage
Codes
ICD9-CM
369.9
ICD10
H54.7


> Table of Contents > Vitreous Hemorrhage
Vitreous Hemorrhage
David Harter
Basics
Description
Vitreous hemorrhage is a secondary diagnosis; identification of a specific cause is necessary for successful treatment:
  • Retinal vessel tear secondary to vitreous separation
  • Sudden tearing of vessels owing to trauma
  • Spontaneous bleeding owing to neovascularization
Etiology
  • Blunt or penetrating trauma
  • Retinal break/tear/detachment
  • Any proliferative retinopathy
  • Diabetes mellitus
  • Sickle cell disease
  • Retinal vein occlusion
  • Eales disease
  • Senile macular degeneration
  • Retinal angiomatosis
  • Retinal telangiectasia
  • Peripheral uveitis
  • Subarachnoid or subdural hemorrhage
  • Intra-ocular tumor
Diagnosis
Signs and Symptoms
  • Sudden painless unilateral loss or decrease in vision
  • Appearance of dark spots (floaters) in visual axis:
    • Above findings sometimes accompanied by flashing lights; floaters move with head movements.
  • Blurred vision, decreased visual acuity
  • Loss of red reflex
  • Inability to visualize fundus
  • Mild afferent papillary defect
Essential Workup
  • History with special attention to pre-existing systemic disease and trauma
  • Complete ocular exam including:
    • Slit lamp
    • Tonometry
    • Dilated funduscopic exam
Tests
Lab
  • CBC
  • Prothrombin time/partial thromboplastin time/international normalized ratio if indicated
  • Electrolytes, blood urea nitrogen, creatinine, glucose
Imaging
  • B-scan ultrasound when no direct retinal view is possible to rule out retinal detachment or intraocular tumor
  • Fluorescein angiography to define the cause
  • CT scan/anteroposterior/lateral orbital films to rule out intra-ocular foreign body
Differential Diagnosis
  • Vitreitis (leukocytes in the vitreous)
  • Retinal detachment without hemorrhage
P.1213

Treatment
Initial Stabilization
  • Bed rest with head of bed elevated
  • No activity resembling Valsalva maneuvers (lifting, stooping, or heavy exertion)
ED Treatment
  • Urgent ophthalmologic consultation is needed with treatment based on the cause of the hemorrhage; an examination is carried out by the consultant:
    • Laser photocoagulation or cryotherapy for proliferative retinal vascular diseases
    • Repair retinal detachments.
  • Avoid nonsteroidal anti-inflammatory drugs, aspirin, and other anticlotting agents.
  • Delayed vitrectomy is needed for blood that does not clear with time.
Follow-Up
Disposition
Admission Criteria
Retinal break or detachment
Discharge Criteria
Retinal break or retinal detachment must be excluded as cause of hemorrhage.
References
1. Duguid G. Managing ocular flashes and floaters. Practitioner. 1998;242:302–304.
2. Ferrone PJ, de Juan E. Vitreous hemorrhage in infants. Arch Ophthalmogy. 1994;112:1185–1189.
3. Hutcheson K, Nguyen A, Preslan M. et. al. Vitreous Hemorrhage in Patients with High-risk Retinopathy of Prematurity. Am J Opthamol. 2003;136:258–263
4. Rhee DJ, Pyfer MF. The Wills Eye Manual: Office and Emergency Room Diagnosis and Treatment of Eye Disease. 3rd ed. Philadelphia, PA: Lippincott Williams & Wilkins; 1999.
5. Shingleton BJ, O'Donoghue MW. Blurred vision.N Engl J Med. 2000;343:556–562.
Codes
ICD9-CM
379.23 Vitreous hemorrhage
ICD10
H43.1


> Table of Contents > Volvulus
Volvulus
Ann Buchanan
Basics
Description
  • Axial twist of a portion of the gastrointestinal (GI) tract around its mesentery causing partial or complete obstruction of the bowel
  • Anatomic predisposition: redundant/freely mobile segment, with close approximation of points of fixation of bowel
  • Precipitated by pathologic distention of the colon
  • Blood supply compromised by venous congestion, leading to gangrene of the bowel and potential infarction due to arterial obstruction
Etiology
  • Third most common cause of colonic obstruction (10–15%) following tumor and diverticular disease
  • Sigmoid (75%):
    • Due to redundant sigmoid colon with narrow mesocolon base
    • Most common in:
      • Elderly
      • Institutionalized
      • Chronic bowel motility disorders
      • Psychiatric diseases
    • Associated with chronic constipation and concomitant laxative use
  • Cecal volvulus (22%):
    • More common in young adults
    • Due to improper congenital fusion of the mesentery with the posterior parietal peritoneum, causing the cecum to be freely mobile in varying degrees
    • Associated with increased gas production (malabsorption and pseudoobstruction)
    • Can be seen in pregnancy and after colonoscopy
  • Transverse colon and splenic flexure (3%)
  • Gastric volvulus (rare) associated with diaphragmatic defects
Pediatric Considerations
  • Midgut volvulus:
    • Due to congenital malrotation in which the midgut fails to rotate properly in utero as it enters the abdomen
    • Entire midgut from the descending duodenum to the transverse colon rotates around its mesenteric stalk, including the superior mesenteric artery.
    • Common in neonates (75% <1 month old; 6–20% >1 year old)
    • Sudden onset of bilious emesis (97%) with abdominal pain
    • May have previous episodes of feeding problems/bilious emesis
    • In children >1 year old, associated with failure to thrive, alleged intolerance to feedings, chronic intermittent vomiting, bloody diarrhea
    • Constipation
    • Mild distention since obstruction higher in GI tract
    • May not appear toxic based on degree of ischemia
Diagnosis
Signs and Symptoms
History
  • Bowel obstruction:
    • Colicky, cramping abdominal pain (90%)
    • Abdominal distention (80%)
    • Obstipation (60%)
    • Nausea and vomiting (28%)
  • Cecal volvulus:
    • Sudden onset of pain and distention
    • Asymmetric abdominal distention
  • Sigmoid volvulus:
    • More insidious onset
  • Gastric volvulus:
    • Triad of Brochard: severe epigastric distension, intractable wretching, inability to pass nasogastric tube (NGT, 30% of patients)
Physical Exam
  • Presence of gangrenous bowel:
    • Increased pain
    • Peritoneal signs: guarding, rebound, and rigidity
    • Fever
    • Blood on digital rectal exam
    • Tachycardia and hypovolemia
  • Cecal volvulus:
    • Often a palpable mass in the left upper quadrant/mid-abdomen
Essential Workup
Plain abdominal radiograph:
  • Suggestive but often inconclusive
  • Diagnostic finding present in <70% of cases
  • Sigmoid volvulus: inverted U-shaped loop of dilated colon arising from the pelvis
  • Cecal volvulus—dilated and displaced:
    • Cecum in the left abdomen (kidney shaped), often with dilated loops of small bowel
Tests
Lab
  • May give clues as to the presence of gangrenous bowel but normal laboratory values do not exclude the diagnosis
  • CBC:
    • Leukocytosis (WBC >20,000) suggests strangulation with infection/peritonitis.
  • Electrolytes, blood urea nitrogen, creatinine, glucose:
    • Anion gap acidosis due to lactic acidosis
    • Prerenal azotemia due to dehydration
  • Urinalysis:
    • Elevated specific gravity and ketones
Imaging
  • Barium enema
    • “Bird's beak” deformity at the site of torsion
    • Perform cautiously owing to perforation risk.
    • May be therapeutic
  • Upper GI series:
    • Abrupt ending or corkscrew tapering of contrast seen
  • CT scan:
    • “Whirl” sign in cecal volvulus
    • May be useful in sigmoid volvulus to determine extent of obstruction
  • Ultrasound:
    • Abnormal position of the superior mesenteric vein
    • “Whirlpool” sign of volvulus: vessels twirled around the base of the mesentery
Pediatric Considerations
  • Diagnosis of midgut volvulus:
    • Duodenum lies entirely to the right of the spine on plain films.
    • “Double-bubble” sign on an upright film due to distended stomach and proximal duodenal loop
    • Established by upper GI swallow: coiled spring/corkscrew appearance of jejunum in the right upper quadrant
Pediatric Considerations
  • Colic
  • Henoch Schönlein purpura
  • Necrotizing enterocolitis
P.1215

Alert
  • Evaluate any child with signs/symptoms of obstruction (including bilious vomiting and abdominal pain) for malrotation, even if they appear nontoxic.
  • Delay in diagnosis >1–2 hours results in gangrenous bowel necessitating large resection and leading to permanent parenteral nutrition with its associated complications.
Differential Diagnosis
  • Obstruction due to colonic tumor or diverticulitis
  • Small bowel obstruction
  • Ileus
  • Intussusception
  • Appendicitis, pelvic inflammatory disease and salpingitis, especially for cecal volvuli
  • Ovarian torsion
Treatment
Initial Stabilization
  • ABCs
  • Aggressive fluid resuscitation with 0.9% NS bolus of 20 mL/kg (peds) or 2 L bolus (adult)
  • NGT
  • Foley catheter
ED Treatment
  • Obtain surgical consultation.
  • Prepare patient for the operating room.
  • Correct hypovolemia and electrolyte abnormalities.
  • Preoperative broad-spectrum antibiotics, if suspected sepsis or perforation
Definitive Therapy
Sigmoid Volvulus
  • Nontoxic patient:
    • Reduce volvulus nonoperatively with sigmoidoscopy:
      • 60% successful
      • 40–50% recurrence
    • Follow with elective sigmoid resection and primary anastomosis (<3% recurrence)
  • Toxic patient:
    • Emergent resection of sigmoid and any gangrenous bowel, with placement of end-colostomy
Cecal Volvulus
  • Emergent operative reduction followed by cecectomy and primary anastomosis (preferred), or cecopexy if the cecum is still viable (higher recurrence).
Pediatric Considerations
  • Laparotomy within 1–2 hours to reduce risk for ischemia
  • Surgical detorsion of bowel with resection of gangrenous bowel and a Ladd procedure is performed to prevent recurrent volvulus.
Medication (Drugs)
  • Ampicillin sulbactam (Unasyn): 3 g (peds: 100–200 mg ampicillin/kg/24h) IV q6h
  • Cefoxitin (Mefoxin): 2 g (peds: 80–160 mg/kg/24h) IV q6h
Follow-Up
Disposition
Admission Criteria
Admit all suspected of having a volvulus with a surgical consult.
Issues for Referral
Surgical consultation necessary
References
1. Frizelle EA, Wolff BG. Colonic volvulus. Adv Surg. 1996;29:131–139.
2. Madiba TE, Thomson SR. The management of sigmoid volvulus. Diseases of the Colon and Rectum. 2000;45(2):74–80.
3. Madiba TE, Thomson SR. The management of cecal volvulus. Diseases of the Colon and Rectum. 2002;45(2):264–267.
4. Mayo A, et al. Volvulus of the stomach in childhood: The Spectrum of Disease. Pediatric Emergency Care. 2001;17(5):344–348.
5. Rolandelli RH, Roslyn JJ. Colon and rectum. In: Townsend CM Jr. Sabiston textbook of surgery. 16th ed. Philadelphia, PA: WB Saunders, 2001;947–950.
Miscellaneous
SEE ALSO: Bowel Obstruction
Codes
ICD9-CM
560.2
ICD10
K56.2


> Table of Contents > Vomiting, Adult
Vomiting, Adult
Scott G. Weiner
Basics
Description
Three phases:
  • Nausea: unpleasant sensation prior to vomiting
  • Retching: rhythmic contractions of diaphragm, abdominal muscles, intercostals that bring gastric contents up the esophagus
  • Vomiting: forceful retrograde expulsion of gastric contents through the mouth
Etiology
Pathophysiology:
  • Vomiting center in medulla coordinates vomiting through vagus, phrenic, spinal nerves
  • Irritated by impulses from the gastrointestinal (GI) tract, pharynx, vestibular system, heart, genitalia, or via stimulation of chemoreceptor trigger zone (CTZ) in the area postrema of the brain by medications or toxins in circulation
  • CTZ response mediated by dopamine D2, serotonin (5-HT3), cholinergic, and histamine receptors:
    • Medications providing symptomatic treatment of vomiting antagonize these receptors
Diagnosis
Signs and Symptoms
History
  • Symptom duration, frequency, severity
  • Characteristics of vomiting: timing, description, content of vomitus
  • Associated symptoms: pain, fever, diarrhea, neurologic
  • Past surgical or GI history
  • Medication and drugs use
  • Last menstrual period
  • Complete past medical history
Physical Exam
  • Vital signs:
    • Fever: appendicitis, gastroenteritis, cholecystitis, hepatitis, bowel perforation
    • Tachycardia: dehydration
  • Head, ears, eyes, nose, throat:
    • Abnormal anterior chamber: glaucoma
    • Dry mucous membranes: dehydration
    • Nystagmus: labyrinthitis, stroke, intracranial hemorrhage
    • Papilledema: elevated intracranial pressure (ICP)
  • Abdomen:
    • Blood in stool: peptic ulcer
    • Decreased bowel sounds: ileus
    • Distention, high-pitched bowel sounds, scars or hernias: intestinal obstruction
    • Pain: appendicitis, cholecystitis, pancreatitis, perforated viscus, ovarian torsion
    • Testicular pain: torsion
  • Neurologic:
    • Abnormal mental status, cerebellar test abnormalities, cranial nerve abnormalities: CNS pathology
Essential Workup
The work-up is also aimed at determining the underlying cause of vomiting and excluding dangerous sequelae.
Tests
Lab
  • CBC:
    • Elevated WBC: infectious process (e.g., appendicitis, gastroenteritis)
    • Elevated hematocrit: dehydration
    • Decreased hematocrit: GI bleed from ulcer
  • Electrolytes:
    • Prolonged vomiting may cause hypochloremia, hypokalemia.
    • Blood urea nitrogen/creatinine >20 may indicate dehydration.
  • Liver function tests:
    • Amylase/Lipase elevation: pancreatitis
    • AST/ALT elevation: hepatitis
    • Alkaline phosphatase elevation: cholecystic etiology
  • Urine analysis:
    • WBC, nitrites, leukocyte esterase, bacteria: urinary tract infection (UTI)
    • Ketones: dehydration, diabetic ketoacidosis (DKA)
    • Pregnancy test in women of childbearing age
  • Toxicology screen/drug levels:
    • Indicated in suspected drug toxicity or overdose
Imaging
  • Kidney, ureter, bladder/upright:
    • Suspected bowel obstruction or perforated viscus
  • CT abdomen/pelvis:
    • Suspected appendicitis, obstruction, nephrolithiasis
  • CT/MRI head:
    • Suspected intracranial etiology
  • Ultrasound:
    • Suspected biliary disease, gonadal torsion, nephrolithiasis
Diagnostic Procedures/Surgery
  • ECG:
    • Suspected myocardial infarction
  • Endoscopy:
    • Peptic ulcer disease leading to significant GI bleed
  • Surgery:
    • For certain etiologies of vomiting (e.g., appendicitis, bowel obstruction, gonadal torsion)
Differential Diagnosis
  • GI:
    • Appendicitis
    • Boerhaave syndrome
    • Bowel obstruction
    • Cholecystitis, biliary colic
    • Gastric outlet obstruction, gastroparesis
    • Gastritis, gastroenteritis
    • Hepatitis
    • Pancreatitis
    • Peptic ulcer disease, dyspepsia
    • Peritonitis
    • Ruptured viscus
  • Neurologic:
    • Elevated ICP
    • Intracranial blood
    • Labyrinthitis, vertigo
    • Meningitis
    • Migraine
    • Stroke
    • Tumor
  • Endocrine:
    • Adrenal insufficiency
    • DKA
    • Hypoparathyroid, hyperparathyroid
    • Hypothyroid, hyperthyroid
  • Pregnancy:
    • Hyperemesis gravidarum
    • Nausea/vomiting of pregnancy
  • Drug toxicity:
    • Acetaminophen
    • Aspirin
    • Digoxin
    • Theophylline
  • Therapeutic medication use:
    • Antibiotics
    • Aspirin
    • Chemotherapy
    • Ibuprofen
  • Drugs of abuse:
    • Narcotics/narcotic withdrawal
    • Alcohols
  • Genitourinary:
    • Gonadal torsion
    • Nephrolithiasis
    • UTI
  • Miscellaneous:
    • Carbon monoxide poisoning
    • Electrolyte disorders
    • Glaucoma
    • Motion sickness
    • Myocardial infarction
    • Postprocedural (after anesthesia)
    • Self-induced (eating disorders)
    • Sepsis
P.1217

Treatment
Pre Hospital
Prehospital treatment aimed at stabilizing patient until arrival in the ED where antiemetics can be administered and the work-up of underlying cause of vomiting can proceed:
  • Placement of IV, oxygen, cardiac monitor
  • Begin administration of isotonic fluids in suspected dehydration.
  • Fingerstick glucose in mental status change
Initial Stabilization
  • Address ABCs.
  • Urgent fluid resuscitation if vomiting has led to hypovolemic shock
  • Urgent antiemetic therapy for patient comfort
  • Urgent analgesic therapy if indicated
ED Treatment
  • Three principles of ED treatment:
    • Correction of fluid, electrolyte, and nutritional deficiencies as a result of vomiting
    • Identification and treatment of underlying cause
    • Suppression or elimination of symptoms
  • Antibiotics if indicated: UTI, appendicitis, bacterial gastroenteritis
  • Medications:
    • Dopamine D2 antagonists useful in most types of nausea:
      • Prochlorperazine, promethazine, metoclopramide, droperidol
    • Serotonin antagonists useful in chemotherapy-induced nausea:
      • Dolasetron, odansetron, granisetron
    • Anticholinergic and antihistamine agents useful in labyrinthitis, positional vertigo, and motion sickness:
      • Meclizine, diphenhydramine, scopolamine
  • Consultation with surgery, neurology, gastroenterology, urology, and obstetrics depending on underlying etiology
Medication (Drugs)
  • Diphenhydramine: 25–50 mg IM/IV/PO
  • Dolasetron: 12.5 mg IV
  • Droperidol: 0.625–1.25 mg IM/IV
  • Granisetron: 1 mg IV or 2 mg PO
  • Hydroxyzine: 25–100 mg IM
  • Meclizine: 25–50 mg PO
  • Metoclopramide 10 mg IM/IV/PO
  • Odansetron: 4–8 mg IM/IV
  • Prochlorperazine: 5–10 mg IM/IV/PO or 25 mg PR
  • Promethazine: 12.5–25 mg POIM/PR
  • Scopolamine: one patch 4 hours prior to travel
Geriatric Considerations
  • Dopamine-antagonizing antiemetics have potential cardiac side-effects:
    • The doses of these medications should be reduced in the elderly.
  • Serotonin antagonists are safer in this population.
Pregnancy Considerations
  • Vomiting occurs in 25–55% of pregnancies.
  • Phenothiazine (promethazine, chlorpromazine, metoclopromide) or serotonin-antagonizing antiemetics (granisetron, ondasetron) most commonly used
Follow-Up
Disposition
Admission Criteria
  • Significant underlying disease or symptoms necessitating close observation or surgical procedure
  • Uncontrolled emesis resulting in inability to tolerate food or liquids by mouth
  • Severe dehydration requiring continued IV fluids
  • Significant electrolyte disturbances
  • Unknown etiology of vomiting with inadequate outpatient follow-up
Discharge Criteria
  • Significant underlying pathology is excluded.
  • Patient is sufficiently hydrated.
  • Emesis is controlled.
  • Close follow-up is arranged (preferably within 24–36 hours)
References
1. Heilenbach T. Nausea and vomiting. In: Marx JA, et al., eds. Rosen's Emergency Medicine: Concepts and Clinical Practice. 5th ed. St. Louis, MO: Mosby, 2002:178–185.
2. Lee M. Nausea and vomiting. In: Feldman M, et al., eds. Sleisenger and Fordtran's Gastrointestinal and Liver Diseases. 7th ed. Philadelphia, PA: Saunders, 2002:119–129.
3. Longstreth GF. Approach to the patient with nausea and vomiting. Up to Date on-line text. http://www.uptodate.com. September 2004.
4. Quigley EM, Hasler WL, Parkman HP. AGA technical review on nausea and vomiting. Gastroenterology. January 2001;120(1):263–286.
Codes
ICD9-CM
787.0
ICD10
R11


> Table of Contents > Vomiting, Pediatric
Vomiting, Pediatric
Mark A. Hostetler
Basics
Description
  • Forceful retrograde expulsion of gastric contents through the mouth; characterized by nausea, retching, and emesis; no gastric contents are expelled during retching.
  • Emesis results from sustained contraction of abdominal muscles and diaphragm; at the same time, the pylorus and antrum contract.
Etiology
Mechanism
  • Gastrointestinal (GI)/Mechanical: gastroesophageal reflux (GER), meconium ileus, necrotizing enterocolitis, hypertrophic pyloric stenosis, intussusception, malrotation with midgut volvulus, Hirschsprung disease, congenital obstructions (atresias, stenoses, and webs), hernia, foreign body/bezoar, paralytic ileus
  • Metabolic/Endocrine: inborn errors of metabolism (amino acidurias, fatty acid oxidation disorders, urea cycle defects), uremia, congenital adrenal hyperplasia, kernicterus
  • Neurologic: CNS bleeding (often due to trauma), tumor, hydrocephalus
  • Infectious: otitis media, urinary tract infection (UTI), pneumonia, sepsis, meningitis/encephalitis
  • Feeding problems: chalasia, improper technique (overfeeding, improper position), milk allergy
  • Other: toxicologic, nonaccidental trauma
Diagnosis
Signs and Symptoms
  • General:
    • Appearance variable depending on the underlying cause
    • Signs of dehydration, including tachycardia, tachypnea, pallor, decreased perfusion, and shock
    • Altered mental status may occur secondary to shock, hypoglycemia, or extra-abdominal conditions (sepsis, inborn error of metabolism, increased intracranial pressure, toxicologic poisoning)
  • Vomiting characteristics:
    • Assess color, composition, onset, progression, and relationship to intake and position.
    • Nonbilious emesis is caused by a lesion proximal to the pylorus.
    • Bilious (green) emesis indicates obstruction below the ampulla of Vater; in infants, bilious emesis is associated with a more serious underlying condition (malrotation, volvulus, intussusception, bowel obstruction); may also be due to adynamic ileus or sepsis.
    • Bloody emesis involves a lesion proximal to the ligament of Treitz; bright red bloody emesis has little or no contact with gastric juices due to an active bleeding site at or above cardia.
    • “Coffee-ground” emesis results from reduction of heme by gastric juices.
    • Feculent odor suggests lower obstruction or peritonitis.
    • Undigested food in emesis suggests an esophageal lesion or one at or above the cardia.
    • GER: begins shortly after birth, remains relatively constant, usually with normal weight gain
    • Hypertrophic pyloric stenosis: begins insidiously at 3–4 weeks and progresses, becoming increasingly forceful (projectile) after feedings
    • Obstruction and/or ischemic bowel (malrotation with midgut volvulus, intussusception, necrotizing enterocolitis): sudden onset associated with rapid progression to appearing ill out of proportion to the duration of illness; abdomen distended and tender.
  • Abdominal:
    • Distention suggests obstruction.
    • Peritoneal signs suggest perforation.
  • Complications:
    • Aspiration
    • Mallory-Weiss tear
    • Boerhaave syndrome
Essential Workup
Exclude life-threatening causes of vomiting.
Tests
Lab
As indicated by differential considerations:
  • Metabolic assessment (glucose, electrolytes)
  • Infection assessment (CBC, culture—urine)
  • Pregnancy tests for females of childbearing age
Imaging
  • Evaluation/Treatment of hypovolemia and hypoglycemia
  • As indicated by differential considerations
  • Abdominal radiographs (flat plate, upright and decubitus) helpful for evaluation of obstruction or perforation
  • Pelvic and abdominal ultrasound for evaluation of hypertrophic pyloric stenosis, intussusception, appendicitis as well as pelvic pathology
  • Abdominal CT scan helpful for evaluation of appendicitis, mass/tumor often requiring contrast
Differential Diagnosis
  • Neonate/infant:
    • GI/Mechanical: GER, meconium ileus, necrotizing enterocolitis, hypertrophic pyloric stenosis, intussusception, malrotation with midgut volvulus, Hirschsprung disease, congenital obstructions (atresias, stenoses, and webs), hernia, foreign body/bezoar, paralytic ileus
    • Metabolic/Endocrine: inborn errors of metabolism (amino acidurias, fatty acid oxidation disorders, urea cycle defects), uremia, congenital adrenal hyperplasia, kernicterus
    • Neurologic: CNS bleeding (often due to trauma), tumor, hydrocephalus
    • Infectious: otitis media, UTI, pneumonia, sepsis, meningitis/encephalitis
    • Feeding problems: chalasia, improper technique (overfeeding, improper position), milk allergy
    • Other: toxicologic, nonaccidental trauma
  • Child/adolescent:
    • GI: gastroenteritis, obstruction (hernia, adhesions, intussusception, foreign body, bezoar), pancreatitis, appendicitis, peritonitis, paralytic ileus, trauma (duodenal hematoma)
    • Metabolic/Endocrine: diabetic ketoacidosis, uremia, adrenal insufficiency
    • Infectious: gastroenteritis, UTI, sinusitis, upper respiratory infection, sepsis, meningitis, encephalitis, pneumonia, hepatitis
    • Neurologic: CNS mass/tumor, CNS bleeding (often due to trauma), cerebral edema, concussion, migraine, kernicterus
    • Other: toxicologic, (nonaccidental) trauma, pregnancy, bulimia
P.1219

Treatment
Pre Hospital
Not applicable
Initial Stabilization
  • Fluid resuscitation with 0.9% NS IV; caution if concern about increased intracranial pressure
  • Determine bedside finger-stick glucose.
ED Treatment
  • Continue fluid resuscitation and correction of electrolyte imbalance if present.
  • Decompress stomach with nasogastric or orogastric tube if abdomen distended or vomiting persistent.
  • Continue evaluation for underlying cause.
  • Consider antiemetic medications.
  • Surgical consultation if acute abdomen; antibiotics if peritonitis or other systemic infection present
Medication (Drugs)
  • Antiemetics helpful once the underlying cause of vomiting has been determined; less frequently used in young children.
  • Antiemetic options in children:
    • Metoclopramide: 10 mg (0.1 mg/kg/dose) PO q6h
    • Ondansetron: 4–8 mg (0.1 mg/kg/dose) IV q6h
    • Prochlorperazine: 2.5–5 mg (0.1 mg/kg/dose) IV, IM, or PR q6h
    • Promethazine: 12.5–25 mg (0.25 mg/kg/dose) PO, PR, or IM q6h
Follow-Up
Disposition
Admission Criteria
  • Unstable vital signs, including persistent tachycardia or other evidence of hypovolemia
  • Serious etiologic condition
  • Inability to exclude serious etiologic conditions
  • Intractable vomiting or inability to take oral fluids
  • Inadequate social situation or follow-up
Discharge Criteria
  • Stable; able to tolerate oral fluids
  • Benign etiology considered most likely
  • Serious or potentially important etiologies excluded
  • Parental understanding of instructions to advance clear liquids slowly and return for continued vomiting, abdominal distention, decreased urination, fever, lethargy, or unusual behavior
References
1. Hostetler MA, Bracikowski A. Gastrointestinal disorders. In: Marx JA, Hockerberger RS, Walls RM, et al., eds. Emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: Mosby, 2000:2296–2315.
2. Hostetler MA, Schulman M. Necrotizing enterocolitis presenting in the emergency department: case report and review of differential considerations for vomiting in the neonate. J Emerg Med. 2001;21(2):165–170.
3. Irish MS, Pearl RH, Caty MG, et al. The approach to common abdominal diagnoses in infants and children. Pediatr Clin North Am. 1998;45(4):729–772.
4. Kimura K, Loening-Baucke V. Bilious vomiting in the newborn: rapid diagnosis of intestinal obstruction. Am Fam Physician. 2000;61(9):2791–2798.
5. Pearl RH, Irish MS, Caty MG, et al. The approach to common abdominal diagnoses in infants and children. Part II. Pediatr Clin North Am. 1998;45(6):1287–1326.
Codes
ICD9-CM
787.03
ICD10
P92.0


> Table of Contents > Von Willebrand Disease
Von Willebrand Disease
Matthew Kippenhan
Basics
Description
  • Coagulopathy caused by deficiency or dysfunction of von Willebrand Factor (vWF)
  • vWF functions:
    • Mediates platelet-endothelial cell adhesion
    • Carrier protein for factor VIII
Genetics
  • Majority of cases are inherited—multiple genetic defects identified.
  • Type 1—quantitative defect of vWF:
    • 70% of cases
    • Autosomal dominant
    • vWF deficiency results from decreased synthesis and increased clearance of protein.
    • Manifestation ranges from asymptomatic to moderate bleeding.
  • Type 2—qualitative defect of vWF:
    • 10–15% of cases
    • Divided into types 2A, 2B, 2M, 2N—all are autosomal dominant except 2N.
    • Decrease in intermediate and high molecular weight multimer
    • 2N—decreased binding to factor VIII:
      • Leads to decreased levels of VIII and thus more serious coagulopathy
  • Type 3—absent or severe deficiency in amount of vWF:
    • Rare disease—one per million cases
    • Autosomal dominant
    • Severe coagulopathy
  • vWD genetically associated with sickle cell disease, hemophilia A, factor XII deficiency, hereditary hemorrhagic telangiectasia, and thrombocytopenia
Etiology
  • In addition to genetic causes, acquired forms exist.
  • Multiple mechanisms:
    • vWF antibody production
    • Decreased synthesis
    • Proteolysis
    • Increased clearance from binding to tumor cells
  • Seen in association with the following:
    • Malignancy:
      • Wilms tumor
      • Multiple myeloma
      • Chronic lymphocytic leukemia
      • Non-Hodgkin lymphoma
      • Chronic myelogenous leukemia
      • Waldenstrom macroglobulinemia
      • Monoclonal gammopathy of uncertain significance
    • Immunologic:
      • Systematic lupus erythematosus
      • Rheumatoid arthritis
    • Medication induced:
      • Valproic acid
      • Ciprofloxacin
      • Hetastarch
      • Griseofulvin
    • Miscellaneous:
      • Hypothyroidism
      • Uremia
      • Hemoglobinopathies
      • Cirrhosis
      • congenital heart disease
      • Disseminated intravascular coagulation
Diagnosis
Signs and Symptoms
  • Symptoms vary dependent on type of disease.
  • Many type 1 and some type 2 are asymptomatic, severe type 2 and type 3 are symptomatic:
    • Easy bruising
    • Menorrhagia
    • Recurrent epistaxis
    • Gum bleeding
    • Gastrointestinal bleeding
    • Soft-tissue bleeds and hemarthroses
    • Prolonged or excessive procedural bleeding
Pregnancy Considerations
  • Pregnancy causes increased vWF levels in patients with types 1 and 2 disease.
  • Pregnancy, labor, and delivery are usually uncomplicated.
  • vWF levels fall quickly after delivery:
    • Patients may suffer postpartum bleeding 10–28 days after delivery.
History
  • Most often diagnosed in pediatric and adolescent populations
  • Family history
  • Minor/Moderate recurrent mucosal bleeding most common historical clue
Physical Exam
  • Most will have normal exam.
  • Multiple, large bruises
  • Deep-tissue hematomas, hemarthroses
Essential Workup
  • Screen and refer for testing if historical concerns or consistent physical findings.
  • For type 1 diagnosis, patient must have significant mucocutaneous bleeding, laboratory confirmation, and family history of type 1 disease.
Tests
Lab
  • CBC: normal platelet count
  • Prothrombin time: normal
  • Partial thromboplastin time:
    • Mildly prolonged in 50%
    • Due to low factor VIII levels or co-existent factor deficiency
  • Measurement of vWF level and activity:
    • Ristocetin activity—uses platelet agglutination to determine vWF function
    • vWF antigen—tests for vWF level in serum using rabbit antibodies
  • Bleeding time:
    • May be normal in type 1 (50%); prolonged in types 2 and 3
    • Not specific and hard to reproduce; has fallen out of favor for diagnosis
Differential Diagnosis
  • Hemophilia A, B
  • Platelet defects
  • Use of antiplatelet drugs—aspirin, NSAIDS
  • Platelet-type pseudo vWD
  • Bernard-Soulier syndrome
P.1221

Treatment
Pre Hospital
Direct pressure for control of hemorrhage
Initial Stabilization
Resuscitation with crystalloid and packed RBCs as needed
ED Treatment
  • Desmopressin acetate (DDAVP):
    • Promotes release of vWF from endothelial cells, increases factor VIII levels
    • Maximal levels obtained at 30–60 minutes, with duration of 6–8 hours
    • Effective for type 1; variable effectiveness for type 2; not indicated for type 3
    • Patients may use intranasal spray at home before menses or minor procedures.
  • vWF replacement therapy:
    • Humate—P Factor VIII concentrate with vWF:
      • Treated to reduce virus transmission risks
      • Indicated for type 3 vWD and severe bleeding in all types
      • Doses, length of treatment depend on severity of bleeding.
    • Fresh frozen plasma, cryoprecipitate:
      • Less desirable because they carry infection risk
  • Antifibrinolytic therapy:
    • Aminocaproic acid (Amicar) and trasexamic acid (Cyklokapron)
    • Block plasmin formation to prevent clot degradation
  • Topical agents—applied directly to bleeding site:
    • Gelfoam or Surgicel soaked in thrombin
    • Micronized collagen
    • Fibrin sealant
  • Avoid antiplatelet agents.
Medication (Drugs)
  • Aminocaproic acid—50–60 mg/kg PO/IV q4h–q6h
  • Cryoprecipitate—10–12 units initial dose or 2–4 bags/10 kg
  • DDAVP—desmopressin:
    • 0.3 mcg/kg IV, max. 20 mcg
    • 0.3 mcg/kg SQ, max. 20 mcg
    • 300 mcg intranasal
    • Peds: <50kg—150 mcg intranasal
  • Fresh frozen plasma—10–20 mL/kg IV
  • Humate-P (antihemophilic factor/vWF complex, human): 40–80 IU/kg IV
  • Transexamic acid: 20–25 mg/kg PO, IV q8h
Follow-Up
Disposition
Admission Criteria
  • Patients with significant bleeding requiring further IV medical management
  • Observation after major trauma for types 2 and 3 vWD
Discharge Criteria
  • Control of hemorrhage
  • Adequate follow-up and access to medical therapy
Issues for Referral
Hematology:
  • Severe or refractory bleeding
  • Prior to elective/semi-elective procedures
  • Definitive work-up of suspected cases
References
1. Federici A, Mannucci P. Advances in the Genetics and Treatment of von Willebrand Disease. Current Opinion in Pediatrics. February 2002;14(1):23–33.
2. Federici A. Diagnosis of von Willebrand disease. Haemophilia. 1998;4:654–660.
3. Greer J, Foerster J. Wintrobe's Clinical Hematology. 11th ed. Philadelphia, PA: Lippincott Williams and Wilkins, 2004.
4. Hoffman. Hematology: Basic Principles and Practice. 4th ed. Philadelphia, PA: Churchill Livingstone, 2005.
5. Mannucci P. Treatment of von Willebrand disease. Haemophlia. 1998;4:661–664.
6. Rick, ME. Treatment of von Willebrand Disease. UptoDate. 2004.
Miscellaneous
SEE ALSO: Hemophilia
Codes
ICD9-CM
286.4


> Table of Contents > Warfarin/Coumadin Overdose
Warfarin/Coumadin Overdose
John Bailitz
Basics
Description
  • Most commonly prescribed oral anticoagulant:
    • Inhibits regeneration of vitamin K cofactor required for hepatic carboxylation of factors II, VII, IX, and X
    • Blocks the coagulation cascade's extrinsic system and common pathway
    • Commonly used for venous thromboembolism and prevention of embolism with prosthetic heart valves or atrial fibrillation
    • Adjustments based on the international normalization ratio (INR)
      • Typical therapeutic range 2.0–3.0
      • 2.5–3.5 for mechanical valves and antiphospholipid syndromes:
    • Contraindications include any condition in which the risk of hemorrhage or adverse reaction outweighs clinical benefit.
      • Prior hypersensitivity
      • Skin reactions
      • Recent surgeries
      • Active or potential gastrointestinal (GI), intracerebral, or genitourinary (GU) bleeding
      • Fall risk
Etiology
  • Many factors including age, other drugs, diet, and comorbidities affect INR/bleeding versus thromboembolism:
    • Increase INR:
      • Multiple antibiotics
      • NSAIDs
      • Propranolol
      • Prednisone
      • Cimetidine
      • Influenza vaccine
      • Gingko biloba
      • Garlic
      • Cancer
      • Collagen vascular disease
      • Congestive heart failure
      • Age
      • Liver disease
    • Decrease INR:
      • Carbamazepine
      • Haloperidol
      • St. John Wart
      • Hereditary Coumadin resistance
      • Hyperlipidemia
  • 15% of patients have bleeding complications/year; 4.9% major, up to 0.8% fatal, most commonly intracranial hemorrhage (ICH):
    • Risk of bleeding directly related to INR
      • Increases dramatically above 4.0
      • Inversely related to time spent in therapeutic range:
    • Risk factors for bleeding:
      • Age >75 years
      • Past GI bleeding
      • Hypertension, cerebrovascular disease, severe heart disease
      • Renal insufficiency
      • Alcoholism
      • Occult GI and GU malignancies
Pregnancy Considerations
  • Warfarin:
    • Pregnancy class X
    • Crosses the placenta causing spontaneous abortion and birth defects
Diagnosis
Signs and Symptoms
  • Presentation may be occult or dramatic:
    • High index of suspicion required to detect potentially life-threatening complications
      • Complications occur in sub- and supratherapeutic INR range
  • Subtherapeutic/Low INR: breakthrough thrombosis
  • Therapeutic and Supratherapeutic: GI, CNS, retroperitoneal bleeding
  • Skin necrosis:
    • Classic lesions of coumadin skin necrosis begin on the third to eighth day of therapy resulting from capillary thrombosis in subcutaneous fat.
    • Associated with protein C deficiency, but may occur with protein S deficiency and in patients with normal levels
    • Eschar in center differentiates lesions from ecchymosis due to excess coumadin therapy
Essential Workup
  • Thorough history:
    • Many chief complaints are complicated by anticoagulation.
      • Reason for anticoagulation, recent dose changes, compliance, recent INR testing, other prescriptions, over the counter, and alternative medicines
      • Subtle changes in mental status, recent “minor falls,” or bleeding
  • Examine for vital sign abnormalities:
    • Early hemorrhagic shock
    • Hypertension and bradycardia may be secondary to Cushing response in ICH.
    • Cardiac meds often mask important changes in vital signs.
  • Examine carefully for:
    • Pallor, contusions, abrasions, ecchymosis, and skin lesions
    • Check stool for blood.
Tests
Lab
  • Prothrombin time/partial thromboplastin time/INR:
    • Significant bleeding may occur even in INR therapeutic range.
    • PTT also elevated with toxicity
  • CBC:
    • HCT inaccurate measure of acute rapid bleeding
    • Platelets
      • Aspirin and ADP inhibitors/Plavix result in normal platelet levels but qualitative deficits.
  • Electrolytes, blood urea nitrogen (BUN), creatinine, glucose:
    • Evaluate renal function.
    • Elevated BUN may indicate blood in GI tract.
  • Type and cross-match
Imaging
Low threshold for CT imaging to detect occult but life threatening bleeding:
  • Head CT:
    • Minor mechanisms of blunt head trauma without loss of consciousness
    • Detect ICH presenting with only mild symptoms of headache and nausea before the classic gradual progression of symptoms to focal deficits and coma
  • Abdominal CT:
    • Blunt abdominal trauma without significant tenderness
    • For retroperitoneal hemorrhage
Differential Diagnosis
  • All causes of bleeding:
    • GI, retroperitoneal, CNS, and traumatic
  • Skin lesions—hemorrhagic skin disorders:
    • Hemostatic deficits such as platelet disorders
    • Vascular purpuras including glucocorticoid use, vitamin C deficiency, purpura fulimnans, disseminated intravascular coagulation, Henoch-Schönlein purpura, protein C deficiency
P.1223

Treatment
Pre Hospital
  • ABCs
  • Treat hypotension with two large-bore IV lines and 0.9% NS infusion.
  • Cardiac and pulse oximetry monitoring
Initial Stabilization
  • Establish central IV access for hypotension not responsive to initial fluid bolus:
    • Compressible sites only
  • Replace lost blood as soon as possible:
    • Initiate with O-negative blood until type-specific blood available.
    • 10 mL/kg bolus in children
ED Treatment
  • Specific management depends on the INR, presence of bleeding, reason for anticoagulation, and reliability of patient:
    • INR <5 without bleeding:
      • Lower or omit next dose.
      • Recheck INR in 24 hours.
    • INR 5–9 without bleeding:
      • Omit next 1 or 2 doses.
      • If at increased risk for bleeding or pre-op, then administer vitamin K 2–4 mg PO, INR will be lowered in 24 hours.
      • Recheck INR in 24 hours.
    • INR >9 without significant bleeding:
      • Hold Coumadin and give vitamin K 5–10 mg PO; INR will be substantially lowered in 24–48 hours
    • INR >20 with minor or life-threatening bleeding:
      • Hold Coumadin
      • Vitamin K 10 mg by slow IV infusion
      • Fresh frozen plasma (FFP) 3–4 units, or prothrombin complex concentrate or recombinant factor VIIa depending on volume status and availability
  • In the setting of controlled bleeding, maintain the INR at the lower level of therapeutic efficacy:
    • 1.5–2.0 for atrial fibrillation
    • 2.0–2.5 with a mechanical heart valves
Medication (Drugs)
  • Vitamin K1 Phytonadione:
    • Side effects:
      • Anaphylaxis with IV > IM or PO
      • Subcutaneous absorption unpredictable
      • IM administration may result in hematoma formation.
      • Breakthrough thromboembolism with complete correction
      • High-dose vitamin K1 risks prolonged warfarin resistance and may precipitate thromboembolism for up to 1 week
    • 10 mg IV infusion over 10 minutes is recommended for life threatening active bleeding with effects beginning in 1–2 hours
  • FFP:
    • Traditionally 3–4 units of FFP (1 L) are given to control continued bleeding in the short term without excessive risk of thromboembolism.
    • Patient response is variable and may not correlate with correction of the INR.
    • Side effects:
      • Virus transmission
      • Fluid overload
  • Prothrombin complex concentrate (PCC):
    • PCC is a fractionation product of FFP containing equal amounts of factors II, VII, IX, and X.
    • Long shelf life and easy reconstitution into a highly concentrated volume (500–1,000 U/20 cc versus 1 L of FFP per dose)
    • Rapid and quick reversal without volume overload where available
    • Side effects:
      • Thrombosis
      • Less virus transmission then FFP
    • For patients with an INR of 2.0–3.9, administer 25 U/kg, 4.0–5.9, 35 U/kg, and >6.0, 50 U/kg
  • Recombinant factor VIIa:
    • Produces a rapid “thrombin burst” reducing INR and bleeding
    • No risk of virus transmission
    • Small volume
    • Single bolus of 15–90 µg/kg bodyweight
    • Side effects:
      • Thrombosis rare
      • Expensive
Follow-Up
Disposition
Admission Criteria
  • Active GI, retroperitoneal, or CNS bleeding
  • Anticoagulated trauma patient with evidence of active bleeding requires:
    • Reversal of anticoagulation and blood replacement
    • Early surgical consultation for operative intervention
    • Transport to a level one-trauma center after initial stabilization for definitive care.
  • Skin necrosis requires admission for anticoagulation with alternative agents in consultation with a hematologist.
  • Subtherapeutic patient may require adequate anticoagulation with inpatient heparin or low molecular weight heparin to prevent a breakthrough thromboembolism:
    • Outpatient Lovenox therapy followed by increased coumadin with close follow-up prevents unnecessary hospitalization
    • Daily average risk or thromboembolism low for most indications
Discharge Criteria
  • Asymptomatic reliable patient with a supratherapeutic INR after consideration of:
    • Indication for anticoagulation, reason for supratherapeutic level, underlying comorbidities, overall risk of bleeding, fall risk, social situation, reliability, and availability of follow up
  • Asymptomatic anticoagulated patient with minor trauma, therapeutic INR, stable hemoglobin, normal imaging studies, and reliable caretakers, discharge with close follow up.
References
1. Ansell J, Hirsh J. Pharmacology and management of the Vitamin K antagonists. Chest. 2004;204S–233S.
2. Deveras RA, Kessler K. Reversal of warfarin induced excessive anticoagulation with recombinant factor VIIa concentrate. Ann Intern Med. 2002;137:884–889
3. Levine MN, Raskob G. Hemorrhagic Complications of Anticoagulant Treatment. Chest 2004;126;287S–310S.


> Table of Contents > Warts
Warts
Gary M. Vilke
Basics
Description
  • Condyloma acuminata, also known as genital warts or venereal warts
  • Self-limiting benign epithelial tumors lasting months to years
Etiology
  • Human papillomavirus (HPV), usually subtypes 6 and 11
  • May produce laryngeal papillomatosis in infants from viral exposure at birth
  • Transmitted by direct sexual contact, contact with contaminated objects, and autoinoculation
  • Linked to carcinoma of the penis, vulva, anus, and cervix
Diagnosis
Signs and Symptoms
  • Pedunculated growths, often with cauliflowerlike appearance
  • Flesh-colored to slightly pigmented or red
  • In men, usually on glans penis, shaft, scrotum, or anus
  • In women, found on labia, vagina, cervix, or anus
  • May extend into urethra, bladder, or rectum
  • Can develop in mouth or throat if oral sexual contact
Essential Workup
  • Diagnosis made by characteristic appearance of lesions:
    • If difficult to see, add acetic acid to suspected area, which will cause infected areas to whiten and become more visible.
    • Biopsy and viral typing not recommended for typical lesions.
    • Biopsy indicated if failing therapy, patient immunocompromised, warts are pigmented, indurated, fixed, or ulcerated
  • Screen for other sexually transmitted diseases.
Tests
Lab
Pregnancy test for females
Differential Diagnosis
  • Condyloma latum (secondary syphilis)
  • Herpes simplex
  • Prominent glands around head of penis
  • Benign or malignant neoplasm
  • Molluscum contagiosum
Treatment
Initial Stabilization
None required
ED Treatment
  • If available may use imiquimod, podofilox, podophyllin, trichloroacetic acid, or alternative therapies listed below.
  • Alternative treatments:
    • Cryotherapy with liquid nitrogen or dry ice
    • Electrocautery
    • Laser therapy
    • Surgical excision
    • Interferon for use by subspecialists
  • Provide appropriate referral.
P.1225

Medication (Drugs)
  • Imiquimod cream: apply three times/week for up to 16 weeks:
    • Cream may weaken diaphragms and condoms.
  • Podofilox 0.5% gel or solution:
    • Apply twice daily for 3 days, then rest 4 days; may repeat for four cycles
    • Do not use on perianal, rectal, urethral or vaginal lesions.
  • Podophyllin 15–25% in benzoin: weekly topical application:
    • Protect surrounding normal tissue with petroleum jelly.
    • Wash off 1–4 hours later
    • Do not use in pregnancy—highly toxic and teratogenic.
    • Do not use on cervix, vagina, or anal canal as may cause dysplastic changes.
  • Trichloroacetic acid, topical 60–90%:
    • Wash off 6–10 hours later.
    • May be repeated weekly
Follow-Up
Disposition
Admission Criteria
  • Disseminated cases in immunocompromised patients may require admission.
Discharge Criteria
Most patients can be treated as outpatients.
References
1. Centers for Disease Control and Prevention. Sexually transmitted diseases treatment guidelines. MMWR. 2002;51:1–78.
2. Kodner CM, Nasraty S. Management of genital warts. Am Fam Physician 2004;70:2335–2342.
3. Maw R. Critical appraisal of commonly used treatment for genital warts. Int J of STD & AIDS. 2004;15:357–364.
Codes
ICD9-CM
078.19
ICD10
B07


> Table of Contents > Weakness
Weakness
Jason Imperato
Basics
Description
  • Defined as a decrease in physical strength or energy
  • Often multifactorial
  • Distinguish neuromuscular disorder versus nonneuromuscular disorder
  • Categories of neuromuscular disorders:
    • Upper motor neuron (UMN) lesions:
      • Deep tendon reflexes (DTR) increased
      • Plantar reflexes upgoing
      • Increased muscle tone
      • Muscle atrophy absent
    • Lower motor neuron (LMN) lesions:
      • DTRs decreased to absent
      • Plantar reflexes absent or normal
      • Decreased muscle tone
      • Muscle atrophy present
      • Fasciculations
    • Neuromuscular junction (NMJ) lesions:
      • DTRs normal
      • Plantar reflexes normal or absent
      • Decreased muscle tone
  • Categories of nonneuromuscular disorders:
    • Infectious
    • Endocrine
    • Metabolic
    • Cardiac
    • Rheumatologic
    • Toxic
    • Psychiatric
Etiology
Neuromuscular Disorders
  • UMN lesions:
    • Multiple sclerosis
    • Amyotrophic lateral sclerosis
    • Transverse myelitis
    • Poliomyelitis
  • LMN lesions:
    • Guillain-Barre syndrome
    • Toxic neuropathies
    • Impingement syndromes
    • Diphtheria
    • Porphyria
    • Seafood toxins
  • NMJ lesions:
    • Myasthenia gravis
    • Lambert-Eaton syndrome
    • Botulism
    • Periodic paralysis
    • Tick paralysis
    • Electrolyte imbalances
Nonneuromuscular Disorders
  • Dehydration
  • Anemia
  • Malignancy
  • Cerebrovascular accident
  • Head or neck trauma
  • Myocardial ischemia
  • Infection/sepsis:
    • Urinary tract infection
    • Pneumonia
    • Meningitis
    • Mononucleosis
    • HIV
  • Endocrine abnormalities:
    • Hypothyroidism
    • Adrenal crisis
    • Periodic paralyses
  • Rheumatologic disorders:
    • Systemic lupus erythematosus
    • Polymyalgia rheumatica
  • Toxins:
    • Medications
    • Environmental
    • Carbon monoxide poisoning
    • Cocaine
    • Alcohol
  • Psychiatric:
    • Simple fatigue
    • Chronic fatigue syndrome
    • Fibromyalgia
    • Anxiety
    • Malingering
Diagnosis
Signs and Symptoms
Altered Physical Strength
  • Assessment of strength:
    • 1: No contraction
    • 2: Active movement with gravity eliminated
    • 3: Active movement against gravity
    • 4: Active movement against gravity and resistance
    • 5: Normal power
  • Change in muscle tone:
    • Flaccidity
    • Spasticity
    • Rigidity
  • Abnormal DTRs
  • Abnormal plantar reflexes
  • Muscle atrophy:
    • Difference of >1 cm in the leg and thigh and >0.5 cm in the forearm and arm
Systemic Findings
  • Weakness
  • Fatigue
  • Dizziness
  • Paresis
  • Paresthesias
  • Hoarse voice
  • Dysphagia
  • Visual changes
  • Confusion
  • Associated symptoms:
    • Fever
    • Chest pain
    • Dyspnea
    • Cough
    • Weight loss
    • Rash
    • Dysuria
    • Upper respiratory infection symptoms
Essential Workup
Clinical suspicion gathered through history and physical exam guides further testing:
  • Generalized versus focal
  • Acute versus chronic
  • Proximal versus distal
  • Ascending versus descending
  • Symmetric versus asymmetric
  • Improved versus worsened with activity
Tests
Diagnostic testing should be broad unless history and physical exam identify the cause of weakness.
Lab
  • Serum glucose
  • CBC
  • Electrolytes
  • Blood urea nitrogen and creatinine
  • Toxin screen
  • Urinalysis
  • Thyroid function tests (r/o hypothyroidism)
  • Erythrocyte sedimentation rate (r/o rheumatologic cause)
  • Carboxyhemoglobin (r/o CO poisoning)
P.1227

Imaging
  • EKG (r/o acute coronary syndrome)
  • Chest radiograph (r/o pneumonia)
  • CT head or MRI head (r/o intracranial pathology)
Diagnostic Procedures/Surgery
  • Bedside spirometry:
    • Forced vital capacity, negative inspiratory force, peak expiratory flow rate
    • May identify those with impending ventilatory failure
  • Lumbar puncture:
    • In suspected Guillain-Barré syndrome:
      • Albumin-cytologic dissociation in cerebrospinal fluid (protein >400, WBC <10) is virtually diagnostic.
  • Tensilon test:
    • Distinguishes myasthenic crisis from cholinergic crisis in myasthenia gravis
Differential Diagnosis
  • Multiple sclerosis
  • Amyotrophic lateral sclerosis
  • Transverse myelitis
  • Poliomyelitis
  • Guillain-Barré syndrome
  • Diphtheria
  • Porphyria
  • Myasthenia gravis
  • Lambert-Eaton syndrome
  • Botulism
  • Periodic paralysis
  • Electrolyte imbalances
  • Dehydration
  • Malignancy
  • Infection/Sepsis
  • Endocrine abnormalities
  • Toxins
Treatment
Treatment is geared to the underlying cause of weakness.
Pre Hospital
  • Supplemental oxygen
  • IV access
  • Fingerstick glucose determination
  • Consider endotracheal intubation in patients with severe respiratory distress.
Initial Stabilization
  • Supplemental oxygen
  • IV access
  • Endotracheal intubation for impending ventilatory failure
ED Treatment
  • Neurology consult if needed
  • When the diagnosis is determined, specific therapies can be applied:
    • Plasma exchange and/or IV immunoglobulin (IVIG) for Guillain-Barré syndrome
    • Hydrocortisone for adrenal insufficiency
    • Potassium supplementation for hypokalemia
    • Dextrose for hypoglycemia
    • Specific antidotes for botulism and diphtheria
Follow-Up
Disposition
Admission Criteria
  • All patients with new-onset neuromuscular disorders should be admitted for definitive diagnosis.
  • Any evidence of impending ventilatory or circulatory compromise warrants intensive care unit admission.
Discharge Criteria
  • Resolution of symptoms
  • Stable vital signs
  • Definitive diagnosis and correction of abnormality
References
1. Chew WM, Birnbaumer DM. Evaluation of the elderly patient with weakness: an evidence based approach. Emerg Med Clin N Am. 1999;17(1):265–278.
2. LoVecchio F, Jacobson S. Approach to generalized weakness and peripheral neuromuscular disease. Emerg Med Clin N Am. 1997;15(3):605–623.
3. Reiser RC. Weakness. In Marx J, et al, eds: Rosen's emergency medicine: concepts and clinical practice. 5th ed. St. Louis, MO: Mosby, 2002: 119–123.


> Table of Contents > West Nile Virus
West Nile Virus
Malik Mamta
Basics
Description
Infectious agent is arbovirus that is member of the Flaviviridae family.
Etiology
  • Vector-borne virus
  • Transmitted by infected mosquitoes late summer/early fall
  • Wild birds are primary reservoir hosts.
  • Introduced to Western Hemisphere 1999
  • Infection after blood transfusion and solid organ transplant can occur.
  • Case reports of occupational exposure and infection of lab workers via percutaneous inoculation exist.
Pregnancy Considerations
Infection via transplacental transmission and breast-feeding has been reported.
Diagnosis
  • Variable severity of illness:
    • 80% asymptomatic
    • 20% mild symptoms, flulike illness
    • Approximately 1/150 with CNS involvement (encephalitis, meningitis)
  • Incubation period is usually 2–6 days, but can be up to 14 days in average patient, up to 21 days in immunocompromised patients.
  • Symptoms are sudden onset and last <1 week with mild infection.
  • Mortality rate in severe cases is estimated at 7%.
  • Severity of illness is related to degree of central nervous system invasion by virus.
  • Immunocompromised patients have prolonged viremia, delayed development of antibody, and increased likelihood of severe disease.
Alert
Geriatric Considerations
  • Patients older than age 50 years are at higher risk for developing more severe disease and neurologic consequences if infected.
  • Advanced age is most important risk factor for death.
Signs and Symptoms
History
  • General:
    • Fever
    • Malaise
    • Anorexia
    • Headache
  • Neurologic:
    • Altered mental status (change in level of consciousness, confusion, agitation, irritability)
    • Severe, diffuse muscle weakness
    • Flaccid paralysis
    • May resemble Guillain-Barré syndrome
    • Seizures
  • Gastrointestinal:
    • Nausea, vomiting, diarrhea
    • Abdominal pain
  • Musculoskeletal:
    • Myalgia
    • Arthralgia
  • Respiratory:
    • Cough
    • Sore throat
  • Ophthalmologic:
    • Photophobia
    • Eye pain
Physical Exam
  • General:
    • Temperature >38°C, 100°F
  • Neurologic:
    • Altered mental status
    • Hyporeflexia, areflexia
    • Ataxia
    • Extrapyramidal signs
    • Cranial nerve palsies, paresis
    • Myoclonus
    • Profound motor weakness
  • Gastrointestinal:
    • Hepatosplenomegaly
  • Musculoskeletal:
    • Nuchal rigidity
  • Hematologic:
    • Lymphadenopathy
  • Dermatologic:
    • Rash (maculopapular or morbilliform on neck, trunk, extremities)
  • Cardiovascular:
    • Myocarditis (rare)
  • Ophthalmologic:
    • Optic neuritis
    • Vitritis
    • Chorioretinitis
Essential Workup
Most sensitive screening test is serologic testing of cerebrospinal fluid (CSF) and serum for IgM antibody-capture enzyme-linked immunosorbent assay [ELISA] and culture:
  • Can be detected during first 4 days of illness, and nearly all tests are positive by day 7–8; may remain positive up to 1 year after infection
  • Procedures for submitting samples vary by state.
  • Refer to local public health department for guidelines.
Tests
Lab
  • CSF:
    • Pleocytosis with lymphocyte predominance
    • Elevated protein
    • Normal glucose
  • CBC:
    • WBC may be mildly elevated (50%) or normal.
    • Leukopenia may be present (15%).
    • Anemia can occur.
  • Chemistry:
    • Hyponatremia sometimes seen:
      • Cause uncertain, possibly syndrome of inappropriate antidiuretic hormone (SIADH) when CNS involvement exists
    • Pancreatitis (rare)
    • Fulminant hepatitis (rare)
Imaging
  • CT head usually normal
  • MRI can be useful to identify CNS inflammation:
    • One third of patients show abnormality.
    • Imaging findings generally nonspecific, but may include enhancement of leptomeninges and/or periventricular white matter or can mimic demyelinating process
Diagnostic Procedures/Surgery
Lumbar puncture
P.1229

Differential Diagnosis
  • Other causes of meningitis:
    • Bacterial
    • Viral
    • Tuberculous
    • Fungal
  • Other causes of viral encephalitis:
    • Other arboviruses, especially St. Louis encephalitis virus
    • Enterovirus, particularly in patients 16 years and younger
    • Herpes simple virus (HSV)
    • Cytomegalovirus (CMV)
    • Epstein-Barr virus (EBV)
    • Mumps virus
    • Varicella-zoster virus
    • Rabies virus
  • Intracranial abscess
  • CNS vasculitis
  • Nonspecific viral syndrome
  • Gastroenteritis
Treatment
Initial Stabilization
  • ABCs
  • Seizure precautions
ED Treatment
  • Supportive care
  • IV fluids for signs of dehydration
  • For signs of meningitis, administer antibiotics pending results of CSF.
  • Consider acyclovir if index of suspicion for only treatable cause of viral encephalitis, HSV, is high.
  • Administer antipyretics and pain medications.
  • No known effective antiviral therapy or vaccine
  • No controlled studies proving effectiveness of Interferon-α2b, ribavirin, corticosteroids, anticonvulsants, or osmotic agents
Follow-Up
Disposition
Admission Criteria
  • Neurologic symptoms
  • Dehydration
  • Concerning risk factors (advanced age, immunocompromise)
Discharge Criteria
  • No signs of CNS involvement (encephalitis, meningitis)
  • Able to tolerate oral solutions
References
1. Hayes EB, O'Leary DR. West Nile virus infection: a pediatric perspective. Pediatrics. 2004;113:1375–1381.
2. Nash D, Mostashari F, Fine A, et al. The outbreak of West Nile virus infection in the New York City area in 1999. N Engl J Med. 2001;344:1807–1814.
3. Petersen LR, Marfin AA, Gubler DJ. West Nile virus. JAMA. 2003;290:524–528.
4. Ravindra KV, Freifeld AG, et al. West Nile virus-associated encephalitis in recipients of renal and pancreas transplants: case series and literature review. Clin Infect Dis. 2004;38:1257–1260. Epub 2004 Apr 14.
5. Solomon T, Ooi MH, et al. West Nile encephalitis. Br Med J. 2003;326:865–869.
6. West Nile Virus: Information and Guidance for Clinicians. Available at http://www.cdc.gov/ncidod/dvbid/westnile/clinicians.
7. Zak I, Altinok D, et al. West Nile virus infection. AJR Am J Roentgenol. 2005 Mar;184(3):957–61. Review
Miscellaneous
SEE ALSO: Meningitis; Encephalitis
Codes
ICD9-CM
066.4


> Table of Contents > Wheezing
Wheezing
Stephen K. Epstein
Basics
Description
  • Result of turbulent airflow:
    • High-pitched sound with dominant frequency at 400 Hz:
      • Gas flowing through constricted airways analogous to a vibrating reed
    • Resonant vibration of the bronchial walls when airflow velocity reaches critical values
  • Caused by airway narrowing between 2 and 5 mm:
    • Wheezing is very low pitched with airway diameters of 5 mm.
    • Airways of <2 mm are unable to transmit sound because the energy is lost as friction heat.
  • Airway narrowing is caused by a combination of one or more of the following:
    • Constriction (as with reactive airway disease)
    • Peribronchial interstitial edema
    • Inflammation
    • Obstruction
Etiology
Pulmonary—Small Airway
  • Asthma
  • Acute respiratory distress syndrome
  • Anaphylaxis
  • Aspiration pneumonia:
    • Wheezing occurs early in the disease due to intense bronchospasm following the event.
  • Byssinosis:
    • Occupational lung disease of textile workers exposed to cotton dust
  • Drugs:
    • Can precipitate angioedema or allergic reaction
    • Angiotensin-converting enzyme inhibitors
    • Beta-blockers
    • Aspirin and NSAIDs
  • Forced exhalation in normal patients
  • Hyperventilation
  • Chronic obstructive pulmonary disease
  • Chronic cor pulmonale
  • Chemical pneumonitis
  • Carcinoid tumors
  • Paroxysmal nocturnal dyspnea
  • Pulmonary edema
  • Pulmonary embolism:
    • Rarely associated with wheezing
    • Focal
  • Pneumonia
  • Sleep apnea
Pulmonary—Large Airway
  • Vocal cord dysfunction (paralysis, paradoxical movement)
  • Foreign body
  • Epiglottitis:
    • Wheezing associated with stridor in 10% of cases
  • Diphtheria
  • Smoke inhalation
  • Bronchial tumor
  • Tracheal tumor
Pediatric Considerations
  • Viral bronchiolitis in patients younger than 3 years of age
  • Asthma
  • Croup
  • Foreign body aspiration
  • Congenital abnormalities:
    • Tracheomalacia
    • Tracheal stenosis
  • Cystic fibrosis
  • Congestive heart failure
Diagnosis
Signs and Symptoms
  • A whistling sound made while breathing:
    • Diffuse:
      • As with reactive airway disease or pulmonary edema
    • Focal:
      • As with pneumonia or pulmonary embolism
  • Dyspnea
  • Respiratory distress
  • Chest pain
  • Cough
  • Sputum production:
    • Frothy (pulmonary edema)
  • Stridor
  • Fever
  • Cyanosis
  • Tachypnea
  • Tachycardia
Essential Workup
  • Pulse oximetry
  • Peak flow
  • Chest radiograph
Tests
Lab
  • Arterial blood gas:
    • Sometimes used to determine whether patient is fatiguing by noting falling oxygenation, rising CO2, and acidosis
    • Clinical assessment is a more reliable indicator of the need for airway management.
  • WBC:
    • Elevated WBC does not distinguish infection from other disorders, as stress causes demargination.
    • WBC is also elevated in noninfected patients taking steroids.
    • A normal WBC does not rule out an underlying pneumonia.
Imaging
  • Peak expiratory flow:
    • To assess function of small airways
    • Use to determine severity and track the progress of therapy in patients with reactive airway disease.
  • Chest radiograph:
    • Assess for diagnosis of pulmonary conditions:
      • Pneumonia
      • Foreign body aspiration
    • Assess for pulmonary edema.
  • ECG:
    • Useful when patient at risk for cardiac ischemia
    • Indicated in all cases in which wheezing is caused by pulmonary edema
  • Soft-tissue neck:
    • Used to assess for foreign body or obstructing mass
Diagnostic Procedures/Surgery
Bronchoscopy:
  • Indicated when obstruction is thought to be causal
  • Used to retrieve an inhaled foreign body or diagnose an underlying tumor
P.1231

Treatment
Pre Hospital
  • Supplemental oxygen
  • Initiate pulse oximetry and cardiac monitoring.
  • Initiate therapy for underlying condition when indicated:
    • Asthma
    • Pulmonary edema
  • Intubate for respiratory failure or anticipated respiratory failure.
Initial Stabilization
  • ABCs
  • Intubation for impending airway failure:
    • Prepare for possible foreign body in airway.
    • Anticipate difficult airway.
ED Treatment
  • Supplemental oxygen
  • Treat the underlying condition.
  • Bronchodilators:
    • Reversibility following the use of β-agonists such as albuterol or terbutaline suggests reactive airway disease.
  • Trial of steroids indicated if wheezing is caused by bronchospasm or noninfectious inflammation.
  • Heliox:
    • Less dense than air or oxygen alone
    • Decreases work of breathing
    • More efficacious in large airway disease
    • Not as effective for small airway disease
  • Magnesium sulfate:
    • Evidence for benefit only in moderate to severe asthmatics
  • Ketamine:
    • For intubation of the asthmatic patient
Medication (Drugs)
  • Albuterol: 2.5 mg in 2.5 mL NS q20min inhaled (peds: 0.1–0.15 mg/kg/dose q20min; min. dose 1.25 mg)
  • Methylprednisolone: 60–125 mg IV (peds: 1–2 mg/kg/dose IV or PO q6h for 24 hours)
  • Prednisone: 40–60 mg PO (peds: 1 mg/kg/d in single or div. doses)
  • Racemic epinephrine: (peds: 0.25–0.5 mL nebulized for croup)
  • Terbutaline: 0.25 mg SC q0.5h for 2 doses (peds: 0.01 mg/kg up to 0.3 mg SC)
Follow-Up
Disposition
Admission Criteria
  • Hypoxia
  • Persistent or worsening wheezing
  • Underlying condition requires hospital admission
Discharge Criteria
  • Improvement or resolution of wheezing
  • Adequate oxygenation
References
1. Boushey HA, Corry DB, Fahy JV. Asthma. In: Murray JF, Nadel JA, eds. Textbook of respiratory medicine. 3rd ed. Philadelphia, PA: WB Saunders, 2000:1247–1288.
2. Dorland's illustrated medical dictionary. 28th ed. Philadelphia, PA: WB Saunders, 1994.
3. Fiz JA, et al. Detection of wheezing during maximal forced exhalation in patients with obstructed airways. Chest. 2000;122(1):186–191.
4. Krieger BP When wheezing may not mean asthma. Postgrad Med. 2002;112(2):101–111.
5. White MV. Differential diagnosis in the difficult asthmatic. Immunol Allergy Clin North Am. 2001;21(3).
Miscellaneous
SEE ALSO: Asthma, Adult; Asthma, Pediatric
Codes
ICD9-CM
786.09
ICD10
R06.2


> Table of Contents > Wilms’ Tumor
Wilms’ Tumor
Joseph H. Kahn
Basics
Description
  • Solid tumor (nephroblastoma) of the kidney, accounting for 6–8% of childhood solid tumors in the United States
  • Incidence: 7 cases per million children per year
  • Mean age at diagnosis: 3.2 years (median: 2.6 years; range: 3 months to 16 years)
  • Equal male-to-female ratio
  • Overall 5-year survival: 89.5%
  • Relapse rate: 22%
  • Stages (10-year survival):
    • I: Limited to kidney (94%)
    • II: Spread by direct extension (86%)
    • III: Spread via lymphatic drainage (71%)
    • IV: Spread via hematogenous metastasis (36%)
    • V: Involves both kidneys
  • Favorable versus unfavorable histology:
    • 10-year survival with unfavorable histology is 36%
Genetics
  • Denys-Drash syndrome (pseudohermaphroditism, severe glomerulopathy, Wilms tumor)
  • WAGR syndrome (Wilms tumor, aniridia, genitourinary malformation, mental retardation)
  • 5–10% of Beckwith-Wiedemann syndrome (hemihypertrophy, macroglossia, omphalocele, visceromegaly) has Wilms tumor.
Etiology
Abnormal proliferation of metanephric blastema without normal differentiation into tubules and glomeruli
Diagnosis
Signs and Symptoms
History
  • Abdominal pain
  • Gross hematuria
Physical Exam
  • Abdomen:
    • Abdominal mass that is usually smooth and 5–10 cm in size
      • Usually does not cross midline
  • Vital signs:
    • Hypertension (60%) due to renal ischemia from tumor pressure on the renal artery
    • Uncommonly, hypertension may be due to renin-secreting Wilms tumor.
  • Cardiac/Pulmonary:
    • Congestive heart failure (CHF) may be present.
Alert
  • Complications:
    • Before surgery: massive bleeding from ruptured tumor, “acute abdomen,” bowel obstruction
    • After nephrectomy: bowel obstruction (5.1%), urinary tract infection (UTI), pneumonia, hemorrhage (1.9%), vascular injury (1.5%)
    • During and after chemotherapy: neutropenia with fever, renal insufficiency, anemia, thrombocytopenia, hepatotoxicity, venoocclusive disease of liver (VOD)
    • VOD seen in 4.9% of patients receiving vincristine and actinomycin-D
    • Associated with thrombocytopenia
    • Can cause liver failure with ascites and elevated international normalized ratio (INR)
    • Acquired von Willebrand syndrome is rarely associated with Wilms tumor.
Essential Workup
  • Urinalysis: hematuria in 25% of patients
  • Ultrasound can identify mass and distinguish cystic from solid tumor.
Tests
Lab
  • Renal function tests
  • CBC
  • INR/partial thromboplastin time
Imaging
  • CT or MRI scan of abdomen to diagnose and stage the disease
  • Chest radiograph and chest CT scan evaluating for metastases
Diagnostic Procedures/Surgery
See Treatment
Differential Diagnosis
  • Infection: UTI
  • Anatomic: urinary tract anomaly, hydronephrosis, renal cyst
  • Neoplasm: neuroblastoma, renal cell carcinoma, sarcoma, lymphoma
Treatment
Initial Stabilization
Resuscitation as appropriate, including management of hypertension, CHF, anemia, renal failure
ED Treatment
Pediatric oncologic/genitourinary referrals after initiating diagnostic evaluation
P.1233

Definitive Treatment
Surgical removal of affected kidney may consider partial nephrectomy for small tumors with favorable histology:
  • Chemotherapy reflecting type and stage:
    • Stage I with favorable histology: vincristine or vincristine plus actinomycin D
    • Stage II with favorable histology: same agents with longer course than stage I
    • Stages III and IV with favorable histology and any stage with unfavorable histology: radiation and vincristine and actinomycin D plus doxorubicin
Follow-Up
Disposition
Admission Criteria
  • Hypertension, CHF
  • Renal insufficiency
  • Significant anemia
  • Pulmonary findings
  • Poor compliance
  • Lack of timely follow-up
Discharge Criteria
  • Normal blood pressure
  • Normal renal function
  • Near-normal hematocrit
  • Normal cardiac and pulmonary examination
  • Reliable parents
  • Rapid follow-up available
Issues for Referral
  • Pediatric oncology referral
  • Pediatric genitourinary referral
References
1. Czauderna P, Katski K, Kowalczyk J, et al. Venoocclusive liver disease (VOD) as a complication of Wilms’ tumour management in the series of consecutive 206 patients. Eur J Pediatr Surg. 2000;10:300–303.
2. Grundy RG, Hutton C, Middleton H, et al. “Outcome of patients with stage III or inoperable Wilms’ Tumor treated on the second United Kingdom Wilms’ Tumor protocol (UKWT2).” Pediatric Blood and Cancer. 2004;42:311–319.
3. Haecker FM, von Schweinitz D, Harms D, et al. “Partial nephrectomy for unilateral Wilms tumor: results of study SIOP 93-01/GPOH.” J Urol. 2003;170:943–944.
4. Hartman DJ, MacLennan GT. “Wilms Tumor.” The Journal of Urology. 2005;172:21–47.
5. Ritchey ML, Shamberger RC, Haase G, et al. Surgical complications after primary nephrectomy for Wilms’ tumor: report from the National Wilms’ Tumor Study Group. J Am Coll Surg. 2001;192:63–68.
6. Wong W, Mauger D. “Treatment of Wilms tumor-related hypertension with losartan and captopril.” Pediatric Nephrology. 2004;19:805–807.
Codes
ICD9-CM
189.0
ICD10
C64


> Table of Contents > Withdrawal, Alcohol
Withdrawal, Alcohol
Lee Shockley
Basics
Description
  • Chronic alcohol use “down-regulates” gamma-aminobutyric acid (GABA) receptors, leading to tolerance (increasing doses or frequency of alcohol use is necessary to achieve the same effects).
  • Tolerance is necessary for withdrawal to occur.
  • Alcohol dependence is the altered physiologic state induced by chronic alcohol use; associated with inhibition of excitatory glutamatergic pathways and up-regulation of N-methyl-D-aspartate (NMDA) receptors.
  • Dependence is necessary for withdrawal to occur.
  • Characterized by a hyperadrenergic state that develops 6–8 hours after the cessation of drinking and may last up to 5 days.
  • Enhanced excitatory neurotransmission:
    • Increased levels of plasma and urine catecholamines (glutamate effects)
    • Decreased inhibitory activity of presynaptic α2 receptors (GABA effects)
    • Increased dopaminergic activity (hallucinogenic effects)
Genetics
Alcoholism is related to inherited functional variants of genes that alter the metabolism of alcohol and alter the neurobiologies of reward, executive cognitive function, anxiety/dysphoria, and neuronal plasticity:
  • Functional alleles:
    • Common alcohol dehydrogenase 1B and aldehyde dehydrogenase 2 variants (flushing reaction)
    • Catechol-O-methyltransferase (COMT) Val158Met (executive cognitive function, stress/anxiety response, and opioid function)
    • Opioid receptor micro1 (OPRM1) Asn40Asp (gatekeeper molecule in the action of naltrexone)
    • 5-HT transporter gene-linked polymorphic region (5-HTTLPR) alters serotonin transporter function (stress response and anxiety/dysphoria)
Geriatric Considerations
  • Alcoholism is not uncommon among older adults.
  • Age-related increase in alcohol sensitivity
  • Alcohol-related problems may be misdiagnosed as normal consequences of aging.
Pediatric Considerations
Newborns whose mothers are intoxicated during delivery can experience withdrawal symptoms, such as tremors and even seizures.
Pregnancy Considerations
Alcohol withdrawal may exacerbate the adverse effects of chronic alcohol abuse on the fetus, particularly neuronal development.
Etiology
  • The most common withdrawal syndrome seen in the ED
  • Predisposing factors: acute, prolonged, and chronic ethanol ingestion; malnutrition
  • Dose dependence
  • Amount and chronicity of alcohol intake related to the severity of the syndrome:
    • “Kindling” hypothesis: withdrawal episodes become progressively more severe
Diagnosis
There are four alcohol withdrawal syndromes:
  • Tremulousness:
    • Hypersympathetic state (norepinephrine storm): similar to hypothyroidism
    • Withdrawal of anticonvulsant properties of ethyl alcohol
    • Hypomagnesemia
  • Hallucinosis:
    • Otherwise clear sensorium
  • Seizures
  • Delirium tremens (DT)
These withdrawal syndromes may occur in isolation or combination.
Signs and Symptoms
History
  • Withdrawal is typically seen in patients who are daily drinkers for 3 months or more or binge drinkers (large quantities for at least 1 week).
  • Tremulousness:
    • Onset 6–8 hours after last drink, duration 2–3 days
    • Intention tremor
    • Nausea and vomiting
    • Anxiety
    • Agitation
    • Sleep disturbance
  • Hallucinosis:
    • Onset 7–48 hours, duration 1–3 days
    • Seen in up to 25% chronic alcoholics
    • Visual hallucinations: five times more common than auditory
    • Auditory hallucinations more benign
    • May become permanent
  • Seizures:
    • Onset 7–48 hours after last drink (95% first 12 hour
    • Generalized, tonic-clonic
    • 3–20% have some focality
    • No aura
    • 40% single seizure
    • 90% have less than five in a 6-hour period
    • Only 3% develop status epilepticus; should prompt a search for other etiologies
  • DTs:
    • Onset 3–5 days after last drink (up to 14 days), duration 4–5 days
    • Global confusion, tremor, agitation, anxiety, delusions, delirium, sleep disturbances, and gastrointestinal distress (nausea, vomiting)
    • Hallucinosis does not necessarily precede DTs.
Physical Exam
  • Autonomic lability:
    • Tachycardia
    • Tachypnea
    • Hypertension
    • Low-grade hyperthermia
    • Diaphoresis
    • Flushing
    • Hyperreflexia
  • Stigmata of chronic alcohol abuse:
    • Spider angiomata
    • Rhinophyma
    • Parotid swelling
    • Flushed facies
    • Hepatomegaly, caput medusae, ascites
    • Cirrhosis
    • Muscle wasting
    • Peripheral neuropathy
  • Extraocular muscles paralysis or nystagmus may be seen in Wernicke encephalopathy.
Essential Workup
  • Complete vital signs, including rectal temperature
  • Rapid blood glucose
  • Pulse oximetry
Tests
Lab
  • Electrolytes, blood urea nitrogen, creatinine, glucose, magnesium
  • CBC
  • Alcohol level (Breathalyzer or serum sample)
  • Urinalysis
  • Creatine kinase (if the patient has been agitated or struggling)
  • Drug screen if co-ingestion suspected
  • Consider coagulation studies.
Imaging
  • Electrocardiography:
    • Adrenergic storm:
      • Increased myocardial demand
      • May precipitate ischemia or infarction
    • Prolonged QTc interval; possibly related to hypomagnesemia
  • CT scan of the brain:
    • Abnormal mental status
    • Head trauma
    • First-time seizure (3–6% incidence of unsuspected intracranial pathology)
    • Focal or status seizures
  • Chest radiograph for suspected trauma or aspiration
Diagnostic Procedures/Surgery
Lumbar puncture and cerebrospinal fluid analysis if meningitis suspected
Differential Diagnosis
  • Withdrawal from sedative-hypnotic drugs
  • Head trauma
  • Epilepsy
  • Encephalopathy
  • Hypoglycemia
  • Hyperthyroidism
  • Sepsis
  • Meningitis
  • Encephalitis
  • Sympathomimetic overdose
  • Pheochromocytoma
  • Anticholinergic poisoning
  • Psychosis
  • Electrolyte disorders
  • Mercury poisoning
  • Lithium overdose
  • Cyclic antidepressant overdose
  • Phenytoin overdose
P.1235

Treatment
Pre Hospital
  • Cardiac monitoring
  • Blood glucose determination
  • IV glucose if necessary:
    • Concerns over precipitating Wernicke syndrome should not delay glucose administration. Thiamine should be administered where there is a concern; however, thiamine takes several hours to enter into cells.
  • Physical or chemical restraints for agitation
  • Seizure precautions
Initial Stabilization
  • ABCs
  • Oxygen
  • Correct hypoglycemia
  • IV fluids
  • Initiate tranquilization to prevent the progression of the syndrome to more severe levels and to relieve the symptoms
  • Administer thiamine
ED Treatment
Restore inhibitory tone to the CNS:
  • Benzodiazepines:
    • Standard therapy
    • High doses required owing to cross-tolerance with chronic ethanol ingestion
    • Symptoms-triggered therapy is preferred (over fixed-schedule therapy).
    • Large doses may be necessary.
  • Barbiturates:
    • Alternatives to benzodiazepines
    • May also have a synergistic effect in patients with apparent “benzodiazepine resistance”
  • Propofol:
    • Last-resort drug in refractory DT and status epilepticus
    • Directly activates GABA receptors and inhibits NMDA receptors.
  • Butyrophenone antipsychotics:
    • Haloperidol (low doses)
    • Indicated as adjuncts in the hallucinating patient but do not replace treatment with adequate quantities of benzodiazepines or barbiturates
    • Best avoided in the nonhallucinating patient
  • Beta-blockers:
    • Propranolol and atenolol
    • Used to relieve some of the signs and symptoms
    • Considered adjunctive therapy (especially in patients with existing coronary artery disease [CAD]), but do not replace treatment with adequate quantities of benzodiazepines or barbiturates.
    • Avoid in patients with contraindications (asthma, bradycardia, or CHF).
  • Clonidine:
    • Adjunct to treat the hyperadrenergic signs and symptoms of alcohol withdrawal, but do not replace treatment with adequate quantities of benzodiazepines or barbiturates.
  • Anticonvulsive prophylaxis:
    • Phenytoin is not useful in alcohol-withdrawal patients who do not also have an underlying seizure disorder that is not alcohol related.
      Identify and correct fluid, electrolyte, and nutritional deficiencies:
  • Administer glucose for hypoglycemia or alcoholic ketoacidosis.
  • Treat hypovitaminosis syndromes due to malnutrition with thiamine and folate.
  • Correct electrolyte abnormalities.
  • Replete magnesium:
    • 25% of chronic alcoholic patients are total-body magnesium depleted owing to malnutrition and increased renal losses.
    • Hypomagnesemic state makes replenishment of potassium difficult and may lower patient's seizure threshold.
  • Bed rest, minimal physical stimulation
  • Minimal use of physical restraints after adequate sedation to decrease the risk for rhabdomyolysis associated with agitation and struggling
Medication (Drugs)
  • Chlordiazepoxide: 25–100 mg PO for mild reactions; 25 mg IV in repeated doses as necessary for more severe reactions
  • Clonidine: 0.1–0.2 mg PO q4h–q6h
  • Clorazepate: 15–30 mg PO q8h–q12h
  • Diazepam: 5–20 mg PO for mild reactions; 5–10 mg IV
  • Folate: 1–4 mg IV or PO
  • Glucose: 5% solution in IV fluids; 25 g IV bolus in hypoglycemic patients
  • Haloperidol: 2–10 mg PO, IV, or IM, q60min–q120min
  • Lorazepam: 2 mg PO, repeat q2h–q4h as necessary for mild reactions; 2 mg IV in repeated doses as necessary for more severe reactions
  • Magnesium sulfate: 2–6 g in IV solutions, except in renal failure
  • Pentobarbital: 260 mg IV loading dose followed by 130 mg in repeated doses q30min. titrated to light sedation
  • Propranolol: 0.5–1 mg IV; 10–40 mg PO for cardiac risk pts: add propranolol 10–40 mg PO q6h
  • Propofol: Loading dose: 0.2 mg/kg IV; maintenance: 0.1–0.2 mg/kg/min (6–12 mg/kg/h) IV:
    • Titrated up to 90 mcg/kg/min IV
  • Thiamine: 100 mg IV
  • Trazodone 50–150 mg PO PRN qHS for sleep (may repeat once)
Follow-Up
Disposition
Admission Criteria
  • Moderate to severe symptoms or persistent symptoms
  • Impending DTs, DTs, or patients who fail to resolve their symptoms with moderate amounts of medication should be admitted to an intensive care unit.
  • Consider admission or observation for:
    • Age >60 years old
    • First episode of ethanol withdrawal
    • Dehydration
    • Patients with comorbidities
Discharge Criteria
Mild to moderate symptoms that can be controlled with oral medications:
  • Having patients self-administer their medications is strongly discouraged.
  • Consider a detoxification facility
Issues for Referral
Patients identified as having alcohol withdrawal should be referred to detoxification centers, addiction specialists, or counselors.
References
1. Bayard M, McIntyre J, Hill KR, et al. Alcohol withdrawal syndrome. Am Fam Physician. March 15, 2004;69(6):1443–1450.
2. Bouchard NC, Meltzer A, Hoffman RS. Treatment of delirium tremens. Arch Intern Med. March 14 2005;165(5):587; author reply 587.
3. Chang PH, Steinberg MB. Alcohol withdrawal. Med Clin North Am. September 2001;85(5):1191–1212.
4. DeBellis R, Smith BS, Choi S, et al. Management of delirium tremens. J Intensive Care Med. May/June 2005;20(3):164–173.
5. Holbrook AM, Crowther R, Lotter A, et al. Diagnosis and management of acute alcohol withdrawal. Cmaj. March 9 1999;160(5):675–680.
6. Lappin R. Propofol in delirium tremens. Ann Emerg Med. Aug 1998;32(2):271–272.
7. Polycarpou A, Papanikolaou P, Ioannidis J, et al. Anticonvulsants for alcohol withdrawal. Cochrane Database Syst Rev. 2005(3):CD005064.
8. Williams D, McBride AJ. The drug treatment of alcohol withdrawal symptoms: a systematic review. Alcohol. March/April 1998;33(2):103–115.
Codes
ICD9-CM
291.81
ICD10
F10.3


> Table of Contents > Withdrawal, Drug
Withdrawal, Drug
Lee Shockley
Maria Moreira
Basics
Description
  • Gamma-aminobutyric acid (GABA)—minergic withdrawal:
    • Requires physical dependence
    • Characterized by a hyperadrenergic state that develops in 3–7 days after the cessation of the drug
    • Enhanced excitatory neurotransmission
    • Increased levels of plasma and urine catecholamines
    • Decreased inhibitory activity of presynaptic α2 receptors
    • Symptom severity determined by the amount of endogenous norepinephrine released during withdrawal
    • Severe withdrawal can be life-threatening.
  • Opiate withdrawal:
    • Requires physical dependence
    • Decrease in the exogenous opioid binding causes a catecholamine release in the locus ceruleus.
    • Syndrome may be temporarily disabling and very uncomfortable.
    • Not life-threatening
    • Onset within 4–8 hours for heroin, 36–72 hours for methadone
    • Opiate antagonists administration (e.g., naloxone) can precipitate withdrawal (usually only lasting 20–60 minutes).
  • Sympathomimetic postexcitation syndrome:
    • Causes tiredness, depression, and dysphoria
    • Neurotransmitter depletion
    • No serious metabolic or neurologic complications
    • May be associated with an increased suicide risk and cravings for the drug, which often result in cycles of binges and transient abstinence
Diagnosis
Signs and Symptoms
  • GABA-aminergic (benzodiazepines, barbiturates, alcohol):
    • Anxiety
    • Depression
    • Agitation
    • Tremulous
    • Anorexia
    • Nausea, vomiting
    • Confusion
    • Hallucinations
    • Seizures
    • Sleep disturbances (insomnia and nightmares)
    • Physical signs:
      • Diaphoresis
      • Flushing
      • Tachycardia
      • Hypertension
      • Orthostatic hypotension
      • Tachypnea
      • Fever
      • Hyperreflexia, myoclonus
      • Seizures, delirium, and autonomic instability
      • Markers of severe withdrawal
  • Opiates:
    • Mild withdrawal:
      • Drug craving
      • Lacrimation
      • Rhinorrhea
      • Yawning
      • Diaphoresis
      • Anxiety
      • Restlessness
      • Myalgias, arthralgias
      • Dysphoria
      • Mydriasis
      • Piloerection
    • More severe withdrawal:
      • Nausea, vomiting
      • Diarrhea
      • Abdominal pain
      • Mild increase in blood pressure, pulse, and respiratory rate
    • Concurrent benzodiazepine withdrawal exacerbates opiate withdrawal symptoms.
  • Sympathomimetics:
    • Postexcitation syndrome, not true withdrawal because continuous use of the drug does not prevent the syndrome
    • Crash (extreme exhaustion that follows binge usage):
      • Lethargy
      • Psychomotor retardation
      • Increased appetite or anorexia
      • Sleep disturbances
      • Muscle twitching
      • Depression
      • Fatigue and dysphoria may last 6–18 weeks in the abstinent patient
      • Extinction (episodically evoked cravings that can last for months to years after abstinence)
Essential Workup
  • Thorough physical examination to determine nature of withdrawal
  • Blood glucose
Tests
Lab
  • Electrolytes, blood urea nitrogen, creatinine, glucose
  • Drug screens may be useful if polysubstance abuse is suspected.
Imaging
  • Lumbar puncture and cerebrospinal fluid analysis for withdrawal patients in whom meningitis suspected
  • CT scan of the brain for:
    • Abnormal mental status
    • Head trauma
    • Focal seizures
    • Status seizures
Differential Diagnosis
  • GABA-aminergic:
    • Ethanol withdrawal
    • Head trauma
    • Epilepsy
    • Encephalopathy
    • Hypoglycemia
    • Hyperthyroidism
    • Sepsis, meningitis
    • Encephalitis
    • Sympathomimetic overdose
    • Pheochromocytoma
    • Anticholinergic poisoning
    • Psychosis
    • Electrolyte disorders
  • Opiates:
    • Sedative-hypnotic and ethanol withdrawal
    • Gastrointestinal diseases
  • Sympathomimetics:
    • Alcohol or sedative-hypnotic intoxication
    • Acute psychiatric disease (depression or psychosis)
    • Head trauma
    • CNS infection
Treatment
Pre Hospital
  • Initiate cardiac monitoring.
  • Determine blood glucose if abnormal mental status.
  • Physical or chemical restraints for agitated patients
Initial Stabilization
  • ABCs
  • Correct hypoglycemia with glucose
  • Initiate IV fluid for dehydration
P.1237

ED Treatment
  • Sedative-hypnotic withdrawal:
    • Reinstitution of therapy or the substitution of a sedative-hypnotic drug with a long half-life to facilitate detoxification
    • Beta-blocking agents
    • Adjuncts to lessen the adrenergically mediated symptoms
  • Opiate withdrawal:
    • Phenothiazines and butyrophenones for nausea and vomiting
    • Clonidine reduces the signs and symptoms of opiate withdrawal.
    • Combination therapy with clonidine and the long half-life antagonist naltrexone may shorten the withdrawal duration by as much as 50% without increasing the severity of symptoms.
    • Benzodiazepines:
      • May help ease some of the symptoms
    • Rapid opiate detoxification or ultra-rapid opiate detoxification protocols (high-dose naloxone treatment while under general anesthesia) followed by antiemetics, sedatives, clonidine, and naltrexone; the safety and efficacy of these protocols have not been proved.
  • Sympathomimetics withdrawal:
    • Supportive therapy
Medication (Drugs)
  • Buprenorphine 8 mg SL on day 1, 15 mg SL on day 2. Maintenance 15 mg SL per day
  • Chlordiazepoxide: 25–100 mg PO for mild reactions; 25 mg IV in repeated doses as necessary for more severe reactions
  • Clonidine: 0.1–0.2 mg PO q4h–q6h
  • Clorazepate: 15–30 mg PO q8h–q12h
  • Diazepam: 5–20 mg PO for mild reactions; 5–10 mg IV in repeated doses as necessary for more severe reactions
  • Glucose: 5% solution in IV fluids; 25 g IV bolus in hypoglycemic patients
  • Haloperidol: 2–10 mg PO or IV
  • Lorazepam: 2 mg PO, repeat q2h–q4h as necessary for mild reactions; 2 mg IV in repeated doses as necessary for more severe reactions
  • Methadone: 5–20 mg/d PO—only designated methadone clinics may dispense to outpatients
  • Naltrexone: 50 mg/d PO
  • Pentobarbital: 100 mg IV in repeated doses as necessary for more severe reactions
  • Promazine: 25 mg IM q30min as needed, up to 125 mg
  • Propranolol: 0.5–1.0 mg IV; 10–40 mg PO
Pediatric Considerations
  • Treatment with opioids is the preferred initial therapy for neonates with neonatal abstinence syndrome:
  • Medications:
    • Chlorpromazine 0.55 mg/kg q6h IM or PO:
      • Limited usefulness in neonate secondary to side effects of cerebellar dysfunction, decreased seizure threshold, and hematological problems
    • Clonidine 0.5–1.0 mg/kg single dose followed by maintenance dose of 3–5 mg/kg/d div. q4h–q6h
    • Methadone 0.05–0.1 mg/kg q6h
    • Paregoric 0.1 mL/kg or 2 drops/kg with feedings q4h:
      • Limited usefulness secondary to side effects
    • Phenobarbital 16 mg/kg per 24 hours
    • Tincture of opium (diluted solution) 0.1 mL/kg or 2 drops/kg with feedings q4h
Follow-Up
Disposition
Admission Criteria
  • Sedative-hypnotic:
    • Moderate severe or persistent symptoms
    • Seizures
    • Psychosis during withdrawal
    • Severe autonomic instability or delirium should be admitted to an intensive care unit
  • Opiates:
    • Medical conditions that may complicate withdrawal
    • Intractable vomiting
  • Sympathomimetics:
    • Extremely lethargic or minimally responsive must be admitted.
    • Suicidal patients require psychiatric evaluation and possible admission.
Discharge Criteria
  • Able to tolerate oral solutions
  • Not suicidal
References
1. American Academy of Pediatrics Committee on Drugs. Neonatal Drug Withdrawal. Pediatrics. June 1998;101(6):1079–1088. Erratum in: Pediatrics. September 1998;102(3 Pt 1):660.
2. de Wet C, Reed L, Glasper A, Moran P, Bearn J, Gossop M. Benzodiazepine co-dependence exacerbates the opiate withdrawal syndrome. Drug Alcohol Depend. October 2004;5;76(1):31–35.
3. Hamilton RJ, Olmedo RE, Shah S, Hung OL, Howland MA, Perrone J, Nelson LS, Lewin NL, Hoffman RS. Complications of ultrarapid opioid detoxification with subcutaneous naltrexone pellets. Acad Emerg Med. January 2002;9(1):63–68.
4. Lintzeris N, Bell J, Bammer G, Jolley DJ, Rushworth L. A randomized controlled trial of buprenorphine in the management of short-term ambulatory heroin withdrawal. Addiction. 2002 Nov;97(11):1395–1404.
5. O'Connor PG, Kosten TR. Rapid and ultrarapid opioid detoxification techniques. JAMA. January 21, 1998;279(3):229–334.
6. Olmedo R, Hoffman RS. Withdrawal syndromes. Emerg Med Clin North Am. May 2000;18(2):273–288.
7. Upthegrove RA, Naik PC. Pharmacological management of opiate withdrawal. Hosp Med. May 2001;62(5):277,280–281.
8. Williams H, Salter M, Ghodse AH. Management of substance misusers on the general hospital ward. Br J Clin Pract. March 1996;50(2):94–98.
9. Williams H, Salter M, Ghodse AH. Management of substance misusers on the general hospital ward. Br J Clin Pract. 1996;50(2):948.
10. Woods JH, Winger G. Current benzodiazepine issues. Psychopharmacology (Berl). 1995;118(2):107–115; discussion, 118, 1201.
Codes
ICD9-CM
292.0
ICD10
F11.3 Narcotic withdrawal
F13.3 Sedative and hypnotic withdrawal


> Table of Contents > Wolff-Parkinson-White Syndrome
Wolff-Parkinson-White Syndrome
Mitchell Adelstein
Basics
Description
  • Syndrome caused by ventricular pre-excitation via an accessory atrioventricular (AV) pathway, the bundle of Kent
  • Conduction may be anterograde, retrograde, or both.
  • Type A or orthodromic is the most common (70%).
  • Impulse travels down the AV node and then up the retrograde pathway:
    • A circuit is created that potentiates reentrant tachycardia.
  • Type B or antidromic:
    • Less common than type A
    • The circuit operates in the opposite direction.
Diagnosis
Signs and Symptoms
  • Asymptomatic
  • Palpitations
  • Dyspnea
  • Dizziness
  • Nausea
  • Abnormal heart rate:
    • Rapid and regular (supraventricular tachycardia [SVT])
    • Irregular (atrial fibrillation)
  • Signs of instability:
    • Hypotension
    • Change in mental status
    • Rales
Essential Workup
  • Wolff-Parkinson-White (WPW) syndrome should be considered the underlying etiology in all cases of tachydysrhythmia.
  • The diagnosis should be based on the characteristic ECG findings once the patient has converted to a sinus rhythm.
Tests
Diagnostic Procedures/Surgery
  • ECG in sinus rhythm:
    • Short pulse rate, <0.12 seconds
    • Prolonged quasi-random signal (QRS), >0.10 seconds
    • Delta wave:
      • Small slurred upstroke at the beginning of the QRS
    • ECG morphology will depend on the degree of preexcitation
Differential Diagnosis
  • AV nodal reentry SVT
  • Ventricular tachycardia
Treatment
Initial Stabilization
Unstable patients:
  • Synchronized cardioversion starting with 50 J/min
  • Increase incrementally until sinus rhythm is restored.
ED Treatment
  • Stable patients with narrow complex, regular tachycardia:
    • Vagal maneuvers such as Valsalva
    • Right carotid artery massage for no more than 10 seconds:
      • Auscultate the artery first for a bruit, which would contraindicate this procedure.
    • Fluid replacement and Trendelenburg position if the patient has mild hypotension
    • Pharmacologic conversion if carotid massage fails
    • Adenosine
  • Stable patients with irregular wide complex tachycardia:
    • Procainamide is the drug of choice.
Alert
  • Never use calcium-channel blockers, beta-blockers, or digoxin:
    • These medications prolong the refractory period of the AV node, increasing the rate of transmission through the accessory pathway, and may result in fatal ventricular dysrhythmias.
P.1239

Medication (Drugs)
  • Adenosine: 6 mg rapid IV bolus over 1–2 seconds; if ineffective, repeat with 12 mg (peds: 0.1 mg/kg rapid IV push, repeat with 0.2 mg/kg)
  • Procainamide: 6–13 mg/kg IV at 0.2–0.5 mg/kg/min until either arrhythmia controlled, QRS widens 50%, or hypotension, then 2 to 6 mg/min, max. of 1,000 mg
Follow-Up
Disposition
Admission Criteria
  • Patients with signs of instability require admission to a monitored bed.
  • Failure of outpatient therapy for continuous pharmacologic control or ablation
Discharge Criteria
  • Most patients will be stable and can be discharged once converted to sinus rhythm.
  • Follow-up should be arranged with a cardiologist.
Issues for Referral
Electrophysiology studies to assess for radioablation or surgery may be performed on outpatient basis.
References
1. Al-Khatib SM, Pritchett EL. Clinical features of Wolff-Parkinson-White syndrome. Am Heart J. 1999;(3 Pt 1):403–413.
2. Donald M. Dysrhythmias. In: Marx J, et al., eds. Rosen's emergency medicine: concepts and clinical practice. St Louis, MO: CV Mosby, 2002:1053–1099.
3. Keating L. Electrocardiographic features of Wolff-Parkinson-White syndrome. Emergency Medicine Journal. 2003;20(5):491–493.
4. Rosner MH. Electrocardiography in the patient with Wolff Parkinson White syndrome: diagnostic and initial therapeutic issues. Amer J Emer Med. 1999;17(7):705–714.
5. Shah CP. Clinical approach to wide QRS complex tachycardias. Emerg Med Clin North Am. 1998;16:331–360.
6. Xie B, Thakur RK, Shah C, et al. Emergency management of cardiac arrhythmias: clinical differentiation of narrow QRS complex tachycardias. Emerg Clin North Am. 1998;16:295–330.
7. Zipes DP. Specific arrhythmias: diagnosis and treatment. In: Braunwald E, ed. Heart disease: a textbook of cardiovascular medicine. 5th ed. Philadelphia, PA: WB Saunders, 1997: 667–675.
Miscellaneous
SEE ALSO: Pre-excitation Syndrome
Codes
ICD9-CM
426.7
ICD10
I45.6


> Table of Contents > Wound Ballistics
Wound Ballistics
Brian K. Snyder
Basics
Description
The physical forces that determine the wounding potential of gunshot and other penetrating wounds
Etiology
  • Wounding potential of bullet is determined by mass and velocity.
  • The type and severity of a wound is determined by:
    • Wounding potential
    • Construction and shape of the bullet
    • Orientation upon striking body
    • Deformity or fragmentation
    • What tissues the bullet traverses
  • Traditional distinction between low and high muzzle velocity does not differentiate kind and severity of wounding:
    • A civilian hunting rifle or a large caliber handgun with a hollow point bullet may produce a more severe wound than a round with a full metal jacket from a “high-velocity” military rifle.
  • Bullets wound by two main mechanisms—crush and stretch:
    • Sonic pressure wave that precedes bullet has no role in wounding.
    • Bullet crushes tissue it directly passes through, forming permanent cavity.
    • Stretch is produced by radial energy transferred from bullet as it slows down in tissue, forming temporary cavity.
    • A bullet is stabilized in flight by spin transmitted from rifling in the barrel.
    • Spin minimizes yaw, which is angle between long axis of the bullet and its flight vector.
    • Without spin, a bullet would yaw to its most stable flight configuration, which is base and center of mass forward:
      • Not aerodynamically efficient
    • As bullet enters tissue, spin of bullet is reduced and bullet will yaw.
    • When yaw is 90°, a bullet crushes maximal amount of tissue, slows down the most, and maximal stretch injury occurs.
  • Bullets designed to deform in tissue (soft point, hollow point) will expand on impact:
    • Increases amount of crush injury
    • Moves bullet center of mass forward
  • Jacketed bullets prevent lead stripping in the barrel that occurs at high muzzle velocities:
    • Jacketed bullets do not deform but may fragment.
    • Fragmentation increases surface area and crush injury.
  • Bullets striking bone often fragment and may cause bone fragments to become secondary projectiles.
  • Wound severity also dependent upon tissue composition and thickness:
    • Minimally elastic tissues, near water-density tissue (brain, liver), fluid-filled (heart, bowel) and dense organs (bone) may be injured by the temporary cavity.
    • More elastic tissue such as lung and skeletal muscle may absorb the energy from temporary cavity formation and sustain minimal damage.
    • Extremities are often not thick enough for the bullet to fully yaw:
      • Temporary cavity formation is minimal.
      • Most damage is caused by direct crush injury of the bullet, its fragments, or secondary projectiles.
  • Short-range shotgun blasts produce severe wounds with compromise of the blood supply:
    • In short-range shotgun injuries, pellets may be greatly scattered in tissue secondary to the pellets striking each other.
  • Stab wounds with knives and other sharp instruments are low-energy wounds with tissue injury from direct weapon contact.
Diagnosis
Signs and Symptoms
  • Severe underlying tissue damage and life-threatening injury may occur with even small entrance wounds.
  • A knowledge of how different kinds of weapons and bullets wound, the trajectory of the bullet through the body, and the effect on different body tissues will allow the physician to carefully evaluate gunshot and stab wounds and their potential morbidity and mortality.
History
Field personnel can provide information about weapon type and size, distance and angle between the weapon and victim:
  • This information may not be available or may be inaccurate.
Physical Exam
Evaluate for entrance and exit wounds:
  • May estimate trajectory and potential for tissue damage
  • Exit wounds are often stellate and larger than entranced wounds unless energy is dissipated at skin surface by special bullet type (hollow point, etc.).
  • With high-velocity projectiles, exit wound may be much more extensive than entrance wound.
  • Because of elasticity of the skin, bullet can often be palpated subcutaneously.
  • It is not always possible to differentiate entrance from exit wounds; clinicians do this poorly, so wounds should be only described fully in the medical record; classification as entrance or exit wounds should be avoided.
Tests
Imaging
  • Anteroposterior and lateral radiographs help localize bullet:
    • With placement of marker at the entrance, wound trajectory can be estimated
    • Fragments, fractures, pneumothoraces, or hemothoraces can be identified.
  • CT scanning:
    • Identify location of projectile.
    • Location and amount of tissue damage (especially to the head and brain)
  • Angiography may be necessary if patient has potential vascular injury and surgical exploration not otherwise warranted.
Diagnostic Procedures/Surgery
Extent of tissue injury often only apparent on surgical exploration
Treatment
Pre Hospital
  • Gunshot and stab wounds to chest with unstable vital signs warrant a needle thoracostomy in the side of the chest with entrance wound:
    • Relieves tension pneumothorax
    • If no improvement, a needle thoracostomy should be placed in the contralateral hemithorax.
    • P.1241

  • Impaled objects or projectiles should not be removed:
    • Immobilize with tape and gauze and transport.
  • Clothing should be preserved if possible:
    • Clothing should be cut around holes made by the projectiles to preserve evidence.
  • Patient should be transported to the closest trauma center.
  • Hypotensive patient may be taken directly to the operating room.
Initial Stabilization
Stabilize airway, breathing, and circulation.
ED Treatment
  • Impaled objects should be removed only in operating room.
  • In the ED, estimate tissue injury based on above principles.
  • Wound care includes appropriate exploration, irrigation, and débridement of devitalized tissue.
  • All bullets are contaminated with bacteria and are not sterilized by being fired:
    • All nongrazing bullet wounds warrant empiric antibiotics.
  • Early trauma, orthopaedic, and vascular surgery consultation is necessary.
Medication (Drugs)
Prophylactic antistaphylococcal antibiotics should be prescribed for several days:
  • Cefazolin: 1 g IV q6h
  • Cephalexin: 500 mg PO q6h–q8h
  • For penicillin allergic patients or patients at risk for methicillin-resistant S. aureus then vancomycin 1 g IV q12h or clindamycin 300 mg PO q6h can be prescribed
  • Intra-abdominal wounds require broader coverage (many regimens available) such as cefotetan 1 g IV q6h or the combination of ciprofloxacin 500 mg IV q12h with metronidazole 500 mg IV q8h
Follow-Up
Disposition
Admission Criteria
  • Patients with neurovascular compromise and extensive tissue damage must be admitted for appropriate surgical intervention.
  • Patients with injury to the head, neck, torso, or abdomen should be admitted.
  • Patients with injury from high-velocity projectiles or gunshot wounds should be admitted to a monitored setting for observation of neurovascular status.
Discharge Criteria
Patients with minor penetrating extremity trauma or stabbing victims found not to have significant injury may be discharged with appropriate follow-up.
Issues for Referral
Emergent consultation of appropriate surgical specialists should be obtained in patients with potential injuries to vascular or nervous structures.
References
1. Fackler, ML. Gunshot wound review. Ann Emerg Med. 1996;28:194–203.
2. Santucci, RA and Chang Y. Ballistics for physicians: Myths about wound ballistics and gunshot injuries. J Urology. 2004;171:1408–1414.
3. Swan KG, Swan RC. Principles of ballistics applicable to the treatment of gunshot wounds. Surg Clin Amer. 1991;71:221–239.
Codes
ICD9-CM
E922.9 Unspecified firearm missile (Gunshot wound NOS, Shot NOS)
ICD10
W43


> Back of Book > Appendix > Appendix
Appendix
Emergency Medications
Drug | Adult | Pediatric (Pediatric dose should not generally exceed adult dose)
Abciximab (ReoPro) | 0.25 mg/kg IV, then 0.125 mg/kg/min infusion | N/A
Adenosine (Adenocard) (3 mg/mL) | 6mg IV (rapid) Give 12 mg IV if no response after 2 min | 0.1 mg/kg IV (rapid); give 0.2 mg/kg if no response after 2 min
Albuterol (Ventolin, Proventil) (0.5% soln: 5mg/mL) | 2.5 mg (0.5 mL) by inhalation; may repeat; MDI available. | 0.03 mL (0.15 mg/kg/dose) by inhalation; may repeat
Alteplase (t-PA, Activase) | 15 mg IV bolus, then 0.75 mg/kg (max 50 mg) over 30 min, then 0.5 mg/kg (max 35 mg) over next 60 min | N/A
Amiodarone | Cardiac arrest: 300 mg IV push Wide complex tachycardia: 150 mg IV over 10 min | Cardiac arrest: 5 mg/kg IV push Wide complex tachycardia: 5/mg/kg IV over 20–60 min
Amrinone, inamrinone | 0.75 mg/kg over 10–15 min; Infusion: 5–10 µg/kg/min | 0.75 mg/kg over 10–15 min; Infusion: infants & children: 5–10 µg/kg/min; neonates 3–5 µg/kg/min
Anistreplase (APSAC) | 30 IU IV over 2–5 min | N/A
Atenolol | 5 mg IV q5 min to 10 mg total | N/A
Atropine (0.1, 0.4, 1 mg/mL) | 0.5–1.0 mg IV/ET | 0.02 mg/kg IV/ET (min 0.1 mg/dose)
Bicarbonate, sodium 44, 50 mEq/50 mL | 1 mEq/kg/dose IV q10min PRN (per ABG) | 1 mEq/kg/dose IV q10 min PRN (per ABG); dilute
Calcium chloride (10% soln: 100 mg/mL, 1.36 mEq Ca µ/mL | 500 mg/dose IV slowly q10min PRN | 20 mg/kg/dose IV slowly q10 min PRN
Crystalloid (0.9% NS, LR) | Flush: 1–2 liters IV over 20–30 min | Flush: 20 mL/kg IV over 20–30 min
Defibrillation | 200 joules/dose; double for subsequent dose; synchronized: 50–100 joules | 2 joules/kg/dose; double for subsequent dose; synchronized: 0.5–1.0 joules/kg/dose
Dexamethasone (Decadron) (4, 24 mg/mL) | 5–10 mg IM/IV | 0.15–0.60 mg/kg/dose IM/IV
Dextrose (D-50-W: 25 g/50 mL) | 25–50 g IV | 0.5–1.0 g (2–4 mL D-25-W)/kg/dose IV
Diazepam (Valium) (5 mg/mL) | 5–10 mg IV | 0.2–0.3 mg/kg/dose IV q2–5min slowly; 0.2–0.5 mg/kg/dose PR q5min
Digibind (40-mg vial binds 0.6 mg dig) | 3–5 vials for chronicoverdose;10–20 vials for acute over dose | Dose (in no. of vials) = [(serum digitoxin concentration in ng/mL) (weight in kg)] ÷ 100
Digoxin | Load: 0.5 mg IV initially followed by 0.25 mg q6h × 2 | Initial loading dose: <2 ys: 10 µg/kg 2–5 ys: 6–9 µg/kg 5–10 ys: 4–8 µg/kg
Diltiazem | 15–20 mg (0.25 mg/kg) IV over 2 min; infusion: 5–15 mg/h | N/A
Dobutamine (Dobutrex) (250 mg/vial) | 2–20 µg/kg/min IVdrip max 40 µg/kg/min | 2–15 µg/kg/min IV drip
Dopamine (40, 80, 160 mg/mL) | 5–20 µg/kg/min IV drip | 5–20 µg/kg/min IV drip
Enalapril (enalaprilat) | 1.25 mg IV over 5 min then 1.25–5 mg IV q6h | N/A
Enoxaparin (Lovenox) | 1 mg/kg | N/A
Epinephrine | Asystole: 1 mg IV q3–5min Anaphylaxis/allergy: 0.3 mL (1:1000) SC q15–20 min PRN | Asystole: 0.1 mL (1:10,000) (0.01 mg)/kg/dose IV q3–5min PRN. ET, IO and subsequent IV doses, 0.1 mL (1:1000) (0.1 mg)/kg/dose q3–5min PRN Anaphylaxis/allergy: 0.01 mg/kg (0.1 mL of 1:1000) SC, q15–20min PRN
Epinephrine, racemic (Vaponefrin) (2.25% soln) | 0.5–0.75 mL/dose by inhalation; may repeat | 0.25–0.75 mL/dose by inhalation; may repeat
Eptifibatide (Integrilin) | 180 µg/kg IV, then 2 µg/kg/min infusion | N/A
Esmolol | Load: 500 µg/kg over 1 min Infusion: 50–200 µg/kg/min to max 0.3 mg/kg/min (max 300 mg total dose) | Load: 100–500 µg/kg IV over 1 min Infusion: 25–100 µg/kg/min
Fentanyl (Sublimaze) (50 µg/mL) | 0.5–1 µg/kg/dose slow IV up to 50–100 µg/dose | 1–2 µg/kg/doses low IV upto 4 mg/kg/dose
Flumazenil | 0.2 mg IV, then 0.3 mg followed by 0.5 mg q min up to 3 mg | 0.01 mg/kg IV to max of 0.2 mg
Fosphenytoin | 15–20 mg phenytoin equivalents/kg IV/IM | 15–20 mg phenytoin equivalents/kg IV/IM
Furosemide (Lasix) (10 mg/mL) | 20–40 mg IV | 1 mg/kg IV
Glucagon | 1 mg q5min, max 5 mg | 0.03–0.1 mg/kg IV/IM/SC q5–20min, max 1 mg
Heparin | 80 IU/kg IV, then 15–18 IU/kg/h | 50–75 IU/kg then 15–25 IU/kg/h
Hydralazine (Apresoline) (20 mg/mL) | 10–20 mg IM/IV | 0.1–0.2 mg/kg/dose IV/IM; max 20 mg
Insulin, regular | DKA: 2–10 units/h IV | DKA: 0.05–0.2 units/kg/h IV drip
Isoproterenol (200 µg/mL) | 2–10 µg/min | 0.05–2 µg/kg/min IV drip
Labetalol (Normodyne) (5 mg/mL) | Load: 20 mg/dose IV q10min upto 300 mg Maintenance: 0.5–2 mg/min | Load: 0.25–1.0 mg/kg/dose IV slow push; may repeat i 0.4–1 mg/kg/h, max 3 mg/kg/h
Lidocain (Xylocaine) (10, 20 mg/mL) | Load: 1–1.5 mg/kg/dose IV (or ET) q5–10min PRN up to 3–5 mg/kg max 3 mg/kg Maintenance: 1–4mg/min IV drip | Load: 1 mg/kg/dose IV (or ET) q5–10min PRN upto 3–5 mg/kg Maintenance: 20 µg/kg/min IV drip
Lorazepam (Ativan) (2, 4 mg/mL) | 0.5–2 mg IV/IM/PO up to 5 mg | 0.05–0.15 mg/kg/dose IV/IM
Magnesium sulfate | 1–2 g IV Pree clampsia: 4 mg | 25–50 mg/kg over 10 min
Mannitol (200, 250 mg/mL) | Load: 0.5–1g/kg Maintenance: 0.25–0.5 g/kg | Load: 0.5–1 g/kg Maintenance: 0.25–0.5 g/kg
Metoprolol | 5 mg IV q5min to 15 mg total | N/A
Midazolam (Versed) (1 mg/mL) | 1–2.5 mg, max 2.5–5 mg | 0.05–0.1 mg/kg/dose IV
Morphine (8, 10, 15 mg/mL) | 0.1–0.2 mg/kg/dose IV/IM up to 15 mg | 0.1–0.2 mg/kg/dose IV/IM
Naloxone (Narcan) (0.4, 1 mg/mL) | 1–2 mg IV, IM, ET | 0.1 mg/kg/dose IV
Nitroglycerin (Tridil) (0.5 mg, 0.8 mg, 5 mg, 10 mg/mL) | 5 µg/min IV drip, titrate up as needed | 0.25–0.5 µg/kg/min IV drip, titrate up as needed
Nitroprusside | 0.10 µg/kg/min up to 5.0 µg/kg/min | 0.10 µg/kg/min up to 5.0 µg/kg/min IV
Norepinephrine | 0.5 µg/min IV up to 30 µg/min | 0.05–0.1 µg/kg/min IV and titrate max 1–2 µg/kg/min
Pancuronium (Pavulon) (1,2 mg/mL) | 0.1–0.15 mg/kg/dose IV q30–60 min | 0.04–0.1 mg/kg/dose IV q30–60min
Phenobarbital (65, 130 mg/mL) | Load: 15–20 mg/kg/dose IV (<25–50 mg/min) | Load: 15–20 mg/kg/dose IV(<1 mg/kg/min)
Phenytoin (Dilantin) (50 mg/mL) | Seizure load: 10–20 mg/kg/dose IV (<40 mg/min) up to 1000 mg; fosphenytoin (Cerebyx) permits more rapid administration, also | Seizureload: 10–20 mg/kg/dose IV (<0.5 mg/kg/min); fosphenytoin alternative
Procainamide | Load: 20 mg/min IV to max dose 17 mg/kg Infusion: 1–4 mg/min | Load: 2–6 mg/kg/dose over 5 min (max dose: 100 mg/dose); repeat dose q5–10min PRN up to a total max of 15 mg/kg; do not exceed 500 mg in 30 min Maintenance: 20–80 µg/kg/min by continuous infusion
Propranolol (Inderal) (1 mg/mL) | 1 mg IV over 10 min q5min to total dose 5 mg | 0.01–0.1 mg/kg/doses low IV over 10 min; max 1 mg
Reteplase (Retavase) | 10 IU IV over 2 min, repeat in 30 min | N/A
Streptokinase | 1.5 million IU over 1 h infusion | N/A
Succinylcholine (Anectine) (20 mg/mL) | 1–1.5 mg/kg/dose IV upto 150 mg | 1–1.5 mg/kg/dose IV
Tenecteplase (TNKase) | 30–50 mg IV bolus | N/A
Terbutaline | 0.25 mg SC | 0.01 mL/kg/dose SC Nebulized: 0.01–0.03 mg/kg/dose in 2m L saline
Thiopental | 3–5 mg/kg IV | 2–5 mg/kg IV
Tirofiban (Aggrastat) | 0.4 µg/kg/min for 30 min then 0.1 µg/kg/min | N/A
Vasopressin | 40 U I.V | N/A
Vecuronium (Norcuron) (10 mg/mL) | 0.1 mg/kg/dose IV | 0.1 mg/kg/dose IV
Verapamil | 2.5–5.0 mg IV; then 5–10 mg IV | N/A
Figure 0.1. Sensory dermatomal segments. (Reproduced with permission from
Harwood-Nuss A, Wolfson AB, Linden CH, et al. eds. The clinical practice of emergency medicine, 3rd ed. Philadelphia; Lippincott Williams & Wilkins, 2001:1789.
)
Pediatric Vital Signs and Resuscitation Equipment Sizes
 | Term | 6 months | 1 year | 2 years | 5 years | 10 years
Approximate Weight | 2–4 kg | 8 kg | 10 kg | 13 kg | 20 kg | 35 kg
Vital Signs
BP (systolic) mm Hg | 60 ± 10 | 89 ± 29 | 96 ± 30 | 99 ± 25 | 99 ± 20 | 112 ± 19
HR | 125 | 130 | 125 | 115 | 100 | 75
RR | 40 ± 10 | 38 ± 10 | 39 ± 11 | 28 ± 4 | 27 ± 6 | 21 ± 4
Resuscitation
Defibrillation | 8 J | 16 J | 20 J | 26 J | 40 J | 70 J
Cardioversion | 2–4 J | 4–8 J | 5–10 J | 7–13 J | 20–40 J | 25–70 J
Suction catheter | 8F | 8–10F | 8–10F | 10F | 10F | 12F
Airway
Laryngoscope blade | 1 (st) | 1–2 (st) | 1–2 (st) | 2 (st/c) | 2 (st/c) | 2–3(st/c)
Endotracheal tube (mm) | 3.0–3.5 | 3.5–4.0 | 4.0–4.5 | 4.5 | 5.0–5.5 | 6.5
Lip–tip length (mm) | 10.5 | 12 | 12 | 13.5 | 16.5 | 19.5
Tubes
Nasogastric tube | 5/6 | 8 | 10 | 10 | 10–12 | 12
Urinary catheter | 5 feeding tube | 5–8 feeding tube | 8 feeding tube | 10 Foley | 10 Foley | 10 Foley
Chest tube (French) | 10–12 | 14–20 | 16–20 | 14–24 | 20–28 | 28–32
Temperature Conversion: Celsius↔ Fahrenheit
Celsius | Fahrenheit | Celsius | Fahrenheit
34.2 | 93.6 | 38.6 | 101.4
34.6 | 94.3 | 39.0 | 102.2
35.0 | 95.0 | 39.4 | 102.9
35.4 | 95.7 | 39.8 | 103.6
35.8 | 96.4 | 40.2 | 104.3
36.2 | 97.1 | 40.6 | 105.1
36.6 | 97.8 | 41.0 | 105.8
37.0 | 98.6 | 41.4 | 106.5
37.4 | 99.3 | 41.8 | 107.2
37.8 | 100.0 | 42.2 | 108.0
38.2 | 100.7 | 42.6 | 108.7
°F = 9/5 × °C + 32
Weight Conversion: Pounds↔ Kilogram
10 lb | 4.53 kg | 110 lb | 49.89 kg
20 lb | 9.07 kg | 120 lb | 54.43 kg
30 lb | 13.60 kg | 130 lb | 58.96 kg
40 lb | 18.14 kg | 140 lb | 63.50 kg
50 lb | 22.68 kg | 150 lb | 68.04 kg
60 lb | 27.21 kg | 160 lb | 72.57 kg
70 lb | 31.75 kg | 170 lb | 77.11 kg
80 lb | 36.28 kg | 180 lb | 81.64 kg
90 lb | 40.82 kg | 190 lb | 86.18 kg
100 lb | 45.36 kg | 200 lb | 90.72 kg
kg = lb × 2.2
Rapid-Sequence Intubation
  1. Preoxygenate with 100% oxygen
  2. Lidocaine: 1 mg/kg IV push (optional for severe HTN/↑ICP/bronchospasm)
  3. Defasciculating dose (optional—see table below)
  4. Atropine: 0.02 mg/kg IV push (for children < 5 years old)
  5. WAIT 3 MINUTES
  6. Succinylcholine: 1.5 mg/kg IV push
  7. Sedative agent (optional): etomidate 0.2–0.4 mg/kg or thiopental* 3–5 mg/kg (for ↑ICP) IV push
  8. Apply cricoid pressure
  9. WAIT 30 SECONDS
  10. Intubate when optimal conditions achieved
* Avoid in trauma and hypovolemia.
Neuromuscular Blocking Agents
Agent | Dosage (paralytic) | Dosage (fas pro*) | Onset | Duration
Succinylcholine | RSI: 1–2 mg/kg |  | 30–60s | 4–6 min
Rocuronium | RSI: 0.6–1.2 mg/kg M: 0.6 mg/kg | 0.06 mg/kg | 2 min | 30 min
Vecuronium | RSI: 0.015–0.25 mg/kg M: 0.1 mg/kg | 0.01 mg/kg | 2.5–5 min | 25–40 min
Atracurium | M: 0.4 mg/kg | 0.04 mg/kg | 3–5 min | 20–35 min
Pancuronium | M: 0.1 mg/kg | 0.01 mg/kg | 3–5 min | 45–60 min
* fas pro, fasciculation prophylaxis/defasciculating dose; RSI, rapid-sequence intubation; M, maintenance dose.
Sedative and Induction Agents
Sedative | Dosage IVP | Onset | Duration
Etomidate | 0.2–0.6 mg/kg | 60 s | 3–5 min
Fentanyl | induction: 2–10 µg/kg sedation (titrate): 2–4 µg/kg | 60 s | 30–60 min
Ketamine | 2.0 mg/kg | 30–60 s | 15 min
Midazolam | induction: 0.07–0.3 mg/kg sedation (titrate): 0.02–0.04 mg/kg | 2 min | 1–2 h
Thiopental | 3–5 mg/kg | 20–40 s | 5–10 min