Ovid: Rohen's Photographic Anatomy Flash Cards

Authors: Vilensky, Joel A.
Title: Rohen's Photographic Anatomy Flash Cards, 1st Edition
Copyright ©2009 Lippincott Williams & Wilkins
> Front of Book > Authors
Author
Joel A. Vilensky Ph.D.
Professor
Department of Anatomy and Cell Biology, Indiana University School of Medicine, Fort Wayne, Indiana


> Front of Book > Preface
Preface
These flash cards were developed with the primary aim of helping health profession students prepare for a practical exam in a typical medical gross anatomy and/or neuroanatomy course. Although there are many anatomy flash card sets available, none are based on photographs of cadaver dissections. The advantage of using photographic images rather than drawings for preparing for a practical exam seems self-evident.
All the photographs in this flash card set were derived from the sixth edition of Color Atlas of Anatomy: A Photographic Study of the Human Body by Johannes W. Rohen, Chihiro Yokochi, and Elke Lütjen-Drecoll (2006). The photographs in that atlas are exquisite in their detail. I chose a subset of the images that I thought would be most relevant for use in preparing for a practical exam. Before trying to identify a structure, the student should first become oriented—that is, determine what is medial, lateral, superior, inferior, anterior, and posterior. The student should use the same approach when taking the exam itself. These cards lack the three-dimensional definition that cadavers offer; thus, identifying structures on these cards is probably harder than identifying the identical structures on a cadaver. However, the dissections used for these photographs are so good that this liability is not significant and is equally prevalent on flash cards based on drawings.
The front of each card typically has three or four structures to identify. The correct answers are identified on the back of the card. Further, each answer includes some important anatomical characteristic of that structure that may help the student identify it more readily or answer a written question about it. Also on the back of the card is the page number of the atlas that contains the image shown on the front. Thus, the student can easily obtain more information about each image.
Performing well on a practical exam is a skill that some students find difficult to master. I sincerely hope that students find these cards helpful in acquiring that skill.
Joel A. Vilensky Ph.D.


> Front of Book > Acknowledgments
Acknowledgments
I am very grateful to Ms. Crystal Taylor and Ms. Stacey Sebring at Lippincott Williams & Wilkins for asking me to compose these cards and helping me with the process.
I would also like to thank Professor Robert Sweazey for assisting me with the neuroanatomy cards.
Many times during the process of doing this work I consulted with some of my students, and I am very grateful for their help and advice.
Finally, I want to thank Indiana University School of Medicine for giving me the opportunity to teach human anatomy, a subject that still fascinates me after 26 years of teaching.


> Table of Contents > Thorax 1
Thorax 1
P.1b

P.2

Thorax 1.1
P.2b

1.1
  • deep fascia overlying pectoralis major
  • mammary gland
  • lactiferous sinus
  • nipple
  • areola
p. 290
P.3

Thorax 1.2
P.3b

1.2
  • clavicular head of pectoralis major; flexes humerus
  • superior epigastric artery; terminal branch of internal thoracic (mammary)
  • internal thoracic (mammary) artery and vein; arises from (drains into) subclavian artery (vein) opposite thyrocervical trunk
p. 209
P.4

Thorax 1.3
P.4b

1.3
  • lateral cutaneous branch of intercostal nerve (thoracic ventral ramus)
  • cephalic vein; enters axillary vein after traversing deltopectoral groove
  • axillary vein; becomes subclavian vein at lateral border of first rib
  • lateral pectoral nerves; branches of lateral cord of brachial plexus that innervate pectoralis major and minor
p. 208
P.5

Thorax 1.4
P.5b

1.4
  • thymus; atrophic, but still evident in this cadaver
  • diaphragm; innervated by phrenic nerve
  • cardiac notch of left lung
  • thyroid; left lobe
p. 268
P.6

Thorax 1.5
P.6b

1.5
  • right atrium; forms right border of heart
  • right ventricle; forms most of sternocostal surface of heart
  • left ventricle; forms most of left border of heart
p. 282
P.7

Thorax 1.6
P.7b

1.6
  • right phrenic nerve; passes anterior to root of lung
  • transverse pericardial sinus
  • left vagus nerve; paralleling left common carotid artery
  • scalenus anterior; note phrenic nerve on its surface and roots of brachial plexus emerging posterior
p. 269
P.8

Thorax 1.7
P.8b

1.7
  • right brachiocephalic vein; joins with left to form superior vena cava
  • papillary muscle; in right ventricle
  • internal thoracic (mamillary) artery; originates from subclavian artery
  • vertebral artery; first branch of subclavian artery; enters C6 transverse foramen
p. 271
P.9

Thorax 1.8
P.9b

1.8
  • ascending aorta
  • descending aorta
  • pulmonary trunk
p. 286
P.10

Thorax 1.9
P.10b

1.9
  • left ventricle; forming apex
  • liver
  • thoracic aorta
  • arch of aorta
p. 245
P.11

Thorax 1.10
P.11b

1.10
  • cardiac nerves; arise from vagus and recurrent laryngeal nerves and cervical and upper thoracic sympathetic ganglia; thoracic fibers transmit sensations of pain from heart attack
  • right vagus nerve on esophagus
  • left recurrent laryngeal nerve originating from left vagus
p. 274
P.12

Thorax 1.11
P.12b

1.11
  • right recurrent laryngeal nerve; arises from right vagus nerve and passes around right subclavian artery
  • arch of azygos vein; enters superior vena cava
  • left phrenic nerve; innervates diaphragm and conducts sensation (referred pain) from diaphragm, liver, and gall bladder to shoulder region (C3–C5 dermatome)
  • left common carotid artery; second branch of aorta
p. 276
P.13

Thorax 1.12
P.13b

1.12
  • thoracic duct; located posterior to esophagus on vertebral bodies
  • inferior vena cava (opening)
  • bronchial artery
p. 277
P.14

Thorax 1.13
P.14b

1.13
  • groove for azygos vein; vein arches over root of right lung to enter superior vena cava
  • horizontal fissure of right lung; right lung has two fissures, left has one
  • groove for thoracic aorta
  • oblique fissure of left lung
p. 249
P.15

Thorax 1.14
P.15b

1.14
  • brachiocephalic trunk
  • right atrium
  • apex of heart; tip of left ventricle in fifth intercostal space
  • left auricle; represents embryological atrium
p. 252
P.16

Thorax 1.15
P.16b

1.15
  • right coronary artery traversing coronary groove
  • left anterior descending artery (anterior interventricular; branch of left coronary); in anterior interventricular groove
  • pulmonary trunk
  • left common carotid and subclavian arteries; second and third branches of aorta
p. 253
P.17

Thorax 1.16
P.17b

1.16
  • left coronary artery
  • right coronary artery
  • cusps of aortic valve; closed during diastole
p. 259
P.18

Thorax 1.17
P.18b

1.17
  • sympathetic ganglion; contain cell bodies of postganglionic sympathetic neurons and synapses with preganglionic neurons
  • sympathetic trunk; axons and dendrites of sympathetic neurons
  • posterior intercostal artery and vein
  • greater splanchnic nerve; carries preganglionic sympathetic fibers to celiac ganglion; passes through crura of diaphragm
p. 280


> Table of Contents > Abdomen 2
Abdomen 2
P.19b

P.20

Abdomen 2.1
P.20b

2.1
  • superficial inguinal lymph nodes; drains most of lower limb; sends lymph primarily to external iliac nodes
  • spermatic cord
  • internal abdominal oblique; fibers run inferiorly and laterally from midline
  • linea alba; median line between recti muscles composed of aponeuroses of abdominal muscles
p. 212
P.21

Abdomen 2.2
P.21b

2.2
  • inferior epigastric artery; branch of external iliac artery
  • transverse abdominal muscle; note transverse (horizontal) fiber direction
  • posterior wall of rectus sheath; at this level, composed of part of aponeurosis of internal oblique and all of transverse abdominal muscle
  • thoracoabdominal nerve (probably T9); innervates skin, intercostal and abdominal wall muscles
p. 216
P.22

Abdomen 2.3
P.22b

2.3
  • inguinal ligament; formed by inferior aponeurosis of external oblique muscle
  • genital branch of genitofemoral nerve (L1 and L2); supplies scrotum and labia; cremaster muscle
  • round ligament; lymphatics travel with ligament, thus some drainage occurs from uterus through superficial inguinal lymph nodes
p. 220
P.23

Abdomen 2.4
P.23b

2.4
  • superficial circumflex iliac artery; branch of femoral artery
  • femoral vein; order of structures in femoral triangle from lateral to medial is femoral nerve, artery, vein, lymphatics (NAVL)
  • inferior epigastric artery and vein; note overlying ductus deferens; direct inguinal hernia pierces body wall medial to vessels (typically passes through superficial inguinal ring); indirect hernia pierces body wall lateral to vessels (typically passes through deep and superficial inguinal rings)
p. 218
P.24

Abdomen 2.5
P.24b

2.5
  • cystic artery; typically arises from right hepatic artery to supply gall bladder
  • right gastric artery; branch of hepatic; supplies lesser curvature and anastomoses with left
  • gastroduodenal artery; splits into superior pancreatoduodenal and right gastro-omental arteries
  • left gastric artery; branch of celiac trunk
p. 314
P.25

Abdomen 2.6
P.25b

2.6
  • hepatoduodenal ligament; contains hepatic artery on left, common bile duct on right, and portal vein posteriorly
  • epiploic (omental) foramen; only opening to lesser sac
  • lesser omentum; peritoneal layer from liver to lesser curvature of stomach and first part of duodenum
  • diaphragm
p. 311
P.26

Abdomen 2.7
P.26b

2.7
  • right colic (hepatic) flexure of large intestine
  • gastro-omental arteries; left from splenic and right from gastroduodenal
  • head of pancreas
p. 312
P.27

Abdomen 2.8
P.27b

2.8
  • ligamentum venosum; remains of embryonic ductus venosus
  • hepatic artery proper
  • common bile duct
  • ligamentum teres of liver; remains of embryonic umbilical vein
p. 299
P.28

Abdomen 2.9
P.28b

2.9
  • cystic duct
  • common bile duct
  • main duodenal papilla; opening of combined pancreatic and common bile ducts into second part of duodenum
  • pancreatic duct
p. 297
P.29

Abdomen 2.10
P.29b

2.10
  • inferior vena cava
  • spleen
  • left crura of diaphragm
  • thoracic aorta
p. 320
P.30

Abdomen 2.11
P.30b

2.11
  • body of pancreas; is retroperitoneal
  • splenic artery; gives rise to left gastro-omental arteries
  • celiac trunk; about L1 vertebral level
  • left kidney
p. 315
P.31

Abdomen 2.12
P.31b

2.12
  • cystic artery; typically, branch of right hepatic that supplies gall bladder
  • right gastric; here going to pylorus (cut and reflected)
  • splenic vein; joins with superior mesenteric vein posterior to pancreas to form portal vein; splenic artery is superior
p. 317
P.32

Abdomen 2.13
P.32b

2.13
  • proper hepatic artery; becomes proper after gastroduodenal branch
  • cystic duct; joins with common hepatic duct to form common bile duct
  • superior mesenteric artery; vein is on right; passes posterior to pancreas and anterior to horizontal segment (third part) of duodenum
  • splenic artery; branch of celiac trunk
p. 301
P.33

Abdomen 2.14
P.33b

2.14
  • middle colic artery; branch of superior mesenteric that supplies transverse colon
  • inferior mesenteric artery
  • jejunal branch of superior mesenteric artery
  • transverse mesocolon; mesentery (peritoneum) of transverse colon
p. 305
P.34

Abdomen 2.15
P.34b

2.15
  • central tendon of diaphragm
  • right gonadal vein
  • superior hypogastric plexus; composed mainly of lumbar splanchnic nerves (sympathetic)
  • left suprarenal vein; enters left renal vein
p. 331
P.35

Abdomen 2.16
P.35b

2.16
  • right greater splanchnic nerve; carries preganglionic sympathetic fibers to celiac ganglion
  • celiac ganglion; “solar plexus”; major autonomic ganglion of abdomen
  • left renal artery; lies posterior to associated vein
  • left suprarenal (adrenal) gland
p. 327
P.36

Abdomen 2.17
P.36b

2.17
  • renal pyramid; terminates in renal papilla
  • major calyx
  • renal pelvis
  • renal cortex
p. 326
P.37

Abdomen 2.18
P.37b

2.18
  • iliohypogastric or ilioinguinal nerve (L1); sensory to lower abdomen, thigh, perineum, buttocks; motor to muscles of abdominal wall
  • genitofemoral (L1 and L2) nerve; sensory to perineum and skin overlying femoral triangle; cremaster muscle
  • ductus deferens; joins with seminal vesicle to form ejaculatory duct to enter prostate
  • ureter; enters bladder wall obliquely to prevent reflux when detrusor muscle contracts
p. 330
P.38

Abdomen 2.19
P.38b

2.19
  • pampiniform plexus of veins; may become engorged (varicocele)
  • testicular artery; arises from abdominal aorta
  • tunica vaginalis; derived from peritoneum
  • body of epididymis; stores and matures sperm
p. 341
P.39

Abdomen 2.20
P.39b

2.20
  • inferior vena cava
  • right kidney
  • spleen
  • small bowel
p. 321
P.40

Abdomen 2.21
P.40b

2.21
  • inferior vena cava
  • psoas
  • left renal vein; note path from left kidney to inferior vena cava
  • abdominal aorta
p. 325
P.41

Abdomen 2.22
P.41b

2.22
  • right crus of diaphragm; from bodies of lumbar vertebrae
  • quadratus lumborum
  • psoas major
  • median arcuate ligament; overlying aorta, which passes posterior to diaphragm
p. 282


> Table of Contents > Pelvis and Perineum 3
Pelvis and Perineum 3
P.42b

P.43

Pelvis & Perineum 3.1
P.43b

3.1
  • great (long) saphenous vein; drains to femoral vein
  • glans penis; composed of corpus spongiosum
  • superficial inguinal ring
p. 348
P.44

Pelvis & Perineum 3.2
P.44b

3.2
  • deep dorsal vein of penis
  • penile (spongy) urethra
  • corpus cavernosum of penis
p. 339
P.45

Pelvis & Perineum 3.3
P.45b

3.3
  • ischiocavernosus; covers crura of penis
  • perineal body (central perineal tendon)
  • anococcygeal ligament
  • bulbospongiosus; covers bulb of penis
p. 350
P.46

Pelvis & Perineum 3.4
P.46b

3.4
  • perineal branches of pudendal nerve or internal pudendal artery
  • gluteus maximus; innervated by inferior gluteal nerve
  • external anal sphincter; innervated by inferior rectal nerves (from pudendal nerve)
  • deep transverse perineal muscle; in deep perineal space (pouch)
p. 351
P.47

Pelvis & Perineum 3.5
P.47b

3.5
  • femoral branch of genitofemoral nerve
  • dorsal nerve of penis; branch of pudendal nerve
  • epididymis
p. 349
P.48

Pelvis & Perineum 3.6
P.48b

3.6
  • anal canal
  • bulb of penis; composed of corpus spongiosum
  • corpus spongiosum of penis; surrounds penile urethra
  • prostate; median (middle) lobe typically enlarged in benign prostatic hypertrophy
p. 337
P.49

Pelvis & Perineum 3.7
P.49b

3.7
  • testicular artery
  • deep artery of the penis; branch of internal pudendal artery
  • posterior scrotal artery; branch of internal pudendal artery
p. 349
P.50

Pelvis & Perineum 3.8
P.50b

3.8
  • seminal vesicle
  • ampulla of ejaculatory duct; combined terminal duct of ductus deferens and seminal vesicle that enters prostate
  • bulbourethral (Cooper's) glands; in deep perineal pouch
  • levator ani; part of pelvic diaphragm
p. 342
P.51

Pelvis & Perineum 3.9
P.51b

3.9
  • psoas major
  • bulb of penis
  • prostatic urethra
p. 343
P.52

Pelvis & Perineum 3.10
P.52b

3.10
  • glans of clitoris
  • frenulum of clitoris
  • opening of vagina
  • external urethral orifice
  • prepuce of clitoris
p. 362
P.53

Pelvis & Perineum 3.11
P.53b

3.11
  • perineal branch of pudendal nerve or internal pudendal artery
  • ischioanal fossa
  • superficial transverse perineal muscle; from ischial tuberosity to central tendon
  • mons pubis; fat pad overlying pubic symphysis
p. 365
P.54

Pelvis & Perineum 3.12
P.54b

3.12
  • body of clitoris; composed only of corpus cavernosum
  • labia minora
  • bulbospongiosus; acts as a sphincter of vagina and helps develop erection of clitoris
  • crus of clitoris; erectile tissue (corpus cavernosum) that attaches to ischium
p. 366
P.55

Pelvis & Perineum 3.13
P.55b

3.13
  • urinary bladder
  • uterus; covered by peritoneum forming broad ligament
  • ligament of the ovary (covered by peritoneum forming broad ligament)
  • uterine tube; opens into peritoneal cavity
p. 355
P.56

Pelvis & Perineum 3.14
P.56b

3.14
  • right common iliac vein; forms inferior vena cava (with left) at lumbosacral disc
  • vesicouterine pouch; is peritoneal space
  • rectouterine pouch; can be drained via rectum or vagina; is peritoneal space
  • superior hypogastric plexus; predominately composed of lumbar splanchnic (preganglionic sympathetic) nerves
p. 360
P.57

Pelvis & Perineum 3.15
P.57b

3.15
  • internal iliac artery
  • ischiococcygeus; part of pelvic diaphragm but not part of levator ani muscle
  • pelvic splanchnic nerves; supply pelvic viscera and distal colon with parasympathetic innervation
  • lumbosacral trunk; part of L4 and all of L5 ventral rami
p. 346
P.58

Pelvis & Perineum 3.16
P.58b

3.16
  • umbilical artery; gives rise to superior vesical artery
  • interior of bladder; bladder musculature is detrusor muscle
  • rectum
  • inferior hypogastric plexus; includes pelvic splanchnic nerves (sacral parasympathetics)
  • inferior gluteal and internal pudendal arteries
p. 345
P.59

Pelvis & Perineum 3.17
P.59b

3.17
  • obturator nerve; innervates adductor muscles of thigh
  • obturator internus muscle; passes around ischium inferior to ischial spine to insert on greater trochanter of femur
  • pudendal and inferior rectal nerves; enters perineum by passing through lesser sciatic foramen
  • lumbosacral trunk; contributes to formation of sciatic nerve
p. 470


> Table of Contents > Back 4
Back 4
P.60b

P.61

Back 4.1
P.61b

4.1
  • transverse foramen; for vertebral artery and vein (only in cervical vertebrae)
  • tubercle of rib; forms costotransverse joint with transverse process of same-numbered thoracic vertebra
  • head of rib; forms costovertebral joint with facets on bodies of vertebrae; rib typically articulates with same-numbered thoracic vertebra and one superior
  • dens (odontoid process of axis); forms pivot joint with atlas
  • posterior tubercle of atlas
p. 190
P.62

Back 4.2
P.62b

4.2
  • superior articular process; articulates with superior vertebra
  • median sacral crest; represents fused spinous processes
  • auricular surface; articulates with ilium to form sacroiliac joint
  • inferior vertebral notch; for spinal nerve of same vertebral number (except in cervical region, in which nerve is one number higher because there are eight cervical nerves but seven vertebrae)
p. 190
P.63

Back 4.3
P.63b

4.3
  • rhomboid major; retracts scapula
  • serratus posterior inferior; depresses lower rib
  • teres major; innervated by lower scapular nerve
  • splenius capitis; unilaterally turns face to same side
p. 226
P.64

Back 4.4
P.64b

4.4
  • cutaneous branches of dorsal ram; innervate skin of back
  • triangle of auscultation; location to place stethoscope to hear lung sounds unimpeded by major muscles
  • splenius cervicis; fibers run superolaterally from midline
  • semispinalis capitis; extends and bends neck laterally
p. 405
P.65

Back 4.5
P.65b

4.5
  • occipital artery; branch of external carotid
  • semispinalis capitis; overlies semispinalis cervicis
  • serratus posterior superior; raises upper ribs
  • lesser occipital nerve; branch of cervical plexus (C2 and C3)
p. 235
P.66

Back 4.6
P.66b

4.6
  • dorsal rami of spinal nerves; innervate intrinsic back muscles
  • iliocostalis; innervated by dorsal rami
  • longissimus cervicis; the longissimus (capitis) is the only part of the erector spinae to reach the skull
p. 236
P.67

Back 4.7
P.67b

4.7
  • external intercostal muscle; reaches vertebral column posteriorly but not sternum anteriorly
  • longissimus; middle part of erector spinae
  • iliocostalis; most lateral part of erector spinae (sacrospinalis)
p. 222
P.68

Back 4.8
P.68b

4.8
  • multifidus; part of transversospinalis group; well developed in lumbar region
  • levator scapulae; innervated by C3 and C4 ventral rami (sometimes by dorsal scapular nerve)
  • semispinalis cervicis; deep to semispinalis capitis
p. 223
P.69

Back 4.9
P.69b

4.9
  • levator costarum
  • intertransverse muscle; between transverse processes
  • spinalis; most medial part of erector spinae (attaches to spinous processes)
p. 224
P.70

Back 4.10
P.70b

4.10
  • anterior arch of atlas
  • dens (odontoid process) of axis
  • trachea
  • spinous process of C7 (vertebra prominens)
p. 203
P.71

Back 4.11
P.71b

4.11
  • lumbosacral intervertebral disk
  • body of L5 vertebra
  • conus medullaris (medullary cone of spinal cord)
p. 473


> Table of Contents > Lower Limb 5
Lower Limb 5
P.72b

P.73

Lower Limb 5.1
P.73b

5.1
  • ischial spine; attachment point for sacrospinous ligament
  • ischial tuberosity; origin of hamstring muscles
  • lunate surface; articular surface within acetabulum
  • anterior inferior ischial spine; origin of rectus femoris and attachment for iliofemoral ligament
p. 433
P.74

Lower Limb 5.2
P.74b

5.2
  • coccyx
  • S4 dorsal sacral foramen; for S4 dorsal ramus
  • lateral sacral crest; represents fused sacral transverse processes
p. 433
P.75

Lower Limb 5.3
P.75b

5.3
  • sacral promontory
  • S2–S3 ventral sacral foramina; for S2–S3 ventral rami
  • sacral ala (wing)
p. 434
P.76

Lower Limb 5.4
P.76b

5.4
  • arcuate line; separates true from false pelvis; delineates pelvic inlet
  • pubic tubercle; attachment for inguinal ligament
  • anterior superior iliac spine; attachment for inguinal ligament and sartorius
  • site of sacroiliac joint
p. 435
P.77

Lower Limb 5.5
P.77b

5.5
  • anterior superior iliac spine
  • iliac fossa
  • obturator foramen; traversed by obturator nerve and artery
  • pubic symphysis
p. 436
P.78

Lower Limb 5.6
P.78b

5.6
  • femoral neck; associated with fractured “hip,” especially in elderly women
  • pectineal (spiral) line; insertion of pectineus
  • adductor tubercle; insertion of sciatic part of adductor magnus
  • linea aspera; attachment of adductor muscles, and vastus lateralis and medialis
p. 439
P.79

Lower Limb 5.7
P.79b

5.7
  • inguinal ligament
  • sacrospinous ligament; sacrum to ischial spine
  • iliofemoral ligament; resists extension and medial rotation of thigh
  • obturator membrane
p. 444
P.80

Lower Limb 5.8
P.80b

5.8
  • sacrospinous ligament
  • sacrotuberous ligament; sacrum to ischial tuberosity
  • pubofemoral ligament; one of intrinsic ligaments of hip joint (with iliofemoral and ischiofemoral ligaments)
  • ischiofemoral ligament
p. 444
P.81

Lower Limb 5.9
P.81b

5.9
  • quadratus femoris; lateral rotator of thigh
  • posterior femoral cutaneous nerve; supplies posterior surface of thigh and skin overlying popliteal fossa
  • gluteus minimus; superior gluteal vessels and nerve traverse posterior surface
  • superior gluteal artery; note emergence superior to piriformis
p. 483
P.82

Lower Limb 5.10
P.82b

5.10
  • sacrotuberous ligament; forms part of origin of gluteus maximus
  • medial head of gastrocnemius; plantarflexes (extends) talocrural (ankle) joint
  • lateral sural cutaneous nerve
  • inferior gluteal artery; branch of internal iliac
  • gluteus medius; important abductor of thigh
p. 485
P.83

Lower Limb 5.11
P.83b

5.11
  • piriformis; separates superior gluteal vessels and nerve from inferior
  • obturator internus tendon; surrounded by superior and inferior gemelli
  • short head of biceps femoris; innervated by common fibular division of sciatic nerve
  • adductor magnus (portion innervated by obturator nerve); also innervated by tibial part of sciatic nerve
p. 456
P.84

Lower Limb 5.12
P.84b

5.12
  • semitendinosus; part of pes anserinus insertion on medial superior tibia
  • medial head of gastrocnemius; from medial femoral condyle
  • common fibular (peroneal) nerve; foot drop results if cut
  • long head of biceps femoris; innervated by tibial part of sciatic nerve
p. 455
P.85

Lower Limb 5.13
P.85b

5.13
  • superficial circumflex iliac vein
  • superficial epigastric vein; forms collateral route by which venous blood can return to heart if inferior vena cava blocked
  • anterior cutaneous branches of femoral nerve
p. 217
P.86

Lower Limb 5.14
P.86b

5.14
  • sartorius; forms lateral boundary of femoral triangle
  • rectus femoris; flexes thigh and extends knee
  • gracilis; innervated by anterior division of obturator nerve
  • valve in long (great) saphenous vein; vein passes anterior to medial malleolus
p. 479
P.87

Lower Limb 5.15
P.87b

5.15
  • lateral femoral cutaneous nerve (lateral cutaneous nerve of thigh)
  • lateral circumflex femoral artery; typically originates from deep artery of thigh
  • obturator artery and nerve; supplies adductor muscles
  • medial circumflex femoral artery; supplies most of blood to femoral head
p. 466
P.88

Lower Limb 5.16
P.88b

5.16
  • iliopsoas; powerful flexor of thigh
  • iliotibial tract (IT band); tensed by tensor fascia lata and gluteus maximus
  • gracilis; innervated by obturator nerve
p. 480
P.89

Lower Limb 5.17
P.89b

5.17
  • descending branch of lateral femoral circumflex artery
  • femoral artery (cut); traverses adductor hiatus to become popliteal artery
  • adductor brevis; anterior branch of obturator nerve runs on anterior surface
  • deep artery of thigh (profunda femoral); typically gives rise to both circumflex arteries
p. 481
P.90

Lower Limb 5.18
P.90b

5.18
  • iliopsoas; inserts into lesser trochanter
  • tensor fascia latae; innervated by superior gluteal nerve
  • adductor longus; forms medial boundary of femoral triangle
  • pectineus; typically innervated by femoral nerve
p. 452
P.91

Lower Limb 5.19
P.91b

5.19
  • rectus femoris; all four parts of quadriceps femoris muscle are innervated by femoral nerve
  • vastus intermedius
  • biceps femoris
  • gracilis
p. 498
P.92

Lower Limb 5.20
P.92b

5.20
  • rectus femoris; from anterior inferior iliac spine
  • vastus lateralis; from linea aspera
  • femoral artery and vein
  • great saphenous vein
  • sartorius
p. 455
P.93

Lower Limb 5.21
P.93b

5.21
  • iliopsoas
  • gluteus maximus
  • obturator internus; covers inner surface of obturator membrane and attaches to greater trochanter of femur
  • sartorius; originates from anterior superior iliac spine
p. 498
P.94

Lower Limb 5.22
P.94b

5.22
  • medial malleolus
  • head of fibula; for attachment of biceps femoris and lateral collateral ligament
  • lateral tibial condyle; attachment of iliotibial tract (IT band)
p. 440
P.95

Lower Limb 5.23
P.95b

5.23
  • tibial tuberosity; attachment of patellar tendon
  • posterior intercondylar area; attachment of posterior cruciate ligament
  • medial and lateral intercondylar tubercles
  • anterior intercondylar area; attachment of anterior cruciate ligament
p. 440
P.96

Lower Limb 5.24
P.96b

5.24
  • anterior cruciate ligament; attaches to lateral femoral condyle
  • lateral meniscus; notice C shape
  • patellar tendon; attaches to tibial tuberosity
p. 446
P.97

Lower Limb 5.25
P.97b

5.25
  • posterior cruciate ligament; attaches to medial femoral condyle
  • anterior tibial artery; traverses interosseous membrane
  • head of fibula; insertion of biceps femoris
  • lateral (fibular) collateral ligament
p. 446
P.98

Lower Limb 5.26
P.98b

5.26
  • deep fascia overlying popliteus insertion on tibia
  • soleus; arises from tibia and fibula
  • plantaris; inconstant muscle
  • common fibular (peroneal) nerve; branch of sciatic
p. 487
P.99

Lower Limb 5.27
P.99b

5.27
  • tibialis posterior, flexor digitorum longus, flexor hallucis longus tendons (from anterior to posterior, posterior to medial malleolus); “Tom, Dick and Harry”
  • tibialis anterior; to medial cuneiform and first metatarsal
  • soleus; innervated by tibial nerve
p. 458
P.100

Lower Limb 5.28
P.100b

5.28
  • tibial nerve; splits into medial and lateral plantar nerves
  • posterior tibial artery; splits into medial and lateral plantar arteries
  • muscular branch of tibial nerve to lateral head of gastrocnemius
  • biceps femoris
p. 490
P.101

Lower Limb 5.29
P.101b

5.29
  • fibularis longus tendon; to medial cuneiform and first metatarsal
  • extensor digitorum brevis
  • tendons of extensor digitorum longus; innervated by deep fibular nerve
  • tibialis anterior; associated with “shin splints”
p. 459
P.102

Lower Limb 5.30
P.102b

5.30
  • superior extensor retinaculum
  • inferior extensor retinaculum
  • fibularis tertius; inserts into dorsal surface fifth metatarsal
  • extensor hallucis brevis
p. 462
P.103

Lower Limb 5.31
P.103b

5.31
  • lateral malleolus
  • tendon of tibialis anterior
  • deep fibular nerve; branch of common fibular
p. 494
P.104

Lower Limb 5.32
P.104b

5.32
  • tibialis posterior; helps support longitudinal arch of foot
  • flexor hallucis longus; innervated by tibial nerve
  • quadratus plantae; from calcaneus to tendons of flexor digitorum longus
  • flexor digitorum longus; notice how this tendon and that of flexor hallucis longus cross in foot
p. 461
P.105

Lower Limb 5.33
P.105b

5.33
  • navicular; insertion of tibialis posterior
  • calcaneal tuberosity; for Achilles tendon
  • cuboid
  • tuberosity of fifth metatarsal; insertion of fibularis brevis
p. 442
P.106

Lower Limb 5.34
P.106b

5.34
  • medial malleolus; attachment of deltoid ligament
  • sustentaculum tali; attachment of spring ligament
  • position of subtalar joint
  • lateral malleolus; attachment of lateral ligament
p. 442
P.107

Lower Limb 5.35
P.107b

5.35
  • long plantar ligament; calcaneus to cuboid
  • sustentaculum tali
  • spring ligament; sustentaculum tali to navicular
  • navicular
p. 449
P.108

Lower Limb 5.36
P.108b

5.36
  • talonavicular joint; part of transverse tarsal joint
  • cuboid
  • talocrural (ankle) joint
p. 451
P.109

Lower Limb 5.37
P.109b

5.37
  • sural nerve; sensory to lateral lower leg and lateral surface of foot
  • small saphenous vein; passes posterior to lateral malleolus
  • tendon of fibularis brevis; innervated by superficial fibular nerve
  • branches of superficial fibular nerve; cutaneous to most of dorsal surface of foot
p. 493
P.110

Lower Limb 5.38
P.110b

5.38
  • extensor digitorum longus tendons
  • dorsal artery of foot (dorsalis pedis); continuation of anterior tibial artery
  • tendon of extensor hallucis longus; innervated by deep fibular nerve
p. 497
P.111

Lower Limb 5.39
P.111b

5.39
  • flexor digiti minimi; innervated by lateral plantar nerve
  • abductor digiti minimi; innervated by lateral plantar nerve
  • abductor hallucis; innervated by medial plantar nerve
  • flexor hallucis brevis; contains two sesamoid bones at metatarsophalangeal joint; innervated by medial plantar nerve
p. 463
P.112

Lower Limb 5.40
P.112b

5.40
  • transverse head adductor hallucis; from plantar metatarsophalangeal ligaments; innervated by lateral plantar nerve
  • interosseous muscles (dorsal and plantar); abduct and adduct digits relative to axis of digit 2
  • fibularis longus tendon; supports transverse arch of foot
  • oblique head of adductor hallucis; from bases of metatarsals 2, 3, and 4
p. 465
P.113

Lower Limb 5.41
P.113b

5.41
  • flexor digitorum brevis; originates from calcaneus
  • lateral plantar artery and nerve; artery is lateral to nerve
  • digital branch of medial plantar nerve to hallux
  • proper plantar digital artery to lateral side of hallux
p. 500
P.114

Lower Limb 5.42
P.114b

5.42
  • quadratus plantae; innervated by lateral plantar nerve
  • abductor hallucis; originates from calcaneus and inserts on first phalanx of hallux
  • medial plantar artery
p. 501
P.115

Lower Limb 5.43
P.115b

5.43
  • lateral plantar nerve; crosses foot deep to flexor digitorum brevis
  • plantar arch; formed mainly by terminal part of lateral plantar artery anastomosing with deep plantar branch of dorsal artery of foot
  • second dorsal interosseous muscle; abducts digit 2 laterally
p. 502


> Table of Contents > Upper Limb 6
Upper Limb 6
P.116b

P.117

Upper Limb 6.1
P.117b

6.1
  • acromial end of clavicle
  • conoid tuberosity; for coracoclavicular ligament
  • sternal end of clavicle
p. 369
P.118

Upper Limb 6.2
P.118b

6.2
  • acromion process; articulates with clavicle
  • coracoid process; attachment point for pectoralis minor, coracobrachialis, and short head of biceps brachii
  • glenoid fossa
  • subscapular fossa; origin of subscapularis
p. 371
P.119

Upper Limb 6.3
P.119b

6.3
  • lesser tubercle; insertion of subscapularis
  • intertubercular groove; for tendon of long head of biceps brachii
  • medial epicondyle; attachment for wrist and digital flexors
  • coronoid fossa
p. 373
P.120

Upper Limb 6.4
P.120b

6.4
  • cutaneous branches of dorsal rami; provide sensory innervation to skin
  • upper lateral cutaneous nerve of arm; branch of axillary nerve
  • levator scapulae; originates on upper cervical transverse processes
  • splenius capitis; notice fibers run superiorly and laterally from midline
p. 405
P.121

Upper Limb 6.5
P.121b

6.5
  • suprascapular artery; passes superior to suprascapular ligament; branch of thyrocervical trunk of subclavian
  • omohyoid; depresses hyoid bone
  • suprascapular nerve; passes inferior to suprascapular ligament; branch of superior trunk of brachial plexus; innervates supraspinatus and infraspinatus
p. 406
P.122

Upper Limb 6.6
P.122b

6.6
  • teres major; forms inferior boundary of quadrangular space
  • lateral head of triceps brachii; originates from humerus superior to radial groove
  • long head of triceps brachii; from infraglenoid tubercle of scapula
  • teres minor; lateral rotator of humerus
p. 382
P.123

Upper Limb 6.7
P.123b

6.7
  • latissimus dorsi; inserts into medial lip of intertubercular groove of humerus
  • long head of triceps; from infraglenoid tubercle of scapula
  • radial nerve; accompanied by deep brachial artery
  • deltoid; innervated by axillary nerve
p. 403
P.124

Upper Limb 6.8
P.124b

6.8
  • trapezius; innervated by spinal accessory nerve
  • axillary nerve and posterior humeral circumflex vessels; traverse quadrangular space
  • rhomboid major; innervated by dorsal scapular nerve
  • supraspinatus; attaches to most superior facet on greater tubercle of humerus
p. 383
P.125

Upper Limb 6.9
P.125b

6.9
  • infraspinatus; inserts into middle facet on greater tubercle of humerus
  • teres minor; inserts into inferior facet on greater tubercle of humerus
  • teres major; adducts and medially rotates humerus
p. 404
P.126

Upper Limb 6.10
P.126b

6.10
  • thoracodorsal artery; branch of subscapular artery
  • pectoralis minor; inserts into coracoid process
  • pectoral branch of thoracoacromial artery
  • subclavius
p. 409
P.127

Upper Limb 6.11
P.127b

6.11
  • median nerve
  • serratus anterior; inserts along anterior surface of medial border of scapula
  • axillary vein
  • cephalic vein
p. 411
P.128

Upper Limb 6.12
P.128b

6.12
  • posterior cord of brachial plexus; innervates wrist and digital extensor muscles
  • lateral root of median nerve; from lateral cord
  • musculocutaneous nerve; from lateral cord
  • ulnar nerve; from medial cord
p. 413
P.129

Upper Limb 6.13
P.129b

6.13
  • thoracoacromial trunk of axillary artery; supplies shoulder region
  • coracobrachialis; innervated by musculocutaneous nerve
  • lateral thoracic artery; supplies serratus anterior, mammary gland
  • middle trunk of brachial plexus; composed of ventral rami of C7
p. 396
P.130

Upper Limb 6.14
P.130b

6.14
  • long head of biceps brachii; tendon of origin passes through shoulder joint
  • medial cutaneous nerve of forearm (medial antebrachial cutaneous); branch of medial cord of brachial plexus
  • ulnar nerve; passes posterior to medial epicondyle (“funny bone”)
  • lateral cutaneous nerve of forearm (lateral antebrachial cutaneous); continuation of musculocutaneous nerve
p. 415
P.131

Upper Limb 6.15
P.131b

6.15
  • deltopectoral groove; usually contains cephalic vein
  • brachialis; primary flexor of elbow
  • bicipital aponeurosis
  • brachial artery; typically used to measure blood pressure
p. 386
P.132

Upper Limb 6.16
P.132b

6.16
  • pectoralis major
  • long head of biceps brachii in intertubercular groove
  • deltoid
  • infraspinatus
p. 424
P.133

Upper Limb 6.17
P.133b

6.17
  • radial nerve
  • brachial artery
  • biceps brachii
  • cephalic vein; traverses deltopectoral groove to empty into axillary vein
p. 424
P.134

Upper Limb 6.18
P.134b

6.18
  • radial tuberosity; insertion of biceps brachii
  • radial styloid process
  • coronoid process
  • trochlear notch
p. 374
P.135

Upper Limb 6.19
P.135b

6.19
  • capitulum
  • radiocarpal (wrist) joint; condyloid type of joint (biaxial)
  • proximal radioulnar joint; pivot type of uniaxial joint
p. 375
P.136

Upper Limb 6.20
P.136b

6.20
  • median nerve; supplies most flexor muscles of wrist and digits
  • brachioradialis; innervated by radial nerve
  • palmar aponeurosis
  • flexor carpi ulnaris; innervated by ulnar nerve
p. 388
P.137

Upper Limb 6.21
P.137b

6.21
  • radial artery; runs deep to brachioradialis muscle in forearm
  • ulnar artery
  • pronator teres; heads of origin may compress median nerve
p. 419
P.138

Upper Limb 6.22
P.138b

6.22
  • radial recurrent artery; anastomoses with terminal branches of deep brachial artery around elbow
  • median nerve; notice it passing between two heads of pronator teres
  • brachialis; inserts into ulnar tuberosity
p. 420
P.139

Upper Limb 6.23
P.139b

6.23
  • flexor carpi radialis
  • flexor pollicis brevis
  • tendon of palmaris longus; inconstant muscle
  • flexor digitorum superficialis; tendons insert into middle phalanges of fingers
p. 422
P.140

Upper Limb 6.24
P.140b

6.24
  • abductor pollicis longus; inserts on base of first metacarpal
  • tendons of flexor digitorum superficialis (cut); innervated by median nerve
  • lumbricals; flex metacarpophalangeal joints and extend interphalangeal joints
  • pronator teres; innervated by median nerve
p. 389
P.141

Upper Limb 6.25
P.141b

6.25
  • radial recurrent artery
  • flexor digitorum profundus
  • ulnar artery; on lateral side of ulnar nerve
  • anterior interosseous artery; branch of common interosseous, which is branch of ulnar
p. 421
P.142

Upper Limb 6.26
P.142b

6.26
  • brachioradialis; both pronates and supinates forearm
  • superficial branch of radial nerve; does not innervate any muscle
  • flexor retinaculum; forms roof of carpal tunnel
  • median nerve; typically innervates all muscles of thumb except adductor pollicis
p. 423
P.143

Upper Limb 6.27
P.143b

6.27
  • biceps brachii; innervated by musculocutaneous nerve
  • flexor digiti minimi; inserts into base of first phalanx digit 5
  • pronator quadratus; innervated by anterior interosseous branch median nerve
  • interosseous membrane
p. 392
P.144

Upper Limb 6.28
P.144b

6.28
  • radial artery; distally forms most of deep palmar arch
  • superficial palmar arch; formed mainly by ulnar artery
  • ulnar nerve; passes posterior to medial epicondyle producing “funny bone”
  • ulnar recurrent artery; participates in elbow anastomoses
p. 397
P.145

Upper Limb 6.29
P.145b

6.29
  • extensor carpi ulnaris; inserts into base of fifth metacarpal
  • extensor retinaculum
  • extensor carpi radialis brevis; inserts into base of third metacarpal
  • extensor pollicis longus; inserts into distal phalanx of thumb
p. 390
P.146

Upper Limb 6.30
P.146b

6.30
  • anconeus; triangular muscle; inserts into shaft of ulna
  • extensor carpi ulnaris; innervated by posterior interosseous nerve
  • radial artery; in anatomical “snuff box”
  • extensor pollicis brevis; inserts into proximal phalanx of thumb
p. 417
P.147

Upper Limb 6.31
P.147b

6.31
  • fourth dorsal interosseous; abducts digit 4
  • first dorsal interosseous muscle; abducts digit 2
  • extensor carpi radialis longus; inserts into base of second metacarpal
  • extensor indicis; innervated by posterior interosseous nerve
p. 391
P.148

Upper Limb 6.32
P.148b

6.32
  • scaphoid; fracture results in pain in anatomical “snuff box”
  • hook of hamate; for attachment of flexor retinaculum
  • pisiform; insertion of flexor carpi ulnaris
  • lunate
p. 377
P.149

Upper Limb 6.33
P.149b

6.33
  • opponens pollicis; innervated by recurrent branch of median nerve
  • oblique head adductor pollicis
  • transverse head adductor pollicis; both heads innervated by deep branch ulnar nerve
  • opponens digiti minimi; inserts into shaft of fifth metatarsal
p. 394
P.150

Upper Limb 6.34
P.150b

6.34
  • flexor pollicis brevis; innervated by recurrent branch of median nerve
  • abductor digiti minimi; inserts onto base of proximal phalanx digit 5
  • flexor carpi ulnaris; inserts into pisiform bone
p. 428
P.151

Upper Limb 6.35
P.151b

6.35
  • radial artery; often used for obtaining pulse; is terminal branch of brachial artery
  • abductor pollicis brevis; inserts into base of proximal phalanx
  • pronator quadratus; innervated by anterior interosseous branch of median nerve
p. 430
P.152

Upper Limb 6.36
P.152b

6.36
  • radial artery
  • deep palmar arch; formed mainly by radial artery
  • princeps pollicis artery; branch of radial to thumb
  • superficial palmar arch; formed mainly by ulnar artery
p. 429
P.153

Upper Limb 6.37
P.153b

6.37
  • trapezium
  • hamate
  • triquetrum; triangular
  • lunate
p. 427
P.154

Upper Limb 6.38
P.154b

6.38
  • tendons of long digital flexors
  • interosseous muscles
  • first metacarpal
p. 425


> Table of Contents > Head and Neck 7
Head and Neck 7
P.155b

P.156

Head and Neck 7.1
P.156b

7.1
  • sphenoid (greater wing)
  • articular tubercle (temporal bone); acts to prevent anterior dislocation of mandible
  • mastoid process; contains air cells that connect to middle ear cavity; cells may become infected (mastoiditis via middle ear)
  • squamous (squamosal) suture between temporal and parietal bones
p. 21
P.157

Head and Neck 7.2
P.157b

7.2
  • supraorbital notch (foramen); for passage of supraorbital nerve (branch of V1 and supraorbital vessels [branches of ophthalmic vessels]).
  • superior orbital fissure; for passage of III, IV, VI, nasociliary and frontal nerves, and superior ophthalmic vein
  • inferior nasal concha (turbinate); overlies inferior nasal meatus to which nasolacrimal duct drains
  • mental foramen; for passage of nerve of same name (branch of V3) to supply lower face with sensation
p. 22
P.158

Head and Neck 7.3
P.158b

7.3
  • optic canal; for passage of optic nerve (I)
  • pterygoid process
  • foramen rotundum; for V2
p. 25
P.159

Head and Neck 7.4
P.159b

7.4
  • lesser wing of sphenoid
  • sphenoidal sinus; drains into sphenoethmoidal recess
  • pterygoid canal; for passage of nerve of same name (also known as Vidian nerve)
  • pterygoid hamulus; acts as pulley for tensor veli palatini
  • orbital surface of greater wing of sphenoid
p. 25
P.160

Head and Neck 7.5
P.160b

7.5
  • occipital condyle; articulates with superior articular facets of atlas
  • condyloid canal; for emissary vein
  • external occipital protuberance; superior attachment of trapezius
p. 25
P.161

Head and Neck 7.6
P.161b

7.6
  • zygomatic process of temporal bone; attaches to temporal process of zygomatic bone to form zygomatic arch
  • mandibular (glenoid) fossa; articulates with mandibular condyle
  • external acoustic meatus; conducts sound to tympanic membrane
p. 27
P.162

Head and Neck 7.7
P.162b

7.7
  • zygomatic process of frontal bone; for articulation with zygomatic bone
  • orbital plate of frontal bone
  • supraorbital foramen (notch)
p. 28
P.163

Head and Neck 7.8
P.163b

7.8
  • sagittal suture
  • lambdoid suture
  • lambda; point where sagittal suture meets lambdoid suture; point of posterior fontanelle in infant
  • parietal foramen; traversed by emissary vein connecting scalp to superior sagittal sinus
p. 29
P.164

Head and Neck 7.9
P.164b

7.9
  • palatine process of maxilla
  • horizontal plate of palatine
  • choanae; connect nasal cavity with nasopharynx
p. 45
P.165

Head and Neck 7.10
P.165b

7.10
  • orbital plate of ethmoid bone (lamina papyracea); often ruptures in blowout orbital fracture
  • fossa for lacrimal sac
  • inferior orbital fissure; for passage of infraorbital nerve and artery; zygomatic nerve
  • anterior and posterior ethmoidal foramina; for passage of nerves of same name (branches of nasociliary nerve)
p. 47
P.166

Head and Neck 7.11
P.166b

7.11
  • mandibular condyle; articulates with mandibular fossa of temporal bone
  • mandibular notch; nerve to masseter (branch of V3) passes through
  • angle of mandible; attachment of masseter
  • coronoid process of mandible; attachment of temporalis
p. 52
P.167

Head and Neck 7.12
P.167b

7.12
  • lateral pterygoid; depresses and protrudes mandible (opens mouth)
  • medial pterygoid; elevates and protrudes mandible
  • buccinator; within cheek; innervated by facial nerve
  • parotid duct; opens opposite upper second molar
p. 54
P.168

Head and Neck 7.13
P.168b

7.13
  • masseter; innervated by V3
  • posterior belly digastric; innervated by facial nerve (VII)
  • zygomaticus major; raises angle of mouth
  • orbicularis oculi; sphincter of eyelids (closes eye)
p. 56
P.169

Head and Neck 7.14
P.169b

7.14
  • frontalis (frontal belly of occipitofrontalis); raises eyebrows and wrinkles forehead
  • orbicularis oris; protrudes and brings lips together
  • platysma; in superficial fascia of neck; tenses skin of neck
  • levator labii superioris; elevates upper lip
p. 58
P.170

Head and Neck 7.15
P.170b

7.15
  • stylohyoid; notice piercing by posterior belly of digastric
  • superior belly of omohyoid; muscle crosses posterior and anterior triangles of neck as it travels from superior border of scapula to hyoid
  • sternohyoid
  • mylohyoid; attaches to mylohyoid line of mandible and is innervated by nerve of same name (branch of V3)
p. 60
P.171

Head and Neck 7.16
P.171b

7.16
  • great auricular nerve; vertically traverses sternocleidomastoid with external jugular vein
  • transverse cervical nerve; traverses approximately horizontally across sternocleidomastoid muscle
  • buccal nerve; buccal branch of V3 (provides sensory innervation to inside and outside of cheek)
  • maxillary artery; traverses infratemporal fossa to enter pterygomaxillary fissure
p. 63
P.172

Head and Neck 7.17
P.172b

7.17
  • lesser occipital nerve; branch from cervical plexus to supply back of scalp
  • hypoglossal nerve (XII); loops under arterial branch to sternocleidomastoid to enter base of tongue
  • external jugular vein; formed by part of retromandibular and posterior auricular veins to drain typically into subclavian vein
p. 78
P.173

Head and Neck 7.18
P.173b

7.18
  • oculomotor nerve (III); passes through superior orbital fissure to innervate all extraocular muscles except lateral rectus and superior oblique
  • abducent nerve (VI)
  • facial and vestibulocochlear nerves (VII and VIII) entering internal acoustic meatus
  • trigeminal nerve (V); passing superior to petrous part of temporal bone to expand into trigeminal ganglion
p. 64
P.174

Head and Neck 7.19
P.174b

7.19
  • superficial temporal artery; terminal branch of external carotid
  • auriculotemporal nerve; branch of V3 that carries parasympathetic fibers (from IX) to parotid gland
  • external carotid artery; supplies head and neck but not brain
  • facial artery; arises from external carotid superior to or jointly with lingual artery
p. 79
P.175

Head and Neck 7.20
P.175b

7.20
  • inferior alveolar artery and nerve; branches of V3 and maxillary artery that traverse mandibular canal to supply mandibular teeth
  • lingual nerve; branch of V3 that supplies general sensation to anterior two-thirds of tongue
  • posterior superior alveolar artery; branch of maxillary artery that enter maxillary sinus and supplies upper molars
  • deep temporal artery; branch of maxillary that supplies temporalis
p. 80
P.176

Head and Neck 7.21
P.176b

7.21
  • common annular tendon (annulus tendineus); origin of rectus muscles
  • medial rectus; adducts eyeball
  • superior oblique tendon; depresses, abducts, and introverts (medially rotates) eyeball
  • trochlea; pulley for superior oblique tendon
p. 135
P.177

Head and Neck 7.22
P.177b

7.22
  • lacrimal gland; secretes tears via parasympathetic inputs from VII
  • frontal nerve; branch of V1; splits into supraorbital and supratrochlear nerves
  • trochlear nerve (IV); innervates superior oblique
  • levator palpebrae superioris; most superior muscle in orbit; raises upper eyelid
p. 140
P.178

Head and Neck 7.23
P.178b

7.23
  • lacrimal nerve; branch of V1 carrying parasympathetic fibers from VII to gland
  • lateral rectus muscle; innervated by VI; abducts eyeball
  • nasociliary nerve; branch of V1 that gives rise to anterior and posterior ethmoidal nerves and terminates as infratrochlear nerve
  • ophthalmic artery; branch of internal carotid that enters orbit within optic nerve dural sheath
p. 141
P.179

Head and Neck 7.24
P.179b

7.24
  • supratrochlear nerve; terminal branch of frontal nerve (branch of V1)
  • medial palpebral ligament
  • angular artery and vein; terminal branch of facial artery and beginning of facial vein
  • infraorbital nerve, artery, and vein
p. 142
P.180

Head and Neck 7.25
P.180b

7.25
  • pituitary gland; in hypophysial fossa in roof of sphenoid sinus
  • tubal elevation (torus tubarius); elevation in nasal pharynx caused by cartilage of auditory tube
  • pharyngeal recess; posterior to salpingopharyngeal fold
  • septal cartilage; with vomer and perpendicular plate of ethmoid comprises nasal septum
p. 143
P.181

Head and Neck 7.26
P.181b

7.26
  • superior rectus and levator palpebrae
  • nasal septum; vomer, perpendicular plate of ethmoid, and nasal cartilage
  • inferior nasal concha
  • maxillary sinus
p. 149
P.182

Head and Neck 7.27
P.182b

7.27
  • genioglossus; protrudes tongue
  • geniohyoid; elevates hyoid
  • epiglottis; helps prevent food and liquids from entering larynx
  • lingual tonsil; lymphoid tissue on most posterior aspect of tongue
p. 150
P.183

Head and Neck 7.28
P.183b

7.28
  • styloglossus; elevates root of tongue
  • submandibular ganglion; sends postganglionic parasympathetic fibers from VII to submandibular and sublingual salivary glands
  • hyoglossus; retracts and depresses tongue
  • hypoglossal nerve (XII); enters root of tongue to innervate all extrinsic and intrinsic tongue muscles except palatoglossus
p. 151
P.184

Head and Neck 7.29
P.184b

7.29
  • superior thyroid artery; branch of external carotid
  • supraclavicular nerves; C3 and C4; sensory to inferior neck and shoulder
  • inferior thyroid vein; typically empties into brachiocephalic vein (only left in photo)
  • branches of inferior root of ansa cervicalis
p. 175
P.185

Head and Neck 7.30
P.185b

7.30
  • facial artery; branch of external carotid
  • superior belly omohyoid; traverses anterior triangle of neck to reach hyoid bone
  • sternohyoid; innervated by ansa cervicalis
  • internal laryngeal nerve and superior laryngeal artery entering larynx; pass through gap between middle and inferior constrictor muscles
p. 173
P.186

Head and Neck 7.31
P.186b

7.31
  • anterior belly of digastric; raises hyoid; innervated by mylohyoid nerve (branch of V3)
  • mylohyoid; supports floor of mouth; innervated by mylohyoid nerve
  • thyrohyoid; depresses hyoid; innervated by C1 via hypoglossal nerve
p. 157
P.187

Head and Neck 7.32
P.187b

7.32
  • inferior constrictor (pharynx transected vertically); forms posterior boundary of laryngopharynx (hypopharynx)
  • posterior cricoarytenoid; only abductor of vocal folds
  • inferior laryngeal nerve; terminal branch of recurrent laryngeal nerve (branch of X); innervates all muscles of larynx except cricothyroid (external laryngeal nerve)
  • internal laryngeal nerve; terminal branch of superior laryngeal nerve (branch of X) that joins with inferior laryngeal nerve in piriform recess
p. 162
P.188

Head and Neck 7.33
P.188b

7.33
  • parotid gland; notice inferior end of gland extends inferior to mandible
  • lesser occipital nerve; branch of cervical plexus providing sensation to back of head
  • transverse cervical nerve; branch of cervical plexus passing superficial to sternocleidomastoid to supply sensation to anterior triangle region
  • submandibular gland; external part of gland; gland wrapped around posterior border of mylohyoid
p. 178
P.189

Head and Neck 7.34
P.189b

7.34
  • external carotid artery; notice hypoglossal nerve (XII) crosses it
  • ansa cervicalis forming lateral to internal jugular vein
  • cervical lymph node; almost all lymph from head and neck drains to deep cervical chain located in carotid sheath along internal jugular vein
p. 182
P.190

Head and Neck 7.35
P.190b

7.35
  • mylohyoid nerve (branch of V3); emerging from deep surface of mandible to supply mylohyoid and anterior belly digastric
  • superior thyroid artery; first branch of external carotid
  • vagus (X); emerges from jugular foramen and traverses neck in carotid sheath
p. 183
P.191

Head and Neck 7.36
P.191b

7.36
  • transverse cervical or dorsal scapular artery arising from third part of subclavian (not thyrocervical trunk)
  • scalenus anterior; notice phrenic nerve traversing vertically on muscle
  • scalenus medius; notice roots of brachial plexus passing between this muscle and scalenus anterior
p. 184
P.192

Head and Neck 7.37
P.192b

7.37
  • inferior thyroid artery; enters lower pole of thyroid gland
  • subclavian vein (near transition from axillary vein)
  • thoracic duct; emptying into junction of internal jugular and subclavian veins
  • suprascapular artery; branch of thyrocervical trunk
p. 185
P.193

Head and Neck 7.38
P.193b

7.38
  • lamina of thyroid cartilage
  • lamina of cricoid cartilage
  • body of vertebrae (C5)
p. 187
P.194

Head and Neck 7.39
P.194b

7.39
  • posterior cricoarytenoid
  • vertebral artery (and vein)
  • sternocleidomastoid
p. 203


> Table of Contents > Brain 8
Brain 8
P.195b

P.196

Brain 8.1
P.196b

8.1
  • falx cerebri; sickle-shaped dural fold located between two cerebral hemispheres
  • optic nerve (II); relays visual information from retina to central nervous system
  • internal carotid artery; supplies anterior two-thirds of cerebral circulation via its branches, anterior and middle cerebral arteries
  • tentorium cerebelli; dural fold that separates cerebellum from temporal and occipital lobes
p. 87
P.197

Brain 8.2
P.197b

8.2
  • cerebellum
  • spinal cord
  • brainstem
  • corpus callosum
  • cerebral hemisphere
p. 90
P.198

Brain 8.3
P.198b

8.3
  • precentral gyrus; location of primary motor cortex
  • central sulcus; separates frontal lobe from parietal lobe
  • postcentral gyrus; location of primary somatosensory cortex
  • longitudinal fissure
p. 100
P.199

Brain 8.4
P.199b

8.4
  • precentral gyrus; location of primary motor cortex
  • central sulcus; separates frontal lobe from parietal lobe
  • lateral sulcus; separates frontal and parietal lobes from temporal lobe
  • postcentral gyrus; location of primary somatosensory cortex
p. 101
P.200

Brain 8.5
P.200b

8.5
  • olfactory bulb and tract; olfactory nerve terminates at olfactory bulb
  • optic nerve (II); relays visual information from retina to central nervous system
  • pedunculus cerebri; contains corticospinal, corticobulbar, and corticopontine fibers
  • parahippocampal gyrus; part of limbic lobe; overlies hippocampus and contains areas important for olfactory processing
p. 102
P.201

Brain 8.6
P.201b

8.6
  • cingulate gyrus; part of limbic lobe
  • septum pellucidum; separates two lateral ventricles
  • hypothalamus; important area for autonomic and endocrine control
  • calcarine sulcus; primary visual cortex located along banks of this sulcus
p. 103
P.202

Brain 8.7
P.202b

8.7
  • septum pellucidum; separates two lateral ventricles
  • splenium of corpus callosum; contains commissural axons that interconnect much of occipital and temporal lobes of two hemispheres
  • superior sagittal sinus; venous dural sinus located at attachment of falx cerebri with skull; receives blood from superior cerebral hemispheres
  • caudate nucleus; one of basal ganglia nuclei
p. 118
P.203

Brain 8.8
P.203b

8.8
  • caudate nucleus
  • thalamus
  • posterior horn of lateral ventricle
  • anterior horn of lateral ventricle
p. 119
P.204

Brain 8.9
P.204b

8.9
  • anterior horn of lateral ventricles
  • white matter; composed mostly of myelinated axons
  • gray matter; composed mostly of nerve cells
  • falx cerebri
  • genu of corpus callosum; contains commissural axons that interconnect much of frontal lobes of two hemispheres
p. 118
P.205

Brain 8.10
P.205b

8.10
  • head of caudate nucleus; part of basal ganglia; mainly connected to prefrontal and other association areas of cerebral cortex
  • putamen; part of basal ganglia; putamen forms outer portion of lentiform nucleus and involves motor functions of basal ganglia
  • globus pallidus; part of basal ganglia and inner portion of lentiform nucleus; origin of most basal ganglia efferent fibers to thalamus
  • thalamus; relays most information destined for cerebral cortex
p. 120
P.206

Brain 8.11
P.206b

8.11
  • posterior horn of lateral ventricle
  • posterior limb of internal capsule; composed of axons, connects motor, somatosensory, and parietal cortices with thalamus; contains corticospinal and corticobulbar fibers
  • lobus insularis (insula)
  • anterior limb of internal capsule; composed of axons mostly connecting prefrontal and anterior cingulate cortex with thalamus
p. 120
P.207

Brain 8.12
P.207b

8.12
  • stria terminalis; C-shaped fiber pathway that follows lateral ventricles adjacent to terminal vein; connects amygdala with hypothalamus and septal area
  • choroid plexus of lateral ventricle; choroid plexus produces cerebrospinal fluid
  • crus of fornix; flattened posterior component of fornix arising from fimbria of hippocampus
  • pes hippocampi; hippocampus is important for short-term memory storage; its major efferent pathway is fornix
p. 107
P.208

Brain 8.13
P.208b

8.13
  • corpus callosum; massive commissure that connects two cerebral hemispheres
  • pons and transverse pontine fibers; relays information from cerebral cortex to contralateral cerebellum
  • cerebral aqueduct; narrowest part of ventricular system; frequent point of blockage in ventricular system that results in hydrocephalus
  • lateral ventricle; largest part of brain's ventricular system
p. 117
P.209

Brain 8.14
P.209b

8.14
  • head of caudate nucleus; part of basal ganglia; shows marked atrophy in Huntington disease
  • internal capsule; contains axons connecting cerebral cortex with subcortical structures
  • anterior commissure; connects parts of frontal and temporal lobes
  • column of fornix; pathway connecting hippocampus with hypothalamus and other forebrain structures
p. 116
P.210

Brain 8.15
P.210b

8.15
  • putamen; part of basal ganglia; together with globus pallidus, makes up lentiform nucleus
  • globus pallidus; part of basal ganglia; involved in movement control
  • amygdala; nucleus is involved in emotion and autonomic functions
  • thalamus; transmits information to cerebral cortex
p. 116
P.211

Brain 8.16
P.211b

8.16
  • superior cerebellar peduncle; principal output pathway of cerebellum
  • middle cerebellar peduncle; major afferent pathway to cerebellum; arises from contralateral pons
  • cerebellar tonsil; adjacent to foramen magnum; expanding intracranial masses can cause tonsillar herniation and compression of underlying medulla against margin of foramen magnum
  • vermis
p. 104
P.212

Brain 8.17
P.212b

8.17
  • nodule of vermis
  • flocculus of cerebellum
  • declive of vermis
  • culmen of vermis
p. 104
P.213

Brain 8.18
P.213b

8.18
  • pyramids; formed by corticospinal fibers; damage produces contralateral upper motor neuron paralysis
  • decussation of pyramids; majority of corticospinal fibers cross midline
  • hypoglossal nerve (XII); motor innervation of tongue; damage produces deviation of tongue toward side of damage
  • olive; swelling produced by underlying inferior olivary complex
p. 114
P.214

Brain 8.19
P.214b

8.19
  • facial (VII) and vestibulocochlear (VIII) nerves; facial nerve innervates muscles of facial expression; vestibulocochlear nerve conducts information from organs of hearing and balance
  • abducens nerve (VI); innervates lateral rectus muscle of eye
  • trigeminal nerve (V); contains sensory fibers from face and motor axons that control muscles of mastication
  • oculomotor nerve (III); motor axons innervate many muscles controlling eye movement and preganglionic parasympathetic axons important for control of pupil diameter
p. 114
P.215

Brain 8.20
P.215b

8.20
  • superior medullary velum; forms rostral roof of fourth ventricle
  • cuneate tubercle; formed by underlying cuneate nucleus; relay nucleus in ascending somatosensory pathways
  • inferior colliculus; nucleus in auditory pathway; origin of inferior brachium
  • superior colliculus; has role in visual reflexes and directing eye movements
p. 115
P.216

Brain 8.21
P.216b

8.21
  • lateral ventricle
  • third ventricle
  • fourth ventricle
  • cerebral aqueduct
p. 114
P.217

Brain 8.22
P.217b

8.22
  • anterior cerebral artery; branches supply anterior two-thirds of medial surface of cerebral hemisphere
  • middle cerebral artery; branches supply lateral surface of cerebral hemisphere
  • posterior cerebral artery; branches supply much of inferior and posterior cerebral hemisphere; occlusion may produce homonymous hemianopia
  • basilar artery; branches supply most of rostral brainstem and cerebellum
  • vertebral artery; branches supply medulla, spinal cord, and part of cerebellum
p. 93
P.218

Brain 8.23
P.218b

8.23
  • anterior cerebral artery; occlusion can produce spastic paralysis and loss of somatosensation in contralateral lower extremities
  • internal carotid artery; supplies anterior two-thirds of cerebral circulation via its branches, anterior and middle cerebral arteries
  • middle cerebral artery; occlusion can produce spastic paralysis and loss of somatosensation in contralateral upper body
p. 95
P.219

Brain 8.24
P.219b

8.24
  • anterior cerebral artery; branches supply anterior two-thirds of medial surface of hemispheres
  • internal carotid artery
  • posterior cerebral artery; represents terminal branch of basilar artery
p. 96


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5ccd98273b2d56a5d83c8c8555c87e4697}/C3FFU18.jpg%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5c2e9d94f1c3b5a44905b9b75004a7641c}/C5FFU28.jpg%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5c2e9d94f1c3b5a44905b9b75004a7641c}/C5FFU40.jpg%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5c767ddb370fa70770dafb26c12a16ed76}/C6FFU13.jpg%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5c767ddb370fa70770dafb26c12a16ed76}/C6FFU17.gif%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5c767ddb370fa70770dafb26c12a16ed76}/C6FFU24.jpg%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5c13008a443bdb76c49a86e239d7ec8999}/C7FFU18.jpg%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5c13008a443bdb76c49a86e239d7ec8999}/C7FFU25.jpg%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087


400 Bad Request

Bad Request

Your browser sent a request that this server could not understand.

BREACH: User tampered with docid (or it is out of date): /FullTextService/CT{06b9ee1beed5941985a9b42d888ac69cf0d4eabb55575fabf2ab370094442b5c13008a443bdb76c49a86e239d7ec8999}/C7FFU32.jpg%0A

Apache/1.3.29 Server at fts.tx.ovid.com Port 8087