Ovid: Oxford Handbook of Clinical Surgery

Editors: McLatchie, Greg; Borley, Neil; Chikwe, Joanna
Title: Oxford Handbook of Clinical Surgery, 3rd Edition
Copyright ©2007 Oxford University Press
> Front of Book > Editors
Editors
Greg McLatchie
Professor of Surgical Sciences,
University of Sunderland,
University Hospital of Hartlepool, UK
Neil Borley
Consultant Colorectal Surgeon,
Cheltenham General Hospital, UK
Joanna Chikwe
Specialist Registrar,
Cardiothoracic Surgery,
Royal Brompton Hospital, London, UK
P.xxiii

Contributors
Alex Acornley
Specialist Registrar Orthopaedics,
Northern Higher Surgical Training
Rotation, James Cook University
Hospital, Middlesbrough, UK
Anil K. Agarwal
Consultant Surgeon, University
Hospital of Hartlepool, UK
Baqar Ali
Consultant General and
Colorectal Surgeon, Pennine
Acute NHS Trust, Manchester,
UK
Brian Avery
Consultant Oral and Maxillofacial
Surgeon, James Cook University
Hospital, Middlesbrough, UK
Neil Borley
Consultant Colorectal Surgeon,
Cheltenham General Hospital,
UK
David Chadwick
Consultant Urologist,
James Cook University Hospital,
Middlesbrough, UK
Joanna Chikwe
Specialist Registrar,
Cardiothoracic Surgery,
Royal Brompton Hospital,
London, UK
Lucy Cogswell
Specialist Registrar,
Department of Plastic &
Reconstructive Surgery,
John Radcliffe Hospital,
Oxford, UK
Charlie Docker
Specialist Registrar, Oswestry/
Stoke Training Programme, UK
Michael Eddlestone
Scottish Poisons Information
Bureau, Royal Infirmary,
Edinburgh, UK
Filippo Di Franco
Specialist Registrar in General
Surgery, Northern Deanary, UK
Hugh Grant
Paediatric Surgeon,
John Radcliffe Hospital,
Oxford, UK
Ashok Handa
Clinical Tutor in Surgery and
Honorary Consultant Surgeon,
Nuffield Department of Surgery,
John Radcliffe Infirmary,
Oxford, UK
Chris Harding
Specialist Registrar,
Dept of Urology, James Cook
University Hospital,
Middlesbrough, UK
Quinten King
Consultant Urologist to the
Palmerston North Hospital in
Palmerston North, New Zealand,
and Visiting Urologist to the
Wairarapa Hospital in Masterton,
New Zealand
P.xxiv

Tom Lennard
Head of School of Surgical and
Reproductive Sciences and
Professor of Breast and Endocrine
Surgery, University of Newcastle
upon Tyne, UK
G.R. McLatchie
Professor of Surgical Sciences,
University of Sunderland,
University Hospital of Hartlepool,
UK
Saumitra Rawat
Consultant General Surgeon
East Cheshire NHS Trust, UK
Gregory P. Sadler
Consultant Endocrine Surgeon,
John Radcliffe Hospital,
Oxford, UK
Reviewers
Rob Choa
Muhammad Khan
Laura May
Sajiram Sarvananthan


> Front of Book > Quick Reference
Quick Reference
Common haematology values If outside this range, consult:
Haemoglobin |  | men: | 13-18g/dL
 |  | women: | 11.5-16g/dL
Mean cell volume, MCV |  | 76-96fL |
Platelets |  | 150-400 × 109/L |
White cells (total) |  | 4-11 × 109/L |
 | neutrophils | 40-75% |
 | lymphocytes | 20-45% |
 | eosinophils | 1-6% |
Blood gases | kPa | mmHg
pH 7.35-7.45 |  |
PaO2 | >10.6 | 75-100
PaCO2 | 4.7-6 | 35-45
Base excess ±2 mmol/L |  |
U&E etc If outside this range, consult:
Sodium | 135-145mmol/
Potassium | 3.5-5mmol/L
Creatinine | 70-150µmol/L
Urea | 2.5-6.7mmol/L
Calcium | 2.12-2.65mmol/L
Albumin | 35-50g/L
Proteins | 60-80g/L
LFTs
Bilirubin | 3-17µmol/L
Alanine aminotransferase, ALT | 3-35U/L
Aspartate transaminase, AST | 3-35U/L
Alkaline phosphatase | 30-35U/L (adults)
‘Cardiac enzymes’
Creatine kinase | 25-195U/L
Lactate dehydrogenase, LDH | 70-250U/L
Lipids and other biochemical values
Cholesterol | <6mmol/L desired
Triglycerides | 0.5-1.9mmol/L
Amylase | 0-180somorgyi U/dL
C-reactive protein, CRP | <10mg/L
Glucose, fasting | 3.5-5.5mmol/L
Prostate specific antigen, PSA | 0-4ng/mL
T4 (total thyroxine) | 70-140mmol/L
TSH | 0.5-~5mu/L


> Front of Book > Index to emergency topics
Index to emergency topics
Acute abdominal emergencies: overview 406
Acute abdominal pain 288
Acute anorectal pain 394
Acute appendicitis 284
Acute breast pain 236
Acute groin swelling 330
Acute haematemesis 280
Acute limb ischaemia 570
Acute pancreatitis 310
Acute rectal bleeding 396
Acute severe colitis 398
Acute testicular pain 368
Acute upper Gl perforation 282
Acute urinary retention (AUR) 366
Acute variceal haemorrhage 314
Burns: assessment 534
Burns: management 536
Cardiac complications 104
Gynaecological causes of lower abdominal pain 290
Haematuria 364
Intraabdominal abscess 292
Postoperative anastomotic leakage 400
Postoperative haemorrhage 100
Pulmonary embolism 119
Respiratory complications 106
Ruptured abdominal aortic aneurysm 582
Stroke 60
Wound emergencies 102


> Front of Book > Dedications
Dedications
For Ross, Cameron, Ailidh, Claire, Calum, Stephen, Rebecca, and Amy
G R M
For Alexander, Christopher, and Jennifer
N B


> Front of Book > Preface
Preface
This, the third edition of the Oxford Handbook of Clinical Surgery, reflects the changes which have occurred in general surgery over the seventeen years since the first edition was published.
Firstly, we have recruited the services of two new editors, a stark contrast to the original which was written by a single author with the assistance of a Surgical Registrar.
Secondly, each chapter has been written by a Specialist Consultant or Registrar in the subject and, therefore, presents a modern, state-of-the-art treatise on each topic.
Again, each condition is covered in the original two-page format with blank pages for accompanying notes.
I am particularly grateful for the commitment that Jo Chikwe and Neil Borley have made, and also wish to thank staff at Oxford University Press for their support and patience. I am also grateful for the contribution and support given by many colleagues, and wish particularly to thank Anneli Thornton for her diligent preparation of the manuscript.
G. R. McLatchie
Hartlepool, March 2007


> Front of Book > Symbols and abbreviations
Symbols and abbreviations
Symbols and abbreviations
↓
decreased
↑
increased
↔
Normal
→
leading to
Warning
▶
important
▶▶
don't dawdle
cross-reference
♀
female
♂
male
2°
secondary
AAA
abdominal aortic aneurysm
ABGs
arterial blood gases
ABPI
ankle-brachial pressure index
ACAS
Asymptomatic Carotid Artery Stenosis Study
ACE
angiotensin-converting enzyme
ACh
acetylcholine
AChE
acetylcholinesterase
ACL
anterior cruciate ligament
ACST
Asymptomatic Carotid Surgery Trial
ADH
antidiuretic hormone
ADP
adenosine diphosphate
AF
atrial fibrillation
AFP
α-fetoprotein
AIDS
acquired immunodeficiency syndrome
AKA
above-knee amputation
ALI
acute lung injury
ALS
advanced life support
AMPLE
allergy/medication/past medical history/last meal/events of the incident
ANDI
abnormalities of normal development and involution (of breast)
ANF
antinuclear factor
APC
antigen-presenting cell or argon plasma coagulation
APTR
activated partial thromboplastin time ratio
APTT
activated partial thromboplastin time
AR
aortic regurgitation
P.xxvi

ARDS
acute respiratory distress syndrome
ARR
absolute risk reduction
5-ASA
5-aminosalicyclic acid
ASB
assisted spontaneous breathing
ATP
adenosine triphosphate
AUR
acute urinary retention
AV
arteriovenous
AVM
arteriovenous malformation
AXR
abdominal X-ray
BCC
basal cell carcinoma
BCG
bacille Calmette-Guérin
BCR
B-cell receptor
BiPAP
biphasic positive airway pressure
BKA
below-knee amputation
BMI
body mass index
BP
blood pressure
BPH
benign prostatic hyperplasia
BS
blood sugar
BSA
body surface area
BXO
balanitis xerotica obliterans
CABG
coronary artery bypass graft
CAD
coronary artery disease
CAPD
continuous ambulatory peritoneal dialysis
CAVH
continuous arteriovenous haemofiltration
CBD
common bile duct
CCF
congestive cardiac failure
CEA
carotid endarterectomy
CF
cystic fibrosis
CI
cardiac index
CLI
critical limb ischaemia
CMI
cell-mediated immune (reaction)
CMV
cytomegalovirus or controlled mechanical ventilation
CNS
central nervous system
CO
cardiac output
COAD
chronic obstructive airway disease
COC
combined oral contraceptive
COPD
chronic obstructive pulmonary disease
CPAP
continuous positive airway pressure
CPB
cardiopulmonary bypass
C, P, & O
cysts, parasites, and ova
CPR
cardiopulmonary resuscitation
CRP
C-reactive protein
P.xxvii

CSF
cerebrospinal fluid
C-spine
cervical spine
CT
computerized tomography
CTPA
computerized tomography pulmonary angiography
CVA
cardiovascular accident
CVL
central venous line
CVP
central venous pressure
CVVH
continuous venovenous haemofiltration
CXR
chest X-ray
DA
dopamine
DALM
dysplasia-associated lesion or mass
DCIS
ductal carcinoma in situ
DHS
dynamic hip screw
DHT
dihydrotestosterone
DIC
disseminated intravascular coagulation
DIPJ
distal interphalangeal joint
DM
diabetes mellitus
DMSA
dimercaptosuccinate
DNR
do not resuscitate
DP
distal phalanx or diastolic pressure
DPL
diagnostic peritoneal lavage
DRUJ
distal radioulnar joint
DSA
digital subtraction angiography
DVT
deep venous thrombosis
Dx
diagnosis
EBV
Epstein-Barr virus
ECG
electrocardiogram
ECST
European Cardiac Surgery Trial
ED
erectile dysfunction
ELISA
enzyme-linked immunosorbent assay
EMD
electromechanical delay
EMG
electromyography
EOCP
(o)estrogen-containing contraceptive pill
EPL
extensor pollicis longus
EPO
erythropoietin
ER
(o)estrogen receptor
ERCP
endoscopic retrograde cholangiopancreatography
ES
endoscopic sphincterotomy
ESR
erythrocyte sedimentation rate
ESWL
extra-corporeal shock-wave lithotripsy
ETT
endotracheal tube
EUA
examination under anaesthetic
P.xxviii

EUS
endoscopic ultrasound
EVLT
endovascular laser therapy
Ex
examination
FAP
familial adenomatous polyposis
FAST
focused abdominal sonography for trauma
FBC
full blood count
FDP
flexor digitorum profundus
FDS
flexor digitorum superficialis
FEV1
forced expiratory volume in 1 second
FFP
fresh frozen plasma
FLC
fibrolamellar carcinoma
FiO2
fraction of oxygen in inspired air
FNAC
fine needle aspiration cytology
FSH
follicle-stimulating hormone
5-FU
5-fluorouracil
GA
general anaesthetic
GANT
gastrointestinal autonomic nerve tumour
GFR
glomerular filtration rate
GI
gastrointestinal
GIP
gastric inhibitory polypeptide
GIST
gastrointestinal stromal tumour
GMC
General Medical Council
γGT
gamma glutamyl transferase
GTN
glyceryl trinitrate
Hb
haemoglobin
HCC
hepatocarcinoma
HCG
human chorionic gonadotrophin
HCV
hepatitis C virus
HDU
high dependency unit
HHD
hand-held Doppler
HIDA
carbamoylimino diacetic acid
HIT
heparin-induced thrombocytopenia
HITT
heparin-induced thrombocytopenia and thrombosis
HIV
human immunodeficiency virus
HMMA
4-hydroxy-3-methoxymandelic acid
HNPCC
hereditary non-polyposis colorectal cancer
HR
heart rate
HSV
herpes simplex virus
5-HT
5-hydroxytryptamine (serotonin)
HTLV
human T-cell lymphocytotrophic virus
HVA
homovanillic acid
Hx
history
P.xxix

IC
intermittent claudication
ICD
intracardiac defibrillator
ICU
intensive care unit
IF
intrinsic factor
IHD
ischaemic heart disease
IM
intramuscular
IMA
inferior mesenteric artery
IMHS
intramedullary hip screw
INPV
intermittent negative pressure ventilation
INR
international normalized ratio
IPJ
interphalangeal joint
IPPV
intermittent positive pressure ventilation
ITU
intensive treatment unit
IV
intravenous
IVU
intravenous urogram
JVP
jugular venous pressure
KUB
kidney/ureters/bladder
LA
local anaesthetic
LAD
left anterior descending (artery)
LAP
left atrial pressure
LatexAT
latex agglutination test
LDH
lactate dehydrogenase
LDL
low density lipid
LFT
liver function test
LH
luteinizing hormone
LHRH
luteinizing hormone release hormone
LIF
left iliac fossa
LITA
left internal thoracic artery
LMS
left main stem
LMWH
low molecular weight heparin
LSV
long saphenous vein
LUTS
lower urinary tract symptoms
LV
left ventricle
LVEDP
left ventricular end-diastolic pressure
LVEDV
left ventricular end-diastolic volume
LVF
left ventricular failure
MAG3
99Tcm-mercaptoacetyltriglycine
MALT
mucosa-associated lymphoid tissue
MAO
monoamine oxidase
MAP
mean arterial pressure
MCPJ
metacarpophalangeal joint
MCRP
magnetic resonance cholangiopancreatography
P.xxx

M, C, & S
microscopy, culture, and sensitivity
MCV
mean cell volume
MEN
multiple endocrine neoplasia
MI
myocardial infarction
MIST
mechanism of injury/injuries identified/(vital)signs at scene/treatment administered
MMR
mismatch repair (genes)
MMV
mandatory minute ventilation
MODS
multiple organ dysfunction syndrome
MR
mitral regurgitation
MRA
magnetic resonance angiography
MRI
magnetic resonance imaging
MRSA
methicillin (or multiply) resistant Staphylococcus aureus
MSU
midstream urine
MTP
mid-thigh perforator
MTPJ
metatarsophalangeal joint
MV
mitral valve
NA
noradrenaline (norepinephrine)
NASCET
North American Symptomatic Carotid Endarterectomy Trial
NBM
nil by mouth
NCEPOD
National Confidential Enquiry into Patient Outcomes and Death
NEC
necrotizing enterocolitis
NG
nasogastric
NGT
nasogastric tube
NICE
National Institute of Clinical Excellence
NIPPV
non-invasive intermittent positive pressure ventilation
NK
natural killer (cell)
NNT
number needed to treat
NSAID
nonsteroidal anti-inflammatory drug
NSF
National Service Framework
NSGCT
non-seminomatous germ cell tumour
NVB
neurovascular bundle
nvCJD
new variant Creutzfeldt-Jakob disease
NYHA
New York Heart Association
OCP
oral contraceptive pill
od
once a day
OGD
oesophago-gastro-duodenoscopy
PA
pulmonary artery
PaCO2
arterial carbon dioxide tension
PAF
platelet-activating factor
PaO2
arterial oxygen tension
P.xxxi

PAP
pulmonary artery pressure
PAWP
pulmonary artery wedge pressure
PCA
patient-controlled analgesia
PCI
percutaneous coronary intervention
PCNL
percutaneous nephrolithotomy
PCO2
carbon dioxide tension
PCV
packed cell volume or pressure control ventilation
PDGF
platelet-derived growth factor
PE
pulmonary embolism
PEEP
positive end-expiratory pressure
PEFR
peak expiratory flow rate
PEG
percutaneous endoscopic gastrostomy
PEP
post-exposure prophylaxis
PET
positron emission tomography
PH
portal hypertension
PICC
peripherally inserted central venous catheter
PID
pelvic inflammatory disease
PIPJ
proximal interphalangeal joint
PMETB
Postgraduate Medical Education and Training Board
PO
orally (per os)
PO2
oxygen tension
PPH
procedure for prolapse and haemorrhoids
PPI
proton pump inhibitor
PPN
peripheral parenteral nutrition
PR
per rectum
prn
as required
PS
pressure support
PSA
prostate-specific antigen
PSARP
posterior sagittal anorectoplasty
PT
prothrombin time
PTC
percutaneous transhepatic cholangiogram
PTE
pulmonary thromboembolism
PTT
partial prothrombin time
PUJ
pelviureteric junction
PV
per vagina
PVD
peripheral vascular disease
PVR
pulmonary vascular resistance
PVRI
pulmonary vascular resistance index
qds
four times a day
RA
right atrial or rheumatoid arthritis
RCT
randomized controlled trial
RIF
right iliac fossa
P.xxxii

RR
relative risk (or risk ratio)
RRR
relative risk reduction
RTA
road traffic accident
RV
right ventricle
SaO2
arterial oxygen saturation
SBE
subacute bacterial endocarditis
SCAT
sheep cell agglutination test
SCC
squamous cell carcinoma
SCM
sternocleidomastoid
SD
standard deviation
SEMS
self-expanding metal stenting
SEPL
subfascial endoscopic perforator ligation
SFJ
saphenofemoral joint
SIMV
synchronized intermittent mandatory ventilation
SIRS
systemic inflammatory response syndrome
SL
sublingual
SLE
systemic lupus erythematosus
SMA
superior mesenteric artery
SNP
sodium nitroprusside
SPJ
saphenopopliteal junction
STD
sodium tetradecyl sulphate
STI
sexually transmitted infection
SV
stroke volume
SVC
superior vena cava
SVI
stroke volume index
SvO2
percentage oxygen saturation of mixed venous haemoglobin
SVR
systemic vascular resistance
SVRI
systemic vascular resistance index
SVT
supraventricular tachycardia
T3
triiodothryonine
T4
thryoxine
TB
tuberculosis
TBSA
total body surface area
TCC
transitional cell carcinoma
TCR
T-cell receptor
TCT
transitional cell tumours
tds
three times a day
TEDS
thromboembolic deterrent stockings
TEMS
transanal endoscopic microsurgery
TFCC
triangular fibrocartilage complex
TGF
transforming growth factor
TIA
transient ischaemic attack
P.xxxiii

TIBC
total iron binding capacity
TIPS
transjugular intraparenchymal portosystemic shunt/stent
TKA
through-knee amputation
TNF
tumour necrosis factor
TNM
tumour nodes metastasis (cancer staging)
TPN
total parenteral nutrition
TRAM
transverse rectus abdominis myocutaneous (flap)
TRUS
transrectal ultrasound
TTE
transthoracic echocardiogram
TUIP
transurethral incision in the prostate
TURP
transurethral resection of the prostate
U
international units
U & E
urea and electrolytes
UC
ulcerative colitis
UFH
unfractionated heparin
UTI
urinary tract infection
VACTERL
vertebral defects/anorectal atresia/cardiac defects/tracheo-oesophageal fistula ± (o)esophageal atresia/renal anomalies/limb defects
VAD
ventricular assist devices
VF
ventricular fibrillation
VHL
von Hippel-Lindau (disease)
VIP
vasoactive inhibitory polypeptide
VQ
ventilation/perfusion (scan)
VRE
vancomycin-resistant Enterococcus
VT
ventricular tachycardia
WCC
white cell count


> Table of Contents > Chapter 1 - Good Surgical Practice
Chapter 1
Good Surgical Practice
P.2

Duties of a doctor
The GMC lists the duties of a doctor in its document Good medical practice. The duties can be thought of under three headings (the 3 Cs): competency; communication; correctness (or probity).
Competency
  • Keep your professional knowledge and skills up to date.
  • Recognize the limits of your professional competence.
    • Perform an adequate assessment of the patient's conditions, based on the history and symptoms and, if necessary, an examination.
    • Arrange investigations or treatment where necessary.
    • Take suitable and prompt action when necessary.
    • Refer the patient to another practitioner when indicated.
    • Be willing to consult colleagues.
    • Keep clear, accurate, legible, and contemporaneous patient records that report relevant clinical findings, decisions made, information given to patients, and any drugs or other treatment prescribed.
    • Keep colleagues well informed when sharing the care of patients.
    • Provide the necessary care to alleviate pain and distress whether or not curative treatment is possible.
    • Prescribe drugs or treatment, including repeat prescriptions, only where you have adequate knowledge of the patient's health and medical needs. You must not give or recommend to patients any investigation or treatment that you know is not in their best interests, nor withhold appropriate treatments or referral.
    • Report adverse drug reactions as required under the relevant reporting scheme and cooperate with requests for information from organizations monitoring the public health.
    • Take part in regular and systematic medical and clinical audit, recording data honestly, and respond to the results of audit to improve your practice, e.g. by undertaking further training.
Communication
  • Treat every patient politely and considerately.
  • Respect patients' dignity and privacy.
  • Listen to patients and respect their views.
  • Give patients information in a way they can understand.
Correctness (or probity)
  • Make the care of your patient your first concern.
  • Respect the rights of patients to be involved in decisions.
  • Be honest and trustworthy.
  • Respect and protect confidential information.
  • Make sure your personal beliefs do not prejudice your patients' care.
  • Act quickly to protect patients from risk if you have good reason to believe that you or a colleague may not be fit to practise.
  • Avoid abusing your position as a doctor.
  • Work with colleagues in the ways that best serve patients' interests.
  • In an emergency, wherever it may arise, you must offer anyone at risk the assistance you could reasonably be expected to provide.
P.3

Confidentiality
Patients have a right to expect that information about them will be held in confidence by their doctors. Confidentiality is central to trust between doctors and patients. Without assurances about confidentiality, patients may be reluctant to give doctors the information they need in order to provide good care. The GMC states that if you are asked to provide information about patients you must:
  • inform patients about the disclosure, or check that they have already received information about it;
  • anonymize data where unidentifiable data will serve the purpose (this includes your surgical logbook);
  • keep disclosures to the minimum necessary;
  • keep up to date with and observe the requirements of statute and common law, including data protection legislation.
Daily practice
  • When you are responsible for personal information about patients you must make sure that it is effectively protected against improper disclosure at all times (e.g. password protected electronic files).
  • Many improper disclosures are unintentional. You should not discuss patients where you can be overheard, or leave patients' records, either on paper or on screen, where they can be seen by other patients, unauthorized health care staff, or the public. You should take all reasonable steps to ensure your consultations with patients are private.
  • Patients have a right to information about the health care services available to them, presented in a way that is easy to follow and use.
Special circumstances
If in any doubt contact your medical defence union for advice.
  • You must disclose information to satisfy a specific statutory requirement, such as notification of a known or suspected communicable disease. Inform patients about such disclosures, wherever that is practicable, but their consent is not required.
  • You must also disclose information if ordered to do so by a judge or presiding officer of a court. You should object if attempts are made to compel you to disclose what appear to you to be irrelevant matters.
  • You must not disclose personal information to a third party such as a solicitor, police officer, or officer of a court without the patient's express consent, except when:
    • the patients are not competent to give consent;
    • reasonable efforts to trace patients are unlikely to be successful;
    • the patient has been or may be violent, or obtaining consent would undermine the purpose of the disclosure (e.g. disclosures in relation to crime); or
    • action must be taken quickly (e.g. in the detection or control of outbreaks of some communicable diseases) and there is insufficient time to contact patients.
P.4

Communication skills
Communicating with patients and relatives
When
  • During admission and before discharge.
  • On ward rounds.
  • During clinical examinations and procedures.
  • When the results of treatments are known, and management changes.
  • In outpatient clinics.
Where
▶ Maintain the patient's privacy. This is particularly important on an open ward. Knock on doors and close them after you. Draw the curtains round the bed. Ask a nurse to accompany you, particularly if you are explaining something complex or breaking bad news. They will have to answer the patients' and relatives' questions when you have left the ward or clinic room.
How
  • Know your facts. Are you giving the right diagnosis to the right patient; are you equipped to consent a patient for the surgical procedure?
  • Sit at the same level as the person to whom you are talking, maintain appropriate eye contact, and introduce yourself.
  • Find out what the patient knows and what they are expecting.
  • Listen. The patient's own knowledge, state of mind, and ability to grasp concepts will dictate both how and how much you explain.
  • Tell the truth. Know your facts, be sensitive to what the patient may not want to know at this stage, and do not lie.
  • Avoid jargon. ‘Chronic’ may simply mean ‘longstanding’ to you; to most patients it means ‘severe’.
  • Avoid vague terms. Try to describe risk quantitatively, ‘a 1 in a hundred chance’, rather than qualitatively, ‘a small risk’.
  • Check that the patient understands. Don't assume that they do.
  • Help the patient to remember. Use information booklets, draw diagrams, write instructions down.
  • Maintain a professional relationship. Never allow your personal likes, dislikes, and prejudices to hamper your clinical skills.
Breaking bad news
  • Is there a relative or friend whom the patient might wish to have with them, who may be a source of emotional support as well as better able to retain information?
  • Know what options if any are available. If a cancer is inoperable, is chemotherapy planned? If operation is cancelled when is the next date?
  • Do not be afraid to stop to allow the patient time to gather their thoughts and emotions, and recommence at a later time.
  • Do not mistake numbness for calm acceptance, and try not to take anger personally unless the bad news is actually your fault.
Communicating with nurses
  • Introduce yourself on arrival to the staff nurse in charge.
  • Establish early on which nurses are experienced. The help you get from them will be different from the questions you get from others.
    • P.5

  • In theatre, scrub nurses are not the enemy. Your inexperience is.
  • Try to remember all their names as they will remember yours.
  • Do ward work efficiently. Recognize how important it is for the smooth running of the ward that your ward rounds, note-keeping, prescriptions, and discharge letters are timely and accurate.
  • Let the nurses know when you are going for lunch, teaching, or sleep. If they can discuss problems now it will save you being paged later.
  • Do an evening ward round to check on problem patients and drug requirements—your sleep is less likely to be constantly interrupted.
Communication with hospital doctors
  • Don't refer without first asking your consultant or registrar.
  • When making requests for clinical consultations, write a concise but clear letter in the notes to the appropriate clinician.
  • When asked to see a patient, go the same day, write your opinion in the case notes stating clearly what you recommend, and always discuss it with the seniors on your own firm.
  • If a preoperative patient is complex, or has significant comorbidity contact the appropriate anaesthetist. They will help you ensure that the patient is adequately prepared for surgery.
Communication with general practitioners (GPs)
The GP has usually looked after your patient for years and, however inspired your diagnostic or operating skills, will be there to sort out all the complications that are hidden from you once the patient is discharged. They often know your consultant well. So think!
  • Telephone the GP in the case of a death of a patient, if you unexpectedly admit a patient, or to help with a difficult discharge.
  • Write useful, legible discharge summaries. What would you want to know if you were going to have to wait 4 weeks for the typed discharge letter to arrive—at an absolute minimum, the date and name of operation, postoperative complications, and plan.
  • Keep clinic letters clear and concise.
Radiology and laboratory colleagues
  • Know exactly how the investigation will change your management.
  • If there is doubt about the correct investigation, telephone for advice.
  • Complete request forms correctly and include clinical data. It can make a big difference, particularly if you have requested the wrong test.
Administration
  • Introduce yourself to your consultant's secretary early, find out how they like things run, and then run things their way: they will usually have more than typing input on your reference.
  • Produce GMC, defence union, occupational health, holiday, and study leave paperwork with good grace. They are mostly legal requirements and being rude won't change that.
P.6

Evidence-based surgery
Summarizing simple data
Example 1 Auditing preoperative Hb in 100 patients
Hb (g/dL) | No. patients | Hb (g/dL) | No. patients
7-7.9 | 1 | 11-11.9 | 36
8-8.9 | 3 | 12-12.9 | 9
9-9.9 | 9 | 13-13.9 | 4
10-10.9 | 37 | 14-14.9 | 2
This pattern of results is called a normal or Gaussian distribution: the curve is a symmetrical bell-shaped curve. Height, weight, age, serum sodium, and BP are other examples of normally distributed data.
  • The mean is the same as the average: add up every result and divide by the number of results. The average Hb here is 11.1g/dL.
  • The standard deviation (SD) is a measure of how spread out the values are: result - mean = its deviation.
    √((sum of deviations2/(sample size - 1)) = SD. Here SD = 1.6g/dL.
  • With normally distributed data the mean ± 1 SD includes 68% of observations; ± 2SD includes 95%; ± 3SD includes 99%.
Example 2 Auditing postop blood transfusions in 100 patients
Units of blood | No. patients | Units of blood | No. patients
0 | 1 | 4 | 5
1 | 34 | 5-10 | 1
2 | 41 | 10-20 | 0
3 | 17 | 20-30 | 1*
* Outlier.
This pattern of results is called a skewed distribution. Postoperative blood loss, length of stay, and survival all show skewed distributions.
  • ▶ Don't use mean and standard deviations to summarize skewed data.
  • The mean blood requirement, which is skewed to 8 units of blood because of one outlier (*), is useful for planning budgets.
  • The best summary statistic for skewed data is the median (2 units of blood, which is the value exactly halfway through the sample).
  • The interquartile range is what the middle 50% of observations were (1-2 units here) and should be used instead of standard deviations when summarizing skewed data.
P.7

Tests
 | Disease present | No disease
Test is positive: | a | b
Test is negative: | c | d
Sensitivity (a/(a+c)).
A measure of how good the test is at correctly identifying a positive result (> 98% is very sensitive). If a very sensitive test is negative it rules the condition out (sign out).
Specificity (d/(b+d)).
A measure of how good the test is at correctly identifying a negative result (> 98% is very sensitive). If a very specific test is negative it rules the condition in (spin).
Likelihood ratio
This is the chance that a person testing positive has the disease, divided by the chance that a person testing positive doesn't have the disease, or sensitivity/(1 - specificity). A likelihood ratio > 10 is large and represents an almost conclusive increase in the likelihood of disease, < 0.1 is an almost conclusive decrease, and 1 signifies no change.
Treatments and hazards
 | Outcome event | No outcome event
Exposure | a | b
No exposure (control) | c | d
Absolute risk reduction (ARR) a/(a + b) - c/(c + d).
This is the difference in the event rate between the control and the exposed group. It reflects the prevalence of a disease, and the potency of a treatment or hazard.
Relative risk or risk ratio (RR) a/(a + b)/c/(c + d).
The event rate in the exposed group divided by the event rate in the control group. Used in RCT and cohort studies. It is not affected by the prevalence of a disease.
Relative risk reduction (RRR) (a/(a + b) - c/(c + d))/(c/c + d).
Absolute risk reduction divided by the control event rate. Reflects disease prevalence.
Number needed to treat (NNT) 1/ARR.
The number of people that must be treated to prevent one event.
Odds ratio
This is the odds of an exposed person having the condition divided by the odds of the control group having the condition. If the event is rare it approximates to relative risk. Odds ratios are less intuitive than relative risk but they are used because they are:
  • usually larger;
  • mathematically versatile;
  • always used in case-control studies and appear in meta-analyses of case control studies;
  • the basis of logistic regression analysis.
P.8

Statistical significance
Studies are designed to disprove the null hypothesis that findings are due to chance.
  • The p-value is the probability of a study rejecting the null hypothesis if it was true (a type I error) i.e. finding a difference where none exists.
  • Statistical significance is commonly taken as a less than 1 in 20 chance of this happening, i.e. p < 0.05.
  • Power is the probability of detecting an association if one exists. Underpowered trials contain too few patients and may make type II errors: accepting the null hypothesis when it is false i.e. finding no difference where one does exist.
  • 95% confidence intervals, derived from the mean and standard deviation, are the range of results predicted if the study were repeated 95 times.
P.9

Other useful terms
Censored data: essentially incomplete data, usually due to variable length of follow-up. Common in surgical studies because 1) some patients will have been lost to follow-up and 2) patients will have shorter follow-up where they had operations more recently in a study.
Actuarial and Kaplan-Meier survival: two methods used to calculate the percentage of study patients that survive a specified time after an operation when a study provides censored data.
Survival curves: usually not curves. A linear graph, with percentage survival (or freedom from a complication) on the x axis and time on the y axis, which drops as each study patient dies (or gets the complication). If there are thousands of patients in the study, the curve is smooth. If there are very few, it is possible to see individual deaths/events as steps in the graph. Ideally these graphs should have confidence intervals.
Confidence intervals: these reflect the precision of the study results. Narrow confidence intervals are better than wide ones, because the confidence interval provides a range of values for the percentage survival (or odds ratio, or other proportion) that has a specified probability (usually 95%) of containing the true value for the entire population from whom the study patients were recruited. Always look for confidence intervals: they give you a ‘best case and worst case’ snapshot.
Regression analysis: essentially looking back from a group of patients with a known outcome (e.g. dead/alive) to see whether there were any predictors (e.g. age, recent Ml). Univariate analysis looks at single variables in turn. Mulitvariate analysis looks at a group of variables together: it is used to identify independent risk factors for an outcome. For example age may be found to be a risk factor for post-operative death in univariate analysis, but that is because elderly patients are more likely to have other risk factors for post-operative death (e.g. recent Ml). If age is not found to be an independent risk factor in multivariate analysis it suggests that elderly people without other risk factors (e.g. recent Ml) are not at higher risk of post-operative death.
P.10

Critical appraisal
Types of study
Studies appraising treatments can take several forms.
Randomized controlled trial (RCT)
Prospective study in which participants are allocated to control or treatment groups on a random basis. Gold standard for assessing treatment efficacy, but time-consuming and expensive to run.
Cohort study
Partly prospective study in which two cohorts of patients are identified, one of which was exposed to the treatment and one of which is the control group. They are followed over time to see outcome. Cheaper and quicker than RCT, and suitable for looking at prognosis, but prone to bias or false associations.
Case control study
Retrospective study in which patients with the outcome of interest are identified, and paired with patients without the outcome of interest, and the exposure rates are compared. Cheapest and quickest way of looking for causation. Bias arises when patients are mis-classified as cases or controls.
Case series
A collection of anecdotes or case reports.
Systematic review
Differs from the traditional literature review by applying explicit, systematic, and reproducible methods to retrieve and appraise literature to answer a clearly formulated question. Large amounts of data are summarized and conclusions are more accurate.
Meta-analysis
A mathematical synthesis of the results of two or more primary studies increasing the statistical significance of positive overall results. However, it reduces the ability of studies to demonstrate local effects.
Levels of evidence
Studies of treatment/hazard can be arranged in order of decreasing statistical validity.
  • Level 1a. Systematic review of RCTs.
  • Level 1b. High quality RCT with narrow confidence intervals.
  • Level 1c. All or none case series (either all patients died before treatment became available but some now survive or some used to die but now with treatment all survive).
  • Level 2a. Systematic review with homogeneity of cohort studies.
  • Level 2b. Cohort study or low quality RCT.
  • Level 2c. ‘Outcomes’ research.
  • Level 3a. Systematic review with homogeneity of case control studies.
  • Level 3b. Individual case control study.
  • Level 4. Case series, and poor quality cohort and case-control studies.
  • Level 5. Expert opinion without explicit critical appraisal, or based on physiology, bench research, or first principles.
P.11

How to appraise a paper
Answer these questions systematically. This information should all be stated explicitly within the manuscript.
How relevant is the paper?
  • Does the paper address a clearly focused, important, and answerable clinical question that is relevant to my patients?
How valid are the findings?
  • Was the paper published in an independent peer-reviewed journal?
  • Does the paper define the condition to be treated, the patients to be included, the interventions to be compared, and the outcomes to be examined?
  • Was a power calculation performed and is the power adequate?
  • Were all clinically relevant outcomes reported?
  • Was follow-up adequate?
  • Were all patients accounted for at the end of the study?
  • Was the appropriate study type selected, and was design appropriate?
  • Were the statistical methods described and were they appropriate?
  • Were the sources of error discussed?
Systematic reviews
  • Is the clinical question clearly defined and an acceptable basis for including or excluding papers?
  • Was the literature search thorough and were other potentially important sources explored?
  • Were trials appropriately included and excluded?
  • Was methodological quality assessed and trials appropriately weighted?
RCTs
  • Were patients properly randomized?
  • Were patients treated equally apart from the intervention being studied?
  • Was analysis on an intention to treat basis?
  • Are confidence intervals narrow and not overlapping?
Case-control studies
  • Were patients correctly classified as case or control?
  • Were all patients accounted for at the end of the study?
How important are the results?
  • Were the results statistically significant?
  • Were the results expressed in terms of numbers needed to treat, and are they clinically important?
How applicable are the findings?
  • Were the study patients similar to mine?
  • Is the treatment feasible within my practice: is information on safety, tolerability, efficacy, and price presented?
P.12

Audit
What is audit?
NICE defines clinical audit as ‘a quality improvement process that seeks to improve patient care and outcomes through systematic review of care against explicit criteria and the implementation of change. Aspects of the structure, processes, and outcomes of care are selected and systematically evaluated against explicit criteria. Where indicated changes are implemented … and further monitoring is used to confirm improvement in healthcare delivery.’
Why do it?
Clinical audit is currently seen as the most effective way of assessing routine healthcare delivery, and the basis of improving outcomes.
  • All hospital doctors are required to fully participate in clinical audit (NHS Plan, Department of Health, 2000).
  • The GMC advises that all doctors ‘must take part in regular and systematic medical and clinical audit … Where necessary you must respond to the results of audit to improve your practice’.
How to do it
Audit of outcome or process can be divided into five stages: each stage needs to be carefully planned to produce an clinically effective audit.
Preparing for audit
Choose topic and define the purpose of the audit. One option is to identify (by consulting patients and clinicians) a potential problem that may involve high costs, or risks, for which there is good evidence to inform standards, and that may be amenable to change. NICE stresses the importance of identifying skills and resources to carry out the audit.
Selecting audit criteria
Audit can assess process or outcome.
  • Define the patients to be included.
  • Criteria to assess performance should be derived from the available evidence, e.g. trials, systematic reviews, society guidelines, or clinician consensus.
  • Benchmarking prevents unrealistically high or low targets.
Measuring performance
This is about collecting data. Identify patients or episodes from several sources (e.g. operating room logbooks and patient administration system (PAS)) to avoid missing patients because of incomplete data. Electronic information systems can improve data collection. Training dedicated audit personnel can improve the process further.
Making improvements
Identify local barriers to change, develop a practical implementation plan, which should involve several interventions (practiceguidelines, education, and training). Clinical governance programmes should provide the structure.
Sustaining improvements
Repeating the audit to assess improvements is also called closing the audit loop. Alternatives such as critical incident review may be effective.
P.13

Measuring surgical performance
Rationale
The Kennedy report on the enquiry into perioperative deaths in paediatric cardiac surgery at Bristol Royal Infirmary stated that, ‘patients must be able to obtain information as to the relative performance of the trust … and consultant units within the trust’. The idea that every patient has the right to expect their surgery to be performed by a surgeon whose results are not statistically worse than the average is widely held.
  • League tables ranking cardiothoracic surgeons on the basis of surgeon specific mortality data have been published by the government.
  • Surgeons can be ranked using a number of other outcomes.
  • Ranking should incorporate a system that accounts for differences in case-mix, i.e. risk stratification, so that surgeons who operate on sicker or more complicated patients are not unfairly penalized.
Risk scoring systems
Examples include:
  • Euroscore and Parsonnet scores for predicting operative mortality in cardiac surgical patients;
  • Apache II scores for intensive care patients;
  • POSSUM (Physiologic and Operative Severity Score for the enUmeration of Mortality and morbidity)—variants exist for vascular and colorectal surgery.
Presenting results
The aim of presenting performance data is to distinguish between normal variation between surgeons or institutions and significant divergence. There are three main ways of doing this.
  • Average outcome over a given time frame:
    • ranking or league tables of surgical mortality or other complications; the data may be crude or risk-stratified (i.e. taking into account the case-mix);
    • survival plots, which may also be crude or risk-stratified;
    • standardized mortality ratio plots;
  • Volume and outcome control charts:
    • funnel plots (Fig. 1.1);
    • spectrum plots.
  • Performance trends over time:
    • cumulative summation charts (CUSUM);
    • variable life-adjusted display charts (VLAD), risk-adjusted CUSUM.
Fig. 1.1 Funnel plot of mortality data for 50 cardiac surgeons. The arrow marks an outlier with mortality outside 95% confidence intervals (Cl).
P.14

Consent
Legal aspects
Successful surgery depends on a relationship of trust between the patient and doctor. The patient's right to autonomy must be respected, even if their decision results in harm or death. This right is protected by law.
  • A doctor performing a procedure on a patient without their consent can be found guilty of battery.
  • A doctor that has failed to give the patient adequate information to allow them to give informed consent can be found guilty of negligence.
  • No adult in the UK can legally consent to surgery on behalf of another adult. It is important to involve relatives, particularly where patients are unable to consent, but their wishes are not legally binding and do not form part of the legal consent.
Obtaining consent
The key to good consenting is good communication ( [image] p. 4, 5). It may be necessary to use a translator, and some trusts will not accept consent gained by using patient's relatives as translators. GMC guidelines state, ‘If you are the doctor providing treatment or undertaking an investigation, it is your responsibility to discuss it with the patient and obtain consent’. In practice this may be done verbally by the consultant or registrar in clinic, or on a ward round, with a house officer obtaining written confirmation later. Consent must be given freely: patients may not be put under duress by clinicians, employers, police, or others to undergo tests or treatment. Declare any potential conflicts of interest. The amount of information should be sufficient to allow a mentally competent patient to make an informed decision. It will vary according to the individual, the nature of the condition, the complexity of treatment, and risks involved. It is unacceptable to limit the amount of information on the basis that it may cause distress, but be sympathetic to patients' needs. Consent must be obtained for taking photographs for teaching or publication, and taking samples for research.
Informed consent
There are five aspects that the patient must understand to give informed consent:
  • The reason for carrying out the procedure. The patient needs to understand the nature of their illness and its prognosis.
  • What the procedure involves. Where and how long is the scar; what is being removed; what prosthesis will be implanted; will there be drains?
  • The risks of the procedure. Specific to the procedure (e.g. stoma, limb dysfunction) and in general (e.g. anaesthesia, bed rest, DVT).
  • The benefits of the procedure. Improvement in symptoms or prognosis, or purely diagnostic.
  • Alternatives including conservative treatment, with their advantages and disadvantages.
P.15

Modes of consent
  • Implied consent. The patient is presumed to consent to minor procedures, e.g. X-rays, phlebotomy, by cooperating with ward procedures.
  • Express written consent. Whenever possible, this should be obtained for all patients undergoing procedures involving an anaesthetic, complex treatments with significant risks and side-effects, or as part of research. Written consent is not legal proof that adequate consent was obtained at the time the document was signed.
  • Express verbal consent. Should be obtained when it is not possible to get written consent and witnessed by an independent healthcare professional, and documented in the notes accordingly, or for simple procedures with minimal risk of harm.
Special considerations
Emergencies.
When consent cannot be obtained you may provide emergency medical treatment provided it is limited to what is needed to preserve life. However, you must respect any valid advance refusals that you know about or are drawn to your attention.
Mentally incapable patients
No adult in the UK can legally consent to surgery on behalf of another adult. Assess the patient's competence to make an informed decision. If unable to decide, and provided they comply, treatment may be instigated that is judged to be in their best interest. Otherwise, treatment may be carried out under the Mental Health Act 1989. Controversial and non-therapeutic treatments (e.g. sterilizations) require court approval.
Advance statements/living wills.
Advance statements made by patients before losing the capacity of informed consent must be respected provided the decision is applicable to the present circumstances and there is no reason to believe that they may have changed their minds. The known wishes of the patient should be taken into consideration if an advance statement is unavailable.
Children
  • Over 16s are regarded as young adults, and have capacity to decide.
  • Under 16s may give their own consent, if they are judged to understand what is involved.
  • Unlike adults, where a competent child refuses treatment, a person with parental responsibility (except in Scotland) or a court may authorize treatment if deemed in the child's best interests.
  • If the parents refuse treatment deemed in the child's best interests, you are not bound by this and may seek a ruling from the court.
  • Emergency treatment may be instigated without consent in a similar manner to that in adults.
Pregnancy.
The right to autonomy applies equally to pregnant women. It includes the right to refuse treatment that is intended to benefit the unborn child.
P.16

Death
Confirming death
There is no legal definition of death in the UK. It is generally regarded as the cessation of circulation and respiration.
  • Clinically, there is:
    • no respiratory effort, denoted by the absence of breath sounds on auscultation over 1 min;
    • absence of a palpable pulse and heart sounds over 1 min;
    • no response to painful stimuli, e.g. sternal or supraorbital rub;
    • fixed dilated pupils (beware drugs such as atropine);
  • If there is doubt, perform an ECG.
  • Hypothermia (core temp < 34°C) must have been corrected.
Brain death/brainstem death
The concept of brain death has arisen from the advances in intensive therapy and the ability to maintain cardiac and respiratory function artificially in patients who have sustained severe irreversible brain damage. Brain death is defined as the ‘irreversible cessation of all functions of the entire brain, including the brainstem’.1 This, alongside the traditional definition, is taken to equate to death in the UK, USA, Australia, and many other countries. In order to diagnose brain death, a number of strict criteria must be met.
  • An identifiable cause for the brain death must be established, e.g. severe head injury/intracerebral bleed, and
  • Other causes, including CNS depressants, hypothermia, metabolic and endocrine disturbance, need to be excluded, and
  • The patient is unable to breathe spontaneously despite adequate CO2 drive (i.e. PaCO2 > 6.7kPa), and
  • The following brainstem reflex tests, performed by the consultant in charge (or deputy of 5 years' registration) and another suitably experienced doctor, have been failed on two separate occasions, usually 24h apart.
    • Both pupils are fixed and unresponsive to light (oculomotor nerve).
    • Corneal reflexes are absent (trigeminal nerve).
    • Vestibulo-ocular reflexes are absent (absent eye movements when 20mL of ice-cold water is injected into each ear with tympanic membranes visualized beforehand) (vestibulo-cochlear nerve).
    • Absent motor responses to painful stimuli in the distribution of the cranial nerves in the absence of neuromuscular blockade (spinal cord injury may ablate peripheral motor responses).
    • Absence of respiratory effort when disconnected from the ventilator despite a PaCO2 > 6.7 kPa (↑ in COPD).
    • Absent gag and cough reflex upon pharyngeal and endotracheal stimulation.
Coroners
It is always wise to discuss with the consultants involved if there is any reason to discuss cases with the coroner's officer. Poor quality information can lead to death certificates being returned or the coroner becoming involved unnecessarily.
In-hospital deaths must be discussed with the coroner's officer if:
  • death has occurred during an operation;
  • death occurred before recovery from anaesthetic;
    • P.17

  • more than 14 days had elapsed since the patient last saw a doctor;
  • there is doubt about the cause of death;
  • death is thought to be suspicious (caused by overdoses of prescribed substances, medical error, suicide).
Certifying death
Documenting in the medical notes
If you are asked to ‘certify’ a patient, first confirm death ( [image] p. 16).
  • Document the date and time that death was pronounced.
  • Document your examination.
  • Document the causes of death as they will appear on the death certificate if these have been decided. ▶ If in doubt, always speak to the consultant.
The death certificate
This can be issued by anyone with full medical qualifications who looked after the patient during their last illness, or where referral to the coroner has been made and permission to issue the certificate has been granted.
  • Write legibly. The record is retained by the relatives, and illegible or incomplete certificates may be rejected by the funeral director.
  • Part I: the cause of death. Events leading to la are listed in Ib and Ic.
  • Part II: conditions that contributed but did not directly cause death.
  • General terms like heart failure and sepsis may not be accepted.
Cremation forms
These forms vary slightly between regions, but certain rules always apply.
  • There are two parts: the first is filled in by a doctor who attended the patient during the illness leading up to death, the second by an independent clinician who has been fully registered for at least 5 years.
  • They should not be issued if the cause of death is not established.
  • It is the responsibility of the issuing doctor to ensure that they have seen and identified the person after death and that there are no radioactive implants or pacemakers present.
Post-mortems
  • A coroner's post-mortem is required for suspicious deaths but is most commonly performed where the Coroner's Office has ‘taken’ a case where cause of death is uncertain or may be related to surgery or interventions. The consent of relatives is not necessary to proceed.
  • A hospital post-mortem may be carried out with the consent of relatives to investigate other deaths. In 60% of post-mortems in one series, new diagnoses that would have substantially changed management were found: they are a vital part of audit.
Reference
1 (1981). Guidelines for the determination of death: report of the medical consultants on the diagnosis of death to the president's commission for the study of ethical problems in medicine and biomedical and behavioral research. J Am Med Assoc 246, 2184-6.
P.18

End of life issues
Do not resuscitate (DNR) orders
A DNR order should be considered when the frailty, comorbidity (e.g. inoperable disseminated malignancy, multiple organ failure), maximal medical treatment, or advanced age of a patient means that any attempt at cardiopulmonary resuscitation in the event of a cardiac or respiratory arrest will be futile. DNR decisions should be reached on a case by case basis: a blanket ‘do not resuscitate’ policy based on a specific patient group, such as elderly patients, is unacceptable. An 84-year-old patient who was an appropriate candidate for cardiac surgery is an appropriate candidate for CPR postoperatively, whereas a 72-year-old patient undergoing palliative care for end-stage hepato-renal failure is probably not.
  • Never make a DNR decision without discussing it with a consultant.
  • Patients, and where appropriate their relatives, must be involved.
  • Document the clinical reasons for the DNR order and state explicitly whether ‘full active medical management’ is to be continued: DNA orders do not always include withdrawing treatment. Discuss each case with the nurses involved.
  • Complete the appropriate documentation and review process, which varies from trust to trust, and make sure the nursing staff are fully aware so that they do not call the arrest team when the patient dies.
Euthanasia
Euthanasia is the painless termination of life at the request of the patient concerned. In the UK it is illegal to administer any drug to accelerate death, irrespective of how compassionate the motive may be. Withdrawing futile treatment is not euthanasia. UK law states that the intention to kill is malicious, and such action would be classified as murder. Terminally ill people, and the parents of terminally ill or severely disabled children, may have several reasons for requesting euthanasia. Effective palliative care, counselling, and multidisciplinary support should be able to address most of these reasons, which include:
  • pain;
  • disability;
  • disfigurement;
  • depression;
  • fear of being a burden, being unable to cope.
Palliative care
Palliative care is surgical, medical, and nursing care aimed specifically at relieving the problems associated with terminal conditions, when the possibility of cure has been abandoned. Palliative care is delivered by palliative medicine and nursing specialists and can take place in the community or in residential care settings. Refer early: palliative care beds are limited and acute surgical wards are rarely the best places for dying patients. Palliative care physicians specialize in:
  • control of symptoms including pain, anorexia, nausea and vomiting, confusion, dysphagia, dyspnoea, incontinence;
  • psychological aspects of terminal illness;
  • bereavement.
P.19

Suicide
The suicide rate in the UK is currently 12.5 per 100 000.
Patients at risk
  • The recently bereaved.
  • Cancer patients have a five times increased risk.
  • Men over 55 years with oral cancer and a history of alcohol abuse.
  • Women of any age often suffering from gynaecological or breast cancer. (In both of these latter groups the treatment of the disease involves disfigurement and a change of body image.)
Action
Patients about to undergo disfiguring surgery for any reason should be counselled carefully in the period after confirmation of the diagnosis and before surgery. Doctors should discuss all treatment options and implications clearly. The support of a ‘mastectomy counsellor’ or ‘stomatherapist’ is invaluable. Postoperatively:
  • look for symptoms of depression including low mood, tearfulness, anorexia, early morning waking, suicidal thoughts, especially in long-term patients;
  • do not discontinue antidepressant medication;
  • ensure that that arrangements for discharge include community nursing support and that the GP is aware of the patient's state of mind.
Organ donation
  • When brain death is established, organ donation should be considered for all patients who are under 75 years of age with no history of malignant disease or major untreated sepsis.
  • All donors should be tested for HIV, hepatitis B and C, HSV, and CMV.
  • Organ donation is usually coordinated by regional transplant teams.
  • The body should be identified and next of kin contacted.
  • If, despite reasonable attempts, the identity of the corpse or next of kin remains unknown, the body becomes the property of the health authority.
  • If a donor card is present, it is reasonable to assume that the deceased wished to donate his organs, and the transplant team can proceed.
  • If relatives are identified, and do not wish organ donation to proceed, even though there is a donor card, their wishes must be respected.
  • Relatives should be asked to act as agents in expressing what they believe to be the wishes of the patient. Ideally, the person seeking permission should be someone whom they already know. This may be the consultant in charge, but, on occasion, a senior staff nurse, chaplain (or other religious figure), or the family GP may be more appropriate.
  • In the case of accidental deaths, the coroner's permission should be sought before proceeding.
P.20

Clinical governance
Clinical governance is the system through which NHS organizations are accountable for continuously improving the quality of their services. Clinical governance involves setting standards, performance monitoring, and reporting systems at national, institutional, and personal levels. Risk management is an integral part of clinical governance: it is the systematic identification and avoidance of risks associated with any procedure.
Setting standards
In addition to conventional clinical evidence and guidelines, the following organizations have a responsibility for setting standards in healthcare.
National service frameworks (NSFs)
NSFs are long-term national strategies for improving specific areas of care, produced by government after consultation with clinicians. They set standards and establish methods of delivering them. NSFs have been published for coronary heart disease and cancer.
National Institute for Clinical Excellence (NICE)
NICE is the governmental organization responsible for setting standards by reviewing the best available evidence and publishing guidelines. Local authorities are obliged to fund interventions recommended by NICE, but NICE guidance does not overrule individual clinical decision-making. Currently, NICE produces three kinds of guidance.
  • Technology appraisals: guidance on the use of new and existing medicines and treatments within the NHS in England and Wales.
  • Clinical guidelines: guidance on the appropriate treatment and care of people with specific conditions within the NHS in England and Wales.
  • Guidance on whether interventional procedures used for diagnosis or treatment are safe enough and work well enough for routine use in England, Wales, and Scotland.
PMETB and professional organizations
The Postgraduate Medical Education and Training Board (PMETB) was set up in 2003 to develop a single, unifying framework for postgraduate medical education (PGME) and training across the UK.
  • Medical ethics, undergraduate and pre-registration medical education, and fitness to practice remain the responsibility of the GMC.
  • Accreditation and the approval of basic surgical training remain the responsibility of the Royal Colleges of Surgeons.
  • Higher surgical training is supervised by the Joint Committee on Higher Surgical Training (JCHST) and the specialist advisory committees (SACs).
Performance monitoring
Healthcare Commission (replaces CHI and the Audit Commission)
The Healthcare Commission is a new body that has been set up to help improve the quality of healthcare. It will do this by providing an independent assessment of the standards of services, whether they are provided by the NHS, independent health services, or voluntary
P.21

organizations. It provides an independent second stage of complaints assessment, assesses the arrangements in place to promote public health, and acts as the coordinating inspectorate in relation to healthcare.
NCEPOD
The National Confidential Enquiry into Patient Outcomes and Death (which used to be the National Confidential Enquiry into Peri-Operative Deaths) is an organization independent of the Department of Health (DOH) and the professional associations, although it receives over 85% of its funding from the DOH via NICE. It stopped collecting data on all deaths within 30 days of surgery in 2002, when its remit was extended to cover all medical and surgical deaths. Data is now collected by local reporters in response to specific areas of research.
National Patient and User Survey
The Healthcare Commission has carried out five national surveys involving over 500 institutions and 300 000 patients. The results are disseminated to healthcare providers and governmental agencies to inform strategy.
Audit
See [image] p. 12, 13.
Revalidation
The purpose of revalidation will be to create public confidence that all licensed doctors are up to date and fit to practice. Currently consultants and general practitioners undergo regular appraisal: this will be included within revalidation, which is yet to be introduced.
Reporting systems
Critical incident reporting
Critical incident reporting was initially voluntary and anonymous. Incidents perceived to have exposed patients or staff to actual or potential risk were reported on forms that would be sent to responsible individuals in each directorate, serious adverse events being discussed at regular meetings with the clinical director. Now effective critical incident reporting systems are a requirement for CNST (criminal negligence scheme for trusts) insurance, and are assessed by the Health Commission on trust visits.
Complaints
Patients make formal complaints about treatment or clinicians to the hospital concerned: the new NHS complaints procedure, which was reformed in 2002 to address concerns that it was fragmented, complex, and insufficiently independent, still stresses that wherever possible issues should be resolved locally. Effective use of the patient advice and liaison services (PALS), and independent complaints advocacy service (ICAS) should mean that only serious complaints are referred to the second level, which is handled by the Healthcare Commission which currently handles 3000-5000 complaints per annum.
Whistleblowing
Trusts are required to have a whistleblowing policy to enable individual staff members to express concerns about treatment, and to protect them from reprisals. The policy must include a mechanism for investigating and acting on such claims.


> Table of Contents > Chapter 2 - Principles of Surgery
Chapter 2
Principles of Surgery
P.24

Terminology in surgery
How to describe an operation
The terminology used to describe all operations is a composite of basic Latin or Greek terms.
First describe the organ to be operated on
Examples:
  • lapar-, abdomen (laparus = flank);
  • nephro-, kidney;
  • pyelo-, renal pelvis;
  • cysto-, bladder;
  • chole-, bile/the biliary system;
  • col(on)-, large bowel;
  • hystero-, uterus;
  • thoraco-, chest;
  • rhino-, nose;
  • masto/mammo-, breast.
Second describe any other organs or things involved in the procedure
Examples:
  • docho-, duct;
  • angio-, vessel (blood- or bile-carrying);
  • litho-, stone.
Third describe what is to be done
Examples:
  • -otomy, to cut (open);
  • -ectomy, to remove;
  • -plasty, to change shape or size;
  • -pexy, to change position;
  • -raphy, to sew together;
  • -oscopy, to look into;
  • -ostomy, to create an opening in (stoma = mouth);
  • -paxy, to crush;
  • -graphy/gram, image (of).
Lastly add any terms to qualify how or where the procedure is done
Examples:
  • percutaneous, via the skin;
  • trans-, across;
  • antegrade, forward;
  • retrograde, backwards.
Examples of terms
  • Choledochoduodenostomy—an opening between the bile duct and the duodenum.
  • Rhinoplasty—nose reshaping.
  • Pyelolithopaxy—destruction of pelvicalyceal stones.
  • Bilateral mastopexy—breast lifts.
    • P.25

  • Percutaneous arteriogram—arterial tree imaging by direct puncture injection.
  • Loop ileostomy—external opening in the small bowel with two sides.
  • Flexible cystourethroscopy—internal bladder and urethral inspection.
P.26

History taking and making notes
Making medical notes
All medical and paramedical professionals have a duty to record their input and care of patients in the case-notes. These form a permanent legal and medical document. There are some basic rules.
  • Write in blue or black ink—other colours do not photocopy well.
  • Date, time, and sign all entries: always identify retrospective entries.
  • Be accurate.
  • Make it clear which diagnoses are provisional.
  • Abbreviations are lazy and open to misinterpretation; avoid them.
  • Clearly document information given to patients and relatives.
  • Avoid non-medical judgements of patients or relatives.
Basics
  • Always record name, age occupation, method of presentation.
  • Cover all the principal areas of medical history:
    • presenting complaint and past history relevant to it;
    • other past medical history, drug history, and systematic enquiry;
    • previous operations/allergies/drugs;
    • family history, social history, and environment.
Presenting complaint
This is a one- or two-word summary of the patient's main symptoms, e.g. abdominal pain, nausea and vomiting, swollen leg, PR bleeding.
  • In emergency admissions do not write a diagnosis here (e.g. ischaemic leg). The diagnosis of referral may well turn out to be wrong.
  • In elective admissions it is reasonable to write: ‘elective admission for varicose vein surgery’.
History of presenting complaint
  • This is a detailed description of the main symptom and should include the relevant systems enquiry.
  • Try to put the important positives first, e.g. right-sided lower abdominal pain, sharp, worse with moving, and coughing, anorexia 24h.
  • Include the relevant negatives, e.g. no vomiting, no PR bleeding.
  • Be very clear about chronology of events.
  • In a complicated history, or with multiple symptoms use headings, e.g. ‘Current episode’, ‘Previous operations for this problem’, ‘Results of investigations’.
  • Summarize the results of investigations performed prior to admission systematically: bedside tests, blood tests, histology or cytology, X-rays, cross-sectional imaging, specialized tests.
Past medical history
  • Ask about thyroid problems, TB, hypertension, rheumatic fever, epilepsy, asthma, diabetes, and previous surgery, specifically.
  • List and date all previous operations.
  • Ask about previous problems with an anaesthetic.
  • Asking ‘Have you ever had any medical problem, or been to hospital for anything?’ at the end often produces additional information.
P.27

Systematic enquiry
This is extremely important and often neglected. A genitourinary history is highly relevant in young females with pelvic pain. A good cardiovascular and respiratory systems enquiry will help avoid patients being cancelled because they have undiagnosed anaesthetic risks. Older patients may have pathology in other systems that may change management, e.g. the patient with prostatism should be warned about urinary retention.
  • Cardiovascular. Chest pain, effort dyspnoea, orthopnoea, nocturnal dyspnoea ( [image] p. 54), palpitations, swollen ankles, strokes, transient ischaemic attacks, claudication.
  • Respiratory. Dyspnoea, cough, sputum, wheeze, haemoptysis.
  • Gastrointestinal. Anorexia, change in appetite, weight loss (quantify how much, over how long).
  • Genitourinary. Sexual activity, dyspareunia (pain on intercourse), abnormal discharge, last menstrual period.
  • Neurological. 3 Fs: fits; faints; funny turns.
Social history
  • At what time did they last eat or drink?
  • Ask who will look after the patient. Do they need help to mobilize?
  • Smoking and alcohol history.
▶ Tips for case presentation
  • Practise. Every case is a possible presentation to someone!
  • Always ‘set the scene’ properly. Start with name, age, occupation, and any key medical facts together with the main presenting complaint(s).
  • Be chronological. Start at the beginning of any relevant prodrome or associated symptoms; they are likely to be an important part of the presenting history.
  • Be concise with past medical history. Only expand on things that you really feel may be relevant either to the diagnosis or to management, e.g. risks of general anaesthesia.
  • For systematic examination techniques see the relevant following pages.
  • Always summarize the general appearance and vital signs first.
  • Describe the most significant systemic findings first but be systematic—‘inspection, palpation, percussion, and auscultation’.
  • Briefly summarize other systemic findings. Only expand on them if they may be directly relevant to the diagnosis or management.
  • Finally, summarize and synthesize—don't repeat. Try to group symptoms and signs together into clinical patterns and recognized scenarios.
  • Finish with a proposed diagnosis or differential list and be prepared to discuss what diagnostic or further evaluation tests might be necessary.
P.28

Common surgical symptoms
Pain
Pain anywhere should have the same features elicited. These can be summarized by the acronym SOCRATES.
  • Site. Where is the pain, is it localized, in a region. or generalized?
  • Onset. Gradual, rapid, or sudden? Intermittent or constant?
  • Character. Sharp, stabbing, dull, aching, tight, sore?
  • Radiation. Does it spread to other areas? (From loin to groin in ureteric pain, to shoulder tip in diaphragmatic irritation, to back in retroperitoneal pain, to jaw and neck in myocardial pain.)
  • Associated symptoms. Nausea, vomiting, dysuria, jaundice?
  • Timing. Does it occur at any particular time?
  • Exacerbating or relieving factors. Worse with deep breathing, moving, or coughing suggests irritation of somatic nerves either in the pleura or peritoneum; relief with hot water bottles suggests deep inflammatory or infiltrative pain.
  • Surgical history. Does the pain relate to surgical interventions?
Dyspepsia
(epigastric discomfort or pain, usually after eating). What is the frequency? Is it always precipitated by food or is it spontaneous in onset? Is there relief from anything, especially milky drinks or food? Is it positional?
Dysphagia
(pain or difficulty during swallowing). Is the symptom new or longstanding? Is it rapidly worsening or relatively constant? Is it worse with solid food or fluids? (Worse with fluids suggests a motility problem rather than a stenosis.) Can it be relieved by anything, e.g. warm drinks? Can the patient point to a ‘level’ of hold-up on the surface (usually related to the sternum)? This often accurately relates to the level of an obstructing lesion. Is it associated with ‘spluttering’ (suggests tracheo-oesophageal fistula).
Acid reflux
(bitter or acidic tasting fluid in the pharynx or mouth). How frequently? What colour is it? (Green suggests bile, whereas white suggests only stomach contents). When does it occur (lying only, on bending, spontaneously when standing)? Is it associated with coughing?
Haematemesis
(the presence of blood in vomit).. What colour is the blood (dark red-brown ‘coffee grounds’ is old or small-volume stomach bleeding; dark red may be venous from the oesophagus; bright red is arterial and often from major gastric or duodenal arterial bleeding). What volume has occurred over what period? Did the blood appear with the initial vomits or only after a period of prolonged vomiting (suggests a traumatic oesophageal cause).
Abdominal distension
Symmetrical distension suggests one of the ‘5 Fs’ (fluid ascites, flatus due to ileus or obstruction, fetus of pregnancy, fat, or a ‘flipping big mass’). Asymmetrical distension suggests a localized mass. What is the time course? Does it vary? It is changed by vomiting, passing stool/flatus?
P.29

Change in bowel habit
May be change in frequency, or looser or more constipated stools. Increased frequency and looser stools suggests a pathological cause. Is it a persistent or transient? Are there associated symptoms? Is it variable?
Frequency and urgency of defecation
New urgency of defecation is almost always pathological. What is the degree of urgency—how long can the patient delay? Is there associated discomfort? What is passed—is the stool normal?
Bleeding per rectum
What colour is the blood? Is it pink-red and only on the paper when wiping? Does it splash in the pan? (Both suggest a case from the anal canal.) Is it bright red on the surface of the stool? (Suggests a lower rectal cause.) Is the blood darker, with clots or marbled into the stools? (Suggests a colonic cause.) Is the blood fully mixed with the stool or altered? (Suggests a proximal colonic cause.)
Tenesmus
(desire to pass stools with either no result or incomplete satisfaction of defecation). Suggests rectal pathology.
Jaundice
(yellow discoloration due to hyperbilirubinaemia; [image] p. 296). How quickly did the jaundice develop? Is there associated pruritus? Are there any symptoms of pain, fever, or malaise? (Suggests infection.)
Haemoptysis
(the presence of blood in expectorate). What colour is the blood? (Light pink froth suggests pulmonary oedema.) Are there clots or dark blood? (Infection or endobronchial lesion.) How much blood? Moderate bleeds quickly threaten airways: get help quickly.
Dyspnoea
(difficulty in or increased awareness of breathing). When does the dyspnoea occur—quantify the amount of effort. Is it positional?
  • Orthopnoea is difficulty in breathing that occurs on lying flat: quantify it by asking how many pillows the patient needs at night to remain symptom-free.
  • Paroxysmal nocturnal dyspnoea is intermittent breathless at night. Both orthopnoea and paroxysmal nocturnal dyspnoea suggest cardiac failure.
Claudication
(the presence of pain in the muscles of the calf, thigh, or buttock precipitated by exercise and relieved by rest). After what degree of exercise does the pain occur (both distance on the flat and gradients)? How quickly is the pain relieved by rest?
Rest pain
(pain in a limb at rest without significant exercise) How long has the pain been present? Is it intermittent? Does it occur mainly at night? Is it relieved by dependency of the limb involved?
P.30

Evaluation of breast disease
Positioning and inspection
Breasts are best examined semirecumbent and then sitting upright. Initially the arms are by the side, semirecumbent. After initial inspection they should be positioned ‘hands on hips’ sitting upright (initially relaxed and then with forced pressure on the hips to tense the pectoral muscles) and finally abducted slowly above the head. For palpation, the hands should return to the hips and the patient may lie back semirecumbent again.
Inspection is critical and should concentrate on the following.
  • Overall symmetry and position. Are the breasts the same size? Is there deformity due to underlying disease? Is the position normal?
  • Skin appearance. Is the skin erythematous or oedematous? Is there fixed lymphoedema of the skin (‘peau d'orange’)? Are there scars from previous surgery?
  • Skin tethering. Does the skin move freely as the arms are raised? (Tethering is suggestive of underlying intraparenchymal scarring or tumour.)
  • Nipples. Are the nipples indrawn, deviated, or ulcerated (suggestive of retroareolar tumour or infection)? Is there any evidence of discharge?
Palpation
Use the flat of the fingers and use all four fingers at once. Palpate the ‘normal’ breast first. Be methodical and don't ‘knead’ the breast. A common routine is: upper outer quadrant; lower outer; lower inner; upper inner; central (retroareolar); supraclavicular fossa; axilla. Features to look for include the following:
  • Palpable mass. Is it hard, irregular, and tethered? (cancer), or smooth, rounded and mobile (cysts or fibroadenoma)?
  • Diffuse nodularity. Typical of benign disease.
  • Nipple discharge on palpation of the central area. Blood suggests tumour; pus suggests infection; serous or milky may not be relevant.
  • Axillary and supraclavicular lymphadenopathy. Is it multiple and tethered (cancer)?
Investigations
Ultrasound
  • Easy to perform and painless—often done in breast outpatient clinic.
  • Avoids radiation dose in young women.
  • Highly sensitive for differentiating between solid tumours and cysts.
Mammography
  • Used both for population screening and diagnostic testing.
  • Uncomfortable for most women and involves a low radiation dose.
  • Able to identify impalpable lesions.
  • Able to identify premalignant lesions (e.g. ductal carcinoma in situ).
  • Mammographic features of malignancy include: spiculated microcalcification; irregularity; stellate outline.
P.31

Aspiration cytology
  • Almost painless, easy to perform, and quick to report on—often done in one half day during breast outpatient clinic.
  • Does not provide histology: provides only cellular information and relies upon cellular atypia for a diagnosis of malignancy.
  • Does not differentiate between invasive and in situ carcinoma.
  • Occasionally therapeutic for cysts.
  • Good sensitivity and specificity.
Guided core biopsy
  • Performed under ultrasound or mammographic guidance using a Trucut® needle or similar device.
  • Can be done under general or local anaesthetic.
  • Provides actual histology information—allows cancers to be graded.
  • Able to differentiate between invasive and carcinoma in situ.
  • Highly sensitive and specific.
CT scanning
  • Relatively non-specific for local breast pathology.
  • Useful for assessment of extensive local invasion and regional and systemic staging.
MRI scanning
  • Occasionally used for the assessment of local breast pathology.
Key revision points—anatomy of the breast
  • Breast comprises epithelial ductal tissue, epithelial secretory lobules, fat, and connective tissue
  • The areola is the pigmented area around each nipple
  • The arterial supply is from segmental perforators from the internal thoracic artery (ITA)
  • Lymphatic drainage—important in breast cancer management
    • Non-pathological lymph drainage is almost entirely to the axillary nodes
    • Medial half can occasionally drain to internal mammary nodes
    • Lymph nodes are divided into three levels (1, below; 2, behind; 3, above pectoralis minor)
P.32

Evaluation of the neck
Evaluation of carotid artery disease is described on [image] p. 586.
Positioning and inspection
  • Sit the patient upright at rest with the head looking straight ahead. Inspect the neck from the front, side, and, if necessary, behind.
  • Observe the neck at rest and during swallowing (a glass of water). If necessary inspect rotation left and right.
  • Observe the neck while asking the patient to protrude the tongue.
Inspection includes looking for the following.
  • Overall symmetry and lumps. Are there obvious lumps? Are they single or multiple? Is the lump lying in or close to the midline? Does the lump move with swallowing (suggests thyroid-related lesion)?
  • Skin abnormalities. Are there any ulcers of sinuses (suggests chronic infection such as TB)?
  • Associated structures. Is there evidence of venous engorgement or collateral vessels visible?
Palpation
Be systematic; palpate the regions of the neck in order. Use both hands with the flats of the fingers to compare each side but move only one hand at once to prevent ‘cross-palpation’. A typical sequence of palpation is: anterior triangle (bottom to top); submental area; submandibular area; posterior triangle (top to bottom); supraclavicular fossae. Repalpate the neck with the patient swallowing a mouthful of water—particularly the anterior triangle (Fig. 2.1). Lastly feel specifically for the carotid arteries.
  • Lumps. Is it single or multiple (multiple strongly suggests lymphadenopathy)? Is it strictly in the midline (likely to be related to the thyroid)? Does it move with swallowing (almost always thyroid-related)? What are the general features ( [image] , p. 42)?
  • Thyroid lumps. Is it unilateral or bilateral? Does it move with tongue protrusion?
  • Carotid arteries. Are they normal, ecstatic, or aneurysmal?
  • Supraclavicular fossae. Is there associated lymphadenopathy (suggests malignancy)?
Auscultation
Listen to the carotid arteries and any large masses for bruits suggesting a hypervascular local circulation or stenosis.
Investigations
Ultrasound
  • Easy to perform and painless.
  • Avoids radiation dose.
  • Highly sensitive for the differentiation between solid tumours and cysts.
Aspiration cytology
  • Easy to perform and quick to report on—often done in one half day during outpatients.
  • Almost painless.
    • P.33

  • Provides only cellular information and relies upon cellular atypia for a diagnosis of malignancy.
  • Does not provide histological information.
  • Occasionally therapeutic for cysts.
  • Good sensitivity and specificity.
  • Contraindicated where there is a suspicion the lesion may be vascular.
CT scanning
  • Useful for assessment of extensive local invasion and regional and systemic staging of tumours.
  • Allows evaluation of the thorax in some thyroid tumours.
MRI scanning
  • Useful for detailed assessment of local invasion of tumours.
Fig. 2.1 Key revision points—triangle of the neck.
P.34

Evaluation of the abdomen
Positioning and inspection
The patient should be supine with adequate support for the head to ensure the abdominal muscles are relaxed. The arms should be by the sides to relax the lateral abdominal muscles. The patient may be rolled into left or right lateral positions during palpation and percussion. Asking the patient to cough once or twice during inspection may reveal hernias.
The patient may need to stand up for examination of the groin, although most hernias and groin pathology can be fully assessed in the supine position with care.
Inspection should be done during both normal and deep respiration and include the following:
  • General features. Is there evidence of jaundice? Are there signs of anaemia? Does the patient looked underweight, malnourished, or frankly cachectic?
  • Scars. Where are they? How old do they appear? Is there evidence of herniation on coughing?
  • Is there a stoma? What type? Does it look healthy or abnormal? What is the content in the stoma appliance?
  • Overall appearance. Is the abdomen symmetrical? Is there evidence of global distension (e.g. ascites, distended bowel)? Is there evidence of local distortion (e.g. a local mass or organomegaly)? Does the abdomen move well and symmetrically with deep respiration (reduced in peritoneal irritation)? Is there any discoloration (peri-umbilical bruising (Cullen's sign) or flank bruising (Grey Turner's sign), where either suggests retroperitoneal haemorrhage)?
  • Umbilicus. Is it herniated? Is there discharge or ulceration suggestive of infection or a malignant deposit?
  • Pulsation. Is there visible pulsation? (Further assessment requires palpation.)
  • Persistalsis. Is there visible peristalsis? (Identification may take several minutes of observation.) It is rarely possible to suggest a cause or level of obstruction related to the pattern of visible peristalsis.
Palpation
Be methodical. Use the flat of one hand (usually the right). It is usual to examine and describe the abdomen in areas. It can be divided it into nine regions or five ‘quadrants’ (Fig. 2.2). Examine the areas lightly at first in a set order. Identify any masses or areas of tenderness. Repeat the examination with deeper palpation. Go back to any identified masses and try to ascertain their key features.
Palpation should be directed towards assessing the following:
  • Signs of peritoneal irritation. Are there signs of local visceral peritoneal irritation (tenderness and pain on palpation)? If so are there signs of mild parietal peritoneal irritation (guarding) or signs of marked parietal peritoneal irritation (rigidity)? Rebound tenderness is an unnecessary test; it merely confirms the presence of guarding and is often excessively painful for the patient.
    • P.35

  • Masses. Assess their surface, edge, consistency, movement with respiration, and overall mobility.
  • Organs.
    • Liver. Palpate from right lower quadrant into right upper quadrant, feeling for the liver edge during inspiration every few cm upwards until it is found. Assess the edge. Is it smooth/nodular/craggy? Assess any palpable surface. Is it smooth/nodular/craggy?
    • Spleen. Palpate from right lower quadrant into left upper quadrant feeling for the spleen edge during inspiration as for the liver. Assess the edge and any palpable surface.
    • Kidneys. Palpate bimanually in each loin. ‘Ballotting’ (bouncing the kidneys between each hand) is of little additional value.
Percussion
Percussion identifies the presence of excessive amounts of gas or fluid. It is also useful, when done carefully, in the confirmation of the presence of mild to moderate parietal peritoneal irritation (‘percussion tenderness’).
  • Gas (hyperresonance). Is it generalized or localized? Is there evidence of loss of dullness over the liver (suggestive of copious free intraperitoneal gas)?
  • Fluid (ascites). Usually identified as ‘shifting dullness’; dullness in the flanks in the supine position moves to the lower portion of the abdomen on turning to the lateral position.
Auscultation
To fully assess bowel sounds it is necessary to listen for at least 1min. Bowel sounds should broadly be divided into:
  • absent;
  • normal;
  • active;
  • obstructive—characterized by high pitched, frequent sounds often with crescendos of activity (e.g. ‘tinkling’, ‘bouncing marbles’).
Abdominal assessment should always include a rectal examination in adults but this is rarely useful and should usually be avoided in children.
Fig. 2.2 The five quadrants: RUQ, right upper quadrant; LUQ, left upper quadrant; LLQ, left lower quadrant; RLQ, right lower quadrant.
P.36

Abdominal investigations
Faecal occult blood testing
  • May be chemical or immunological.
  • Of little value in hospital.
  • Commonest use is one form of community screening for colorectal disease (especially carcinoma) ( [image] p. 380).
Rigid proctoscopy and sigmoidoscopy
( [image] p. 208).
Flexible sigmoidoscopy
  • Very low risk (perforation 1/5000) outpatient procedure usually performed without sedation.
  • Should visualize up to the descending colon.
  • Allows minor therapeutic procedures.
Colonoscopy
  • Low risk (perforation 1/1000) outpatient procedure usually performed with sedation; requires bowel preparation.
  • Should visualize the entire colon (95% of the time).
  • Allows minor therapeutic procedures such as polypectomy, injection of bleeding points, marking of colonic disease location, biopsy assessment of colonic mucosa and lesions.
  • Typically used for: assessment of (suspected) colitis; assessment of colonic neoplasia; investigation of rectal bleeding.
Transabdominal ultrasound
  • Easy, safe, and avoids radiation dose.
  • Typical uses include:
    • identification of ovarian disease, e.g. in suspected acute appendicitis;
    • primary investigation of the biliary tree for gallstones, bile duct size, and liver parenchymal texture;
    • investigation of suspected subphrenic or pelvic collections;
    • assessment of the splenic parenchyma;
    • identifying free fluid in abdominal trauma.
CT scanning
  • Easy, safe; requires significant radiation exposure and IV contrast.
  • Typical uses include:
    • primary assessment of all intrabdominal masses;
    • staging of intraabdominal and pelvic malignancy;
    • often the investigation of choice in acute abdominal pain of unknown origin;
    • often the investigation of choice in suspected intestinal obstruction;
    • may be specifically tailored for pancreatic, biliary, visceral vessel assessment;
    • investigation of choice for suspected postoperative complications.
MRI scanning
  • Conventional body scanner with external coils.
  • Avoids radiation dose.
    • P.37

  • Typically used for:
    • investigation of suspected bile duct disease;
    • assessment of pancreas;
    • assessment of pelvic and retroperitoneal soft tissue disease, e.g. pelvic cancers.
Plain abdominal radiograph
  • Limited use.
  • May identify intestinal obstruction, urinary tract stones, free intra-abdominal air, intraabdominal fluid.
Barium enema (double contrast, single contrast)
  • May be single contrast (contrast material filling the colon) or double contrast (dilute contrast and air to coat the mucosal surface of the colon).
  • Requires bowel preparation and relatively mobile patient.
  • Single contrast used to identify strictures and obstructions (used to assess colorectal anastomoses in dilute or water-soluble form).
  • Double contrast typically used to identify colonic neoplasia, assess colonic anatomy.
Intestinal transit studies
  • Serial abdominal X-rays to identify the progress of ingested radio-opaque markers.
  • Used to assess intestinal motility and transit time.
Positron emission tomography (PET) scanning
  • Injection of radioactive metabolic substrate to identify metabolically active tissue.
  • Typically used to:
    • identify tumour deposits;
    • assess CNS disease.
Physiological testing
  • Manometry testing of the oesophagus including lower oesophageal sphincter and the anal canal.
  • Pressure sensitivities of the oesophagus and anal canal.
  • Ph testing of the contents of the oesophagus (isolated or continuously for 24h).
  • Used to assess anorectal function, oesophageal motility and function, and gastro-oesophageal reflux.
P.38

Evaluation of pelvic disease
Positioning and inspection
Examination is performed in up to three positions: supine (for transabdominal palpation of the ‘false’ pelvis); supine with hips flexed and abducted (for vaginal and bimanual palpation, which may be performed to help assess rectal disease); and left lateral position with hips flexed (for rectal palpation and rigid endoscopy). Any intimate examination should always have a chaperone present and particularly so for pelvic examinations.
Inspection is of limited value.
  • Anus. Is the anus deformed? Is there evidence of mucosal or rectal prolapse? Does the vaginal introitus look normal? Is there vaginal prolapse or evidence of a cystocele? Are there scars from previous surgery, sinuses, or evidence of sepsis?
Palpation
  • Palpate the lower abdominal quadrants.
  • Rectal examination. Is anal tone normal and the sphincter symmetrical? Is the prostate normal size with a normal central sulcus? Does the rectal mucosa feel normal? Is there any mass or tenderness anterior to the upper rectum (pouch of Douglas)? The latter may be due to sigmoid disease, small bowel in the pelvis, a pelvic appendix, or ovarian disease.
  • Vaginal examination (often omitted unless there is a clear indication that valuable information may be gained from it). Is the cervix present and normal? Is the vagina of normal calibre and feel? Is there tenderness in either vaginal fornix?
Investigations
Rigid proctoscopy and sigmoidoscopy
  • Performed in outpatients without sedation.
  • Only visualizes the rectum, and views may not be good if done without enema preparation.
Flexible sigmoidoscopy
  • Low-risk, outpatient procedure usually performed without sedation.
  • Should visualize up to the descending colon.
  • Allows minor therapeutic procedures.
Transabdominal/transvaginal ultrasound
  • Easy, safe, and avoids radiation dose.
  • Good for identification of ovarian disease (e.g. in RIF pain).
Endoanal/transrectal ultrasound
  • 360° scanning endoanal/endorectal probe without sedation.
  • Endoanal scans—for assessment of anal sphincter integrity.
  • Transrectal scans—for assessment of some rectal tumours, prostatic disease (including biopsy), pre-sacral lesions.
P.39

CT scanning
  • Easy, safe, but significant radiation exposure and IV contrast.
  • Investigation of choice for undiagnosed pelvic symptoms and postoperative complications.
MRI scanning
  • Usually via conventional body scanner with external coils (occasionally performed with endorectal coil).
  • Investigation of choice for the assessment of advanced rectal, gynaecological, and urological cancer or complex pelvic sepsis.
  • Investigation of choice for complex pelvic and anal sepsis.
Key revision points—pelvic anatomy
  • The true pelvis lies between pelvic inlet (sacral promontory, illiopectineal lines, symphisis pubis) and outlet (coccyx, ischial tuberosities, pubic arch)
  • Pelvic floor muscles (levator ani) support and are integral to the function of the ano-rectum, vagina, and bladder. They are innervated by anterior primary rami of S2, 3, 4
  • Anterior relations of the rectum (palpable during PR exam) are:
    • women: vagina, cervix, pouch of Douglas (from below up)
    • men: prostate, seminal vesicals, recto-vesical pouch
P.40

Evaluation of peripheral vascular disease
Positioning and inspection
Ideally the patient should be examined in a warm environment at rest. Inspect the limb at rest in the supine position first, then elevated (passively), and finally dependent. Be sure to expose the entire limb including the foot or hand to allow thorough inspection. If necessary, take any dressings down (or ask for them to be removed if you are not happy to). For venous disease, the patient should also be examined standing.
During supine inspection look for the following.
  • Appearance. Does the skin look chronically ischaemic (lack of hair, poor nails, pale and flaky)? Are there any areas of established skin necrosis (dry gangrene; e.g. apex of digits, between digits, heel of the foot)? Are there changes of chronic venous stasis (prominent veins, venous eczema, lipodermatosclerosis)?
  • Colour. Waxy white suggests acute severe ischaemia, Blue and mottled suggests acute irreversible ischaemia, Dark purple and shiny suggests chronic ischaemia.
  • Colour changes during position. Note the angle at which the skin of the limb blanches when passively elevated. Normal limbs may not blanch at all. An angle of 15° or less suggests severe ischaemia. Note the presence and delay in change in colour when the limb is dependent. Ischaemic limbs slowly turn deep purple.
  • Ulcers. What is the location (medial suggests venous disease; lateral or plantar suggests arterial disease)? Be sure to inspect between the toes/fingers and on the plantar surface of the foot.
  • Venous inspection. Stand the patient up. Inspect for varicose veins. Are they in the long saphenous or short saphenous distribution?
Palpation
  • Temperature. Does the skin feel cold or warm? Is there a transition level?
  • Skin capillary compression and refill. A delay of greater than 5sec suggests significant ischaemia.
  • Peripheral pulses. Start with the most proximal (major) vessels and work distally. Record if the pulse is hyperdynamic (+++), normal (++), reduced (+), or absent (-). Record if there are any thrills palpable.
  • In venous disease, tests of venous competence may be performed ( [image] p. 594).
  • Surgical grafts. Palpate the course of any surgical grafts and record the presence of pulses if present.
Percussion
Look for transmitted thrill. The course of varicose veins may be tracked by presence of a percussion thrill.
Auscultation
Listen for bruits. Are there bruits in the proximal vessels (suggestive of stenosis or previous surgery)?
P.41

Investigations
Doppler ultrasound
  • Easy and simple. Can be carried and performed anywhere from outpatients to ITU.
  • May be simply diagnostic, i.e. confirm or refute the presence of flow in a vessel or graft.
  • May be used to evaluate the relative flow in vessels by measuring the pressure at which detectable flow ceases using a compression cuff. The commonest example is ankle-brachial pressure index (ABPI).
  • May be used to evaluate the presence of reflux between.
Colour flow Doppler
  • Combined 2D ultrasound image with Doppler-derived flow represented using colour, superimposed in real time.
  • May be used for assessment of stenoses or vessels or flow characteristics in vessels or grafts.
  • May be used for assessment of reflux between deep and superficial veins.
Direct angiography
  • Either simple or, more commonly, digital subtraction angiography (DSA; used to reduce background image ‘noise’ and convert the arterial images to black for easier viewing).
  • Invasive, requiring direct arterial puncture with the associated risks.
  • Requires IV contrast with the small risk of allergy (relatively contraindicated in renal dysfunction or where renal blood flow is poor).
  • Gives direct views of arterial tree.
Magnetic resonance angiography
  • Provides images of an arterial tree based on the presence of arterial flow during scanning.
  • Safe and non-invasive; requires no contrast.
  • Tends to overestimate degree of stenosis due to very low flow being underrepresented.
CT angiography
  • Requires multislice rapid acquisition (‘helical’/‘spiral’) scanner.
  • Images acquired in arterial phase after IV injection of contrast.
  • 3D reconstruction allows ‘virtual angiogram’ images to be produced.
  • Easy to perform, safe especially where direct angiogram is difficult, e.g. visceral vessels.
  • Requires dose of IV contrast.
P.42

Evaluation of skin and subcutaneous tissue disease
Assessment and description of a lump
Key features in the history include the following.
  • Speed of development. Rapid increase in size is suspicious of malignancy (primary or secondary).
  • Recent change in size suggests malignant change or infection in a previously benign lesion.
  • Associated symptoms. Paraesthesia or weakness suggests involvement of nerves; reduced movement suggests involvement of muscle.
  • History of local trauma may indicate a cause, although a previously undiagnosed underlying lump should always be suspected.
The following features should all be considered when examining the lump.
Basic facts
  • Position.
  • Size.
  • Shape.
Features of infection or inflammation
  • Temperature.
  • Tenderness.
  • Colour.
Features of malignancy
  • Surface (e.g. craggy).
  • Edge (e.g. irregular).
  • Consistency (e.g. hard).
Features of fluid or vascular lesions
  • Fluctuant (fluid-filled).
  • Presence of thrill (fluid-filled).
  • Transilluminance (fluid-filled).
  • Pulsatile (arterial lesion).
  • Presence of a bruit (arterial lesion).
  • Presence of expansility (indicative of an arterial aneurysm).
  • Presence of compressibility (e.g. venous lesion or arteriovenous malformation).
Features of locoregional invasion
  • Tethering to surrounding structures.
  • Involvement of surrounding structures (e.g. nerves).
  • Regional lymphadenopathy.
P.43

Lumps in detail
  • Superficial lumps, [image] p. 532
  • Neck lumps, [image] pp. 214, 216
  • Abdominal lumps and herniae, [image] p. 319
  • Scrotal lumps, [image] p. 346
Assessment and description of an ulcer
Key features in the history include the following:
  • Is it painful (venous, diabetic, and neuropathic ulcers are painless)?
  • Did it start as an ulcer or did a lump become ulcerated (suggests a malignancy in/of the skin)?
  • Is there a history of underlying infection, e.g. of bone?
Describe the basic morphology of the ulcer.
  • Location.
    • Over pressure points and bony prominences suggests pressure sore.
    • Medial shin suggests venous ulcer.
    • Lateral shin, dorsum of foot, toes suggest arterial ulcer.
  • Edge.
    • Sloping edge suggests conventional ulcer (can be many aetiologies).
    • Rolled edge is typical of basal cell or squamous carcinomas.
    • Everted edge suggests squamous or metastatic carcinomas.
    • Vertical edge (punched out) suggests syphilis or chronic infection.
  • Base.
    • Friable, red, and bleeding suggests venous or traumatic.
    • Green slough suggests infected.
    • Black hard eschar suggests chronic ischaemia.
  • Discharge. May suggest an underlying cause, e.g. intestinal fistula with enteric content, golden pus in chronic actinomycosis.
  • Surrounding tissue. Erythema and swelling suggest secondary infection.
Ulcers in detail
  • Cutaneous malignancy, [image] p. 148
  • Ischaemic ulcers, [image] p. 578
  • Venous ulcers, [image] pp. 148, 594
  • Fistulas, [image] p. 150
  • Wound infections, [image] p. 102
P.44

Surgery at the extremes of age
Surgery is increasingly used in older and older patients and the range of procedures available to surgeons for both the very elderly and the very young and neonates is increasing. Minimally invasive surgery is increasingly being offered to older patients at risk from open surgery. Both these groups need particular attention and have specific potential problems.
Surgery and the elderly
Common misconceptions
  • Elderly patients benefit just as much from potentially curative cancer surgery as younger patients. Cancers demonstrate the same range of behaviours in all ages and are neither more ‘benign’ nor less responsive to treatment in the elderly.
  • Minimally invasive procedures in the elderly can offer all the benefits available to younger patients.
  • ‘Palliative’ procedures for benign disease (e.g. cholecystectomy, joint surgery, eye surgery) are just as important in the elderly as they may allow preservation of independence and offer just as much improvement in quality of life as in the young.
Common problems in the elderly
  • Multiple comorbidities and polypharmacy increase the scope for potential complications and drug interactions.
  • Comorbidities are often ‘silent’, either due to atypical presentation or underreporting of symptoms (e.g. angina may not be manifest due to reduced mobility).
  • Social, family, nursing, and medical support structures are often complex and easily lost during a hospital admission.
  • Reduced or acutely impaired mental faculties may make history taking and consent taking difficult.
  • Reduced or abnormal immune responses may reduce or impair some physical signs (e.g. clinically detectable peritonism may be absent).
  • The elderly are particularly prone to mild or moderate chronic malnutrition increasing general complication rates and the risk of pressure sores, etc.
Strategies for the management of the elderly
  • Involve all the necessary specialities as soon as possible (prior to admission for elective surgery), e.g. elderly care, anaesthetists, physicians.
  • Consider pre-optimization in critical care (HDU) especially in urgent or emergency surgery.
  • Start to plan for discharge on the day of admission and liaise with the GP and family if necessary.
  • Consider nutrition as soon as possible after surgery. Is hyperalimentation necessary?
P.45

Surgery and the young
Although most surgery undertaken in neonates and very young children is done so by specialist paediatric surgical and nursing teams, most surgeons will care for young children at some time and the principles of care used in paediatric surgery can be usefully applied to older children.
Common problems in children
  • Young children may not be able to accurately report symptoms and illness behaviour is often non-specific.
  • Cardiovascular responses in the young are excellent. Tachycardia and particularly hypotension are (very) late signs of hypovolaemia.
▶ Tips for managing children
  • Take the history from the parents or carers and the child.
  • Remember infections are common and often present with non-specific signs.
  • Consider non-surgical diagnoses at all times, e.g. meningitis, urinary sepsis, systemic viral infections.
  • Examine the child as much as possible while they are sitting on a parent's lap. Use the same position for phlebotomy and siting cannulae.
  • Put local anaesthetic cream on phlebotomy sites 30min in advance.
  • Some children are simply too young to cooperate with procedures under local aneasthetic and will require general anaesthesia for relatively trivial procedures.
  • Make sure all prescriptions for drugs and fluids are written according to weight to avoid inadvertent adult dosing—if in doubt ask.
  • Fluid balance may be critical since small volume changes are highly significant in small children. Pay close attention to fluid resuscitation.
Paediatric surgery
  • Conversion tables, [image] p. 404
  • Paediatric surgery, [image] pp. 403-37
  • Consent and children, [image] p. 14
P.46

Day case and minimally invasive surgery
Day surgery procedures
An increasing number of procedures in all aspects of surgery are being performed as day surgery. The key features that make a procedure suitable include:
  • low risk of major complications;
  • predictable recovery period not requiring specialist postoperative therapy or treatment;
  • postoperative analgesia that does not need routine opiates;
  • anaesthetic technique not requiring invasive monitoring, prolonged muscle relaxation, or epidural/spinal anaesthesia;
  • low risk of difficult or unpredictable anaesthetic technique.
Many areas of surgery are now performed routinely as day surgery, including minor and intermediate anorectal surgery, hernia surgery, minor laparoscopic surgery, arthroscopy, and minor endoscopic bladder surgery.
Selection of patients for day case surgery
Most hospitals have well defined protocols to select patients for suitability for day surgery and most day surgery units conduct their own preadmission assessment either by telephone or questionnaire. Typical criteria might include:
  • maximum age of 75y (this upper limit has gradually increased as familiarity with the procedures has grown);
  • appropriate social support for the patient at home, including transport and a responsible adult to monitor progress;
  • no history of more than mild to moderate cardiac or respiratory disease (e.g. uncomplicated asthma or controlled angina);
  • non-insulin dependent diabetes only (unless for LA procedures);
  • BMI below 35 (typically)—higher than this is associated with increased risk of anaesthetic and surgical complications.
Minimally invasive surgical procedures
Minimally invasive surgery is becoming more common in many areas of surgery. It is a broad term that includes many types of procedure and there is much overlap with conventional ‘open’ surgery and, at the other end of the spectrum, interventional radiological procedures. A useful definition of minimally invasive surgery is a procedure that can be performed by a technique involving fewer or smaller incisions than alternative ‘conventional’ surgery, or under less invasive anaesthetic techniques. This includes most laparoscopic and thoracoscopic surgery (cholecystectomy, gastric fundoplication, colectomy, lobectomy, nephrectomy, adrenalectomy). It also includes flexible and rigid endoscopic procedures (diagnostic and therapeutic colonoscopy, cystoscopy, transurethral prostate surgery, hysteroscopic surgery), and several procedures using specific techniques or equipment (e.g. transanal endoscopic microsurgery, subfascial endoscopic venous surgery).
P.47

Advantages of minimally invasive surgery
Many minimally invasive surgical techniques require specific training to perform and utilize expensive equipment and consumables so surgeons and managers look to minimally invasive surgery to provide benefits to both patients and hospitals. Although some benefits can be achieved by modern postsurgical management there are demonstrable benefits in different areas.
Patient benefits
  • Smaller, fewer, or absent scars.
  • Reduced time in hospital.
  • Fewer postoperative complications (particularly wound and respiratory related).
Surgeon benefits
  • Reduced postoperative stay.
  • Possible avoidance of the need of interventional anaesthetic techniques such as epidurals.
Hospital benefits
  • Increased bed use efficiency.
  • Reduced postoperative complications.
To whom should minimally invasive surgery be offered?
The advantages of minimally invasive surgery give it a wide application.
  • Young patients—small scars and short hospital stays are ideal.
  • Elderly—reduced postoperative complications and shortened hospital stay are vital in patients who often have multiple comorbidities.
  • Unfit patient—easier anaesthetic techniques and reduced surgical stress may reduce the perioperative risk.
P.48

Surgery in pregnancy
Pregnancy testing
  • Urinary dipstick βHCG is 91% sensitive (even lower for women selftesting). Specificity ranges from 61% to 100% if tested from the first day of the first missed period (2 weeks after ovulation)
  • Blood βHCG is almost 100% sensitive and specific, and able to detect pregnancy 6-8 days after ovulation
  • False negatives and positives are most commonly due to user error
Changes in anatomy and physiology
Pregnancy results in several changes relevant to surgery.
First trimester
  • Drugs may have teratogenic effect.
  • Reduced lower oesophageal sphincter tone increasing the risk of gastro-oesophageal reflux and aspiration when supine.
Second trimester
  • Drugs may have adverse effect in fetal development or metabolism without causing gross malformation.
  • Increased susceptibility to urinary tract infections, particularly ascending renal infections and pyelonephritis.
  • Increased risk of venous thromboembolism rises in the second trimester and remains constantly raised in the third.
  • Increased susceptibility to superficial infections.
Third trimester
  • Drugs may cause labour.
  • Displacement of the mobile abdominal viscera superiorly and behind the enlarging uterus. In particular, the appendix comes to lie in the right upper quadrant.
  • Risk of hypotension in the supine position due to inferior vena caval compression by the gravid uterus: this can be avoided by positioning the sedated or unconscious patient in slight lateral decubitus.
Risks of miscarriage
The risk of miscarriage related to surgical pathology and surgery varies according to trimester. It is highest in the first. The risk of a viable premature labour rises in the third trimester. The risk of miscarriage induced by GA is always balanced against the risk induced by sepsis from untreated surgical pathology, particularly acute appendicitis. It is a common dilemma in surgical practice. Ultrasound imaging may be less useful due to poor views and CT scanning is contraindicated due to radiation dose. Diagnostic laparoscopy is contraindicated due to the effects of pneumoperitoneum on the pregnancy. The only way to a diagnosis may be surgery, once important differential diagnoses have been excluded.
P.49

Common differential diagnoses of appendicitis in pregnancy
  • Ectopic pregnancy complications.
  • Pyelonephritis.
  • Threatened miscarriage/placental abruption.
Prescribing drugs in pregnancy
It is clearly unethical to screen drugs for harmful effects on the human fetus: many new and commonly used drugs have therefore never been used in pregnancy. Some older drugs have been used in pregnancy, and are regarded as ‘safe’ in the absence of any reports of fetal harm. There is an important balance to maintain between treating serious illness in the mother and potentially harming the fetus. Generally:
  • Avoid prescribing drugs if at all possible
  • Know the stage of the pregnancy: many drugs are only approved in particular trimesters
▶ Check every drug that you prescribe in Appendix 4 of the BNF;
  • If in doubt seek specialist advice
  • Important teratogens include:
    • thalidomide (an antiemetic)
    • carbamazepine and sodium valproate
    • isotretinoin (Roaccutane®)
    • tetracycline
    • warfarin
    • ACE-inhibitors
    • lithium
    • methotrexate, cyclophosphamide
P.50

Surgery and the contraceptive pill
Oestrogen-containing contraceptive pills (EOCP) increase the risk of thromboembolic disease in women taking them prior to surgery. Proges-terone-only contraceptives appear to pose little or no additional risk and may be continued during surgery. The increase in risk is related to the size of the operative procedure and the existing c-morbidity; the advice is adjusted accordingly.
  • Low risk procedures: dental, day case, minor laparoscopic. EOCP may be continued.
  • Medium risk: abdominal, orthopaedic, major breast surgery.
    • EOCP should be discontinued at least 1 month prior to elective surgery.
    • Urgent or emergency surgery should be conducted with full thromboprophylaxis ( [image] p. 68).
  • High risk: pelvic, lower limb orthopaedic surgery, cancer.
    • EOCP should be discontinued at least 1 month prior to elective surgery.
    • Urgent or emergency surgery should be conducted with extended thromboprophylaxis ( [image] p. 68).
P.52

Surgery in endocrine disease
Diabetes
Specific perioperative risks
  • Hypoglycaemia, hyperglycaemia, or ketoacidosis.
  • Underlying diabetes-related comorbidity is often unrecognized (e.g. mild renal impairment, small vessels coronary and cerebrovascular disease, mild autonomic neuropathy with associated reduced cardiovascular homeostasis responses).
  • Increased susceptibility to infection, poor wound healing.
  • Increased susceptibility to skin pressure necrosis.
Management of the diabetic patient
  • Inform the anaesthetist, the diabetologist, and any specialists involved in the patient's ongoing care, e.g. nephrologists.
  • Clarify if the patient is oral-controlled, insulin-dependent (low or high requirement), or brittle insulin-dependent since the risk of perioperative problems increases with each group.
  • Diabetics should be first on operating lists to ensure timings can be as predictable as possible for blood sugar management.
  • Check preoperative investigations for signs of underlying comorbidity.
  • Ketoacidosis in the perioperative period is associated with a very high morbidity and mortality and should be avoided at all costs.
Minor surgery
  • Oral-controlled. Give normal regimen.
  • Insulin-controlled. Omit preoperative insulin on day of surgery; monitor blood sugar (BS) every 4h; restart normal insulin once oral diet established.
Major surgery
  • Oral-controlled. Omit long-acting hypoglycaemics preoperatively. Monitor BS every 4h. If BS exceeds 15mmol/L start IV insulin regimen.
  • Insulin-controlled. Commence on IV insulin sliding scale preoperatively once nil by mouth and continue until normal diet re-established. Check BS 4-hourly. Restart normal insulin regimen (initially at half dose) once oral diet established.
Emergency surgery
  • Check for existing ketoacidosis. If present, use medical treatment algorithm to control BS and postpone surgery until BS < 20mmol/L unless the condition is life-threatening.
  • Use IV insulin sliding scale for all patients to optimize BS control. A typical IV sliding scale (Actrapid® with 5% dextrose) is:
    • BS < 4mmol/L, infusion 0.5U/h;
    • BS 4-15mol/L, infusion 2.0U/h;
    • BS 15-20mmol/L, infusion 4.0U/h;
    • BS > 20mmol/L, infusion 4.0U/h + consult diabetology team and consider treatment as for ketoacidosis.
P.53

Steroids
Specific perioperative risks
Oral steroids are used to treat a number of common illnesses including rheumatoid arthritis, severe asthma and COPD, temporal arteritis, and polymyalgia rheumatica. Steroids reduce neutrophil and fibroblast function and immune response and lead to irreversible changes in connective tissue. Long-term use of systemic steroids results in adrenal suppression. The following problems are associated with chronic steroid use.
Addisonian (hypoadrenal) crisis (see box)
  • Increased susceptibility to infection.
  • Poor wound healing, including anastomotic leaks, pressure areas.
  • Osteoporosis.
  • Patients on long-term inhaled steroids, e.g. for asthma, COPD, are not high risk as there is minimal systemic absorption.
Addisonian (hypoadrenal) crisis
Stresses such as surgery and sepsis require increased adrenal secretion of corticosteroids: failure to mount this response can result in an Addisonian (hypoadrenal) crisis. The following groups of patients are at high risk:
  • any patient currently taking > 5mg prednisolone for >2 weeks
  • any patient who reduced their long-term steroids within 2-4 weeks
  • patients who have undergone adrenalectomy
Clinical features
  • Lethargy and malaise
  • Abdominal pain often poorly localized (may present as an acute abdomen)
  • Nausea and vomiting
  • Hypotension
  • Hypoglycaemia, hyponatraemia
  • Coma, death
Management
  • Treat with IV hydrocortisone 100mg qds or 400mg infusion over 24h, as long as the patient is NBM
  • Fluid resuscitation with normal saline
  • 50% dextrose IV to treat hypoglycaemia (titrate against blood sugar)
Management of the patient on steroids
  • If the steroid dose can be weaned preoperatively this should be done.
  • Prescribe hydrocortisone 25-100mg IV qds (roughly corresponding to 2.5-20mg od of prednisolone) to start on the morning of surgery and continuing until the patient is able to go back to their oral steroids.
Thyroid disease
( [image] pp. 240, 241, 242, 243, 244, 245).
P.54

Surgery and heart disease
Ischaemic heart disease
Risk factors include age (♂ > 45y; ♀ > 55y), family history of early MI, current or treated ↑ BP, smoking, diabetes, ↑ cholesterol.
  • Assess severity: quantify exercise tolerance; enquire about palpitations, orthopnoea, use of anti-anginals, previous MI, PCI, or CABG.
  • The ECG is the most important routine screening test, but it is normal in about 1/3rd of patients with proven ischaemia.
  • Symptomatic patients undergoing major surgery should be discussed with a cardiologist with a view to optimizing anti-anginal medications.
Myocardial infarction
The risk of a perioperative MI relates to past history and risk factors.
  • Overall population incidence after abdominal surgery, 0.5%.
  • Incidence with pre-existing cardiovascular symptoms, 2%.
  • Incidence with previous MI (old), 5-10%.
  • Incidence after recent MI, 25% (70% will die with re-infarction).
Strategies to reduce risk
  • Non-urgent surgery should be delayed for at least 6 months following acute MI and, possibly, acute ischaemia. Cancer surgery may be undertaken if the risk of disease progression is felt to outweigh the increased perioperative mortality rate.
  • Ensure all normal cardiovascular medication is continued up to and through surgery. Control any new symptoms of angina if surgery is urgent.
  • Continue antiplatelet medication if not contraindicated.
  • Consider involving the critical care services (HDU) for the perioperative period.
Valvular heart disease
Cardiac murmurs are common. Request a transthoracic echo to evaluate the lesion and discuss abnormalities with a cardiologist.
  • Severe aortic stenosis carries a serious risk of mortality ( [image] p. 536).
    • Elective surgery should be postponed: tight aortic stenosis carries an associated mortality of 10% with non-cardiac surgery.
  • Severe mitral stenosis can lead to pulmonary oedema and heart failure.
    • Major elective surgery should be postponed until lesion corrected.
  • Aortic regurgitation requires attention to fluid and rate control.
    • Antibiotic prophylaxis should be given, but surgery can go ahead.
  • Mitral regurgitation (MR) should be managed with diuretics and vasodilators.
    • Beware: left ventricular function is frequently overestimated in MR.
  • Prosthetic valves have several associated issues.
    • Mechanical valves require anticoagulation. Stop warfarin 5 days preoperatively, and admit early for IV heparinization.
    • Do not heparinize if the INR will be only briefly subtherapeutic.
    • Stop IV heparin 6h pre-surgery and resume as soon as surgical bleeding is no longer a problem, until warfarin therapeutic.
      • P.55

    • Thrombosis is most likely in mechanical mitral valves, AF, poor LV, previous embolus, ball and cage valves.
    • In surgery for life-threatening bleeding, e.g. bleeding peptic ulcer, intracranial haemorrhage, it may be necessary to reverse anticoagulation for several days. Liaise closely with cardiology.
      ▶ All prosthetic valves require antibiotic prophylaxis for procedures that cause bacteraemias: bladder catheterization; dental work; colorectal or abdominal surgery. If in doubt discuss with cardiology.
Arterial hypertension
Control of BP preoperatively may reduce the tendency to perioperative ischaemia. Always note BP and, if severe (> 180mmHg), surgery should be delayed until control is obtained.
  • Review existing antihypertensive management, or start treatment.
    • beta-blockers (e.g. metoprolol 25-50mg PO tds) reduce BP and perioperative ischaemia and mortality.
    • Calcium channel blockers are often used, e.g. nifedipine 10mg SL.
  • Look for evidence of end-organ damage and associated heart disease.
  • Look for rare but important causes: phaeochromocytoma, hyperaldosteronism, coarctation of the aorta, renal artery stenosis.
Congestive cardiac failure
Heart failure is associated with a poorer outcome in non-cardiac surgery. Risk factors include ischaemic and valvular heart disease.
  • Listen for S3, as well as pedal oedema, raised JVP, bibasal crepitations.
  • Chest X-ray may show cardiomegaly or pulmonary oedema.
Cardiac arrhythmias
Arrhythmias and conduction defects are common. Asymptomatic arrhythmias are not associated with an increase in cardiac complications, but look for underlying problems, e.g. ischaemic heart disease, drug toxicity, metabolic derangements.
  • High grade conduction abnormalities, e.g. complete heart block, should be discussed with a cardiologist. Pacing may be indicated.
  • Patients with known AF and either a history of embolic stroke or associated structural cardiac defect normally take warfarin.
  • Request a cardiology review preoperatively if rate control is poor.
  • Beware of the patient with the permanent pacemaker or intracardiac defibrillator (ICD). Diathermy may cause the pacemaker to reset, or completely inhibit pacing, and trigger ICD discharge.
    • Pacemakers and ICDs should be evaluated by a cardiac technician preoperatively and postoperatively.
    • Pacemakers should be changed to fixed-rate pacing for surgery, and then reprogrammed after surgery.
    • ICDs should be switched off to prevent discharge, and external fibrillator pads positioned on the patient.
    • If defibrillation or synchronized cardioversion is required place the paddles as far from the pacemaker or ICD as possible.
P.56

Surgery and respiratory disease
Surgery and smoking
Smoking tobacco increases the risks of anaesthesia and many of the risks of surgery. There is a sixfold increase in postoperative respiratory complications among patients smoking in excess of 10 cigarettes per day.
Effects of smoking
  • Reduction in general and specific immune function via reduced neutrophil chemotaxis and reduced natural killer (NK) cell efficacy.
  • Increased platelet aggregation (probably explaining the increased risk of perioperative acute myocardial infarction and cerebrovascular accident in smokers).
  • Reduced oxygen-carrying capacity of blood per unit volume due to the presence of carboxyhaemoglobin increasing the risk of tissue hypoxia in susceptible organs.
  • Increased upper aerodigestive mucosal secretions. This worsens initially after stopping smoking until the chronic effects on the mucosa wear off.
  • Reduced mucociliary escalator function.
  • Reduced lung compliance and increased ‘closing volume’ of the small airways increasing the risk of air trapping, especially whilst supine in the postoperative period.
Stopping smoking
  • Within 48h: carboxyhaemoglobin is cleared from the blood, platelet aggregation begins to return to normal.
  • Within 7 days: neutrophil, macrophage, and NK cell function improve. Mucus production temporarily increases but mucociliary escalator function takes up to 6 weeks to recover leading to a ‘rebound’ effect.
  • Within 6 weeks: upper areodigestive function returns to underlying level; lung dynamics improve to ‘normal’ levels (depending on the extent of fixed parenchymal disease).
The optimal time for stopping smoking is at least 6 weeks prior to surgery but a minimum of 7 days is required to reduce the ‘rebound’ effects of stopping on upper aerodigestive tract function.
▶ Mitigating the effects of smoking in the postoperative period
Active and recently stopped smokers should receive extra attention to prevent the risks associated with smoking and surgery.
  • Ensure patients remain well hydrated until oral intake is restored.
  • Use thromboembolic prophylaxis in most cases.
  • Use preoperative chest physiotherapy and education on breathing and coughing techniques.
  • Mobilize as soon as possible postoperatively.
  • Consider the use of epidural anaesthesia to improve compliance with postoperative physiotherapy.
  • Use pre- and postoperative saline nebulizers 5mL qds.
  • Ensure postoperative analgesia is effective.
P.57

Respiratory conditions
Respiratory tract infection
An active upper respiratory tract infection is sufficient reason to cancel elective patients, so ask about cough, colds, and sputum.
  • If you suspect the patient has an upper respiratory tract infection check their temperature, CRP, and white cell count early.
  • Elective patients should be cancelled, and asked to return in 2 weeks if their symptoms are better.
  • Reserve antibiotics for patients with suspected bacterial infections: most acute upper respiratory tract infections are viral.
Asthma
  • Assess severity of asthma by asking about hospital admissions, inhalers, nebulizers, peak expiratory flow rates (PEFR), and home oxygen.
  • Elective surgery should ideally coincide with remission of symptoms.
  • Identify patients on long-term steroid therapy.
    • Sometimes it is possible to time surgery to coincide with a reduction in steroids, but this requires several weeks notice.
    • Any patient taking more than 5mg daily prednisolone, and undergoing inpatient surgery, or presenting with sepsis should be started on an equivalent dose of IV hydrocortisone: adrenal suppression may otherwise result in an Addisonian crisis ( [image] p. 52)
  • Patients receiving a general anaesthetic generally experience a deterioration in their lung function ( [image] p. 106). Prophylactically increase their normal therapy by converting inhalers to nebulizers, and increasing frequency.
Chronic obstructive pulmonary disease (COPD)
  • If dyspnoea is the prominent symptom, and the patient has COPD get lung function tests including blood gases.
  • Admitting these patients a few days early for physiotherapy, education, and nebulizers can reduce the length of hospital stay.
  • Patients receiving a general anaesthetic generally experience a deterioration in their lung function ( [image] p. 106). Prophylactically increase their normal therapy by converting inhalers to nebulizers, and increasing the frequency.
  • Prescribe 6-hourly 5mL nebulized saline and give humidified oxygen wherever possible (to prevent mucus plugging).
  • Ensure the patient gets twice daily chest physiotherapy.
  • Ensure the patient is on their usual inhalers and consider converting these to nebulizers for major surgery ( [image] p. 107).
P.58

Surgery in renal and hepatic disease
Renal impairment
Renal impairment covers a spectrum, ranging from patients with subclinical dysfunction (normal serum creatinine and urea, but borderline creatinine clearance) to patients with end-stage renal failure. It is helpful to consider these patients in two main groups: patients with chronic renal impairment and dialysis-dependent patients. Postoperative management of renal impairment is discussed on [image] p. 108; dialysis is discussed on [image] p. 134.
Chronic renal impairment
Surgery may precipitate acute renal failure in patients with chronic renal impairment.
  • Avoid hypovolaemia and hypotension. Ensure these patients receive adequate IV hydration if they are to be NBM for any length of time.
  • Avoid nephrotoxic drugs wherever possible including NSAIDs, aminoglycosides, ACE-inhibitors, and radiological contrast.
  • Reduce doses of drugs with renal elimination, e.g. morphine, LMWH, digoxin, and request appropriate levels frequently.
Patients with established renal failure, on dialysis
  • Discuss postoperative management of patients undergoing major surgery with the anaesthetist and ICU as early as possible.
  • Dialysis should be performed the day before surgery.
  • Patients must have FBC and U & E on admission, pre-and post dialysis, and twice daily U&E post major surgery until the patient is stabilized on their normal dialysis regime.
  • Reduce doses of drugs with renal elimination, e.g. morphine, LMWH, digoxin, and request appropriate levels frequently.
  • If the patient is normally anuric there is little point in inserting a urinary catheter, which exposes them to unnecessary infection risk.
  • Note the sites of arteriovenous fistulas. Never use them for phlebotomy or cannulation, and avoid using BP cuffs on that side.
  • These patients are prone to several problems. ▶ Hyperkalaemia, acidosis, and pulmonary oedema are potential life-threatening emergencies. Management is described on [image] p. 108.
    • Infection.
    • Anaemia and coagulopathy.
    • Fluid and electrolyte disturbances.
    • Metabolic acidosis.
    • Systemic hypertension, pericarditis.
Hepatic impairment
The risk posed by liver disease to patients undergoing general surgery was graded by Child and Turcotte (see box p. 59). Child grade C is associated with high perioperative mortality.
  • Liver failure causes the following problems:
    • hypoglycaemia;
    • hepatic encephalopathy;
    • coagulopathy;
      • P.59

    • ascites;
    • infection.
  • Several factors may cause acute decompensation of mild hepatic impairment, and should be avoided or treated aggressively in this group:
    • infection, especially bacterial peritonitis;
    • sedation;
    • diuretics;
    • constipation;
    • electrolyte imbalance;
    • dehydration and hypotension.
  • Preoperatively:
    • check hepatitis serology;
    • request liver ultrasound in newly diagnosed hepatic impairment;
    • discuss requesting additional blood products with haematology;
    • discuss doses of standard medication with a specialist.
Child's classification of surgical risk in hepatic dysfunction
A (minimal risk) |  | B (moderate risk) |  | C (advanced risk)
• | Serum bilirubin < 20mg/L | • | Serum bilirubin 20-30mg/L | • | Serum bilirubin > 30mg/L
• | Serum albumin > 35g/L | • | Serum albumin 30-35g/L | • | Serum albumin < 30g/L
• | No ascites | • | Controlled ascites | • | Uncontrolled ascites
• | No focal neurology | • | Minimal neurological dysfunction | • | Coma
• | Excellent nutrition | • | Good nutrition | • | Cachexia
Jaundice
Patients with obstructive jaundice are at risk of developing renal failure postoperatively (hepatorenal syndrome). This is thought to be due to the nephrotoxic effect of toxins normally eliminated by the liver, as well as circulatory changes.
  • Ensure adequate hydration. When the patient is NBM prescribe IV normal saline 1L over 6-8h.
  • Insert a urinary catheter and start an hourly fluid balance chart.
  • Measure U & E and LFTs daily.
  • Coagulopathy in longstanding cholestatic jaundice may be improved with vitamin K 1mg IV: discuss with haematology.
  • Avoid or reduce the doses of hepatotoxic drugs and drugs with hepatic elimination.
P.60

Surgery in neurological disease
Cerebrovascular accidents (stroke)
  • Ischaemic events are associated with a risk of re-infarction or extension of the infarct area due to interference with cerebrovascular autoregulation by anaesthetic agents. Autoregulation is re-established in around 6 weeks.
  • Haemorrhagic infarcts are associated with a small increased risk of further bleeding, especially if the patient is given thromboprophylaxis. Penumbral oedema also interferes with autoregulation as for ischaemic events.
Strategies to reduce risk
  • Delay all non-essential surgery for 6 weeks following infarcts, especially ischaemic ones.
  • Consider omitting thromboprophylaxis in patients with a recent haemorrhagic event.
  • Ensure BP is well controlled (the prevention of both hypotension and hypertension) in the perioperative period to reduce fluctuations in cerebral blood flow.
  • Avoid positioning the patient head down on the operating table as this increases cerebral venous pressure.
Epilepsy
Paroxysmal neuronal discharge from various areas of the brain causes a range of disturbances that may affect consciousness (grand mal seizures, and petit mal or absences), movement, or sensory perception. In addition to epilepsy, cerebral space-occupying lesions, uraemia, cerebral oedema, drug toxicity, and hypercalcaemia may cause the same problems. In patients with known epilepsy the following measures are advised.
  • Try to establish the normal frequency and severity of seizures, what form they take, and features, if any, of the prodrome.
  • Ensure that normal anticonvulsant medication is continued while the patient is NBM preoperatively, and immediately postoperatively.
  • If this is not possible, phenytoin and sodium valproate may be given IV: check the BNF for equivalent dosing regimes.
  • Phenytoin interacts with a number of drugs used perioperatively.
    • Phenytoin induces monoamine oxidase increasing elimination of the following commonly used drugs: prednisolone, warfarin, lignocaine.
    • The following drugs increase oral absorption of phenytoin: amiodarone, fluconazole, omeprazole, paroxetine.
    • The following drugs reduce oral absoption of phenytoin: antacids containing magnesium, calcium carbonate, or aluminium, and enteral tube feeding.
  • Management of status epilecticus (uncontrolled fitting).
    • Airway. Remove dentures; insert Guedel or nasophayngeal airway if unable to open jaw.
    • Breathing. Give high flow O2; get Yankauer sucker and wall suction.
    • Give diazepam 10mg IV over 2min (PR if no IV access); repeat once if seizures do not stop.
      • P.61

    • Check blood sugar and give 50mL 50% dextrose IV if BS < 5mmol/L.
    • If seizures persist start phenytoin 18mg/kg IV at a maximum rate of 50mg/min in a separate line to the diazepam.
    • Seizures should resolve quickly. If they do not:
      • get expert help;
      • discuss with anaesthetist;
      • consider pseudoseizures (pelvic thrusts, flailing limbs, resistance to attempts to open eyes).
Myasthenia gravis
An antibody-mediated autoimmune disease with insufficient muscle acetylcholine receptors leading to muscle weakness. Usually found in young adults, the disease presents with extraocular (ptosis, diplopia), bulbar (weak voice), neck, limb girdle, distal limb, and finally trunk weakness. Patients may present for thymectomy as specific treatment, or for incidental surgery. Management includes the following.
  • Continue normal medication.
  • Elective postoperative ventilation is indicated in major thoracic or upper abdominal surgery, or if the patient's vital capacity < 2L. Discuss with an anaesthetist and ICU.
  • If ventilation is prolonged postoperatively a tracheostomy may be required. This should be discussed with the patient at time of consent.
  • Postoperative respiratory failure may occur as a result of muscle weakness. Precipitants include:
    • hypokalaemia;
    • infection;
    • over- or undertreatment;
    • emotion, exertion.
P.62

Fluid optimization
▶ Identifying patients in need of fluid optimization
Any patient may be in need of preoperative fluid resuscitation but several groups are typically affected. Remember to think of less obvious cases of fluid depletion—there are typically more patients who would benefit from fluid optimization than get it;
  • Acute presentations with vomiting or diarrhoea, including intestinal obstruction, biliary colic, gastroenteritis.
  • Acute presentations where the patient has been immobile or debilitated for a period before presentation causing reduced fluid intake, e.g. pancreatitis, chest infections, acute on chronic vascular insufficiency, prolonged sepsis with pyrexia.
  • Elderly patients in whom reduced renal reserve makes fluid balance control less effective.
  • Drugs that impair renal responses to fluid changes, e.g. diuretics.
  • Patients with low body weight with overall lower total body fluid volume in whom similar losses have a greater effect.
Fluids used for optimization
The most important aspects of fluid optimization are using the correct volumes at the correct rate. Other than exceptional circumstances, isotonic crystalloids are the fluid of choice to correct imbalances.
  • Isotonic (‘normal’) 0.9% saline—the most widely used fluid. Provided there is adequate renal function, isotonic saline prevents rapid cellular fluid shifts during rehydration and excess Na+ is excreted via the kidney.
    • K+ should usually be added only if ↓ K+ is present or likely (e.g. prolonged vomiting, pancreatic or small bowel fistula).
  • Dextrose (4%) saline (0.18%).
  • Hartmann's solution.
  • Ringer's lactate solution—technically the closest fluid to serum composition although theoretical advantages are of limited practical value.
Fluids that should only be used in very specific circumstances include hypertonic (1.8%) or hypotonic (0.45%) saline since they risk causing significant fluid shifts in and out of cells, which can cause cellular injury particularly to neurons. If there is a significant disorder of sodium balance that may require non-isotonic fluid optimization, the patient is likely to require optimization in HDU.
How to give the fluids
Before giving fluid it is important to assess the volume of depletion. It is rarely possible to use estimates of losses due to vomiting or diarrhoea as these are wholly inaccurate. Useful calculations include the following.
  • Body weight on admission (provided a recent, accurate body weight during normal health is known) since acute weight loss is mostly water.
    • P.63

  • Haematocrit on admission (provided a recent haematocrit during normal health is known) since the degree of haemoconcentration is due to fluid depletion. An approximate calculation is given by:
    Fluid depletion (L) = ((PCV1 - PCV2)/PCV1) × 0.7 × weight in kg
    PCV1 = normal haematocrit; PCV2 = current haematocrit
  • Serum urea is raised disproportionately more than serum creatinine in dehydration, renal disease, GI bleeds, and acute proteolysis.
  • Signs of extracellular fluid depletion (lax skin tone, reduced sweating, dry mucosae) are often misleading and can be affected by age and underlying diseases including pyrexia and tachypnoea.
  • Signs of intravascular volume depletion (hypotension, tachycardia) may be unreliable and usually only occur with loss of 10-15% of body water.
Once the volume of fluid required is assessed it can be given. There are some broad rules on how to give fluid resuscitation.
  • Young, fit patients with normal renal and cardiac function can usually be given up to 15% of body fluid volume by rapid infusion. A typical regimen might include: 1000mL 0.9% saline over 2h; further 1000mL infusions of 0.9% saline over 4h each until corrected.
  • Elderly patients and patients with renal or cardiac impairment should have infusions more slowly to prevent acute intravascular volume overload. A typical regimen might include 1000mL 0.9% saline over 4h, 500mL infusion of 0.9% saline over 3-4h with regular review of vital signs including chest auscultation. Patients requiring more fluid volume more rapidly than this should be monitored closely in critical care during resuscitation.
Monitoring fluid optimization
Methods of assessing the progress of fluid optimization include the following.
  • Skin turgor and mucosal hydration change slowly after optimization and are unreliable guides.
  • 1-hourly urine output measurement is a good guide to renal blood flow, which indirectly relates to intravascular fluid volume and cardiac output. It is an easy and reliable indicator of adequate blood volume repletion. It is not a good indicator of total body water and there may be significant intra- and extracellular depletion in the presence of an acceptable urine output. 0.5mL/kg/h is a commonly used minimum.
  • Monitoring of serum urea is an approximate guide provided renal function is adequate and there is no acute GI bleeding or proteolysis.
In the emergency situation, particularly where patients require urgent surgery and require fluid optimization prior to anaesthesia, more rapid fluid infusions may be required and it may be appropriate for this to be monitored on an HDU.
P.64

Nutrition in surgical patients
Nutrition is critical to the well-being of surgical patients. It is the one of the commonest factors amenable to effective intervention that influences the outcome of surgical patients. The incidence of pre-existing malnutrition is substantial in surgical patients and rises sharply with age. Certain surgical patients can be anticipated to have higher than normal nutritional requirements and, even if they are well nourished prior to illness, may need nutritional support to prevent acute catabolism due to increased metabolic demands (e.g. severe burns, severe sepsis, intestinal fistulas, advanced malignancy, immunosuppression).
Assessment of nutritional status
All patients should be considered for nutritional assessment. Many methods can be used.
  • Body mass index (weight/height2 in kg/m2). Relatively insensitive for all but major malnutrition but easy to perform. A BMI of 18-25 is normal, <18 is underweight, >30 is obese.
  • Triceps skin fold thickness. Easy to perform and a good measure of body fat as a marker of chronic nutritional status.
  • Grip strength. Easy and readily repeatable index of lean skeletal muscle.
  • Serum albumin. Poor indicator of acute nutritional status. Responds slowly to nutritional supplementation and is affected by many other diseases and conditions.
  • Serum transferring. Accurate responsive indicator of acute status and response to treatment. Not commonly used.
Effects of protein-calorie malnutrition
  • Reduced neutrophil and lymphocyte function.
  • Impaired albumin production.
  • Impaired wound healing and collagen deposition.
Micronutrient deficiencies may cause specific clinical syndromes.
Types of nutritional support
  • Oral supplementation. High calorie, high protein nutritional supplements (e.g. Fortisip®, Calshakes®, Ensures®/Enlives®). May be used in addition to promotion of conventional oral intake.
  • Nasogastric feeding. Often used in addition to oral supplementation. Sometimes given overnight to reduce the impact on appetite suppression during the day.
  • Feeding gastrostomy/jejunostomy—via a surgically implanted tube. Not routinely used. Reserved for patients where the GI tract is functioning but food cannot be taken via the oropharyngeal route.
  • Parenteral nutrition. May be central or peripheral. See below.
The oral route is always to be preferred in nutritional supplementation. It promotes the normal health of the GI flora and has been shown to reduce the risk of complications after GI surgery.
P.65

Total parenteral nutrition (TPN)
TPN is commonly encountered in surgical wards. It is a major advance in the treatment of surgical malnutrition but has serious side-effects and both long- and short-term potential complications.
Routes of administration for TPN
  • Peripheral (PPN)—given via a medium calibre cannula in a peripheral vein. Maximum calorie input limited by the maximum osmolarity of the solution given into a peripheral vein. Avoids the risks of central venous cannulation. Usually used for short-term supplementation.
  • Central (TPN)—given into a central vein (SVC or brachiocephalic). May be via a dedicated tunnelled line (e.g. Hickman line), a conventional central venous cannula, or a peripherally inserted central venous catheter (PICC line). Maximum calorie input only limited by volume of fluid that can be infused. Carries risks of central venous catheterization.
General risks of TPN/PPN
  • Hyperosmolarity.
  • Lack of glycaemic control.
  • Micronutrient deficiencies.
  • Liver cell dysfunction, cholestasis, and pancreatic atrophy.
  • Fluid volume overload.
Specific catheter-related risks of TPN
  • Complications of insertion (air embolism, pneumothorax, vascular injury, dysrhythmias).
  • Catheter thrombosis and thromboembolism.
  • Central line infection, infective endocarditis, and bacteraemia.
Care of TPN patients
Patients on TPN require regular review and monitoring, including:
  • U & E (initially daily then twice weekly once established);
  • glucose (initially daily then twice weekly unless signs of abnormal glucose levels);
  • LFTs (twice weekly);
  • micronutrients including Mg, PO4, Mn, Cu (weekly).
Central venous catheters require specific attention. In particular they should not be used for non-TPN infusions and never used for phlebotomy as this increases the risk of catheter sepsis dramatically. Dressings should be changed regularly and the catheter entry site kept clean.
P.66

Getting the patient to theatre
Preparing the patient for a surgical procedure is all about organization and routine. If the preparation is not good much can go wrong with major consequences for the patient.
Background paperwork
Ensure the theatre or endoscopy list is correctly filled in and available well in advance. The list should specify the patients' names, hospital number, location, operation details as well as the operating surgeon and anaesthetist.
Patient paperwork
  • Make sure the medical notes are available and contain the most up-to-date history and examination for this admission.
  • Check the blood results are up-to date, and that specific blood results, e.g. clotting function in anticoagulated patients, K+ in patients with renal failure, Ca2+ in parathyroidectomy patients, have been collected.
  • Be sure all relevant results are easy to find including the X-ray packet, which should contain any films that might be needed in theatre (e.g. arteriograms, staging CT scans, barium enema films).
  • Check that the consent form has been completed and is on the medical notes even though you may not be responsible for seeing the form signed.
  • The drug chart should be completed and include any specific prescriptions for drugs to be administered in theatre or the anaesthetic room. It is the job of the surgical team to prescribe prophylactic antibiotics, etc.
Patient preparation
  • Check that the side is marked on the patient for any operation that might involve an organ or tissue that is bilateral. This must be done with the patient awake and verified by the nursing staff.
  • If necessary check that the patient has been assessed and marked by any relevant specialists (stoma care if a stoma is possible; prosthetist for amputees).
  • Ensure that, if the patient requires any blood or blood products, these are available or requested from the transfusion department. Most hospitals have protocols to ensure that the correct number of units of blood are requested for major surgery.
  • Find out well in advance if any specific preparation is required. Examples follow.
Bowel preparation
Bowel preparation is sometimes used for operations on or around the large bowel. Types of preparation include the following.
  • Stimulant mechanical bowel preparation, e.g. Picolax® (piccosulphate) 2 sachets taken with plenty of fluid at least 8h prior to surgery. Should be avoided whenever there is a risk of obstruction present. Commonly used for barium enemas.
  • Osmotic mechanical bowel preparation, e.g. Citramag® (Mg citrate), Kleen prep® 2 or 4 sachets taken dissolved in water up to 8h prior to
    P.67

    surgery. Used for most colonic operations where bowel preparation is required, colonoscopy, and CT colonography
  • Stimulant left colon preparation, e.g. phosphate enema. Used for operations on the rectum/anus or for flexible sigmoidoscopy.
  • Mechanical bowel preparation is less commonly used than previously. There is evidence that it makes little or no difference to the complication rates following bowel surgery but it has well recognized side-effects. These include the risks of:
    • electrolyte imbalances;
    • hypovolaemia especially in the elderly;
    • nausea and vomiting (particularly with the large volume osmotic preparations).
Anaesthetic premedication
Principles
Anaesthetic premedication is used for the following reasons.
  • Relaxing the patient to reduce anxiety during preparation for anaesthesia.
  • Relaxation of the patient decreases the amount of anaesthetic agent required for induction of anaesthesia.
Typical agents used for premedication
  • Benzodiazepines. Often given 1-2 hours preoperatively on the ward (e.g. diazepam PO). May be given shortly before some procedures (e.g. midazolam 5mg IV).
  • Buscopan®. Rarely given but sometimes used to reduce upper aerodigestive tract secretions.
P.68

Prophylaxis—antibiotics and thromboprophylaxis
Antibiotic prophylaxis
  • Prophylactic antibiotics are used to prevent infection occurring due to surgical interventions and are usually very short course (1-3 doses).
  • Active antibiotic treatment for established infections encountered during surgery may be for 5 or more days.
  • Most prophylaxis is directed at prevention of infection of the surgical wound or to counter the effect of potential spillage of organisms from colonized organs such as the bowel once it has been opened.
The broad principles of prophylaxis are the following.
  • It is most important to have a high circulating serum level of antibiotics at the time of potential tissue contamination, i.e. administered around the time of induction of anaesthesia.
  • Prophylaxis rarely needs to continue beyond the time of the procedure unless there are high risk factors or specific indications, i.e. most prophylaxis is one or occasionally three doses on the day of surgery.
  • Many clean wounds, e.g. skin lesion excision, do not require prophylaxis.
  • High risk patients who may warrant an extended prophylactic course (e.g. up to 3 days) or specific prophylaxis include:
    • neutropenic or immunosuppressed patients;
    • severely malnourished patients;
    • patients with prosthetic implants, e.g. heart valves.
Prophylactic regimens
Most hospitals have established guidelines for prophylaxis and these should be consulted for prescribing. See Table 2.1 for an example of a regimen.
Thromboprophylaxis
Types of thromboprophylaxis
Mechanical devices
  • Thromboembolic deterrent stockings (TEDS). Reduce stasis in infra-popliteal veins by continuous direct compression.
  • Pneumatic compressions boots. Reduce stasis in infrapopliteal veins by intermittent compression emptying of foot and lower leg veins promoting venous flow.
Drugs acting on the clotting cascade
  • Heparin. Activates antithrombin III.
    • Prophylaxis: 5000U SC od.
    • Treatment: IV 2000U loading dose, 2000U/h (usually 1000U/mL of normal saline). Check APTT 6h after starting and 6-12h thereafter. Titrate to maintain APTT 50-70.
  • Low molecular weight heparin (LMWH). Activates antithrombin III. Given by SC injection:
    • Prophylaxis: 20-40mg SC Clexane® od.
    • Treatment: 2mg/kg SC in two divided doses.
P.69

Anti-platelet drugs
  • Aspirin (300mg PO od).
  • Dipyridamole (75mg PO qds).
  • Clopidogrel (75mg PO od).
Drugs indirectly affecting clot formation
  • Dextran 70. Interferes with clot formation. Given as regular bolus infusions (500mL over 1h od)
At risk groups
▶ All patients are ‘at risk’ of developing deep vein thrombosis just as is the general population. Certain factors increase this risk and warrant specific interventions. It is usual to divide patients according to estimated risk. Risk is judged according to procedure and any comorbid factors present (diabetes, obesity, cardiorespiratory disease, malignancy, oral contraceptive pill, previous history of thromboembolic disease).
Low risk (TEDS only)
Day case surgery, minor orthopaedic procedures, and surgery after which patients mobilize immediately.
Medium risk (TEDS and prophylactic dose LMWH)
Examples include minor surgery where mobilization is expected to be slow; abdominal, thoracic, upper limb orthopaedic surgery; low risk procedures with associated comorbid risk factors.
High risk (TEDS and treatment dose LMWH or IV heparin)
Examples include pelvic surgery, major lower limb orthopaedic procedures, surgery for malignancy, medium risk procedures with associated comorbid risk factors.
Table 2.1 An example of a prophylactic regimen
Indication | Typical prophylaxis (single dose on induction)
‘Clean’ bowel surgery, e.g. acute non-perforated appendicitis, elective colonic resection | Cefuroxime, 1.5g IV + metronidazole 500mg IV or gentamicin 120mg IV + metronidazole 500 mg IV
‘Clean hepatobiliary surgery, e.g. ERCP, open biliary surgery | Gentamicin 120mg IV + amoxycillin 500mg IV + metronidazole 500mg
‘Clean’ gynaecological surgery | Metronidazole 500mg IV or 1g PR
Elective orthopaedic surgery | Flucloxacillin 1g IV
‘Clean’ vascular surgery | Flucloxacillin 500mg IV + gentamicin 120mg IV + amoxycillin 500mg IV
P.70

Positioning the patient
Getting the patient on to the operating table
The surgical team is partly responsible for the safety of the patient all the way on to and off the operating table. Be sure the basic rules of safety are being observed. See Fig. 2.3 for some typical patient positions in surgery.
  • The anaesthetist is responsible for the patient's airway and should coordinate all moves of the patient to ensure it is maintained.
  • Be sure not to dislodge IV cannulae, epidural sites, or existing drains.
  • Use a ‘Patslide’ or similar device rather than lifting the patient.
  • Be aware if extra care needs to be taken, e.g. prosthetic joints that may dislocate once protective muscle tone is lost during relaxation, unstable fractures, existing ulcers or skin lesions.
Once in position
  • Ensure that no points on the patient are in contact with the metal of the operating table to prevent diathermy exit point burns.
  • Make sure bony prominences and areas of thin skin are well padded, e.g. the neck of the fibula in leg stirrups.
  • Ensure any diathermy pad is correctly applied and not liable to be affected by disinfectant.
  • Ensure there are appropriate supports for the patient to secure the position, particularly if the table may be moved, tilted, or rotated during the procedure (e.g. arm, thoracic, and abdominal supports for lateral positions; shoulder bolsters if the patient will be head down).
  • For procedures requiring access to the perineum, be sure that the pelvis is properly supported but that the perineum is exposed over the end of the operating table.
P.71

Fig. 2.3 Typical positions for surgery. Supine (most abdominal surgery); prone jack-knifed (some rectal or vaginal procedures); lateral (thoracotomy); Lloyd-Davis (pelvic surgery); lithotomy (most perineal procedures).
P.72

Scrubbing up
Scrubbing up is designed to reduce the risk of infection from the surgeon to the patient. A thorough clean with bactericidal soaps reduces the number of organisms that can be cultured from skin swabs but the skin (particularly sweat glands and hair follicles) cannot be sterilized. Moisture and heat occurring under surgical gloves quickly raise the bacterial count again and, despite modern cleaning agents, significant growth can be achieved within 2h. Common bactericidal soaps include:
  • Hibiscrub® (chlorhexidine).
  • Betadine® (povidone-iodine).
Protocol
The first time you come to theatre ensure that the senior scrub nurses know who you are. It is polite and safe. Everybody should know who the people in theatre are and what they are there for/can do.
How to scrub
  • Wet your hands and arms first.
  • Lather well with disinfectant soap and wash off.
  • ‘Scrub’ under the nails and heavily soiled areas with a sterile brush and more disinfectant soap. Don't scrub too vigorously especially on clean skin as this simply causes irritation without any increased bactericidal effect.
  • Wash again with soap, being sure to cover the commonly missed areas—between the fingers, backs of the hands, under finger nails, base of the thumbs.
  • Rinse thoroughly to remove all soap to reduce the chance of skin irritation.
  • Rinse off, trying to ensure the water runs off the arms at the elbows.
  • Dry the hands completely first and do not go back to them once drying the arms. Be sure your hands are completely dry before trying to put on gloves—there's nothing worse than gloves that aren't on properly due to wet hands!
How to gown and glove
  • Be sure to open the gown without touching the outer ‘face’.
  • Don't push your hands through the cuffs.
  • Pick up the right glove with your right hand ‘through’ the cuff of the gown, holding it by the edge of the glove, on the palm side with the fingers pointing down your forearm.
  • With your left hand fold the other side of the edge of the glove ‘over’ your right hand.
  • Slide your right hand into the glove.
  • Once on, pick up the left glove holding it by the edge and pull it over the cuff of the left hand.
  • Slide your left hand into the glove and adjust glove positions.
It is becoming common practice to wear eye protection and two pairs of gloves to reduce the risk of exposure to infectious agents ( [image] p. 172).
P.74

Sterilization, disinfection, and antisepsis
Definitions
  • Sterilization is removal of all viable micro-organisms, vegetative and spores
  • Disinfection is the removal of actively dividing vegetative micro-organisms
  • Antisepsis is the process whereby the risk of medical cross-infection by micro-organisms is reduced
Sterilization
Heat
  • Dry heat (e.g. incineration, flaming to red hot) is effective but rarely useful. Dry heat requires temperatures of 160°C for at least 60min.
  • Moist heat (e.g. autoclave heating using pressurized steam 121°C at 15lb/in2 for 15min) is effective and useful especially in operating theatres.
Irradiation
Gamma radiation—effective for inorganic materials.
Filtration
Air or fluids can be sterilized by ultrafine membrane filters but are rarely useful in hospital practice.
Disinfection
Chemical
  • Acids/alkalis, e.g. bleach. Effective for non-human contact use.
  • Alcohols/phenols, e.g.
    • ethyl alcohol—skin swabs;
    • alcohol solutions (Aqagel®)—hand disinfection;
    • carbolic;
    • chloroxylenols (Dettol®);
    • phenol (Clearsol®).
  • Oxidizers, e.g.
    • povidone-iodine (Betadine®)—skin disinfection/surgical scrubbing;
    • H2O2—superficial wound cleansing;
    • aldehydes (Cidex®)—surgical instruments such as endoscopes.
  • Cationic solutions, e.g. Chlorhexidine®—antiseptic washes.
  • Organic dyes, e.g. Proflavine®.
Antisepsis
Principles of antisepsis include the following.
  • Always remove gross contamination with simple soap first.
  • Use high potency acid/alkali disinfection on inert surfaces.
  • Use less corrosive oxidizers on delicate inert materials.
  • Use weak alcohols, oxidizers for skin cleansing.
P.76

Surgical instruments
See Fig. 2.4.
‘Sharps’
  • Scalpels: two sizes of handle (4 and 6). Types of blade and uses include: no. 11 (used for stab incisions), no. 10 (most skin incisions), no. 15 (fine incisions), no. 22 (adhesiolysis).
  • Scissors: may be dissecting or stitch cutting. Dissecting scissors may be straight (e.g. Mayo) or curved (e.g. curved Mayo, McIndoe, Metzenbaum, Nelson's).
Forceps
  • Non-toothed. Fine non-toothed (e.g. DeBakey, Adson's forceps) used for handling delicate tissues such as vessels, bowel. Heavy non-toothed used for general handling including specimens and sutures.
  • Toothed. Fine toothed (e.g. Gillie's, McIndoe's forceps) used for handling skin, fine fascia, and occasionally for precise holds on delicate tissues. Heavy toothed (e.g. Lane's forceps) used for holding heavy tissues such as fascia and scar tissue.
  • Ring-tipped and microforceps used in microvascular anastomoses.
Clips and clamps
  • Artery clips (e.g. Spencer—Wells, Robert's (large), Dunhill's, Mosquito (small)) have serrated jaws. Used for vascular clamps and tissue/suture holding.
  • Tissue clamps, e.g.
    • Lahey clamp—similar to a curved arterial clip;
    • Doyen bowel clamp—non-crushing atraumatic;
    • Babcock/Duval clamp—non-toothed semi-atraumatic tissue-holding clamp;
    • Lane's/Allis's/‘Littlewood’ clamp—heavy toothed traumatic tissue-holding clamps.
Retractors
  • Self-retaining retractors:
    • large (e.g. Goligher retractor for abdominal incisions, Finichetto retractor for thoracic incisions);
    • small (e.g. Travers/Norfolk & Norwich retractors for small skin and abdominal incisions).
  • Hand-held retractors:
    • large (e.g. Deaver, Kelly, Morris);
    • small (e.g. Kilner ‘Catspaw’, Langenbeck).
P.77

Fig. 2.4 Commonly used surgical instruments.
P.78

Incisions and closures
Body cavity incisions
General terms are applied to the incisions of access to each body cavity.
  • Laparotomy—any incision accessing the peritoneal cavity or retroperitoneal space. Separate types of laparotomy are described according to their location in the abdomen, tissues that are crossed, or, occasionally, the individual who described them.
  • Thoracotomy—accessing the chest cavity—typically the pleural space or posterior mediastinum. Median sternotomy is a particular type of thoracotomy for access to the anterior and middle mediastinum.
  • Craniotomy—accessing the compartments of the skull.
Incision closures
Incisions in body cavities are generally closed according to some basic principles.
  • Fascial layers offer the best tissue to bear the strength of apposition and form the main closure in the abdomen. Closure is usually made with heavy-weight non-permanent sutures.
  • Bony defects, such as in a craniotomy, should be apposed to allow minimal movement.
  • Defects in fascial or bony tissues should be replaced either with transposed tissues (e.g. skin, fascial, muscle flaps) or with inserted tissues (e.g. synthetic products such as polypropylene mesh) ( [image] pp. 522-8).
  • Large cavities and potential spaces between tissues should be avoided to reduce the risk of fluid collections, which run the risk of becoming infected.
P.79

Fig. 2.5 Incisions. Reproduced with permission from Longmore, M. et al. (2007). Oxford Handbook of Clinical Medicine, 7th edn. Oxford University Press, Oxford.
P.80

Drains
(See also [image] p. 88)
Uses and complications
Drains may be used for several reasons.
  • To remove existing abnormal collections of fluid, blood, pus, air (e.g. drainage of a subphrenic abscess, removal of a pneumothorax).
  • To prevent the build up of either normal bodily fluids (e.g. bile after surgery to the bile duct) or potential abnormal fluids or air (e.g. bloody fluid in the pelvis after rectal surgery).
  • Occasionally used to prevent or ‘warn’ of potentially serious or life-threatening complications (e.g. neck drains after thyroid surgery, chest drains after chest trauma in patients undergoing general anaesthesia).
Drains have potential complications that should be balanced against their use.
  • During insertion structures may be damaged, particularly if inserted under radiological guidance (CT or ultrasound-guided), e.g. risk of injury to spleen in subphrenic abscess drainage, haemorrhage from abdominal vessels in operative drains.
  • Drains provide a potential route of introduction of infection, especially external drains that remain for longer than a few days.
  • Damage to structures close to the drain, e.g. pressure injury to bowel if subjected to high pressure suction drainage.
  • Drains do not always drain the substance required as expected and may give a false ‘sense of security’, e.g. failure to drain bleeding after thyroid surgery or failure to drain faecal fluid after anastomotic leakage in rectal surgery.
There is no place for ‘routine’ use of drains after surgery unless there is a clear indication ‘Better no drainage than ignorant use of it.’ (Halstead).
Types of drain
Materials used include latex rubber (e.g. T tubes), silastic rubber (e.g. long-term urinary catheters), polypropylene (e.g. abdominal drains), polyurethane (e.g. nasogastric tubes).
P.81

Types of drains
Open passive drains
These provide a conduit around which secretions may flow
  • Yates corrugated drain (after subcutaneous abscess drainage)
  • Penrose tube drain
  • Drainage setons placed in anal fistulas
Closed passive drains
These drain fluid by gravity (‘siphon effect’) or by capillary flow
  • Robinson tube drain (after intraabdominal abscess drainage)
  • Nasogastric tube
  • Ventriculoperitoneal shunt
  • Chest drain (tube thoracostomy)
Closed active drains
These generate active suction (low or high pressure)
  • ‘Exudrains’®, ‘Redivac drains’®, ‘Minivac’®, ‘Jackson Pratt’ drains (after pelvic or breast surgery)
P.82

Stomas
Terminology and types
The term stoma is usually applied to an external opening (temporary or permanent) in a lumenated organ.
  • Ileostomy—formed from any part of the mid or distal small bowel. May be loop (often to ‘rest’ the distal bowel) or end (usually as a result of surgical removal of distal bowel).
  • Colostomy—formed from any part of the large bowel. May be loop (to rest distally) or end (because of surgical resection).
  • Urostomy—formed from a short length of disconnected ileum into which one or both ureters are diverted (usually after radical lower urinary tract surgery).
  • Gastrostomy—either a surgically created or endoscopically formed connection between anterior stomach and anterior abdominal wall. Often for stomach drainage or direct feeding.
  • Jejunostomy—either a surgically created or endoscopically formed connection between proximal jejunum and anterior abdominal wall. Often for direct feeding.
Identifying stomas
Any stoma may have many different appearances. Typical features that help in identifying stomas are the following.
  • Ileostomies (loop or end) are usually spouted, have prominent mucosal folds, tend to be dark pink/red in colour, and are most common in the right side of the abdomen
  • Colostomies (loop or end) are usually flush, have flat mucosal folds, tend to be light pink in colour, and are most common in the left side of the abdomen.
  • Urostomies (end) are usually spouted, have prominent mucosal folds, tend to be dark pink/red in colour, and are most common in the right side of the abdomen. They are indistinguishable from end ileostomies unless the output can be seen.
  • Gastrostomies and jejunostomies are usually narrow calibre, flush with little visible mucosa, and are most common in the left upper quadrant of the abdomen. They are usually fitted with indwelling tubes or access devices.
P.84

Knots and sutures
Types of suture
See Fig. 2.6 and Table 2.2.
  • Non-absorbable sutures tend to be used where any loss of strength might compromise the future integrity of the tissues being joined, e.g. vascular anastomoses, hernia mesh fixation, tendon repairs, sternal wiring.
  • Absorbable sutures tend to be used where the persistence of foreign material would cause unnecessary tissue reaction or increased risk of infection, e.g. bowel anastomoses, skin and subcutaneous tissues.
  • Monofilaments have the advantage of smooth tissue passage and minimal tissue reaction but tend to have a crystalline structure that increases the ‘memory’ effect of the suture making knotting less secure and increasing the risk of suture ‘fracture’.
  • Braided polyfilaments exert more tissue friction during the passage through but are intrinsically more flexible and knot securely more easily.
Sizes of suture
Size is denoted by imperial sizes from 10/0 (smallest—invisible to naked eye) through 4/0 (typical size for fine vascular anastomoses), 2/0 (typical size for bowel anastomoses), 1 (typical size for abdominal closure), to 4 (largest available—size of sternal wires).
Types of needle
Needles may be curved (anything from half round to shallow curved) or straight.
  • Blunt-ended round-bodied (often used for closing major incisions). Relatively safe as it has low tissue penetrance.
  • Round-bodied (sharp pointed but smooth round cross-sectional profile). ‘Pushes’ tissue apart so often used for delicate tissues such as bowel, blood vessels, etc.
  • Cutting point (sharp point with triangular cross-section giving a specific cutting edge). Slices through tissues, so often used for dense structures such as fascia and tendons (also reverse cutting point).
Table 2.2 Types of suture material
 | Natural fibre | Synthetic fibre
Non-absorbable monofilament | Silver wire Steel wire | Polypropylene Nylon
Non-absorbable braided polyfilament | Silk (eventually does decay) | Ethilon®
Absorbable monofilament |  | Monocryl® PDS®
Absorbable braided polyfilament |  | Vicryl® Dexon®
P.85

Fig. 2.6 Types of suturing used (illustrated as skin sutures).
P.86

Postoperative management
Routine tests
Protocols vary widely according to the complexity of surgery and the age of the patient: this is an rough guide to management of the older patient following major abdominal, cardiac, or reconstructive surgery.
Blood tests
FBC, clotting, U & E on days 1, 2, 3, 5, and 7. Look for the following.
  • Anaemia: consider surgical bleeding, haemodilution, peptic ulceration.
  • Raised WCC: look for other signs of sepsis ( [image] pp. 102, 138).
  • Monitor INR daily if the patient is being warfarinized, and before insertion of drains, or central lines.
  • Check Na+ and K+ to guide choice of crystalloid ( [image] p. 90).
  • Monitor urea and creatinine especially in preoperative renal dysfunction, cardiac and aortic surgery, nephrotoxic drugs (e.g. NSAIDs, ACE-inhibitors, vancomycin/gentamicin, fluid restriction).
ECG
Important in cardiac surgical and vascular patients, and any patient with symptomatic ischaemic or vascular heart disease. Look for:
  • rhythm disturbances such as atrial fibrillation;
  • evidence of ischaemia
CXRs
Request daily if chest drains are present on suction, after drain removal, and to check position of newly placed central lines. Look for:
  • position of indwelling lines;
  • consolidation, pneumothorax (on side of central line), pulmonary oedema, pleural effusion.
Ward rounds
See patients twice a day. In the evening review the blood results and other investigations from that day. For formal ward rounds do the following.
  • Make sure you have a nurse with you.
  • Make sure someone writes a summary in the patient's notes.
  • Ask the patient if they are experiencing any problems: establish whether they are mobilizing appropriately, eating and drinking, adequate pain control, passing urine, and opening bowels.
  • Check the obs chart for: (1) temperature; (2) BP trends; (3) oxygen saturations; (4) weight; (5) fluid balance and drainage if these are still being monitored.
  • Feel pulse; look at JVP and ankles.
  • Look at wounds; check evidence of infection or seromas.
  • Listen to chest in all patients, and check most recent CXR.
  • Check diabetic charts for blood sugar control.
  • Review drug chart. Restart regular oral medication as soon as possible. Convert IV to oral where appropriate. Look actively for drugs that can be discontinued to minimize polypharmacy.
  • Review the previous day's blood results.
    • P.87

  • Review the nutritional status of the patient—what is the best route?
  • Make a clear problem list and a clear plan.
Special cases
Surgery for carcinoma
Review histology as soon as it is available. Liaise with specialist nurses. It may be unit practice to explain the results of surgery in outpatients. Breaking bad news is discussed on [image] pp. 4 and 16.
Plastic and reconstructive surgery
  • Check perfusion of flaps daily.
  • Check take of split-skin grafts on day 5.
  • Book postoperative medical illustration for photos prior to discharge.
Orthopaedic surgery
Check X-rays of prosthesis to assess position, fraction reduction.
Vascular surgery
  • Check distal pulses and capillary refill in patients after reconstructive surgery.
  • Perform neurological examination to evaluate patients post carotid endarterectomy.
  • Arrange prosthesis fitting for amputees.
Cardiac surgery
  • Check sternal stability daily (ask the patient to cough while you feel for abnormal sternal movement).
  • Request transthoracic echo for day 4-5 postoperatively in valve repair patients and auscultate daily.
Discharge
  • Plan discharge from the day of admission. Use the hospital discharge team and identify patients requiring special facilities such as rehabilitation as soon as possible.
  • Make sure the patient understands what operation they have had.
  • Tell them how to look out for common problems like wound infections, what is normal, and who to contact if they are worried.
  • Tell them when they will be seen in clinic.
  • Tell them when they can expect to go back to work.
  • Write an informative but concise discharge summary for the GP ( [image] p. 5).
Rehabilitation
The average times for patients to be fit to go back to work are:
  • 2-3 weeks after minor abdominal or thoracic surgery.
  • 6 weeks after major abdominal, cardiac, or reconstructive surgery, as long as long as work does not involve heavy lifting.
  • Weight bearing takes up to 2 months after lower limb arthroplasties, and 3 months after lower limb fractures.
  • Patients can usually drive once they are fully mobile as long as they have not experienced black-outs or fits.
  • There are detailed rules for HGV drivers and pilots available at www.dvla.gov.uk/medical.aspx.
P.88

Drain management
Uses and types of abdominal drains are covered on [image] p. 80. A summary follows.
  • Drains may remove collections of fluid or gas from body cavities.
  • They can be inserted as prophylaxis or treatment.
  • Effluent can be collected in closed or open containers.
  • Closed containers may have a simple or an underwater seal.
  • Drainage can be suction or non-suction.
  • Drains may be made of latex, PVC, polyurethane, or silicone
Chest drains
Indications for chest drains and insertion are described on [image] p. 194. Chest drainage should always be into an underwater sealed container.
Management of chest drains inserted for pneumothorax
  • Put the drain on low-pressure high-volume wall suction (-3-5kPa) initially (not the high-pressure wall suction used for tracheal toilet).
  • Request and review CXRs daily.
  • Bubbling in the underwater seal, either continuously or only when the patient coughs, is an air-leak and implies that the lung parenchyma has not healed. ▶ You can only remove the drain when there is no air leak; otherwise a pneumothorax will rapidly re-form.
  • When the air-leak stops take the drain off suction for 12h and repeat the CXR: if the lung is fully up the drain can be removed.
  • Get a CXR after drain removal to check for a pneumothorax.
Management of chest drains inserted to drain collections
Management of chest trauma is described on [image] p. 440.
  • There is no evidence that suction improves outcome.
  • Make sure that the nursing staff measure the drainage: hourly in the postoperative patient; every 24h in longer-term drains.
  • A haemodynamically unstable postoperative patient, or one who is draining more than 200mL blood/h should be discussed urgently with the thoracic surgeons.
  • Postoperative thoracic drains are normally removed when they drain nothing for two consecutive hours, unless there is an air-leak.
  • Drains for pleural effusions can be removed when they drain less than 250mL in 24h.
  • Drains for empyemas can be removed when they stop draining.
  • Always request and review a CXR after drain removal to check for pneumothorax.
P.89

Clamping chest drains
Clamping drains when transferring patients stems from the days of TB treatment with caustic solutions, and was aimed to prevent drain effluent draining back into the chest. In modern practice the only indications to clamp a drain are: (1) in the trauma setting if the patient is exsanguinating through it; (2) under specialist supervision in patients with chronic air leaks or pneumonectomy.
  • Clamping a thoracic drain in a patient with an air leak may rapidly result in a tension pneumothorax.
  • Clamping a mediastinal drain in a patient who is bleeding may rapidly result in cardiac tamponade.
  • The safest mode is an unclamped drain connected to an underwater seal that is kept below the level of the patient at all times.
  • If you connect the drain to wall suction, but do not put the wall suction on, this is effectively clamping the drain: if you and the nurses do not know what you are doing ask for help.
  • If you press the one-way valve on the top of the underwater seal in too tightly, this effectively clamps the drain. If in doubt leave it alone!
P.90

Fluid management
Fluid management is aimed at making sure the patient is neither fluiddepleted nor fluid-overloaded. The principle is to replace whatever is lost. Success can make the difference between a short, uncomplicated postoperative course and the patient ending up on ICU.
Maintenance crystalloid
The principle is to replace Na+, K+, and water loss from urine, vomiting, diarrhoea, high output fistulae, and stomas, and fluid ‘third-spaced’ (e.g. ascites, tissue oedema). For fluid management in burns see [image] pp. 534, 535, 536, 537.
Approximate average daily loss of fluid and electrolytes
  • Water loss 2500mL/day (insensible loss from skin, respiratory and GI tract, and in urine). ↑ loss in sepsis, ventilation, diarrhoea, vomiting, high output fistulas, polyuric renal failure.
  • Na+ 100mmol/day in urine. ↑ loss in pyrexias, diarrhoea, vomiting, high output fistulas. Urine concentration is less effective in elderly patients and dextrose infusions may cause hyponatraemia.
  • K+ 80mmol/day in urine. ↑ loss in pyrexias, diarrhoea, vomiting, high output fistulas.
Regime 1
This gives 3L of fluid, 200mmol Na, and 80mmol KCl in 24h. It is only suited to adult patients with no significant comorbidity. It takes no account of patient age, size, cardiac function, or fluid loss.
  • 1L normal saline with 40mmmol KCl over 8h.
  • 1L normal saline with 40mmmol KCl over 8 h.
  • 1L 5% dextrose over 8h.
Regime 2
This adjusts fluid given to fluid lost, but needs the nursing resources to run an hourly fluid balance chart and infusion pumps. It is more suited to patients on HDU.
  • 1mL/kg/h normal saline.
  • Gelofusine or 5% dextrose fluid challenges to maintain CVP 8-12cmH2O or BP > 120mmHg.
  • 10-40mmol KCl in 100mL 5% dextrose via central line if K+ <3.0.
Regime 3—Alder Hey paediatric regimen
Useful in all ages and all body weights except extreme starvation.
  • Fluid volume/24h: 100mL/kg for each kg 0-10kg; 50mL/kg for each kg 10-20kg; 20mL/kg for each kg over 20kg.
  • Electrolytes: Na+ 2mmol/kg/24h; K+ 1mmol/kg/24h.
Colloid
Colloids (especially blood) produce a more lasting expansion of intravascular volume than crystalloid, which rapidly enters the interstitial tissues.
  • Gelofusine is succinylated gelatin (a bovine collagen), which has a half-life of about 2h in plasma, and is associated with increased bleeding times in postoperative patients.
    • P.91

  • Dextran is a glucose polymer mixture that has a plasma half-life of about 2h: it has been associated with anaphylactic reactions and profound coagulopathy.
  • HES preparations are derived from hydroxyethyl starch: they have widely differing plasma half-lives and effects on plasma expansion.
  • Albumin is a naturally occurring plasma protein, sterilized by ultrafiltration: 5% albumin is isotonic; 20% albumin is hypertonic. Indications for use of albumin as a volume expander are very limited.
  • Blood, platelets, FFP, and cryoprecipitate ( [image] pp. 94, 95, 116).
Assessing volume status
This is usually straightforward, but in the HDU patient 24h post complex surgery you need information from several sources.
History and examination
  • The dry patient. May have been NBM several days preoperatively, and feels thirsty, complains of a dry mouth, may be dehydrated because of diarrhoea or vomiting, has a low JVP, dry mucous membranes, and reduced skin turgor.
  • The over-filled patient. Usually doesn't feel thirsty, has a raised JVP, normal skin turgor, and may have dependent oedema, and evidence of pulmonary oedema on auscultation.
Observations chart
  • The dry patient. May have falling BP, rising pulse rate, low CVP that does not rise with fluid challenges, weight several kilos below preoperative weight.
  • The overfilled patient. Is not usually tachycardic and has a high CVP that rises and plateaus with fluid challenges. BP may fall with fluid challenges; weight is several kilos above preoperative weight.
Fluid balance chart
In sick patients ask the nurses to start an hourly fluid balance chart. Add up all fluid loss (urine output, wound, stoma, and fistula drainage) and subtract from all IV, NG, and oral fluids given.
  • The dry patient. Will usually be in several litres of negative fluid balance, possibly over a few days, with a urine output <1mL/kg/h.
  • The overfilled patient. Will be in several litres of positive fluid balance, possibly over a few days. Urine output may be low because of heart failure or renal dysfunction.
Blood results
  • The dry patient. Has a high sodium, potassium, creatinine, and urea, with the urea often disproportionately raised.
  • The overfilled patient. May have a low sodium.
CXR
  • The dry patient. Has no evidence of pulmonary oedema or effusions.
  • The overfilled patient. May have both pulmonary oedema and effusions.
P.92

Acid-base balance
The pH of arterial blood is maintained at 7.35-7.45. Normal functioning of the body's complex enzyme systems depends on this stability. Derrangements may be primarily due to respiratory or metabolic dysfunction. Compensatory mechanisms are also divided into metabolic and respiratory. The true clinical picture is mixed.
Diagnosing acid-base abnormalities
pH < 7.35 is an acidaemia; pH > 7.45 is an alkalaemia
  • Look at the pH—is there an acidaemia or an alkalaemia?
  • Look at the PaCO2—is there a change in keeping with the pH derangement? If so the derangement is a respiratory one.
  • Look at the base deficit (or anion gap). This will tell you if there is a metabolic derangement: if pH is normal it is fully compensated.
The Flenley nomogram (Fig. 2.6) is a useful diagnostic aid where mixed metabolic and respiratory derangements are present.
Base excess, base deficit, and anion gap
These are derived numbers, calculated by blood-gas analysers, quantifying changes in metabolic or fixed acids but, because they depend on several assumptions, they do not always reflect the true acid-base balance.
  • Base excess is defined as the mmol/L of acid that would be required to titrate the blood pH back to 7.4, if the PCO2 were normal.
  • Base deficit (negative base excess) is defined as the mmol/L of base to titrate the blood pH back to 7.4, if the PCO2 were normal.
  • A base deficit is negative and a base excess is positive by convention. Normal values are -2mmol/L to +2mmol/L. A base deficit greater than this (e.g. - 6mmol/L) indicates a metabolic acidosis.
  • The anion gap is the difference between measured cations and measured anions (= K+ + Na+ - Cl- + HCO3-). This is made up of metabolic acids: ketones, lactate, and phosphates. The anion gap is normally 8-16mmol/L: an increase in anion gap indicates a metabolic acidosis.
Metabolic acidosis
  • Uncompensated: ↓pH, ↔PCO2, ↓HCO3-.
  • Compensated:↓↔pH, ↓PCO2, ↓HCO3-.
Metabolic acidosis due to increased metabolic acids (↑ anion gap)
  • Lactic acid (global and/or regional hypoperfusion, hypoxia, sepsis, hepatic failure as the liver normally metabolizes lactate).
  • Uric acid (renal failure).
  • Ketones (diabetic ketoacidosis, alcoholic and starvation ketoacidosis).
  • Drugs/toxins (salicylates, SNP overdose).
Due to loss of bicarbonate or hyperchloraemia (normal anion gap)
  • Renal tubular acidosis (loss of bicarbonate).
  • Diarrhoea, high output ileostomy (loss of bicarbonate).
    • P.93

  • Pancreatic fistulas (loss of bicarbonate).
  • Hyperchloraemic acidosis (excessive saline administration).
Metabolic alkalosis
  • Uncompensated: ↑ pH, ↔ PCO2, ↑ HCO3-.
  • Compensated: ↑↔ pH, ↑ PCO2, ↑ HCO3-.
  • Loss of H+ from gut (vomiting, NG tube suction).
  • Renal loss of H+ (diuretics), ↑ reabsorption of HCO3 (hypochloraemia).
  • Administration of base (NaHCO3, citrate in blood transfusions).
Respiratory acidosis
  • Uncompensated: ↓ pH, ↑ PCO2, ↔ HCO3-.
  • Compensated: ↓↔ pH, ↑ PCO2, ↑ HCO3-.
  • Any cause of respiratory failure, or hypoventilation.
  • Increased production of CO2, e.g. sepsis, malignant hyperpyrexia.
  • Rebreathing CO2 (circuit misconnections, soda lime exhaustion).
Respiratory alkalosis
  • Uncompensated: ↑ pH, ↓ PCO2, ↔ HCO3-.
  • Compensated: ↔↑ pH, ↓ PCO2, ↓ HCO3-.
  • Hyperventilation: deliberate, inadvertent, or in non-ventilated patients caused by stroke, anxiety, PE, pneumonia, asthma, pulmonary oedema.
Fig. 2.7 Flenley nonogram. Reproduced with permission from Longmore M. et al (2007), Oxford Handbook of Clinical Medicine, 7th edn. Oxford University Press, Oxford.
P.94

Blood products and procoagulants
Indications for blood products
  • Young, fit patients tolerate haemodilution much better than elderly patients with multiple comorbidities (particularly cardiovascular and respiratory disease)
  • There is a higher threshold for giving blood products in the patient who is not actively bleeding or about to undergo a procedure
  • Blood. In general, aim to maintain Hb at 7-9.0g/dL; in older patients, in those with cardiorespiratory disease maintain Hb > 9.0g/dL
  • FFP. Patient's circulating blood volume replaced, or APTR > 1.5 with active bleeding
  • Platelets. Platelets <50 × 109/L, or <100 × 109/L with active bleeding (lower threshold if patient was on aspirin or clopidogrel within 5 days and is actively bleeding)
  • Cryoprecipitate. Patient's circulating blood volume replaced, or fibrinogen <1g/L with active bleeding.
Blood
  • 1 unit of blood increases Hb by about 1g/dL in a 70kg adult.
  • Blood is normally provided as packed red cells (1 unit ≈ 350mL).
  • Cross-matched blood can normally be provided within 20min: it contains blood from a single donor.
  • In dire emergencies O negative blood (universal donor) can be given to recipients of any ABO Rh group without incompatability reaction.
  • Autologous blood transfusion may be used with up to 2 units of blood withdrawn from patients preoperatively, which may be stored for up to 5 weeks.
  • Cell salvage reduces the need for allogeneic blood. Shed blood is collected intraoperatively, heparinized, spun with normal saline to remove all material including residual heparin, platelets, and clotting products, and repackaged as red blood cells suspended in saline for transfusion.
  • Simple measures to reduce need for blood transfusion include:
    • treating anaemia and coagulopathies preoperatively;
    • stopping warfarin, heparin, aspirin, and clopidogrel appropriately.
  • Special methods to reduce homologous blood transfusion include:
    • autologous blood transfusion;
    • cell salvage;
    • procoagulants (see below);
    • erythropoietin (EPO) stimulates erythrocyte production.
Platelets
  • 1 unit of platelets increases platelet count by 109/L in a 70kg adult.
  • Platelets are provided as units (1 unit ≈ 50mL).
  • Platelets do not need to be cross-matched but they should be ABO compatible (and rhesus-matched in females of childbearing age).
    • P.95

  • 1 unit contains platelets from a single donor.
  • They are stored at 22°C, and have a shelf life of 5 days.
Fresh frozen plasma (FFP)
  • 1 unit of FFP contains all the coagulation factors except platelets.
  • 1 mL of FFP per kg will raise most clotting factors by 1% in a 70kg adult.
  • 1 unit of FFP = 150-250mL, and 5-10mL/kg is normally given.
  • 1 unit of FFP usually contains product from a single donor but is sometimes pooled, in which case it may be from several donors.
  • FFP does not need to be cross-matched but should be ABO compatible (and rhesus matched in females of childbearing age).
  • FFP must be stored at < -18°C. It must be thawed, usually over 20min, before giving, and discarded if not used within 2h.
Cryoprecipitate
  • I bag of cryo contains 150-250 mg fibrinogen, and factors VII and VIII.
  • If cryopreciptate is unavailable, 5 units of FFP contains the same amount of fibrinogen as 10 units of cryoprecipitate.
  • 10 bags of cryo raises the fibrinogen 0.6-0.7mg/L in a 70kg adult.
  • I bag of cryoprecipitate = 20m L: 5-10 pooled bags are normally given.
  • ABO and rhesus compatibility are not relevant.
Antifibrinolytics (e.g. aprotinin and tranexamic acid)
  • Action. Inhibit plasminogen and plasmin; reduce active fibrinolysis.
  • Indications. Prophylaxis against bleeding in cardiovascular surgery especially high risk (e.g. redo surgery). Some studies suggest they are useful in ‘high risk’ orthopaedic surgery. Treatment of excessive bleeding postoperatively (liver surgery; very rarely radical pelvic resections).
Key revision points-physiology of blood groups
  • ABO antigens pre-exist on red cells. ABO antibodies pre-exist in the circulation and will cause immediate reaction if incompatible
  • Anti-rhesus (D/E) antibodies only develop following exposure to the RhD antigen, e.g. during blood transfusion or delivery
  • O Rh negative are universal donors (red cells carry no ABO/Rh antigens)
  • AB Rh positive are universal recipients (serum contains no A, B, RhD antibodies)
  • Blood grouping involves adding A, B, RhD agglutinins to donated blood to determine blood type-it takes less than 5min
  • Cross-matching involves mixing donated blood with the intended recipient serum. Assessing compatibility takes about 20 min
P.96

Transfusion reactions
▶▶ Acute haemolytic reaction
ABO incompatibility as a result of clerical, bedside, sampling, or laboratory error is the most common cause. May also be caused by incompatability within other antigen systems (Duffy/Kidd). Donor erythrocytes carrying either A and/or B erythrocyte antigens bind to the recipient's anti-A or anti-B antibodies, resulting in complement formation, membrane attack complex, and immediate haemolysis. Cytokine and chemokine release mediates sympathetic inflammatory response characterized by sudden onset of hypotension, tachycardia, pyrexia, breathlessness, tachypnoea, and back pain. Bilirubinaemia, anaemia, and haemoglobinuria as a result of haemolysis ensue.
  • Stop the transfusion immediately and give basic life support if required.
  • Keep the bag and giving set for analysis; inform haematology.
  • Give crystalloid and frusemide to encourage a diuresis.
  • Dialysis may be required.
▶▶ Anaphylaxis and allergic reactions
Normally IgE-mediated histamine release reactions to plasma, platelets, and red blood cells. Mild allergic reactions are relatively common, and are characterized by erythematous papular rashes, wheals, pruritus, and pyrexia. These are treated by stopping the transfusion and administering chlorpheniramine (10mg IV). Anaphlaxis characterized by hypotension, bronchospasm, and angioedema occasionally occurs.
  • Stop the transfusion immediately and disconnect connection tubing.
  • Basic life support may be required.
  • Treat bronchospasm and angioedema with adrenaline (1mL of 1:10 000 IV), chlorpheniramine (10mg IV), and hydrocortisone (100mg IV).
Non-haemolytic febrile reaction
These common and normally mild reactions are caused by recipient antibodies directed against donor HLA and leucocyte-specific antigen on leucocytes and platelets. Cytokine release mediates a mild pyrexia, typically over an hour after transfusion is started. Antipyrogens such as paracetamol 1g PO/PR limit pyrexia, but antihistamines are not helpful. Severe reactions feature high grade fever, rigors, nausea, and vomiting. The severity of symptoms is proportional to the number of leucocytes in the transfused blood and the rate of transfusion. Leucocyte-depleted blood helps prevent these reactions.
Delayed extravascular haemolytic reaction
Although pre-transfusion antibody testing is negative (a satisfactory crossmatch), these patients experience accelerated destruction of transfused red blood cells 7-10 days following transfusion. This is an antibodymediated reaction, usually by a patient antibody (commonly rhesus E, Kell, Duffy, and Kidd), present in levels too low to be detected clinically until produced in larger amounts on exposure to circulating antigen. As haemolysis is extravascular, haemoglobinaemia and haemoglobinuria are
P.97

uncommon: it is characterized by an unexpected fall in haematocrit a few days post-transfusion, hyperbilirubinaemia, and positive Coombs' test.
Transfusion-related acute lung injury
Non-cardiogenic pulmonary oedema, typically within 6h of tranfusion, is mediated by recipient antibodies against donor HLA. Activated recipient leucocytes migrate to the lung releasing proteolytic enzymes that cause a localized capillary leak syndrome and pulmonary oedema.
Infection
Bacterial
Serious bacterial contamination of stored blood may occur, although platelets, which are usually stored at room temperature, are at greater risk of this. Common organisms include Staphylococcus spp, Enterobacter, Yersinia, and Pseudomonas spp. Contamination is difficult to detect. The recipient becomes pyrexial at > 40°C and hypotensive. This may occur during the transfusion or hours after completion and, unlike febrile transfusion reactions, is not self-limitting.
  • Volume resuscitation.
  • Culture the patient and send bag and giving sets to microbiology.
  • Start empirical broad-spectrum antibiotics.
Non-bacterial
Pre-transfusion testing includes screening for hepatitis B (HbsAg, anti HBc), hepatitis C (anti HCV), HIV (anti HIV-1/2, HIV-1 p24 antigen), HTLV (anti TLC-1/2), and syphilis. HIV can be transmitted by an infective but seronegative donor for about 15 days after infection. The HCV window is 20 days. CMV is common in the donor population (40-60%) and immunocompromised donors must receive leucocyte-depleted or CMV negative blood. Malaria may be transmitted by blood transfusion as may nvCJD.
Fluid overload
Characterized by hypotension, high filling pressures, and poor gases.
  • Stop the transfusion.
  • Give high flow O2 and loop diuretics (40mg frusemide IV).
Massive transfusion
  • Replacement of the patient's circulating volume within 24h.
  • Stored red cells are depleted of ATP, 2,3 DPG, and leak potassium and the fluid contains citrate.
  • Large volumes of this blood lead to a blood volume that has poor O2 carrying capacity, ↑ K+, hypothermic (if blood is not warmed), and coagulopathic due to Ca2+ sequestration.
Reduce the effect of massive transfusion by the following:
  • Use infusion warmers and a warming blanket.
  • Monitor central circulation and respiratory function closely.
  • Consider giving Ca2+ supplements (with care!).
  • Check platelets, APTT, and fibrinogen: replace if needed.
  • Check potassium regularly.
P.98

Shock
Definition
Inadequate end-organ perfusion and tissue oxygenation-organ.
▶▶ Recognizing shock
  • ↓ BP, ↑ pulse. and usually cold, clammy, pale, sweating
  • Confused—may be agitated or drowsy
  • Young patients will compensate with the only signs being decreased pulse pressure, tachycardia, and decreased urine output
Emergency management
  • Assess the airway: if patent give high flow O2 by non-rebreathing mask.
  • Check carotid or femoral pulse.
  • Secure IV access and start giving 500mL crystalloid rapidly.
  • Recheck BP. If low and falling fast, call crash team.
  • Take a rapid history and examine patient to differentiate between the following types of shock.
Hypovolaemic shock
  • Causes: trauma, ruptured AAA, ruptured ectopic, postoperative haemorrhage, profound dehydration, burns, pancreatitis.
  • Clinical features. As above with history of trauma/surgery/illness.
  • Treatment.
    • Lie patient flat; high flow O2; lift legs to autotransfuse if no IV access.
    • Repeat fluid infusion 500mL IV rapidly: you should see rise in BP.
    • Take blood and send for FBC, U & E, clotting, and cross-match.
    • Take arterial blood gas: estimate Hb, K as well as blood gases.
    • Treat ↑ K+.
    • If no rapid improvement in BP look for other causes.
Anaphylactic shock
  • Causes: drug allergy, blood product reaction, latex allergy.
  • Clinical features: history of sudden onset after administration of drug. Stridor or bronchospasm, angioedema, urticaria, pruritus, rash.
  • Treatment.
    • Sit patient up; give high flow O2; call anaesthetist if stridor.
    • If IV access: give 1mL of 1:10 000 adrenaline bolus; flush; then 100mg hydrocortisone bolus; flush; then 10mg chlorpheniramine IV.
    • Repeat again in 5-10 min if no improvement.
    • If no IV access: give 1mL 1:1000 adrenaline IM. Then secure IV access.
    • If wheezy give 5mL nebulized salbutamol.
Septic shock
  • Cause. Overwhelming sepsis ( [image] p. 138).
  • Clinical features. May be the same as hypovolaemic shock or, if established, with circulatory collapse. Earlier in the evolution the patient may look ‘septic’—pyrexial, flushed, bounding pulses.
    • P.99

  • Treatment.
    • As for hypovolaemic shock.
    • Take blood cultures; then give IV cefuroxime 750mg tds.
Cardiogenic shock
  • Rapidly reversible causes: cardiac tamponade (trauma, post-cardiac surgery), arrhythmias, tension pneumothorax.
  • Other causes: fluid overload and CCF, MI, PE, SBE, aortic dissection, decompensated valvular heart disease.
  • Clinical features. History of recent surgery/trauma, chest pain, dyspnoea, palpitations.
  • Treatment.
    • Give high flow O2.
    • Give 2.5mg morphine IV (anxiolytic, venodilator, analgesic, anti-arrhythmic).
    • Put patient on cardiac and sats monitors; request 12-lead ECG.
    • Treat arrhythmias (see ALS algorithm on inside back cover).
    • Treat myocardial ischaemia with 0.1mg GTN, 300mg aspirin.
    • Auscultate heart sounds and lung fields.
    • Treat tension pneumothorax ( [image] p. 440), cardiac tamponade ( [image] p. 440).
    • Discuss with ITU.
    • Consider central venous and peripheral arterial monitoring.
    • Send blood for arterial blood gases, FBC, U & E, clotting, troponin.
    • Catheterize the patient.
    • Request CXR—look for pulmonary oedema.
    • Treat fluid overload with diuretics: frusemide 40mg IV.
    • Consider transthoracic echo to exclude pericardial effusion and valvular lesions, and to assess LV function.
P.100

Postoperative haemorrhage
Postoperative haemorrhage may be arterial or venous. Significant arterial haemorrhage is rare and when it happens usually occurs from vascular anastomoses. Very rarely it arises from solid organ injury or loosening of arterial ties. It is rapid, bright red in colour, and often pulsatile. Venous bleeding is a more common cause of postoperative haemorrhage and is usually due to the opening up of unsecured venous channels or from damage to the liver or spleen at surgery. Although it is non-pulsatile, low pressure, and dark in colour it can be very large volume and is every bit as life-threatening as arterial bleeding. Most postoperative bleeding is not overt and is contained within body cavities. Drains, even correctly placed, are an unreliable sign of bleeding. Rely on your clinical instincts even if the drains are empty.
Causes and features
  • Primary haemorrhage. Occurs immediately after surgery or as a continuation of intraoperative bleeding. Usually due to unsecured blood vessels (e.g. liver bleeding following trauma).
  • Reactionary haemorrhage. Occurs within the first 24h. Usually due to venous bleeding and is commonly thought to be due to improved postoperative circulation and fluid volume exposing unsecured vessels that bleed (e.g. delayed splenic bleeding following minor trauma at laparotomy).
  • Secondary haemorrhage. Occurs up to 10 days postoperatively. Usually due to infection of operative wounds or raw surfaces causing clot disintegration and bleeding from exposed tissue.
Symptoms
  • Confusion and agitation (due to cerebral hypoxia secondary to hypotension).
Signs
  • Overt signs of bleeding are rare—soaked dressings, blood in drains.
  • Pallor, sweaty, tachypnoea, tachycardia, hypotension (a late sign in children and young adults).
Emergency management
Resuscitation
  • Establish large calibre IV access. Give crystalloid fluid up to 1000mL bolus if tachycardic or hypotensive. Do not waste time trying to insert a central venous catheter. They are unreliable measures of CVP at the bedside in acute situations and are too long and too fine calibre to be of use for rapid volume resuscitation.
  • Attempt to control superficial bleeding with direct compression. Do not use tourniquets on limb wounds.
  • Take blood for emergency cross-match if serum is not already available. Detail an assistant to telephone blood transfusion for emergency cross-match of a minimum of 2 units of blood.
  • Inform senior help immediately if significant blood loss. Consider alerting theatres and/or ITU.
    • P.101

  • Do not use O Rh negative blood for resuscitation unless the patient is in extremis. In these cases, the patient should already be being transferred to theatre or ITU.
  • Catheterize and place on a fluid balance chart if hypotensive but stable.
Establish a diagnosis
The cause may be obvious from the bleeding or the operation.
  • Read the operation notes. Is there any potential cause mentioned?
  • If the bleeding is severe, the only way to establish a diagnosis may be at re-operation.
If the patient is stable and re-operation is undesirable consider imaging.
  • CT scanning may reveal intraabdominal or intrathoracic blood.
  • Angiography may reveal active bleeding sites and may be therapeutic (coil embolization).
Definitive management
Most postoperative bleeding does not require re-operation but if it does it should always be done by a senior surgeon. If this is not the surgeon who performed the original surgery, it may be wise to try to contact them in case they can give useful information about the original procedure.
If re-operation is highly undesirable, e.g. rebleeding after solid organ trauma, then definitive conservative management might include:
  • radiologically guided embolization;
  • FFP infusions ( [image] pp. 94, 95);
  • controlled, permissive hypotension;
  • monitoring on ITU.
Wound haematoma
This is a localized collection of blood beneath the wound, usually characterized by swelling and discoloration.
  • ▶ If this occurs after vascular surgery, flap surgery, or procedures on the limbs or neck get senior help as urgent surgical exploration and evacuation may be indicated to avoid ischaemia, compartment syndromes, airway obstruction, flap failure, or ongoing haemorrhage.
  • Apply firm pressure followed by a pressure dressing.
  • Check clotting and FBC and treat appropriately ( [image] pp. 94, 95, 116).
  • Withhold heparin.
  • Surgical management is the same as for haemorrhage.
P.102

Wound emergencies
Infection
Causes
Most wound infections are acquired from the patient's own flora. The majority are skin organisms (e.g. Staphylococcus aureus, Staphylococcus epidermidis), although the second commonest cause is contamination from opened viscera during surgery (e.g. Escherichia coli from the GI tract, Pseudomonas from the biliary tree).
Symptoms
  • Pain and discharge in the wound.
  • Malaise, anorexia, and fever (systemic inflammatory features).
Signs
  • Fever, tachycardia.
  • Red, swollen, tender wound (may be discharging pus or fluctuant due to contained pus).
Complications
  • Bacteraemia is common but rarely significant.
  • Septicaemia is rare unless the organism is resistant or the patient is immunosuppressed.
Emergency management
Resuscitation
  • Ensure there is IV access. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive.
Establish a diagnosis
  • Send any discharging pus for M, C, & S.
  • Send blood for FBC (Hb, WCC) and blood cultures.
Early treatment
  • Give IV antibiotics if there are any systemic features. If there is no pre-existing infection use anti-staphylococcals: flucloxacillin 1g + 500mg qds. If the patient is immunosuppressed or very unwell add in broad-spectrum cover to include anaerobic cover: metronidazole 500mg IV + 500mg IV tds and cefuroxime 1.5g IV + 500mg IV tds.
  • If there is real concern about MRSA infection consult microbiology and consider adding IV vancomycin 500mg. If so, monitor drug plasma concentration.
  • Open or aspirate the wound if there is contained pus. Wash the wound.
Dehiscence
Wound dehiscence may be superficial (including skin and subcutaneous tissue) or full thickness/ deep (involving fascial closures or bony closures). Full thickness dehiscence may expose deep structures. In the abdomen this includes the viscera which may protrude through the wound (evisceration).
P.103

Causes
Most wound dehiscences are secondary to wound infection. Contributary factors include immunosuppression, malnutrition, steroid use, poor surgical technique, previous surgery or procedures. Occasionally the dehiscence is due to intracavity pathology causing wound breakdown from within (e.g. anastomotic leakage causing enteric fistulation).
Symptoms
Usually painless.
Signs
  • Open wound, visible fat and fascia if superficial; visible viscera if full thickness.
  • Occasionally associated organ dysfunction if involved by the accompanying wound infection (e.g. pericarditis/anterior mediastinitis in sternal dehiscence).
Emergency management
Resuscitation
  • Ensure there is IV access.
  • Calm the patient, particularly if there is any degree of evisceration.
Early treatment
  • If there are exposed viscera cover these with saline soaked dressings.
  • Give IV antibiotics if there features of wound infection (see above).
  • If the dehiscence is superficial, ensure the wound is open and any pus is fully drained. Lightly pack the wound with absorbent dressing (e.g. Sorbsan®).
Definitive management
Superficial
  • Continue regular wound lavage and dressings.
  • For large defects consider vacuum assisted closure.
Full thickness
  • Resuturing/closure of the defect in theatre may be appropriate.
  • For some deep defects re-closure may be inappropriate (e.g. the presence of infection, intestinal contents/fistulas, severe immunocompromise, physiologically unstable, intracavity pathology causing the dehiscence). In these cases the wound should be allowed to form a chronic wound and close by secondary intention (e.g. called a laparostomy in the abdomen). This may be assisted by vacuum closure devices.
Bleeding ( [image] p. 100).
P.104

Cardiac complications
Chest pain
Taking a careful pain history should help differentiate between the causes of chest discomfort listed in the box below.
Causes of postoperative chest pain
Dull, central ache
  • Myocardial ischaemia (usually brought on by exertion)
  • Gastric distension
Central pain radiating through to back
  • Thoracic aneurysm or dissection
  • Peptic ulcer disease, oesophagitis, rarely pancreatitis
Pain on movement
  • Musculoskeletal pain
  • Chest drains
Pleuritic pain
  • Chest infection
  • Pneumothorax
  • Haemothorax, pleural effusion, empyema
  • Chest drain in situ
  • Pulmonary embolism
Diagnosis
  • Take a careful history and examine the patient.
  • A CXR will demonstrate most lung pathology.
  • 12-lead ECG should help exclude myocardial ischaemia.
  • Recent WCC and CRP help identify sepsis.
  • Review previous medical history for peptic ulcer disease and the drug chart for NSAID use.
Myocardial ischaemia
Patients, particularly in vascular surgery, may have pre-existing ischaemic heart disease. Surgery can precipitate ischaemia through:
  • stress response to major surgery (endogenous catecholamine release triggered by anxiety, pain);
  • fluid overload postoperatively;
  • profound hypotension;
  • failing to restart anti-anginal medication postoperatively.
Diagnosis
Take a history, particularly of chest discomfort brought on by exertion and relieved by GTN. Check that the patient is back on any regular cardiac medication. The physiotherapists may report bradycardia on exercising. A 12-lead ECG will confirm the presence of myocardial ischaemia. Cardiac enzymes (CKMB and troponin I and T) may be slightly
P.105

raised postoperatively, but serial measurements showing a continued rise would suggest ongoing myocardial damage.
Management
  • Sit patient up; give high flow O2.
  • Ensure the patient is on aspirin 75mg od PO and LMWH, e.g. 40mg enoxaparin (Clexane®) SC.
  • Give GTN sublingually.
  • Re-start preoperative anti-anginal medication.
  • Discuss urgently with a cardiologist.
Perioperative myocardial infarction
Perioperative MI may be difficult to diagnose because the patient may be unable to give a good history, or to distinguish between chest and upper abdominal pain.
  • The presentation is similar to that of myocardial ischaemia, but the duration is longer (>20min), and may be associated with haemodynamic instability, nausea, vomiting, confusion, and distress.
  • The patient will be cold, clammy, and may be hypoxic.
Diagnostic criteria for myocardial infarction
In the setting of symptoms suggestive of acute coronary syndrome:
  • ECG shows ST segment elevation: ST segment elevation MI (STEMI)
  • no ST elevation, but elevated CKMB (2 × normal) and troponin positive. Non Q wave or non ST segment elevation Ml (NSTEMI)
Management
  • Attach an ECG monitor, and a sats probe, and get a 12-lead ECG.
  • Make sure the defibrillator trolley is close at hand.
  • Give high flow O2.
  • Get IV access.
  • Give morphine 5mg IV and metoclopramide 10mg IV.
  • Give aspirin 300mg PO/PR and GTN 0.5mg SL.
  • Contact cardiologists urgently.
Key revision points-physiology of coronary blood flow
  • Myocardial cells extract up to 70% of O2 from blood
  • Coronary blood flow occurs during diastole
  • Tachycardia reduces diastolic interval and increases O2 demand, which may reveal occult ischaemia
  • Coronary vasodilatation is mediated by adenosine, K+, hypoxia, and β2 stimulants and the N2O pathway.
P.106

Respiratory complications
These are common after surgery as a result of the effect of general anaesthetic, postoperative pain, and immobility.
Respiratory failure
Definitions of respiratory failure
  • Hypoxia: PaO2 < 10.5kPa
  • Hypercapnia: PaCO2 > 6.5kPa. Hypocapnia: PaCO2 < 3.5kPa
  • Type I respiratory failure: PaO2 < 8.0kPa on air.
  • Type II respiratory failure: PaO2 < 8kPa and PaCO2 > 6.0kPa
Basic assessment and management
  • Sit the patient up and give high flow O2 through a tight fitting mask.
  • Assess the airway: is chest expansion asymmetrical?
  • Auscultate the chest. Listen for bilateral breath sounds, poor air entry, wheeze, bronchial breathing, crepitations.
  • Assess circulation and treat shock, which causes hypoxaemia ( [image] p. 98).
  • Treat bronchospasm with nebulized salbutamol 5mg.
  • Get a CXR. Look for consolidation, oedema, effusions, and pneumothoraces.
Chest infection
Diagnosis
  • Cough with purulent sputum.
  • Pyrexia.
  • Bronchial breath sounds and reduced air entry on auscultation.
  • Leucocyte neutrophilia, raised CRP.
  • Consolidation on CXR.
  • Culture of sputum may yield sensitivities of causative organisms.
  • In the dyspnoeic, hypoxic patient perform arterial blood gases to guide immediate management.
Prevention
There is no good evidence that prophylactic physiotherapy helps to prevent chest infection after surgery. The single most important intervention is to prevent patients with active chest infections undergoing surgery. Any elective patient with a current cough (dry or productive), temperature, clinical signs of chest infection, neutrophilia, or suspicious CXR should be deferred for a fortnight and then reassessed. Other risk factors include active smokers or those who have stopped smoking within the last 6 weeks; patients with COPD, obesity; patients requiring prolonged ventilation postoperatively; and patients who aspirate.
Management
  • Physiotherapy helps the patient with a cough to expectorate sputum, and prevent mucus plugging.
  • Effective analgesia is important to allow patients to cough.
  • Definitive treatment is antibiotics: ciprofloxacin 250mg bd PO provides good Gram -ve and +ve cover until organism sensitivities are known.
    • P.107

  • Suspected aspiration pneumonia should be treated with IV cefuroxime 1g tds and IV metronidazole 500mg tds.
  • If the patient requires oxygen (PaO2 < 8.0kPa on room air), humidifying it reduces the risk of mucus plugs, and makes secretions easier to shift.
  • CPAP can be used to improve basal collapse.
  • The hypoxic, tachypnoeic, tiring patient on respiratory support should be reviewed urgently by the critical care team.
Exacerbation of COPD
The incidence of moderate to severe COPD in surgical patients is 5%.
  • Most studies show that moderate COPD is not associated with an increase in postoperative complications, mortality, or length of stay.
  • Severe COPD and preoperative steroid use are associated with increased morbidity and mortality after surgery.
  • Ensure that all patients on preoperative β-agonist inhalers are routinely prescribed regular postoperative nebulizers (saline 5mL prn, salbutamol 2.5-5mg qds prn, and becotide 500mcg qds prn).
  • In hypoxic patients with COPD give maximal O2 by CPAP and titrate against PaCO2 and PO2: do not restrict oxygen empirically.
Key revision points-monitoring/measuring lung function
  • Pulse oximetry estimates the percentage of saturated haemoglobin present in capillary blood by the change in wavelength ratios of absorbed red light. It is inaccurate in CO poisoning, cold peripheries, low flow states, and tachydysrhythmias.
  • PaO2 can be approximately estimated from the SaO2
    • 95%, > 12kPa
    • 85%, ~ 10kPa
    • 75%, < 6kPa
  • Capnography works on similar principles: different gases (e.g. CO2) absorb different amounts of infrared light
P.108

Renal complications
Renal dysfunction
  • Creatinine: >126µmol/L in males; >102µmol/L in females
  • Urea: >7.0mmol/L
  • Creatinine clearance: <90mL/min
Aetiology of renal failure
  • Preoperative risk factors. Age > 75y; creatinine > 150µmol/L; LV dysfunction, hypertension, diabetes, peripheral vascular disease, hypoperfusion as a result of diuretic therapy and vasodilators, sepsis, congestive cardiac failure, intrinsic renal damage caused by NSAIDs, contrast, aminoglycosides, diuretics, endocarditis, obstructive uropathy.
  • Intraoperative risk factors. Cardiac surgery, aortic surgery.
  • Postoperative risk factors.
    • Pre-renal: shock, e.g. hypovolaemic, septic, cardiogenic ( [image] p. 104).
    • Renal: sepsis, hypoxia, drugs (NSAIDs, gentamicin, vancomycin, teicoplanin), haemoglobinuria, myoglobinuria.
    • Post-renal: obstructive uropathy, obstructed Foley catheter, prostatic hypertrophy.
Preventing renal failure
There are a number of measures that reduce the risk of renal dysfunction.
  • Preoperatively, ensure adequate hydration particularly before undergoing procedures involving contrast.
  • Identify and eliminate nephrotoxic medications where possible, particularly NSAIDs and ACE-inhibitors.
  • Consider whether the patient would benefit from HDU pre-op.
  • Avoid intraoperative hypotension.
  • Postoperatively maintaining satisfactory cardiac output and optimizing intravascular volume are the most important factors in avoiding renal dysfunction.
Management of renal failure
The management of oliguria is described on [image] pp. 110, 111. This section deals with the management of established oliguric renal failure. The aim is firstly to avoid the potentially lethal complications of renal failure (hyperkalaemia, acidosis, pulmonary and cerebral oedema, severe uraemia, and drug toxicity) and secondly to avoid exacerbating the renal insult. Investigation of the underlying causes of renal failure is also important.
  • Aim for higher BP (stop antihypertensives; optimize fluid balance) except in established anuria.
  • Treat hypoxia aggressively.
  • Aim for daily fluid balance of even to negative 500mL to avoid pulmonary oedema in anuric patients.
  • Monitor electrolytes daily, and potassium and acid-base balance every few hours. Avoid potassium supplements and medication that increases potassium levels (ACE-inhibitors).
    • P.109

  • Avoid nephrotoxic drugs (aminoglycosides, NSAIDs, ACE inhibitors) and monitor serum levels of drugs dependent on renal excretion (digoxin, antibiotics such as vancomycin and gentamicin).
  • Essential amino acid diets are recommended for patients who are able to eat. Patients on dialysis require high protein content (1.5g/kg/day) as dialysis results in negative nitrogen balance.
  • Enteral and parenteral feeds can be similarly adjusted.
  • Renal ultrasound, renal angiography may be indicated.
Hyperkalaemia
Hyperkalaemia (K+ > 5.0) is seen in the setting of renal failure, tissue necrosis, and potassium sparing diuretics and supplements. Acute hyperkalemia (K+ > 6.0) can cause life-threatening ventricular arrhythmias. ECG changes that herald myocardial dysfunction are flattened P waves, wide QRS complexes, tenting of T waves, and, in peri-arrest, a sine wave.
  • ▶ Treat the patient with ECG changes as an emergency.
  • Treat the underlying cause.
  • Give 50mL of 50% dextrose containing 15 units of Actrapid® as an IV infusion over 10-20min, repeating as necessary, monitoring blood sugars after each infusion. If inadequate response:
  • Give 10mL calcium gluconate 10% IV over 2min; repeat.
  • Calcium resonium enema binds K and removes it from the body.
  • Dialysis should be urgently considered in patients with refractory hyperkalemia despite these measures, irrespective of renal function.
Hypokalaemia
Hypokalaemia (K+ < 3.0) is common. It predisposes patients to dysrhythmias. It is normally related to diuretic therapy, insulin sliding scales, diarrhoea and vomiting, steroids, and poor nutrition. Acute severe hypokalaemia (K+ < 2.5) may result in life-threatening arrhythmias. It can be recognized by small or inverted T waves, depressed ST segments, prolonged PR interval, and U waves on the ECG.
  • Educate the patient about which foods are rich in potassium (bananas, prunes, apricots, tomatoes, orange juice) and ensure availability.
  • Change frusemide to co-amilofruse 5/40 or 2.5/20 which contains frusemide (either 40mg or 20mg) and amiloride (5mg or 2.5mg).
  • Add oral potassium supplements up to 160mmol daily (1 tablet of Sando K+ contains 20 mmol of K+, 1 tablet of Slow K+, which is better tolerated by most patients, contains 12.5mmol KCL).
  • If a central line is in place give 20mmol KCL in 50-100mL of 5% dextrose over 20min to 1h.
  • If it is necessary to use a peripheral line place a maximum of 40mmol of potassium in 1L 5% dextrose running at a maximum of 125mL/h.
  • Monitor K+ daily, and avoid discharging the patient home on a combination of potassium supplements and potassium sparing.
P.110

Urinary complications
Oliguria
Terminology
  • Oliguria = urine output < 0.5mL/kg/h
  • Anuria = no measurable urine output
Urine ouput is an indicator of glomerular filtration rate, which is an indicator of renal plasma flow and renal perfusion. Hence urine output is an indirect measure of renal (and hence systemic) blood flow as well as renal function. Patients with normal renal function usually maintain a urine output of at least 0.5mL/kg/h.
Management of oliguria
Check that the Foley catheter is not the problem
The urine catheter may be obstructed, bypassing, or malpositioned. Is the bed wet? Flush with 60mL saline—can you draw this amount back without difficulty? If not, or if the urine is bypassing the catheter, or if the bladder is palpable, change the catheter.
Optimize cardiac function
  • Patients who were markedly hypertensive preoperatively may require high blood pressures to maintain a satisfactory urine output.
  • Is the patient overfilled or underfilled ( [image] p. 62)?
  • Make sure the patient is adequately filled by giving careful fluid challenges to achieve CVP of 14-16mmHg, or raise the JVP moderately ( [image] p. 62).
  • But not too filled. If the CVP rises to > 16mmHg and stays up with a fluid challenge, or if the BP falls, the patient may be overfilled and need diuretics (see below) ( [image] p. 62).
  • Invasive monitoring. If the patient does not rapidly respond to basic measures, they need CVP line insertion and monitoring ( [image] pp. 126-9).
Loop diuretics
Frusemide will not prevent acute tubular necrosis but it does have a useful role in offloading fluid from the over-filled patient. It converts oliguric renal failure to polyuric renal failure.
  • If the patient is adequately filled and mean arterial pressures are satisfactory give a loop diuretic: 20mg of frusemide IV. If there is no response, give a further 40mg frusemide IV.
  • If the urine produced in response to diuretic challenges is concentrated, the patient is probably inadequately filled.
Important problems associated with oliguria of any cause
  • Pulmonary and cerebral oedema.
  • Congestive cardiac failure ( [image] p. 104).
  • Hyperkalaemia ( [image] p. 109).
  • Acidosis.
  • Drug toxicity.
P.111

Further assessment and management
Haemodialysis is indicated in the oliguric patient to avoid pulmonary oedema indicated by deteriorating blood gases despite increasing respiratory support, hyperkalaemia, and acidosis. It is not indicated purely for rising serum creatinine and urea in the first instance ( [image] p. 134).
Acute urinary retention
Common postoperatively, especially in elderly males, after abdominopelvic or groin surgery and after anticholinergics.
Clinical features
  • Suprapubic discomfort, inability to initiate micturition, or dribbling.
  • History of prostatic disease or symptoms preoperatively ( [image] p. 334).
  • Percussable bladder on examination.
Management
  • Conservative. Improve analgesia, treat constipation, mobilize, warm bath to encourage micturition, restart preoperative tamsulosin.
  • Insert urethral catheter if conservative measures fail and patient in great discomfort, or renal dysfunction is suspected.
Urinary tract infection
Common in females, and patients catheterized for prolonged periods.
Clinical features
  • Dysuria, frequency, dribbling, offensive smell, pyrexia, ↑ WCC.
  • Dipstick urine to confirm (dipstick should test nitrites and leucocytes).
  • Send specimen for microbiology to identify organism and sensitivities.
Management
  • Remove catheters as soon as possible
  • Encourage drinking or increase fluid infusion if safe to increase urine flow.
  • Treat empirically with trimethoprim 400mg bd until sensitivities known.
Key revision points-physiology of diuretics
  • Osmotic diuretics, e.g. mannitol, are not well reabsorbed in the distal tubules. Increased osmotic pressure reduces H2O reabsorption
  • Loop diuretics inhibit Na+ K+ Cl- exchange in the ascending loop of Henle, decreasing osmolality in the medulla and water reabsorption
  • Aldosterone antagonists, e.g. spironalactone, and sodium channel blockers, e.g. amiloride, reduce Na resorbtion and K and H secretion in the distal tubule
  • Alcohol inhibits ADH release
P.112

Gastrointestinal complications
Paralytic ileus
This is the cessation of GI tract motility.
Causes
  • Prolonged surgery and handling of the bowel.
  • Peritonitis and abdominal trauma.
  • Electrolyte disturbances (most can affect GI function!!).
  • Anticholinergics or opiates.
  • Prolonged hypotension or hypoxia.
  • Immobilization.
Clinical features
  • Nausea and vomiting and hiccoughs.
  • Abdominal distension, tympanic or dull on percussion.
  • Absent bowel sounds.
  • Air/fluid-filled loops of small and/or large bowel on AXR.
Prognosis
Intestinal ileus usually settles with appropriate treatment (see below).
Treatment
  • Pass a nasogastric tube to empty the stomach of fluid and gas if the patient is nauseated or vomiting. Small volumes of tolerated oral intake may help mild ileus to resolve.
  • Ensure adequate hydration by IV infusion (‘drip and suck’).
  • Maintain the electrolyte balance.
  • Reduce opiate analgesia, and encourage the patient to mobilize.
  • After 5-7 days, look for other causes and consider nutritional status.
Postoperative mechanical small bowel obstruction
It is important to distinguish between mechanical obstruction and ileus since management is different.
Causes
  • Early adhesions (usually self-limiting).
  • Internal, external, parastomal, or wound herniation.
  • Intraabdominal sepsis (usually slightly later presentation).
Clinical features
  • Nausea and vomiting.
  • Colicky abdominal pain.
  • Abdominal distension, tympanic on percussion.
  • Examine hernial orifices and stoma if any for incarcerated hernias.
  • High-pitched ‘tinkling’ bowel sounds.
  • Dilated loops of small bowel (relative paucity of gas in colon).
Treatment
  • As for paralytic ileus with strict bowel rest.
  • Consider CT scan to define level of the obstruction.
Prognosis
Surgery is rarely indicated (for suspected herniation or complications or, very occasionally, adhesional obstruction that fails to resolve).
P.113

Nausea and vomiting
This affects up to 75% of patients. It predisposes to increased bleeding, incisional hernias, aspiration pneumonia, ↓ absorption of oral medication, poor nutrition, and ↓ K+. Causes include:
  • prolonged surgery; anaesthetic agents, e.g. etomidate, ketamine, N2O, opioids; spinal anaesthesia; gastric dilatation from CPAP;
  • postoperative ileus; bowel obstruction; constipation; gastric reflux; peptic ulceration or bleeding; medications including many antibiotics, NSAIDs, opiates, statins; pancreatitis; sepsis; and hyponatraemia.
Classification of antiemetics
Combining two different types of antiemetic increases efficiency.
Antidopaminergic agents
  • Good against opioid nausea and vomiting, sedative, extrapyramidal side-effects
  • E.g. prochlorperazine 12.5mg IM, metaclopramide 10mg IV/IM/PO tds.
Antihistamines
  • Sedation, tachycardias, hypotension with IV injection
  • E.g. cyclizine 50mg IM/IV/PO tds
Anticholinergics
  • Active against emetic effect opioids, sedation, confusion, dry mouth
  • E.g. hyoscine (scopolamine) 0.3-0.6mg IM
Antiserotonergics
  • Lowest side-effect profile of all antiemetics
  • Ondansetron 1-8mg PO/IV/IM tds, granisetron 1mg PO/IV tds
Constipation
Failure to pass stool is common. Caused by lack of privacy, immobility, pain from wounds or anal fissures, dehydration, poor nutrition, ↓ dietary fibre, opiates, iron supplements, and spinal anaesthesia. Treat with:
  • Bulking agents, e.g. Fybogel 1 sachet PO bd.
  • Stool softeners, e.g. sodium docusate 30-60mg od PO.
  • Osmotic agents, e.g. lactulose 5-10mL bd.
  • Stimulants, e.g. senna 1 tablet bd PO, bisacodyl 5-20mg nocte PO.
Diarrhoea
Common causes in postoperative patients:
  • resolving ileus or obstruction;
  • related to underlying disease or surgery (e.g. ileal pouch or Crohn's);
  • antibiotic-related diarrhoea (send for M, C, & S);
  • Clostridium difficile diarrhoea (send stool for C. difficile toxin);
  • pseudomembranous colitis ( [image] p. 376).
P.114

Neurological complications
Confusion
Confusion is common postoperatively. It is often obvious, with a disoriented, uncooperative, or hallucinating patient. Frequently it is more subtle, consisting of inactivity, quietness, slowed thinking, and labile mood, and it is only spotted by relatives or nursing staff. Actively assess whether the patient is oriented in time, person, and place. Perform a quick mini-mental state examination if you are still unsure.
Common causes of confusion
  • Medication (particularly benzodiazepines, opiates, anticonvulsants)
  • Stroke
  • Hypoxia, hypercapnia
  • Shock
  • Sepsis
  • Alcohol withdrawal
  • Metabolic disturbances (↓ glucose, Na+, pH; ↑ Ca2+, Cr, urea, bilirubin)
  • Post-ictal
  • Preoperative dementia
Management
  • If the patient's behaviour poses a physical danger to themself or others, it may be necessary to sedate as first-line management. Haloperidol 2.5mg may be given up to a total of 10mg in 24h PO, IM, or IV, but, if the patient remains disturbed, 2.5-5mg of midazolam should be given IV and the patient placed under close observation. ▶ Beware of sedating the hypoxic or hypotensive patient as this may trigger a cardiorespiratory arrest: confusion is a common symptom of shock and profound hypoxia.
  • Assess and treat hypoxia ( [image] p. 106) and hypotension ( [image] p. 104).
  • Reassess the drug chart: stop opiates and benzodiazepines.
  • Correct abnormalities, e.g. ↓ glucose, ↓ Na.
  • Alcohol withdrawal is diagnosed from a history of chronically high alcohol consumption often with raised γ-GT, combined with psychomotor agitation postoperatively. It can be treated with either diazepam 5-10mg tds PO/PR, haloperidol 2.5-5mg tds PO/IM/IV, or allowing the patient alcohol 1 unit orally.
  • Perform a neurological examination to look for focal neurological deficit and consider head CT to exclude stroke.
  • Reassure patient and relatives: confusion is common, almost always reversible, and it is not a sign that the patient is ‘going mad’.
Stroke
Stroke is most common in vascular and cardiac surgical patients (2%), but elderly patients undergoing other major surgery are at risk.
Risk factors for stroke
  • Increasing age (> 80y risk of CVA 5-10%).
    • P.115

  • Diabetes.
  • Previous history of stroke or TIA (increases risk threefold).
  • Carotid artery atherosclerosis.
  • Perioperative hypotension.
  • Left-sided mural thrombus.
  • Mechanical heart valve.
  • Postoperative AF.
Aetiology
  • Embolic: carotid stenosis/atheroma, thrombus from AF.
  • Haemorrhagic: postoperative warfarinization.
  • Cerebral hypoperfusion: profound hypotension, raised ICP.
  • Hypoxia.
Clinical features
Any deficit resolving within 24h is called a transient ischaemic attack (TIA). Clinical features of perioperative stroke include:
  • failure to regain conciousness once sedation has been weaned;
  • hemiplegia (middle cerebral artery or total carotid artery occlusion);
  • initial areflexia becoming hyperreflexia and rigidity after a few days;
  • aphasia, dysarthria, ataxia (gait or truncal), inadequate gag reflex;
  • visual deficits, unilateral neglect, confusion, seizures;
  • persistent, marked hypertension;
  • hypercapnia.
Diagnosis
The aim is to establish a definitive diagnosis, establish a cause to guide appropriate secondary prevention, and establish a baseline of function to help plan long-term rehabilitation or withdrawal of therapy.
  • Carry out a full neurological examination (cognitive function, cranial nerves, and tone, power, reflexes, and sensation in all four limbs).
  • Modern contrast head CT will show infarcts within 2h (older scanners may not pick up lesions until they are 2-3 days old. You must distinguish between haemorrhagic and ischaemic CVAs (1 in 10 are haemorrhagic). MRI is necessary to image brainstem lesions.
Initial management
  • Assess the airway, breathing, and circulation ( [image] p. 438).
  • If the patient is unable to maintain their airway insert a Guedel airway, bag and mask, ventilate with high flow O2, and call an anaesthetist.
  • Monitor BP, but do not attempt to correct high pressures as these are critical for adequate cerebral perfusion.
  • Monitor oxygen saturations.
  • Secure IV access and give colloid if indicated.
  • If the patient is able to maintain their own airway and is not haemodynamically compromised explain what has happened and reassure them.
  • Perform a full neurological examination.
  • Put the patient NBM if there is no gag reflex.
  • Send FBC, U & E, glucose, and clotting.
  • Send blood cultures if there is any history of endocarditis, pyrexia.
  • Request a CT head and consider a transthoracic echo.
P.116

Haematological complications
Heparin-induced thrombocytopenia (HIT)
HIT occurs in about 5% of patients receiving heparin (5.5% of patients on bovine heparin, 1.0% with porcine heparin). It is characterized by formation of complement-mediated heparin-dependent IgG platelet antibody. It occurs 5-10 days after initiation of heparin therapy, or after the first dose of heparin in patients with previous exposure to heparin within the last 3 months.
Diagnosis
  • Fall in platelet count by over 30% to <150 × 109/L, or by over 50%.
  • And positive serology for HIT antibodies.
  • Heparin-induced thrombocytopenia and thrombosis (HITT) occurs in about 20% of patients with HIT and is characterized by major thrombotic episodes. It has a mortality of about 30%.
  • Patients may show tachyphylaxis to heparin, as well as bleeding complications.
Treatment
  • Discontinue all heparin therapy, including heparinized saline flushes.
  • If it is at all possible delay any surgery requiring bypass until HIT antibodies are undetectable, and then follow standard heparinization, but do not use heparin in the postoperative period.
  • If it is impossible to delay bypass surgery then danaparoid and iloprost are alternatives to heparin with the major disadvantages that they cannot be reversed after bypass, and require specialized assays.
  • Hirudin, iloprost, danaparoid, and warfarin are alternative anticoagulants to heparin in the postoperative period.
Disseminated intravascular coagulation (DIC)
DIC may occur as a complication of sepsis, transfusion reaction, drug reaction, transplant rejection, and aortic aneurysm surgery. It is characterized by widespread activation of coagulation, resulting in the formation of intravascular fibrin, fibrin degradation products, consumption platelets, and clotting factors, and, ultimately, thrombotic occlusion of vessels. Patients may present with bleeding from indwelling venous lines, wounds, and minor abrasions.
Diagnosis
There is no single diagnostic test. The following findings suggest DIC:
  • sudden fall in platelet count to <100 × 109/L;
  • bleeding and/or thrombotic complications;
  • ↑ APTT, PT, INR;
  • ↑ fibrin degradation products;
  • ↓ fibrinogen in severe DIC.
Management
The key is to treat the underlying disorder. Bleeding patients should receive FFP, platelets, blood, and cryoprecipitate as indicated by coagulation screens. Patients with thrombosis should be heparinized.
P.117

Excessive warfarinization
Warfarin inhibits carboxylation of vitamin K, inhibiting synthesis of vitamin K dependent factors (V, VII, XI). Management depends on whether the patient is bleeding, and why they are warfarinized.
  • If the INR is < 5.0 and the patient is not bleeding simply omit warfarin and recheck INR daily, restarting warfarin once the INR is within range.
  • If the INR is > 5.0 give 10mg vitamin K PO.
  • If the patient is bleeding give FFP and up to 5mg vitamin K PO.
  • If the patient has a mechanical valve the risk of thromboembolic events when anticoagulation is reversed is <0.1% per day. Anticoagulation with heparin or warfarin should be recommenced within 1-2 weeks once any bleeding complications have resolved.
Key revision points—physiology of haemostasis
  • Vascular phase—vasospasm, local oedema, and haematoma
  • Platelet phase—adherence of platelets activated by ADP, collagen, von Willebrand factor and mediated by llb/llla, fibrinogen, 5-HT, thromboxane A2
  • Clotting phase:
    • intrinsic (kallikrein, XII, XI, and IX)
    • extrinsic (thromboplastin, VII) pathways converge on common pathway (X, thrombin, fibrinogen)
Fibrinolysis depends on plasmin, antithrombin III, proteins C and S, tissue factor pathway inhibitor
P.118

Deep venous thrombosis and pulmonary embolism
Deep venous thrombosis (DVT) is most common in patients over 40 years of age who undergo major surgery. A postoperative increase in platelets coupled with venous endothelial trauma and stasis all contribute (Virchow's triad). If no prophylaxis is given, 30% of these patients will develop DVT and 0.1-0.2% will die from pulmonary thromboembolism (PTE).
High-risk groups
  • Patients undergoing pelvic or hip surgery.
  • Patients with malignant disease.
  • Patients on the contraceptive pill (pregnancy).
  • Previous history of DVT or PTE.
  • Older patients. The increase in DVT is almost linear with advancing age.
  • Other factors: obesity, diabetes mellitus, polycythaemia, varicose veins, cardiac and respiratory disease, thrombophilia e.g. factor V Leiden protein C or S deficiency.
Diagnosis
Clinical
  • Systemic pyrexia at 7-8 days postoperatively.
  • May present with embolism (pulmonary).
  • Pain, swelling of the leg, and a rise in local skin temperature.
Investigations
  • DVT may be diagnosed using:
    • duplex Doppler: less sensitive for calf DVT than thigh DVT;
    • ascending venography: invasive but more sensitive than duplex.
  • PE may be diagnosed using:
    • CT PA (almost universally favoured now over VQ lung scans);
    • VQ lung scanning with radioactive technetium-labelled microaggregates of albumin (99Tcm MAA).
Treatment
Confirm the site and the extent of the DVT by Doppler and lung scan.
  • Calf vein thrombosis may be treated by compression alone.
  • All other thrombi should be treated with heparin for 4-7 days (40 000U/24h), checked by bleeding times (5000-10 000U by bolus then 1000-1500U/hour IV alone), or followed by oral anticoagulation for 6-12 weeks (warfarin, checked by PT/INR).
  • Lytic therapy—urokinase, streptokinase—is most effective within 24-36h of onset of DVT. This may be effective in life-threatening pulmonary embolus.
  • Surgical thromboectomy or embolectomy is used when there is massive PTE. In bilateral ileofemoral DVT, embolism may be prevented by inserting an ‘umbrella’ filter into the vena cava at a level below the renal vessels.
Prevention [image] p. 68.
P.119

Pulmonary embolism
Diagnosis of pulmonary embolism
PE is incorrectly diagnosed in almost 75% of patients. The differential diagnosis includes acute MI, aortic dissection, septic shock, chest infection, haemothorax, and pneumothorax. Massive PE is PE resulting in haemodynamic compromise, or where > 30% of the pulmonary vasculature is compromised.
Clinical features of pulmonary embolism
  • Symptoms: dyspnoea, pleuritic or dull chest pain
  • Signs: tachypnoea, tachycardia, hypotension, elevated JVP
  • Risk factors for or clinical evidence of DVT
  • ECG shows RV strain pattern (S1, Q3, T3) but this is neither a specific nor a sensitive test
  • ↓ PaO2; PaCO2 may be low
  • CXR may show consolidation and effusion early on.
  • Echo may show RV dilatation, tricuspid regurgitation, and RA or RV thrombus
  • Pulmonary angiography, CT-angio, and VQ scanning are diagnostic
Outcome
  • The 30 day mortality of acute massive PE is about 50%.
  • About 10% of mortality occurs within the first hour.
  • Up to 80% of mortality occurs within the first 2 hours.
  • The mortality of surgical intervention is up to 70% for patients requiring CPR or mechanical circulatory support preoperatively.
  • The operative mortality of stable patients is about 30%.
Management
If the patient is haemodynamically unstable, emergency pulmonary embolectomy should be considered. In patients with large PE and no contraindications (i.e. surgery within previous 30 days) thrombolysis is the definitive management. Otherwise do the following.
  • Sit the patient up and give 100% O2.
  • Patient may require intubation.
  • Get IV access and give heparin 5000U bolus IV.
  • Start a heparin infusion (50 000U heparin in 50mL of normal saline) at 1000-2000U/h.
  • Check APTT after 6h (target APTT 70-90), adjust infusion rate accordingly, and recheck APTT after 6h.
  • Once APTT is stabilized APTT should be checked 12-24 hourly.
  • Low molecular weight tinzaparin is licensed for use in acute PE. It has the same efficacy as unfractionated heparin without the requirement for repeated APTT checks.
  • Begin warfarinization.
  • Look for causes of PE.
P.120

Risk scoring
Scoring systems attempt to quantify the severity of illness so that:
  • different interventions, clinicians, or centres can be compared, adjusting for differences in case-mix;
  • clinicians can predict prognosis more accurately.
Examples of risk scoring systems
  • Predicting risk of dying in hospital (APACHE III)
  • Quantifying morbidity (ASA score, Apgar score)
  • Quantifying symptoms (NYHA angina classification)
  • Predicting operative mortality (EUROscore, Parsonnet score in cardiac surgery POSSUM)
  • Predicting risk of dying on waiting list (New Zealand score in cardiac surgery)
  • Predicting risk of dying for specific illnesses (Glasgow and Ranson criteria in pancreatitis)
APACHE III scoring system (Acute Physiology and Chronic Health Evaluation)
This predicts an individual's risk of dying in hospital. 27 patient variables (physiological variables, such as core temperature, heart rate, BP, creatinine, age, and chronic illness variables) are entered into a program that gives a score, which can be compared against previous performance to give a risk of dying in the hospital. There are approximately another 60 hospitals worldwide where the APACHE III methodology is used to generate reports that compare their actual average ICU outcomes with those predicted by the APACHE III methodology.
EuroSCORE (European System for Cardiac Risk Evaluation)
This is a weighted additive score, based on a European sample of cardiac surgical patients. Variables such as age, renal function, and comorbidity are given points that add up to an approximate percentage predicted peri-operative mortality. Scoring systems like this are useful when consenting patients for surgery, and in risk-stratifying operative outcomes so that surgeons and hospitals can be compared with each other.
POSSUM (Physiologic and Operative Severity Score for the enUmeration of Mortality and morbidity)
This is a weighted additive score. Eighteen variables are combined to produce a physiological score and an operative score, which in turn are combined to produce an estimate of the percentage risk of defined morbidity and mortality. (Variants exist for vascular, orthopaedic, and colorectal surgery.)
P.122

Critical care
Recognizing the critically ill surgical patient
It may be obvious that a patient needs a critical care bed, e.g. the patient needing ventilation, inotropes, or dialysis. But anticipating, and maybe avoiding this is more difficult. The first step is recognizing compensated critical illness (e.g. shock compensated by tachycardia and peripheral shut-down, or respiratory failure compensated by unsustainable respiratory effort).
Signs that should ring alarm bells
  • History. ‘I feel like I'm going to die.' Timor mortis (fear of dying) may accompany MI, hypovolaemic shock, respiratory failure. Never ignore the patient who thinks they are dying; they are often right
  • Nurses. ‘Mr Smith just doesn't look right.’ Experienced nurses quickly recognize the patterns of critical illness; listen to them
  • General. Hypothermia or hyperpyrexia, sweating
  • Cardiovascular. ↓ BP, ↑↓ pulse, arrhythmias, peripheral shut-down
  • Respiratory. Tachypnoea, difficulty getting full sentences out
  • Renal. Oliguria < 0.5 mL/kg/h
  • Gastrointestinal. New anorexia, nausea and vomiting
  • Neurological. Confusion, agitation or drowsiness, fits.
Immediate management
First identify and treat potentially life-threatening conditions.
Then quantify the problem (important for referring patients to other clinicians, and for establishing a baseline by which to guide treatment and monitor progress).
Finally start looking for the underlying problem. Some of these tasks overlap.
Keep reassessing the patient and adjust your management.
  • Quickly assess airway, breathing, and circulation: ALS algorithms are printed on the inside back cover; management of shock is described on [image] p. 94; management of haemorrhage is described on [image] p. 100.
  • Sit patient up and give high flow O2.
  • Secure IV access and take blood for FBC, U & E, amylase, glucose, LFTs, cardiac enzymes, clotting, group and save, and blood cultures.
  • Take arterial blood gas: good O2 saturations do not rule out respiratory failure, and blood gases will also show acidosis, and electrolyte abnormalities.
  • Give 500mL gelofusine if patient not obviously fluid overloaded.
  • Request a 12-lead ECG.
  • Review drug, diabetic, and fluid balance charts.
  • Perform a focused history and examination: ask about symptoms that have changed recently and focus your examination on that.
  • Review recent bloods and X-rays, and request appropriate radiology.
  • If the patient needs HDU or ITU talk to your registrar or consultant.
  • A patient may need to be discharged from HDU or surgery need to be postponed: think ahead.
P.123

High dependency unit
The HDU allows a level of care between ICU and the general ward. Invasive monitoring and inotropic support are routine but ventilation and renal support are not. Nurse:patient ratio is 1:2. Patients with single organ failure requiring basic respiratory support, including non-invasive mask ventilation with CPAP, should be admitted to HDU.
Guidelines for admission to HDU
  • Need for monitored bed.
  • Need for invasive monitoring.
  • Need for inotropes.
  • Need for CPAP or other respiratory support.
  • Need for 1:2 nursing.
Intensive care unit
The ICU offers advanced ventilatory and inotropic support, renal replacement therapy, full invasive monitoring, and 1:1 nursing care.
Guidelines for admission to ITU
  • Need for mechanical ventilation
  • Failure of two or more organ systems
  • Need for advanced monitoring, e.g. pulmonary artery catheter
  • Need for escalating or additional inotropes
  • Primary pathology should be reversible
  • Consultant involvement from both surgery and ITU is essential
  • Patient's stated or written preference against intensive care should be taken into account and documented
How to use critical care
The surgical team should consider using critical care services for both elective and emergency surgical patients. Some guides follow.
  • Is the elective patient in need of intensive infusional treatment prior to surgery (e.g. IV anticoagulation, IV clotting factors)? → HDU
  • Has the patient undergone major surgery with significant transfusion requirements that might lead to haemodynamic and clotting abnormalities (e.g. elective extensive pelvic surgery, aortic surgery, extensive burns surgery)? → HDU
  • Is the patient over 80 having had major abdominal, thoracic, or limb surgery? → HDU
  • Does the patient have known significant respiratory disease making intensive respiratory therapy likely? → ITU
  • Would a patient due for emergency surgery benefit from aggressive, closely monitored fluid resuscitation prior to anaesthesia? → HDU
  • Does the postop patient need infusional inotropic support, renal replacement therapy, or invasive monitoring? → ITU/HDU
▶ The golden rule is, ‘If in doubt ask the advice of the critical care teammore patients can benefit than do.’
P.124

Commonly used terms in ITU
Cardiac function
( [image] p. 552)—cardiothoracic surgery.
Oxygenation and ventilation
  • Oxygenation, the amount of oxygen in arterial blood, is described in terms of the partial pressure of oxygen in arterial blood (PaO2), and the percentage saturation of arterial haemoglobin with oxygen (SaO2).
  • Ventilation, the movement of air in and out of the lungs, is described in terms of minute volume, and assessed by measuring the partial pressure of carbon dioxide in arterial blood (PaCO2).
  • Oxygenation is independent of minute volumes until they are very low.
  • In postoperative patients the primary cause of hypoxia is atelectasis and this must be reversed before the patient can benefit from increasing the fraction of oxygen in inspired air (FiO2).
  • Positive end expiratory pressure (PEEP) and continuous positive airway pressure (CPAP) treat and prevent atelectasis.
  • Oxygen consumption is assessed indirectly by measuring the percentage saturation of mixed venous haemoglobin with oxygen (SvO2; indirect measurement of oxygen uptake by peripheral tissues).
  • Pulmonary ventilation is described in terms of four ‘volumes’ (tidal volume, inspiratory reserve volume, expiratory reserve volume, and residual volume) that may be combined to give four ‘capacities’ (inspiratory capacity, functional residual capacity, vital capacity, and total lung capacity). Tidal volume is the only measurement used on ITU.
  • Loss of functional residual capacity through atelectasis, supine position, lobar consolidation and collapse, effusions, and obesity results in hypoxia. CPAP, PEEP, and physiotherapy are aimed at limiting this loss.
P.126

Invasive monitoring
Invasive monitoring is used on ITU and HDU because it provides accurate and sensitive real-time measurements, routes for sampling blood, routes for administration of drugs.
Arterial monitoring
Insertion technique and complications are described on [image] p. 190.
Indications
  • Precise measurement where inotropic or mechanical support used.
  • Frequent sampling of arterial blood gases.
Contraindications
  • Absolute. Infection at the site of insertion, distal limb ischaemia.
  • Relative. Coagulopathy, proximal obstruction, surgical considerations.
Central venous pressure lines
Insertion technique and complications are described on [image] p. 192.
Indications
  • Continual right atrial pressure measurements in patients requiring circulatory support.
  • Infusion port for some drugs that cannot be given peripherally.
  • Insertion pulmonary artery catheter or transvenous pacing wires.
  • Infusion port for TPN.
Contraindications
  • Absolute. SVC syndrome, infection at the site of insertion.
  • Relative. Coagulopathy, undrained contralateral pneumothorax, uncooperative patient. DVT of the head and neck vessels may make insertion difficult. Patients with septal defects are at risk of CVA from air emboli caused by poor technique.
Pulmonary artery catheter
Complications are as for CUP lines, additionally arrhythmias and pulmonary artery infarction or perforation. The catheter has four lumens: a proximal lumen 25cm from the tip that sits in the right atrium; a distal lumen connected to a pressure transducer sitting in the pulmonary artery; a balloon lumen allowing balloon inflation; a thermistor lumen.
Indications
These are indicated in patients with hypoperfusion states refractory to first- and second-line inotropic support.
  • Presure monitoring: RAP, RVP, PAP, PAWP.
  • Flow monitoring: cardiac output.
  • Mixed venous oxygen saturations.
  • Derived parameters: SVR, SVRI, PVR, PVRI, LVSV, VO2, DO2.
  • Temporary atrial and ventricular pacing.
P.127

Contraindications
As for central venous catheters ( [image] p. 192). Those specific to pulmonary artery catheterization include tricuspid or pulmonic valvular stenosis, RA and RV masses that may embolize, tetralogy of Fallot, severe arrhythmias, coagulopathy.
Waveforms
See Fig. 2.8, p.128.
The arterial waveform
The arterial waveform has a fast upstroke, and slower downstroke with a notch that represents aortic valve closure.
The central venous pressure waveform
The waveform is composed of three upstrokes (the ‘a’, ‘c’, and ‘v’ waves) and two descents (the ‘x’ and ‘y’ descent). The ‘a’ wave—atrial systole; ‘v’ wave—venous return filling the right atrium; ‘c’ wave—bulging of the closed tricuspid valve cusps into the right atrium. The ‘x’ descent occurs in atrial diastole. The ‘y’ descent occurs in ventricular diastole.
The pulmonary artery pressure waveform
Waveform progression during correct insertion of the pulmonary artery catheter shows a sudden increase in systolic pressure as the catheter enters the right ventricle. As the catheter enters the pulmonary artery the diastolic pressure increases. There is a decrease in mean pressure as the catheter enters the wedge position.
P.128

Fig. 2.8 (a) Arterial waveform. (b) Central venous pressure waveform, and responses to fluid boluses. (c) Pulmonary artery pressure waveform.
P.129

P.130

Ventilation and respiratory support
Invasive methods
Intermittent positive pressure ventilation (IPPV); controlled mechanical ventilation (CMV); pressure control ventilation (PCV)
IPPV or CMV is the mode commonly used during routine surgery. Raising airway pressure forces air into the lungs via an endotracheal or tracheostomy tube. Expiration occurs when airway pressures are allowed to fall to zero. This mode is poorly tolerated by the awake patient.
Positive end-expiratory pressure (PEEP)
If, instead of allowing airway pressures to fall to zero, a small positive airways pressure is maintained throughout expiration (positive end-expiratory pressure or PEEP), the collapse of small airways and alveoli that occurs at the end of expiration is prevented.
  • Functional residual capacity, intrapulmonary shunts, lung compliance, and PaO2 are improved, and the work of breathing is reduced.
  • High levels of PEEP (> 15cmH2O) may be necessary to reverse established atelectasis, but increase intrathoracic pressure, reducing venous return and cardiac output, which may reduce PaO2.
  • Barotrauma is a complication of high PEEP. PEEP as low as 5cmH2O may cause haemodynamic compromise in the patient with poor LV.
  • Physiological PEEP is provided by an intact glottis: patients with COPD purse their lips during expiration to increase physiological PEEP.
Synchronized intermittent mandatory ventilation (SIMV)
One variation of IPPV is SIMV, where positive airway pressure may be synchronized with patient-initiated breaths. Mandatory (machine-initiated) breaths are given if no spontaneous breaths occur in a preset time. Machine-initiated breaths do not occur at the same time as patient-initiated breaths. This mode is used in patients that are awake, but any patient may safely be ventilated on SIMV.
Mandatory minute ventilation (MMV)
Another variation of IPPV is MMV where the ventilator initiates breaths only if patient-initiated ventilation falls below a preset minute volume.
Pressure support (PS) and assisted spontaneous breathing (ASB)
Patient-initiated breaths can be supported with a preset positive airway pressure of 6-20cmH2O. The ventilator detects the drop in airway pressures as the patient begins inspiration and assists air inflow with a positive airway pressure. This is lower than the preset inflationary pressures in IPPV, as the patient is making some inspiratory effort.
  • At high levels of pressure support (>20cmH2O) the patient, although controlling the timing and frequency of respiration, is on IPPV.
Continuous positive airway pressure (CPAP)
In CPAP a standing airway pressure, continuous throughout all phases of respiration is applied via the endotracheal tube. It is more commonly used in the extubated patient via a tight-fitting facemask (see below).
P.131

Non-invasive methods
Intermittent negative pressure ventilation (INPV)
Virtually never used today, INPV involves placing the patient inside a tank ventilator sealed at the neck. Tank pressure is intermittently lowered, expanding the chest and lowering intrapleural pressure.
Non-invasive intermittent positive pressure ventilation (NIPPV)
This is IPPV delivered by face or, more commonly, nasal mask. The patient must be cooperative in order to understand how to synchronize breaths with the ventilator. It may be used in the tiring COPD patient.
Continuous positive airway pressure (CPAP)
In CPAP a standing airway pressure, continuous throughout all phases of respiration, is applied via an entotracheal tube, tracheostomy, nasal, or, more commonly, face mask to a spontaneously breathing patient.
  • This results in a kind of non-invasive PEEP, where additional alveoli are recruited with the benefits described opposite.
  • CPAP is a useful adjunct in the extubated patient with COPD, atelectasis, pulmonary oedema, or ARDS.
  • CPAP cannot produce ventilation by itself.
Biphasic positive pressure ventilation (BiPAP)
is a solution to the problem of air trapping that can occur in patients, particularly those with COPD, on CPAP. Airway pressure is cycled at preset rates between high and low levels.
High flow (Venturi) face mask (fixed performance)
The key part of the Venturi facemask is the Venturi valve, which draws in an amount of air through calibrated inlets, which is mixed with oxygen flowing into the valve, before entering the mask.
  • More mixed air (up to 30L/min) is delivered to the mask than the patient can use: the excess escapes though holes in the mask.
  • The FiO2 is set by the choice of valve, not by the patient's breathing pattern (hence the term fixed performance).
  • The maximum FiO2 that can be delivered by a Venturi mask is about 60%. There is a minimum flow rate of O2 for each Venturi.
Low flow (Hudson) face mask (variable performance)
Oxygen flows at a set rate (e.g. 2L/min) into the mask. It is diluted by air drawn into the mask, which depends on the patient's minute volumes which can range from 5 to 30L/min.
  • The FiO2 achieved depends primarily on the patient, and the delivery system should not be used when accurate control of FiO2 is required.
  • The maximum FiO2 that can reliably be delivered is about 30%.
  • Use of a non-rebreathing mask and reservoir bag, into which high flow O2 is drawn during expiration and then inhaled, increases FiO2 to up to 60%: the reservoir bag must be filled with O2 before the patient uses it.
Nasal prongs
Nasal prongs deliver an FiO2 that is determined primarily by the patient, as in a low flow mask, but they are less obtrusive, allowing the patient to expectorate and eat. They increase tracheal FiO2 to barely more than room air levels, particularly if the patient breathes through their mouth.
P.132

Circulatory support
Principles
  • Improving cardiac function and end-organ perfusion involves:
  • careful fluid balance to optimize preload or ‘filling’ ( [image] p. 62);
  • using vasoconstrictors and vasodilators to optimize afterload;
  • using inotropes and chronotropes to improve cardiac output;
  • mechanical support in selected cases (see below).
Inotropes
Inotropes increase inotropy (contractility)
  • α adrenergic receptor stimulation leads to ↑ SVR and PVR
  • β1 stimulation leads to ↑ contractility, heart rate, and conduction
  • β2 stimulation causes peripheral dilatation and bronchodilation
  • DA stimulation causes coronary, renal, and mesenteric vasodilatation
Adrenaline (epinephrine) 0.03-0.5 mcglkglmin or bolus
Catecholamine produced by the adrenal medulla.
  • Action. Direct agonist at α, β1, and β2 receptors.
  • Pharmacodynamics. Instant onset, half-life 2min. Metabolized by MAO.
  • Indications. (1) Cardiac arrest (asystole, VF, EMD), (2) anaphylaxis, (3) low cardiac output states, (4) bronchospasm.
Dopamine 3-10 mcglkglmin
A catecholamine precursor to noradrenaline (NA) and adrenaline.
  • Action. α, β1, β2, and DA1 agonist, and release of stored neuronal NA. At the lower doses β and DA effects (increased HR, contractility) predominate. At > 10mcg/kg/min α effects predominate (↑ SVR, dysrhythmias).
  • Pharmacodynamics. Fast onset, slow offset. Metabolized by MAO.
  • Indications. (1) Low cardiac output states; (2) renal insufficiency.
Milrinone 0.3-0.8 mcglkg/min
Bipyridine derivative that inhibits phosphodiesterase.
  • Action. Potent inotropic and vasodilator effects.
  • Pharmacodynamics. Half-life is 4h. Metabolism is hepatic.
  • Indication. Low cardiac output state in the setting of ↑ SVR.
Vasopressors
Vasopressors cause vasoconstriction
  • α2 adrenergic stimulation increases SVR and PVR
  • α1 adrenergic stimulation ↑ contractility without ↑ heart rate
P.133

Noradrenaline (norepinephrine) 0.03-1.0mcglkg/min
Catecholamine produced by the adrenal medulla.
  • Action. Direct α agonist: potent vasoconstriction + β1 effect = ↑ BP.
  • Pharmacodynamics. Immediate onset; half-life 2min.
  • Indication. Hypotension because of low SVR in good to high CO states.
Chronotropes
Chronotropes increase heart rate
β1 stimulation leads to ↑ contractility, heart rate, and conduction. Muscarinic cholinergic activity is predominantly parasympathetic
Atropine (0.3-1 mg IV bolus)
Atropine is a belladonna alkaloid.
  • Action. A competitive antagonist at muscarinic cholinergic receptors, reducing parasympathetic tone to ‘reveal’ underlying sympathetic tone.
  • Pharmacodynamics. Almost instant onset. When given IV offset is 15-30min. When given IM, SC, or PO, 4h. Renal elimination.
  • Indication. Bradydysrhythmias, reduction of oral secretions.
Isoprenaline (0.01-0.3mcg/kg/min)
Synthetic catecholamine.
  • Action. Direct β1 (↑ contractility, conductivity, and heart rate) and β2 ↑ (vasodilatation and bronchodilatation) effect. No α activity.
  • Pharmacodynamics. Plasma half-life 2min. Hepatic metabolism by MAO, 40% conjugated, 60% excreted unchanged.
  • Indication. Bradycardia unresponsive to atropine.
Mechanical support
Intra-aortic balloon counterpulsation
Mechanism
The intra-aortic balloon pump (IABP) is a polyethylene balloon filled with helium, ranging from 2 to 50cm3 in size, that sits in the descending aorta just distal to the left subclavian artery. The balloon inflates in early diastole improving coronary perfusion, and deflates just before systole, reducing afterload. The myocardial oxygen supply:demand ratio is improved. And cardiac output may be increased by up to 40%.
Indications
Weaning from cardiopulmonary bypass, refractory ischaemia, cardiogenic shock.
Contraindications
  • Aortic regurgitation (balloon inflation during diastole will worsen AR).
  • Aortic dissection.
Ventricular assist devices (VADs)
These are pumps that are anastomosed to the great vessels or cardiac chambers, to support failing right, left, or both ventricles.
P.134

Renal support
The main aims of treatment of renal failure are:
  • maintain renal perfusion;
  • optimize fluid balance;
  • provide adequate enteral support;
  • correct hyperkalaemia and acidosis;
  • identify and treat sepsis;
  • target therapy to underlying pathology;
  • provide renal replacement therapy.
Haemodialysis and haemofiltration
Indications for renal replacement therapy
  • Refractory hyperkalemia ( [image] p. 109)
  • Refractory acidosis
  • Pulmonary oedema
  • Drug toxicity
  • Progressive uraemia or uraemia associated with pericarditis, encephalopathy, seizures, or coagulopathy
There are two main techniques of renal replacement therapy used on cardiac intensive care units: haemodialysis and haemofiltration. In both techniques access to the circulation is required and blood passes through an extracorporeal circuit that includes either a dialyser or a haemofilter.
  • In haemodialysis blood flows along one side of a semipermeable membrane as a solution of crystalloids is pumped against the other side of the membrane, against the direction of blood flow.
  • In haemofiltration blood under pressure passes down one side of a highly permeable membrane on the other side of which is a static crystalloid solution.
  • In haemodialysis removal of solutes depends on diffusion: molecules move from high to low concentration, and smaller molecules move faster, so the amount of solute removed depends on its concentration in the dialysis fluid and on the size of the molecule.
  • In haemofiltration removal of solutes with a molecular weight up to 20 000 depends on convective flow, as in glomerular filtration: all molecules are removed at a similar rate and virtually all ions are removed.
  • In haemodialysis large molecules are not efficiently removed.
  • In haemofiltration large molecules are so effectively removed that drugs such as heparin, insulin, and vancomycin may need to be replaced, and reduction in circulating inflammation mediators and pyrogens leads to a reduction in pyrexia and systemic inflammation.
  • In haemodialysis controlled amounts of sodium and water are removed by creation of a transmembrane pressure gradient.
  • In haemofiltration large amounts of salt and water are removed and must be replaced by an infusion of an appropriate amount of physiologic crystalloid into the distal port of the haemofilter.
P.135

Types of haemofiltration
Haemofiltration has become an increasingly popular form of renal-replacement therapy for acute renal failure postoperatively, even though it is several times more expensive than dialysis. This is because the continuous nature of the process avoids the big swings in fluid balance and electrolytes that characterize dialysis. There are several variants.
Continuous arteriovenous haemofiltration (CAVH)
This is the original and simplest form of filtration. The femoral artery and vein are cannulated, and blood passes though the haemofilter under arterial pressure alone. It is therefore less appropriate for patients with low cardiac output states. Prolonged arterial cannulation carries complications ( [image] p. 190).
Continuous arteriovenous haemodialysis with filtration
Because clearance rates are as low as 10mL/h with CAVH a dialysis circuit is added to the equipment, improving clearance rates at considerable cost.
Continuous venovenous haemofiltration (CWH)
An occlusive pump is incorporated into the circuit to drive blood so that venous cannulation is all that is required. This also allows control of blood flow and filtration rate. Clearance of up to 100mL/min can be achieved. This is the most commonly used system in ICUs.
Continuous venovenous haemodialysis with filtration
Some systems add haemodialysis to the CWH circuit for additional fine control.
Management of the haemofiltered patient
A double lumen catheter (Vascath) is inserted into a central vein. The blood pump is set at 125mL/min and the haemofiltration rate to 25mL/min. The replacement fluid pump is programmed to balance the inflow and outflow of fluid to achieve a preset rate of fluid loss. The circuit is heparinized with an infusion of 200-1600U/h. Lactate is the commonest replacement anion, but in lactic acidosis a lactate-free replacement solution must be employed. Mg2+, Ca2+, PO4, and HCO3 are replaced. Hypotension is common when commencing haemofiltration.
P.136

Enteral support
(See also [image] p. 64.) Neglecting the patient's nutritional needs increases morbidity and mortality.
Routine management
  • Patients may be started on motility agents and low volume oral intake directly after most forms of surgery unless contraindicated. There is good evidence of reduced pulmonary, septic, and anastomotic complications in patients fed early.
  • Patients with a history of dyspepsia or peptic ulceration should be commenced electively on ranitidine 50mg IV tds.
  • Analgesia should be downscaled from IV and oral opiates to non-opiate analgesia such as paracetamol 1g qds PO/PR as soon as possible, to avoid ileus, constipation, anorexia, nausea, and vomiting.
  • Avoid NSAID analgesia to avoid NSAID-induced peptic ulceration.
  • Give regular IV antiemetics to treat persistent nausea and vomiting.
Enteral nutrition
This is nutrition using the GI tract. It is superior to, safer, and cheaper than TPN.
Routes/methods for supplemented enteral nutrition
  • Sip feeds.
  • Fine-bore nasogastric tube with use of infusion pump.
  • Nasojejunal tube (needs radiographic imaging).
  • Percutaneous endoscopic gastrostomy (PEG) and jejunostomy.
  • Open surgical gastrostomy or jejunostomy.
Examples of enteral feeds
  • Standard feeds: Osmolite®, Nutrison® standard
  • Fibre enriched: Jevity®, Nutrison® Multi-Fibre
  • High energy: Nutrison® Energy, Ensure® Plus
Enteral tube feeds come in sterile, ready to hang 500mL and 1000mL packs. Standard feeds are nutritionally complete and provide 1kcal/mL. They are based on whole protein. Fibre-enriched feeds also provide 1kcal/mL, They contain soy polysaccharides that are soluble but remain undigested passing to the colon where they are fermented by bacteria to produce short chain fatty acids promoting absorption of sodium and water, reducing diarrhoea. They are also probiotic. High energy feeds provide 1.5kcal/mlLand are used in patients requiring reduced fluid input.
  • Renal failure patients require high energy, low volume, and electrolyte feeds. Nepro® provides 2kcal/mL and high protein content.
  • Drugs can be given by the NGT being used for enteral feeding. Liquid preparations designed for oral administration should ideally be used as crushed tablets may block the tube. The feed should be stopped and the NGT flushed with saline before and after administration of drugs.
    • P.137

  • The therapeutic effect of warfarin is reduced by the vitamin K content in feeds: it is frequently necessary to increase the dose of warfarin.
  • Phenytoin interacts with enteral feeds, which should be stopped for 2h before and after phenytoin administration.
Indications for supplementary enteral feeding
  • Inadequate oral intake due to anorexia, practical difficulties with feeding, being on ITU/HDU, drug-induced nausea, poor oral health or dentition.
  • Hypercatabolism exceeding normal intake (e.g. chronic major sepsis, malignancy, trauma, burns).
  • Gut intact but absorption impaired excessive losses; chronic diarrhoea, high output stoma or fistula (usually low residue or elemental feeds to maximize absorption).
Complications of supplementary enteral feeding
  • Complications of feeding tube. Malposition, blockage (wound infection around jejunostomy tubes).
  • Complications of administration. Pulmonary aspiration, regurgitations, diarrhoea, bloating, nausea, cramps.
  • Complications of contents. Vitamin and trace mineral deficiencies, electrolyte imbalances, drug interactions.
Diarrhoea is the most common complication. If feed-related, reducing the osmotic load is effective (using half-strength feed or slowing the infusion). Omeprazole, Lomotil®, and erythromycin may be tried. It is mandatory to exclude other causes of diarrhoea, such as subacute obstruction and infectious causes (particularly Clostridium difficile).
Total and peripheral parenteral nutrition (TPN, PPN)
TPN consists of specially formulated feed given IV. Because TPN solutions have high osmolality they cause thrombophlebitis if infused into peripheral veins. They are given via central lines (subclavian or internal jugular), which may tunnelled for long-term use. PPN uses heparin, in-line filtration, buffering, fine-bore cannulas, and reduced osmalality feeds to avoid thrombophlebitis.
Indications
  • Failure of bowel to absorb food, e.g. radiation damage, severe acute enteritis, or malabsorption syndromes.
  • Failure of adequate length of bowel for absorption (short bowel syndrome due to Crohn's disease or after massive intestinal resection).
  • GI tract not accessible for enteral route, e.g. acute severe pancreatitis, oesophagogastric surgery, or disease where tube feeding not possible.
  • Failure of enteral feeding to accomplish nutritional targets (rare).
Complications
  • Complications of central venous catheters ( [image] p. 192).
  • Late complications: sepsis, migration, erosion, DVT, occlusion.
  • Metabolic complications.
    • ↑↓ glucose, K+, Na+, ↑ Ca2+, ↓ PO4, ↓ Zn, Mg, folate.
P.138

Sepsis, SIRS, MODS, and ALI
Systemic inflammatory response syndrome (SIRS) is a pro-inflammatory state that does not include a documented source of infection. It may lead to multiple organ dysfunction syndrome (MODS).
Definitions
SIRS
  • Any two or more of the four following signs:
    • tachycardia > 90 beats/min
    • tachypnoea > 20 breaths/min
    • pyrexia > 38°C (or hypothermia < 36°C)
    • white blood count > 12 × 109/L (or <4 × 109/L)
  • Without identifiable bacteraemia or need for organ support and in the setting of a known cause of endothelial inflammation such as:
    • suspected infection
    • pancreatitis
    • ischaemia
    • multiple trauma and tissue injury
    • haemorrhagic shock
    • immune-mediated organ injury
Sepsis
Systemic response to infection manifested by two or more of:
  • tachycardia > 90 beats/min
  • tachypnoea > 20 breaths/min
  • pyrexia > 38°C (or hypothermia <36°C)
  • white blood count > 12 × 109/L (or < 4 × 109/L)
Multiple organ failure
Presence of altered organ function in an acutely ill patient such that homeostasis cannot be maintained without intervention
Acute lung injury (ALI)
  • Acute onset
  • PaO2/FiO2 < 300
  • Bilateral infiltrates on CXR
  • Pulmonary artery wedge pressure <18mmHg or no clinical evidence of raised left atrial pressure
Acute/adult respiratory distress syndrome (ARDS)
As for ALI except PaO2/FiO2 < 200
Pathophysiology
The pathophysiology involves systems involved in inflammation, immunity, ischaemia, and homeostasis, including complement, clotting and cytokine cascades, cell-mediated immunity, and humoral immunity.
  • Metabolic acidosis is a frequent accompaniment to SIRS, and it is derived principally from lactate.
  • SIRS may affect all organ systems and may lead to MODS.
    • P.139

  • Cell signalling molecules involved include interleukins IL-1, IL-5, and IL-6; chemokines; tumour necrosis factor (TNF).
  • Theories explaining why SIRS develops include:
    • immunologically mediated inflammation;
    • ↑ intestinal permeability and colonization with Gram-negative anaerobes that produce endotoxins that migrate across the mucosa to drive the inflammatory and immune response;
    • ‘second-hit’ hypothesis.
Acute lung injury (ALI)
30% of patients with SIRS develop ALI. It is the pulmonary manifestation of the global physiological insult (rarely occurs in isolation). ARDS is one end of the continuum of ALI. Management of ALI is supportive, including prone ventilation and aggressive diuresis or early ultrafiltration.
Investigations
These are aimed at excluding differential diagnoses such as overwhelming sepsis, cardiogenic shock, hypovolaemic shock, and hypersensitivity reactions, as well as identifying an underlying cause.
  • U & E, LFTs, serum amylase, lactate and cardiac enzymes.
  • FBC, APTT, PT, fibrinogen, D-dimers.
  • Cultures of blood, urine, sputum, stool.
  • Arterial blood gases.
  • Pulmonary artery catheter measurements of cardiac function and mixed venous oxygen saturations.
  • Cytokine assays can be used as markers of severity.
Management
  • Volume resuscitation.
    • Aims to achieve normovolaemia: increases cardiac output and oxygen delivery, without large increase in oxygen consumption.
    • Hypervolaemia appropriate in selected cases.
    • Albumin probably beneficial in selected cases.
    • Pulmonary artery catheter may guide management.
  • Maintenance of oxygen delivery.
    • Airway protection and ventilatory support usually necessary.
    • Inotropic support of cardiac function has important role.
    • Vasoactive drugs selected so that BP is not maintained at the expense of splanchnic vasoconstriction and hypoperfusion.
  • Organ support.
    • In addition to cardiovascular and respiratory support, these patients frequently need renal, hepatic, and enteral support.
    • Attempts to reduce translocation, e.g. introduction of competing bacteria (e.g. lactobacillus of yoghurt), early enteral nutrition, particularly with the use of immunostimulating enteral diets.
Prognosis
Mortality ranges from 25% to 100% depending on the number and type of organ failures involved, age, and pre-existing comorbidity.


> Table of Contents > Chapter 3 - Surgical Pathology
Chapter 3
Surgical Pathology
P.142

Cellular injury
Causative agents
Cellular injury is caused by:
  • trauma;
  • thermal injury;
  • chemicals including drugs;
  • infectious organisms;
  • ionizing radiation.
Mechanisms of injury
These causative agents cause cell damage via a number of mechanisms.
  • Mechanical disruption: trauma, freezing, osmotic imbalance.
  • Failure of membrane integrity: failure of ion pumps, cytolysis, trauma.
  • Blockage of metabolic pathways: cellular respiration (e.g. cyanide), protein synthesis (e.g. streptomycin), DNA damage or loss (e.g. X-rays).
  • Deficiency of essential metabolites: O2 (ischaemia), glucose (diabetic ketoacidosis), hormones (↓ trophic hormones results in apoptosis).
  • Free radicals: toxins (e.g. carbon tetrachloride), ischaemia-reperfusion injury, intracellular killing of bacteria.
Necrosis
Necrosis is death of tissue or cells.
Coagulative necrosis
This is the most common form of necrosis and occurs in all organs. Cells retain their shape as cell proteins coagulate and metabolic activity stops. Digestion by macrophages may cause the tissue to become soft. Histologically there is progressive loss of staining. The presence of necrotic material normally provokes an inflammatory response.
Colliquative necrosis
This occurs in the brain because of the lack of tissue architecture provided by substantial surrounding stroma.
Caseous necrosis
Dead tissue lacks any structure, and is characterized by a white, soft or liquid ‘cheesy’ appearance. This is common in TB.
Gangrene
Necrosis with desiccation or putrefaction ( [image] p. 156).
Fibrinoid necrosis
In malignant hypertension necrosis of smooth muscle vessel walls allows seepage of plasma into the media and deposition of fibrin.
Fat necrosis
  • Direct trauma: release of extracellular fat produces an inflammatory response, fibrosis, and eventually in some cases a palpable mass.
  • Acute pancreatitis: fat is digested by pancreatic lipase to produce fatty acids that precipitate with calcium in the process of saponification.
P.143

Apoptosis
Aptoptosis (programmed cell death) is the cell-mediated, controlled elimination of individual cells.
Apoptosis is a physiological process requiring energy. It is the normal means of maintaining the size of an organ in the face of continuing cell turnover or a reduction in size during atrophy. It is mediated by endogenous endonucleases. The cell shrinks and fragments into apoptotic bodies. Examples include the following.
  • Physiological:
    • epithelium of GI tract;
    • bone marrow;
    • clonal selection in immune system;
    • targets of cytotoxic T cells.
  • Pathological:
    • after exposure to ionizing radiation, chemotherapy;
    • smooth muscle cells around atherosclerotic plaque;
    • viral hepatitis.
P.144

Inflammation
Inflammation is the local physiological response to tissue injury. It can be acute or chronic.
Acute inflammation
This is the initial tissue reaction to a wide range of agents. Accumulation of neutrophil polymorphs in the extracellular space is diagnostic. It lasts hours to days. It is usually described with the suffix ‘-itis’.
Causes
  • Physical and chemical, e.g. mechanical trauma, X-rays, acid, alkali.
  • Infection: bacteria, viruses, parasites, fungi, or protozoa.
  • Ischaemia.
  • Hypersensitivity.
Macroscopic appearance
Calor, rubor, tumor, dolor, and functio laesa (heat, redness, swelling, pain, and impaired function). Special macroscopic appearances include:
  • serous inflammation + abundant fluid rich exudates, e.g. peritonitis;
  • catarrhal inflammation + mucus hypersecretion, e.g. common cold;
  • haemorrhagic inflammation + vascular injury, e.g. pancreatitis;
  • suppurative inflammation + pus produced to form abscess or empyema;
  • fibrinous: exudates contain fibrin, which forms coating, e.g. pericarditis;
  • membranous: coating of fibrin and epithelial cells, e.g. laryngitis;
  • pseudomembranous: superficial mucosal ulceration with slough, e.g. pseudomembranous colitis secondary to Clostridium difficile ( [image] p. 376);
  • necrotizing (gangrenous) inflammation + tissue necrosis: see [image] p. 156.
Microscopic changes
Mediated by endogenous chemicals released by cells (histamine, prostaglandins, leukotrienes, serotonin, and lymphokines) and plasma factors (complement, kinin, coagulation, and fibrinolytic cascades). Changes are as follows.
  • Changes in vessel calibre and flow.
    • Immediate and transient smooth muscle vasoconstriction.
    • Vasodilation (active hyperaemia) lasting 15min to hours.
    • Capillaries, then arterioles dilate to increase blood flow.
  • Increased vascular permeability and fluid exudate.
    • Capillary hydrostatic pressure is increased.
    • Endothelial cells contract, creating gaps.
    • Plasma proteins escape into extracellular space.
    • Increase in colloid osmotic pressure draws more fluid.
  • Formation of cellular exudates.
    • Accumulation of neutrophil polymorphs in extracellular space.
    • Begins with margination of neutrophils (flow next to vessel walls).
    • Neutrophils then adhere to vessel walls: mechanism unknown.
      • P.145

    • Migrate by amoeboid movement through gaps between cells.
    • Neutrophil polymorphs phagocytose debris and kill microbes intracellularly using oxygen-dependent (H2O2 and hydroxyl radicals) and -independent (lysosymes) means.
Sequelae of acute inflammation
  • Resolution. Restoration of tissue to normal. Likely if minimal tissue damage, rapid destruction of causal agent, rapid removal of exudates by good vascular drainage, and organ with restorative capacity, e.g. liver.
  • Suppuration: formation of pus.
  • Organization: replacement by granulation tissue (see below).
  • Chronic inflammation.
Chronic inflammation
This is an inflammation where lymphocytes, plasma cells, and macrophages predominate. Granulation tissue often accompanies it.
Causes
  • Resistance of infective agent to phagocytosis (TB, viral infections).
  • Foreign body (endogenous, e.g. urate, or exogenous, e.g. asbestos).
  • Autoimmune (e.g. contact hypersensitivity, RA, organ-specific).
  • Primary granulomatous disease (e.g. Crohn's, sarcoidosis).
  • Unknown aetiology (e.g. ulcerative colitis).
Macroscopic appearances
The commonest appearances are:
  • chronic ulcer, e.g. peptic ulcer;
  • chronic abscess cavity, e.g. empyema;
  • thickening of wall of hollow viscus, e.g. Chrohn's disease;
  • granulomatous inflammation, e.g. TB;
  • fibrosis, e.g. chronic cholecystitis.
Microscopic changes
Lymphocytes, plasma cells, and macrophages predominate; neutrophil polymorphs are scarce; eosinophil polymorphs are present. Fluid exudate is not prominent.
Granuloma
This is different to granulation tissue ( [image] p. 147).
A granuloma is an aggregate of epithelioid histiocytes.
Causes
  • Specific infections: TB, fungi, parasites, syphilis.
  • Foreign bodies:
    • endogenous: necrotic bone or fat, keratin, urate;
    • exogenous: talc, silicone, asbestos, sutures.
  • Drugs: sulphonamides, allopurinol.
  • Unknown: Crohn's, sarcoidosis, Wegener's granulomatosis.
P.146

Wound healing
Classification of wounds
  • Clean: non-traumatic wounds with no break in surgical technique, no septic focus, and no viscus opened (e.g. hernia repair)
  • Clean-contaminated: non-traumatic wounds with contaminated entry into a viscus but with minimal spillage (e.g. elective cholecystectomy)
  • Contaminated: clean, traumatic wounds, or significant spillage from a viscus, or acute inflammation (e.g. emergency appendicectomy)
  • Dirty: includes traumatic wounds from a dirty source, or when significant bacterial contamination or release of pus is encountered
General principles of healing
Tissue healing in any organ follows some basic principles.
  • Cells may be labile (good capacity to regenerate, e.g. surface epithelial cells), stable (capacity to regenerate slowly, e.g. hepatocytes), or permanent (no capacity to regenerate, e.g. nerve and striated muscle cells).
  • Tissue architecture is important: complex arrangements cannot be reconstructed if destroyed, e.g. renal glomeruli.
  • Complete restitution occurs when part of a labile population of cells is damaged, e.g. a minor skin abrasion.
    • P.147

  • Granulation tissue is the combination of capillary loops and myofibroblasts. This is unrelated to a granuloma ( [image] p. 145).
  • Organization is the process where specialized tissues are repaired by formation of mature connective tissue, e.g. pneumonia or infarcts.
  • Wound contraction mediated by myofibroblasts can reduce the tissue defect by up to 80%, but can lead to problems, e.g. burns, contractures.
  • Collagen is secreted at the same time to form a scar.
The four stages of wound healing
When specialized tissue is destroyed it cannot be replaced, and a stereotyped response called repair then follows in four stages.
  • Haemostasis: immediate. In response to exposed collagen, platelets aggregate at the wound and degranulate, releasing inflammatory mediators. Clotting and complement cascades activated. Thrombus formation and reactive vasospasm achieve haemostasis
  • Inflammation: 0-3 days. Vasodilatation and increased capillary permeability allow inflammatory cells to enter wound, and cause swelling. Neutrophils amplify inflammatory response by release of cytokines; reduce infection by bacterial killing; and debride damaged tissue. Macrophages follow and secrete cytokines, growth factors, and collagenases. They phagocytose bacteria and dead tissue and orchestrate fibroblast migration, proliferation, and collagen production
  • Proliferation: 3 days-3 weeks. Fibroblasts migrate into the wound and synthesize collagen. Specialized myofibroblasts containing actin cause wound contraction. Angiogenesis is stimulated by hypoxia and cytokines and granulation tissue forms
  • Remodelling: 3 weeks-1 year. Re-orientation and maturation of collagen fibres increases wound strength.
Factors affecting wound healing
  • Impaired arterial supply or venous drainage (global or local).
  • Excessive movement, local distension, or distal obstruction.
  • Infection, malignancy, foreign body, necrotic tissue, smoking.
  • Malnutrition: obesity, recent weight loss, nutrient deficiency.
  • Immunosuppressive: cancer, steroids, immunosuppressants, HIV.
  • Anticancer therapies: radiotherapy and chemotherapy.
  • Metabolic: diabetes, jaundice, uraemia, musculoskeletal diseases, age.
Wound healing in specific tissues
Skin: first intention healing
This takes place where there is close apposition of clean wound edges.
  • Thrombosis in cut blood vessels prevents haematoma formation.
  • Coagulated blood forms a surface scab that keeps the wound clean.
  • Fibrin precipitates to form a weak framework between the two edges.
  • Capillaries proliferate to bridge the gap.
  • Fibroblasts secrete collagen into the fibrin network.
  • Basal epidermal cells bridge the gap and are eventually resorbed.
  • The elastic network in the dermis cannot be replaced.
Skin: second intention healing
This takes place in wounds where skin edges cannot be cleanly apposed.
  • There is phagocytosis to remove debris.
  • Granulation tissue to fill in defects.
  • Epithelial regeneration covers the surface.
Gastrointestinal tract
  • Erosion is loss of part of the thickness of the mucosa.
    • Adjacent epithelial cells proliferate to regenerate the mucosa.
    • Healing may take place this way in a matter of hours.
  • Ulceration is loss of the full thickness of the mucosa.
    • Mucosa is replaced from the margins.
    • The muscularis propria cannot be regenerated: it is replaced by scar.
    • Damaged blood vessels bleed; fibrin covers the raw surfaces.
    • Macrophages migrate in and phagocytose dead tissue.
    • Granulation tissue is produced in the base.
    • If the cause persists the ulcer becomes chronic.
    • Fibrous scar tissue may result in contractions.
P.148

Ulcers
An ulcer is a breach in an epithelial surface.
Classification
Venous, arterial, diabetic, neuropathic, malignant, traumatic.
Features to note on examination
  • Site. Neck, groin, and axilla (TB); legs and feet (vascular); anywhere (malignant).
  • Surface. Usually depressed. Elevated in malignancy, vascular granulations.
  • Size. Measure the ulcer. Is it large by comparison to the length of history?
  • Shape. Oval, circular, serpiginous, straight edges.
  • Edge. Eroded (actively spreading), shelved (healing), punched out (syphilitic), rolled or everted (malignant).
  • Base. Fixed to underlying structures? Mobile? Indurated? Penetrating?
  • Discharge. Purulent (infection), watery (TB), bleeding (granulation or malignancy).
  • Pain usually occurs during the extension phase of non-specific ulcers. In diabetic patients ulcers are relatively painless.
  • Number. Widespread locally (local infection such as cellulitis), widespread generally (constitutional upset).
  • Progress. Short history (pyogenic), chronic (vascular or trophic, e.g. post-phlebitic syndrome, decubitus ulceration of paraplegia).
  • Lymph nodes in the region of an ulcer may indicate secondary infection or malignant change.
Natural history
  • Extension. There is discharge, thickened base, inflamed margin. Slough and exudates cover the surface.
  • Transition. Slough separates and the base becomes clean. The discharge becomes scanty, the margins less inflamed.
  • Repair. Granulation becomes fibrous tissue and forms a scar after re-epithelialization.
Investigations
History, biopsy, and histology, serology, as indicated by presentation.
Chronic leg ulcers
Their aetiology is diverse but they can usually be diagnosed clinically.
Venous ulcers
Part of postphlebitic limb syndrome where there may be a history of past DVT. The ulcer is associated with oedema, lipodermatosclerosis (woody thickening of soft tissues around the calf), and venous congestion with secondary calf perforators and varicose veins. The ulcer is usually over the medial malleolus but can be large, involving the whole of the gaiter region.
P.149

  • If pulses are absent in the foot, there may be an arterial element, which can be excluded by measurement of the ankle to brachial pressure index (ABPI).
  • If any doubt persists, a vascular referral for arterial reconstruction should be considered but four-layer bandaging must be avoided when there is arterial insufficiency.
Arterial ulcers
These are often multiple and occur distally over and between the toes or at pressure points such as heels or malleoli. They may occur elsewhere on the leg, usually when there is an associated diabetic or venous element. There is usually a history of arterial disease, particularly peripheral vascular disease with claudication.
  • Unlike venous ulcers, where bacterial colonization is common, the presence of organisms suggests infection, particularly when there is moisture around the ulcers: wet gangrene (caused by staphylococci and streptococci, not clostridia; see later) may ensue with cellulitis.
  • If the leg is kept dry, infection is minimized and a line of demarcation may aid in decision-making for the level of amputation.
  • Arterial reconstruction should be considered before this stage.
Diabetic ulcers
These commonly occur in conjunction with arterial disease. They represent large- and small-vessel disease with an impaired ability to heal and increased susceptibility to infection. Ulcers may occur in the arterial distribution, particularly at pressure points, and involve deep tissue infections (such as plantar abscesses) and osteomyelitis. The associated diabetic neuropathy with Charcot's joints presents with deformed feet and joints that are susceptible to ulceration.
  • Management involves good diabetic and ulcer care, which includes orthotist help with shoes and gait.
  • Surgery aims to avoid major amputation but requires debridement of necrotic tissue, drainage of abscesses, and excision of dead tissue, often involving bone as ‘ray’ excisions of toes.
Other causes
These include pressure, vasculitic, lymphatic, infective, and artefactual causes. Leg ulcer clinics have emphasized the value of a team approach.
P.150

Cysts, sinuses, and fistulas
Cysts
A cyst is a collection of fluid in a sac lined by endothelium or epithelium, which usually secretes the fluid.
  • True cysts are lined by endo- or epithelium
  • False cysts are the result of exudation or degeneration, e.g. pseudocyst of pancreas, cystic degeneration in a tumour
Classification
Congenital
  • Sequestration dermoid. Due to displacement of epithelium along embryonic fissures during closure, e.g. skin. Sites include outer and inner borders of orbit, midline of the body, anterior triangle of neck (brachial cyst). (Cf. implantation dermoid due to skin implantation from injury.)
  • Tubulo-dermoid/tubulo-embryonic. Abnormal budding of tubular structures, e.g. enteric cysts, postanal dermoid, thyroglossal cyst.
  • Dilatation of vestigial remnants, e.g. urachal, vitello-intestinal, paradental, and branchial cleft cysts; hydatid of Morgagni; Rathke's pouch.
Acquired
  • Retention cysts. Due to the blocking of a glandular or excretory duct, e.g. sebaceous cyst (sweat gland), ranula (salivary gland), and cysts of the pancreas, gallbladder, parotid, breast, epididymis, Bartholin's glands, hydronephrosis, hydrosalpinx.
  • Distension cysts. Due to the distension of closed cavities as a result of exudation or secretion, e.g. thyroid or ovarian cysts, hygroma (lymphatic cysts), hydrocele, ganglia, bursas (false cysts).
  • Cystic tumours, e.g. cystadenoma, cystadenocarcinoma of ovary.
  • Parasitic cysts, e.g. hydatid cysts (Taenia echinococcus).
  • Pseudocysts. Due to necrosis of haemorrhage with liquefaction and encapsulation, e.g. necrotic tumours, cerebral softening, or coalescence of inflammatory fluid collections, e.g pseudocyst of pancreas.
Clinical features
Subcutaneous/superficial
Smooth, spherical, soft, and fluctuant when palpated in two planes with the fingers at right angles to each other. If tense contents, may produce pain in the cyst or surrounding tissue. If the fluid is clear, the swelling will transilluminate. Ultrasound and aspiration of contents are methods of determining whether a given swelling is cystic and may differentiate a cyst from a lipoma. May compress surrounding tissues. May produce pain if complications supervene. Cysts are also subject to infection, torsion if on a pedicle, haemorrhage, and calcification.
P.151

Treatment
  • Excision—only if symptomatic, cosmetic, or concern over diagnosis.
  • Marsupialization (deroofing and suture of the lining to skin)-if chronic or infected.
  • Drainage (deep site)—if symptomatic or complicated. Not if concern over malignancy.
Sinuses/fistulas
  • A sinus is a blind epithelial track, lined by granulation tissue that extends from a free surface into the tissues, e.g. pilonidal sinus
  • A fistula is an abnormal communication between two epithelial surfaces. It is lined by granulation tissue and colonized by bacteria. E.g. fistula-in-ano, pancreaticocutaneous, colovesical, vesicovaginal
Causes
  • Specific disease, e.g. Crohn's.
  • Abscess formation and spontaneous drainage, e.g. diverticular abscess discharging into vagina with fistula formation.
  • Penetrating wounds.
  • latrogenic (e.g. anastomotic leak discharging via wound).
  • Neoplastic.
Persistence of a fistula is due to the following
  • Presence of foreign material, e.g. suture/bone in a sinus.
  • Distal obstruction of the viscus of origin.
  • Continuing active sepsis, e.g. TB, actinomycosis.
  • Epithelialization of the track.
  • Chronic inflammation, e.g. Crohn's.
  • Malignancy in the track.
Investigation
Establish the extent by sinography/fistulogram. MRI scan often helpful.
Treatment
Principles of sinus treatment
  • Ensure adequate drainage—laying it open and removing granulations.
  • Remove septic material, foreign bodies.
  • Biopsy sinus wall if concern over underlying diagnosis.
  • Loose packs may be used to help drainage.
Principles of fistula treatment
  • Treat any sepsis, fluid imbalances, and poor nutrition if associated.
  • Ensure good drainage to prevent fistula extension.
  • Identify the anatomy—use EUA or imaging if required.
  • Biopsy the fistula if concern over underlying diagnosis.
  • Definitive treatment requires:
    • excision of the organ of origin or closure of the site of origin;
    • removal of the chronic fistula track and surrounding inflamed tissue;
    • closure of ‘recipient’ organ if internal or drainage of external site if to skin.
P.152

Cellulitis and abscesses
Cellulitis: the presence of actively dividing infectious bacteria within the tissues of the skin.
Abscess: a (semi) liquid collection of pus lined by granulation tissue (if acute) or granulation tissue and fibrosis (if chronic).
Lymphangitis: the presence of actively dividing infectious bacteria in the lymphatic vessels of an area of the body.
Cellulitis
Pathological features
  • Skin entry by pathogenic bacteria (e.g. scratch, ulcer, hair follicle).
  • Gram-positive cocci (e.g. Strep pyogenes, Staphy aureus).
  • Usually heals by resolution if treated promptly.
  • Spread may result in lymphangitis; suppuration results in a furuncle (skin gland), carbuncle' (upper dermis), or abscess (deep skin tissues).
Clinical features
  • Skin widely involved—warm, red, swollen, and exquisitely painful.
  • Crepitus indicates the development of gas forming tissue necrosis.
Treatment
  • IV antibiotics—benzylpencillin (1g qds) and flucloxacillin (500mg qds).
  • Always assess with M, C+S of tissue fluid.
Abscess
Pathological features
  • Contain PMNs/macrophages, lymphocytes (live and dead), bacteria (dead and viable), and liquefied tissue substances.
  • May lead to rupture (‘pointing’), discharge into another organ (fistula formation), or opening onto an epithelial surface (sinus) ( [image] p.151).
  • Incomplete treatment due to resistant organisms (myocbacteria) or poor treatment may lead to a chronic abscess.
  • Complete elimination of the organisms in a chronic abscess without drainage can lead to a ‘sterile’ abscess (‘anti-bioma’).
Typical causes
  • Suppuration of tissue infection (e.g. renal abscess from pyelonephritis).
  • Contained infected collections (e.g. subphrenic abscesses).
  • Haematogenous spread during bacteraemias (e.g. cerebral abscesses).
Diagnosis
Deep abscesses are characterized by swinging fever, rigors, high WCC, and i CRP. Untreated they lead to catabolism, weight loss, and a falling serum albumin. Ultrasound, CT, MRI, or isotope studies may be necessary to confirm the diagnosis
Treatment
  • Drain the pus e.g. incision & drainage (perianal abscess), radiologically guided drain (renal abscess), closed surgical drainage (chest empyema), or surgical drainage and debridement (intra-abdominal abscess).
  • IV antibiotics (course may be prolonged).
P.153

Atherosclerosis
Atherosclerosis is a degenerative disease of large- and medium-sized arteries characterized by lipid deposition and fibrosis.
Aetiology
Reversible risk factors include smoking, hypercholesterolaemia, obesity, and hypertension. Irreversible risk factors include diabetes, male sex, age, and family history.
Pathological features
  • There are three stages of atheromatous lesion. Fatty streaks are linear lesions on the artery lumen, composed of lipid-filled macrophages, which progress to fibrolipid plaques, and finally complex lesions.
  • In sites predisposed to atherosclerosis (sites of vessel bifurcation, turbulent flow, post-stenotic areas, areas denuded of endothelial cells) lipid-laden macrophges enter the vessel wall via gaps between endothelial cells.
  • A fibrolipid plaque contains a mixture of macrophages and smooth muscle cells, which migrate into the plaque, capped by a layer of fibrous tissue.
  • Growth factors, particularly platelet-derived growth factor (PDGF), stimulate the proliferation of intimal smooth muscle cells and the synthesis of collagen, elastin, and mucopolysaccharide.
  • Lipid accumulates within the plaque extracellularly, and in the myocytes ultimately producing foam cells.
  • Cell death eventually ensues with the release of intracellular lipids, calcification, and a chronic inflammatory reaction.
  • High levels of circulating LDL-cholesterol are thought to lead to atherosclerosis by damaging endothelium, both directly by increasing membrane viscosity and indirectly through free radical formation and by inducing secretion of PDGF.
  • In larger vessels such as the aorta, atherosclerotic plaques may release atheroemboli and mural thrombus, or impinge on the vessel media causing tissue atrophy resulting in aneurysm formation or dissection.
  • Acute MI is caused by three processes in coronary vessels: progressive atherosclerosis; disruption of unstable plaque with acute thrombosis; and acute haemorrhage into the intima around the plaque.
P.154

Clot and thrombus: ischaemia and infarction
Thrombus
A thrombus is a solid mass of blood constituents formed within the vascular system.
The formation, structure, and appearance of thrombus and clot are completely different. For clinical features of thrombus, see [image] p. 118.
The three types of risk factors for thrombus are called Virchow's triad. Not all three are needed: any one of them may result in thrombus formation in arteries or veins. Arterial thrombus is most commonly associated with atheroma; venous thrombus with stasis.
Virchow's triad
  • Disruption in the blood vessel endothelium
    • Atheromatous plaque, e.g. acute myocardial infarction
    • Thrombophlebitis, e.g. deep venous thrombosis
    • Trauma, e.g. from pressure, surgery, fractures, previous thrombus
  • Disruption in the pattern of blood flow
    • Stasis, e.g. immobilization, surgery, low cardiac output states
    • Turbulence, e.g. post-stenotic, atherosclerotic plaques
  • Changes in blood constituents
    • Age
    • Smoking
    • Malignancy
    • DIC, HITT
  • Pregnancy, oral contraceptive pill
Thrombus formation
Wherever thrombus forms the principal mechanisms are similar.
  • Initial trigger is one or more of Virchow's triad.
  • Fibrin deposition on vessel wall and formation of platelet layer.
  • Red cells trapped in fibrin meshwork on top of platelet layer.
  • Mass projects into lumen causing turbulent blood flow.
  • Thrombus grows in direction of blood flow: propagation.
  • In veins alternating patterns of white platelets and red blood cells may be seen: lines of Zahn.
  • Thrombophlebitis is inflammation of veins secondary to thrombus.
  • Phlebothrombosis is thrombus formation secondary to phlebitis.
  • Phlegmasia alba dolens (white painful leg) occurs after slow thrombosis formation in the ileofemoral veins, and is a chronic condition.
  • Phlegmasia caerulean dolens (blue painful leg) is due to acute massive ileofemoral venous thrombosis, and can result in shock and gangrene.
  • Thrombophlebitis migrans are transient thromboses in previously healthy veins anywhere in the body, suggesting visceral cancer.
P.155

Embolism
An embolism is a mobile mass of material in the vascular system capable of blocking its lumen.
The aetiology is very different depending on the cause of embolism. The clinical effects depend on territory supplied by the vessel that is blocked. Emboli can be divided into:
  • systemic emboli ( [image] p. 570);
  • pulmonary emboli ( [image] p. 118).
Both of these can be further classified by the substance involved.
  • Thrombus. Most emboli are derived from thrombi.
  • Gas. Injection or entraining of air, decompression sickness.
  • Fat. Long bone fractures, severe burns, extensive soft tissue trauma.
  • Amniotic fluid. ↑ Intrauterine pressure forces fluid into uterine veins.
  • Septic emboli. Vegetations from heart valves.
  • Atheromatous plaque. Peripheral vascular disease, iatrogenic.
  • Tumour. Common route of metatstasis.
  • Foreign bodies. IV drug users, medically inserted catheters.
Clot
A clot is a solid collection of blood cells within a fibrin network.
Clot forms in vessels after death, or outside the body as part of the response to trauma. Activation of the clotting cascade ( [image] p. 117) results in formation of fibrin from fibrinogen resulting in the formation of fibrin meshworkthat enmeshes cells in a solid, elastic clot.
Ischaemia and infarction
  • Ischaemia is a tissue effect due to insufficient oxygen delivery.
  • Infarction is tissue death due to insufficient oxygen delivery.
Oxygen supply-demand mismatch is caused by:
  • vascular narrowing (atherosclerosis, thrombus, embolus, spasm);
  • global hypoperfusion (shock, cardiopulmonary bypass);
  • hypoxaemia (anaemia, hypoxia);
  • vascular compression (ventricular distension, venous occlusion);
  • increased oxygen demand (exercise, pregnancy, hyperthyroidism).
The shape of the infarct depends on the territory and perfusion of the occluded vessel.
  • Seconds. Change from aerobic to anaerobic metabolism.
  • Minutes. ↓ contractility of muscle; cell and mitochondria swell.
  • Hours. Myocyte death; coagulation necrosis; muscle pale, oedematous.
  • Days. Inflammatory exudates with polymorphonuclear leucocytes, then fibroblast infiltration beginning scar formation. Macroscopically the infarcted area appears yellow and rubbery with haemorrhagic border.
  • Weeks. Neovascularization and margins.
  • Months. Scar maturation—tough, white, contracted area.
P.156

Gangrene and capillary ischaemia
Gangrene
Gangrene is ischaemic tissue necrosis with desiccation (dry gangrene) or putrefaction (wet gangrene).
Aetiology
  • Thrombosis, e.g. appendiceal artery secondary to inflammation.
  • Embolus, e.g. atherosclerotic emboli in peripheral vascular disease.
  • Extrinsic compression, e.g. fracture, organ torsion, tourniquet.
Clinical appearances
Dry gangrene
The affected limb, digit, or organ is black (because of breakdown of haemoglobin), dry, and shrivelled. Dry gangrene shows little or no tendency to spread. A zone of demarcation appears between the dead and viable tissue and separation begins to take place by aseptic ulceration in a few days.
Wet gangrene
Veins as well as arteries are blocked. Pain is initially severe but lessens as the patient becomes more septic. There is always infection. The skin and superficial tissues become blistered. There is a broad zone of ulceration that separates it from normal tissue. Proximal spread is a feature leading to septicaemia and death.
Gas gangrene
Gangrene complicated by infection with gas-producing anaerobic bacteria, e.g. Clostridium perfringens. Gases elaborated from putrefaction lead to surgical emphysema and crepitus.
Principles of treatment
  • Systemic treatment.
    • Aggressive fluid resuscitation is often necessary.
    • Pain relief (IV morphine 5-10mg).
    • IV antibiotics—broad-spectrum (e.g. benzylpenicillin, metronidazole, piperacillin/tazobactam, or according to microbiological advice).
  • Conservative treatment. Only possible for non-vital organs affected by dry gangrene (e.g. toes/forefoot). Aim is to let the affected areas mummify and spontaneously separate.
  • Surgical salvage procedures. Conservative excision possibly combined with reconstruction or restoration of blood supply. (e.g. foot amputation and bypass surgery for distal lower limb gangrene).
  • Radical surgical excision. Only possible where affected organ is completely resectable (e.g. limbs, perineal tissues)-excision must be radical in spreading or gas gangrene. Ensure all pus is released and all affected tissue (not just the necrosed area) is excised back to bleeding healthy tissue. Often requires ‘relook’ surgery to ensure adequate excision of infected tissue.
    • P.157

  • Palliative care. Consider for unresectable gangrene (e.g. retroperitoneal gangrene, very extensive intestinal gangrene) or for elderly sick patients where surgery is inappropriate.
Capillary ischaemia
This is ischaemia mediated by injury to capillaries.
  • Frostbite. Exposure to cold with freezing results in fixed capillary contraction, ischaemia, and infarction.
  • Trenchfoot. Exposure to cold without freezing results in capillary contraction followed by fixed dilatation.
  • Disseminated intravascular coagulation ( [image] p. 116).
  • Cryoglobulinaemia, sickle cell, parasites.
P.158

Tumours
Definitions
  • Metaplasia is the reversible transformation of one type of terminally differentiated cell into another fully differentiated cell type.
  • Dysplasia is a potentially premalignant condition characterized by increased cell growth, atypical morphology, and altered differentiation.
  • Neoplasia is autonomous abnormal growth of cells that persists after the initiating stimulus has been removed.
  • A tumour or neoplasm is a lesion resulting from neoplasia.
Metaplasia
This represents an adaptive response of a tissue to environmental stress. It is mediated by changes in expression of genes involved in cellular differentiation. It does not progress to malignancy. However, if the environmental changes persist dysplasia may result and progress to malignancy. Examples of metaplasia:
  • change from ciliated to squamous cells in the respiratory epithelium of the trachea and bronchi in smokers;
  • change from squamous to columnar cells in the oesophageal epithelium of patients with gastro-oesophageal reflux disease.
Dysplasia
This is a potentially premalignant condition. May be a response to chronic inflammation or exposure to carcinogens. Early forms may be reversible: severe dysplasia has a high risk of progression to malignancy e.g.
  • dysplasia arising in colonic epithelium due to chronic ulcerative colitis;
  • squamous dysplasia in the bronchi of smokers (sputum cytology).
Classification of tumours
Use this classification to give a differential diagnosis for any neoplasm.
  • Tissue of origin. Organ and tissue type (see Table 3.1).
  • Behaviour: benign or malignant.
  • Primary or secondary.
Benign tumours
Slow growing; usually encapsulated; do not metastasize; do not recur if completely excised; rarely endanger life. Effects are due to size and site. Histology: well differentiated; low mitotic rate; resemble tissue of origin.
Malignant tumours
These expand and infiltrate locally; encapsulation is rare; metastasize to other organs via blood, lymphatics, or body spaces; endanger life if untreated. Histology: varying degrees of differentiation from tissue of origin; pleomorphic (variable cell shapes); high mitotic rate.
P.159

Table 3.1 Structural classification of tumours
Tissue of origin | Tumour types
Epithelium | Benign: papilloma, adenoma (glandular epithelium)
 | Malignant: carcinoma (adenocarcinoma, squamous cell carcinoma: indicate cell types)
Connective tissue | Benign: fibroma (fibrous tissue), lipoma (fat), chondroma (cartilage), osteoma (bone), leiomyoma (smooth muscle), rhabdomyoma (striated muscle)
 | Malignant: sarcoma. E.g. fibrosarcoma, osteosarcoma, etc. (if well differentiated). Spindle cell sarcoma, etc. (if poorly differentiated)
Neural tissue | These arise from nerve cells, nerve sheaths, and supporting tissues, e.g. astrocytoma, medulloblastoma, neurilemmoma, neuroma, etc.
Haemopoietic | The leukaemias, Hodgkin's disease, multiple myeloma, lymphosarcoma, reticulosarcoma
Melanocytes | Melanoma
Mixed origins | E.g. fibroadenoma, nephroblastoma, teratoma (all 3 germ layers), choriocarcinoma
Developmental blastomas | E.g. neuroblastoma (adrenal medulla), nephroblastoma (kidney), retinoblastoma (eye)
Invasion
Invasion is the most important single criterion for malignancy, and is also responsible for clinical signs and prognosis, as well as dictating surgical management. Factors that enable tumours to invade tissues include:
  • increased cellular motility;
  • loss of contact inhibition of migration and growth;
  • secretion of proteolytic enzymes such as collagenase, which weakens normal connective tissue bonds;
  • decreased cellular adhesion.
Metastasis
Metastasis is a consequence of these invasive properties. It is the process by which malignant tumours spread from their site of origin (primary tumour) to form secondary tumours at distant sites. Carcinomatosis denotes extensive metastatic disease. The routes of metastasis are as follows.
  • Haematogenous: via the blood stream.
    • Five tumours-breast, bronchus, kidney, thyroid, prostate-classically metastasize via haematogenous spread to bone.
    • Lung, liver, and brain are common sites for secondaries.
  • Lymphatic—to local, regional, and systemic nodes.
  • Transcoelomic: across pleural, pericardial, and peritoneal cavities.
  • Implantation: during surgery or along biopsy tracks.
P.160

Carcinogenesis
Carcinogenesis is the process that results in malignant neoplasm formation. Usually more than one carcinogen is necessary to produce a tumour, a process that may occur in several steps: multistep hypothesis.
  • Initiators produce a permanent change in the cells but do not themselves cause cancer, e.g. ionizing radiation. This change may be in the form of gene mutation.
  • Promoters stimulate clonal proliferation of initiated cells, e.g. dietary factors and hormones. They are not mutagenic.
  • Latency is the time between exposure to carcinogen and clinical recognition of tumour due to:
    • time taken for clonal proliferation to produce a significant cell mass;
    • time taken for exposure to multiple necessary carcinogens.
  • Persistence is when clonal proliferation no longer requires the presence of initiators or promoters and the tumour cells exhibit autonomous growth.
See Table 3.2 for a list of common risk factors for cancer.
Tumour growth
Tumour doubling time depends on cell cycle time, growth function, and cell loss fraction. In tumours such as leukaemias the doubling time remains remarkably constant: the cell mass increases proportionally with time. This is exponential growth. In solid tumours doubling time slows as size increases. This is referred to as Gompertzian growth.
Genetic abnormalities in tumours
Two genetic mechanisms of carcinogenesis are proposed:
  • oncogenes: enhanced expression of stimulatory dominant genes;
  • tumour suppressor genes: inactivation of recessive inhibitory genes.
Oncogenes
At least 60 oncogenes have been identified. They can be classified according to the function of the gene product (e.g. growth factors, cell signalling agents). The proteins produced (oncoproteins) can be produced in abnormal quantities, or be abnormally active forms, and cause:
  • independence from extrinsic growth factors;
  • production of tumours in immunotolerant animals;
  • production of proteases to assist in invasion of normal tissues;
  • reduced cell cohesiveness assisting metastasis;
  • growth to higher cell densities and abnormal cellular orientation.
Examples include BRCA1, p53, k-ras, APC, DCC.
P.161

Table 3.2 Common risk factors for cancer
Known carcinogen | Type of cancer
Chemicals
Polyaromatic hydrocarbons Aromatic amines Alkylating agents | Lung cancer (smoking), skin cancers Bladder cancer (rubber & dye workers) Leukaemia
Viruses
HIV Epstein-Barr virus Human papillomavirus Hepatitis B virus | Kaposi's sarcoma, lymphoma Burkitt's lymphoma, nasopharyngeal cancer Squamous papilloma (wart), cervical cancer Liver cell carcinoma
Radiation
UV light (UVB > UVA) Ionizing radiation | Malignant melanoma, basal cell carcinoma Particularly breast, bone, thyroid, marrow
Biological agents
Hormones, e.g. oestrogens Mycotoxins, e.g. aflatoxins Parasites, e.g. schistoma | Breast and endometrial cancer Liver cell carcinoma Bladder cancer
Miscellaneous
Asbestos Nickel | Mesothelioma and lung cancer Nasal and lung cancer
Host factors | Type of cancer
Race: Caucasians | Malignant melanoma, stomach cancer
Diet
High dietary fat Alcohol | Breast, colorectal cancer Breast cancer
Gender, inherited risks
Female sex Familial polyposis coli Multiple endocrine neoplasia BRCA1-17q21 | Breast cancer Colorectal cancer Phaemo, parathyroid, medullary cancer thyroid Breast, ovarian, and prostate cancer
Premalignant lesions and conditions
Adenomatous rectal polyp Mammary ductal hyperplasia Ulcerative colitis | Colorectal adenocarcinoma Breast carcinoma Colorectal adenocarcinoma
Transplacental exposure
Diethylstilboestrol | Vaginal adenocarcinoma
P.162

Screening
Screening is testing any population for a disease.
The aim is reduction in morbidity and mortality from screened diseases.
Requirements for successful screening
  • Screening test must be:
    • sensitive ( [image] p. 7);
    • specific ( [image] p. 7);
    • safe;
    • inexpensive;
    • acceptable.
  • The population screened must be:
    • easily identified and contactable;
    • compliant.
  • The disease screened must be:
    • detectable in a treatable, premalignant form, or earlier stage;
    • preventable or more amenable to successful or curative treatment;
    • a sufficient burden on the population to justify cost of screening;
    • chronic or of suitable evolution for sporadic testing to detect it.
Disadvantages of screening
  • Cost (time and resources).
  • The benefit may be small.
  • False-positive tests may be physically or psychologically detrimental.
Examples of screening programmes
Abdominal aortic aneurysm (4000 deaths per year)
The UK multicentre aneurysm screening study of 68 000 men showed screening halves aneurysm-related deaths by reducing risk of rupture. Conclusion was that aneurysm screening should be offered in the UK. The MASS study showed a benefit where other studies failed because:
  • it was adequately powered ( [image] p. 8);
  • screening compliance was higher:
    • GP based ultrasound had a better compliance than specialist clinics;
    • participants unlikely to attend were excluded from the study.
Breast cancer (14 000 deaths per year)
A meta-analysis of 13 breast cancer screening trials concluded that screening mammography significantly reduced breast cancer mortality in women aged 50-74. A BMJ analysis reached the following conclusions.
  • For every 1000 women screened over 10 years, around 200 (depending on age) are recalled because of an abnormal result, and of these:
    • around 60 will have at least one biopsy;
    • about 15 will have invasive cancer, and 5 will have DCIS.
  • About 0.5, 2, 3, and 2 fewer deaths from breast cancer occur over 10 years per 1000 women aged 40, 50, 60, and 70 years, respectively, who choose to be screened.
  • 10% of invasive carcinoma is not radiologically detectable.
    • P.163

  • Risk of a false-positive screen is approximately 25% over 10 years.
  • Studies suggest up to a 30% reduction in mortality from screen-detected early breast cancer.
  • Features looked for on screening mammography include: spiculated calcification, microcalcification,
What is offered?
  • Since 1988, population-based screening offered.
  • Starts age 50 and continues to age 70 (covers peak ages of incidence of new diagnoses and excludes low risk younger women-prevents ‘psychological morbidity of screening the well’).
  • 70% of women offered it accept screening (lowest take up in lower socioeconomic groups and those difficult to contact, e.g. rapidly changing addresses or no fixed address.)
  • Two-view (lateral and oblique) mammography of both breasts.
  • Suspicious or malignant looking lesions invited for clinical assessment by standard triple assessment.
Cervical cancer (1500 deaths per year)
Since the mid-1980s incidence of and mortality from cervical cancer in women < 70y in England and Wales has fallen. Screening is thought to be the most likely explanation.
  • In the NHS cervical screening programme 1000 women need to be screened for 35 years to prevent 1 death.
    • 150 have an abnormal result. 75 need repeat for inadequate test.
    • 80 undergo biopsy.
    • 55 have an abnormal biopsy result.
    • 2 have carcinoma; the rest have dysplasia.
  • At least one woman dies within the 35 years despite being screened.
Prostate cancer (9000 deaths per year)
A third of men > 50y have evidence of prostate cancer at post-mortem, but < 1% of these have clinically active disease. Screening is controversial.
  • Prostate-specific antigen (PSA), rectal examination, and transrectal ultrasound have low specificity and sensitivity alone or in combination.
  • Treatment of prostate cancer is controversial ( [image] p. 358).
  • No randomized trial has shown a survival benefit in screened populations: screening may cause more harm than good.5
  • Screening can be carried out on request despite the evidence above.
Colorectal cancer (16 000 deaths per year)
The lifetime risk of colorectal cancer is about 1 in 20. A nationwide screening programme is likely following current pilot centres.
  • Several possible screening tests exist:
    • faecal occult blood (low sensitivity, 90% specificity)-requires colonoscopy for positive results (false positives common);
    • colonoscopy (sensitivity and specificity near 100%);
    • flexible sigmoidoscopy (sensitivity 80%, specificity near 100%).
  • Colorectal cancer is suited to screening.
    • It has a detectable premalignant phase.
    • It is detectable at an earlier and potentially highly treatable stage.
    • Screening has been shown to be cost-effective and acceptable.
P.164

Grading and staging
  • Staging is the process of assessing the extent of local and systemic spread of a malignant tumour or the identification of features that are risk factors for spread
  • Grading is the process of assessing the degree of differentiation of a malignant tumour
The objectives of staging and grading a tumour are:
  • to plan appropriate (treatment) for the individual patient;
  • to give an estimate of the prognosis;
  • to compare similar cases when assessing outcomes or designing clinical trials
Staging and grading methods
Staging
The commonest system is the internationally agreed TNM classification (see Table 3.3). It is not appropriate for leukaemia lymphomas, or myeloma. A four-stage classification (I. II, III, IV) is also often used and is compatible with TNM. Specific staging systems also exist for some tumour sites (e.g. Duke's stage in colorectal cancer-see [image] p. 380).
Staging may be either radiological or pathological.
  • Radiological (often performed preoperatively) indicated by the prefix ‘r’ before the letter (e.g. rT3, rM1). If different radiological modalities are used separate prefixes can be used, e.g. ‘u’ for ultrasound (uT2). Radiological staging is used to plan treatment (e.g. neoadjuvant therapy, selection for surgery, planning of surgery).
  • Pathological (performed on surgical specimens) indicated by the prefix ‘p’ before the letter (e.g. pT3, pN2, pM1). If there has bee preoperative radiotherapy, the prefix ‘y’ is used to denote that the pathological stage may have been modified by this, e.g. ypT2. Pathological staging is used to plan adjuvant treatment (chemotherapy or radiotherapy) and for informing prognosis.
An example of lung cancer staging.
  • Stage I (T1 NO, T2 NO): 85% 5y survival with surgery.
  • Stage II (T1 N1, T2N1, T3N0): 60% 5y survival with surgery.
  • Stage IIIa (T3 N1 or any N2): 20% 5y survival with surgery.
  • Stage IIIb (Any T4, any N3): < 20% 5y survival; no benefit with surgery.
  • Stage IV M1: < 10% 5y survival; no benefit with surgery.
Other pathological features may be included with the TNM system for some tumours, e.g.
  • the presence of extratumoural vascular invasion V0 or V1;
  • presence of extratumoural lymphatic invasion LyO or Ly1;
  • presence of viable tumour cells at or within 1mm of the surgical margin of excision R0, R1 (microscopic), R2 (macroscopic).
Histological grading
Gives a guide to the behaviour of a cancer by describing the degree of differentiation of the tumour (e.g. breast cancer).
P.165

  • Grade 1: represents the least malignant tumours.
  • Grade 2: 25-50% of the cells are undifferentiated.
  • Grade 3: 50-75% of the cells are undifferentiated.
  • Grade 4: more than 75% of the cells are undifferentiated.
Other methods of describing tumours
  • Depth of invasion (e.g. Breslow thickness in malignant melanoma).
  • Tumour type (e.g. small cell versus non-small-cell lung cancer).
Table 3.3 Basic form of TNM classification*
Classification | Interpretation
Primary tumour (T)
TX | Primary tumour cannot be evaluated
TO | No evidence of primary tumour
Tis | Tumour-in-situ
T1, T2, T3, T4 | Size and extent of primary tumour
Regional lymph nodes (N)
NX | Regional lymph nodes cannot be evaluated
N0 | No regional lymph node involvement
N1, N2, N3 | Number and location of involved lymph nodes
Distant metastasis (M)
MX | Distant metastasis cannot be evaluated
MO | No distant metastasis
M1 | Distant metastasis
* Additional codes used with the TNM: pul, pulmonary; hep, hepatic; V, vascular; Ly, lymphatic vessels; R, radial margin. Prefixes used with the TNM: u, ultrasound; r, radiological; p, pathological.
P.166

Tumour markers
Tumour markers (see Table 3.4) are proteins or complex molecules that can be detected by a variety of techniques including chemical, immunological, or bioactivity testing.
Most are molecules normally produced by normal cells in small amounts but which may be produced in increased amounts by tumour cells due to changes in cellular function (e.g. increased production, increased gene expression, decreased degradation, increased release).
Non-tumour-related elevations in tumour marker levels may occur due to:
  • increased production/release by pathological processes such as inflammation, infection, trauma, or surgery;
  • decreased removal/destruction (e.g. renal failure, liver disease).
Testing is mostly commonly in vitro and may be via serum measurement or testing of tissue specimens.
Common uses include:
  • screening (detection of subclinical disease);
  • diagnosis (including differentiation of tumour origin in metastatic disease);
  • monitoring response to treatment;
  • monitoring during follow-up for development of recurrence.
Abbreviations for some tumour markers
  • AFP, alpha-fetoprotein
  • B-HCG, beta human chorionic gonadotrophin
  • PAP, placental alkaline phosphatase
  • CEA, carcinoembryonic antigen
  • LDH, lactic dehydrogenase
  • PSA, prostate-specific antigen.
P.167

Table 3.4 Commonly used tumour markers
Marker | Useful in | Notes/use
AFP | Hepatoma; teratoma (75% of cases); pancreatic carcinoma some patients) | Elevated in liver disease, e.g. hepatitis, cirrhosis, & pregnancy
β HCG | Choriocarcinoma (almost all cases); testicular tumours/teratoma (75%); other germ cell tumours | Measured both in blood & urine
PAP | Seminoma; ovarian adenocarcinoma |
CEA | Colonic adenocarcinoma; ovarian adenocarcinoma; advanced breast cancer, pancreatic cancer | Not useful for diagnosis or screening. Used to monitor response to treatment & identify relapse in tumours showing raised CEA at diagnosis. May be elevated in pancreatitis, ulcerative colitis, gastritis, & heavy smokers
CA-19-9 | Pancreatic cancer (80%); advanced colorectal cancer (75%) | A polysialated antigen (Lewis blood group antigen). Ratio of CA19.9:CEA most sensitive for pancreatic cancer diagnosis
LDH | Lymphoma |
Thyroglobulin | Thyroid cancer | Used to monitor & identify relapse after treatment
Calcitonin | Medullary carcinoma of the thyroid | Used to monitor & identify relapse after treatment
PSA | Prostatic cancer | May be measured in serum & tissue by IHC. Serum level closely relates to disease status
Alkaline phosphatase | Osteosarcoma | Also raised in bony metastases, osteitis, Paget's disease
P.168

Surgical microbiology
Sources of surgical infection
  • Nosocomial infections are acquired in hospital
  • Community-acquired infections are acquired outside hospital
Three-quarters of nosocomial infections occur in surgical patients, who account for 40% of hospital inpatients. Sources of infection include the following.
  • Patient's own body flora:
    • failure of correct aseptic technique;
    • contaminated surgery ( [image] p. 146).
  • Indirect contact:
    • contact from hands of doctors, nursing staff, patients, visitors;
    • contaminated surfaces, e.g. door handles, cups.
  • Direct inoculation:
    • surgeon or environmental flora through failure of aseptic technique;
    • contaminated instruments or dressings;
    • colonization of indwelling drains, catheters, IV lines.
  • Airborne contamination:
    • skin and clothing of staff, patients, and visitors;
    • air flow in operating theatre or ward.
  • Haematogenous spread:
    • IV and intraarterial lines;
    • contaminated infusions;
    • sepsis at other anatomical sites.
  • Food- and water-borne.
  • Faecal-oral.
  • Insect-borne.
Risk factors for wound infection
  • General:
    • age;
    • malnutrition;
    • immunosuppression, including steroid therapy, chemotherapy;
    • endocrine and metabolic disorders, e.g. diabetes, jaundice, uraemia;
    • malignancy;
    • obesity;
    • hypoxia and anaemia.
  • Local:
    • type of surgery (see Table 3.5);
    • lengthy procedures;
    • necrotic tissue;
    • residual local malignancy;
    • foreign bodies including prosthetic implants;
    • ischaemia;
    • haematoma.
  • Microbiology:
    • lack of antibiotic prophylaxis;
      • P.169

    • type and virulence or organism;
    • size of inoculate.
Modes of occupational infections of health workers
  • Direct percutaneous inoculation of infected blood (e.g. needle-stick injury, scalpel wounds).
  • Entry of infection through minute skin abrasions after contact with spilled infectious bodily fluids (e.g. blood, saliva, semen, urine, faeces).
  • Entry of infection via mucosal surfaces after exposure to contaminated infectious bodily fluids (e.g. eye splashes in theatre, faecal-oral route).
  • Transfer of infection by fomites (e.g. via contaminated equipment-prions transferred by neurosurgical equipment).
Procedures designed to minimize transmission
See also [image] p. 172 for HIV and hepatitis.
  • Identify infected (infectious) patients by serology.
  • Identify potentially infected (infectious) patients by risk factors (e.g. IV drug users at risk from hepatitis B carriage).
  • Specific procedures for the care of infected (infectious) patients (e.g. barrier nursing for Clostridium difficile diarrhoea).
  • Careful disposal of disposable items related to patient care.
  • Specific treatment and sterilization of non-disposable equipment.
  • Additional/specific precautions for theatre staff.
    • Make all procedures ‘safe’ procedures by having the highest standards of safety and care using instruments and sharps-remember all patients may be infected/infectious.
    • Wearing plastic aprons in procedures with expected soiling with urine/faeces/ascites.
    • Wearing two pairs of gloves to reduce the risk of skin exposure when gloves tear.
    • Wearing reinforced gloves for procedures with a high risk of penetrating injury (e.g. fragmented fractures).
    • Wearing glasses, goggles, or visors for eye protection.
    • Handle all sharps using a transfer container: never pass them hand to hand.
    • Don't allow unnecessary blood or fluid spillage.
Table 3.5 Expected wound infection rates after surgical procedures
Types of surgery | Rate of postoperative infection (%)
Clean (no viscus opened), e.g. hernia repair | < 2
Clean contaminated (viscus opened, minimal spillage), e.g. cholecystectomy | < 10
Contaminated (open viscus with spillage or inflammatory disease), e.g. simple appendicectomy | 15-20
Dirty (pus or perforation or incision through abscess), e.g. perforated appendicectomy | > 40
P.170

Surgically important microorganisms
Normal body flora
These are usually involved in infections in surgical patients and include the following.
Staphylococci
  • Normal flora of skin, oropharynx, and nasopharynx.
  • S. aureus is an important pathogen in many surgical infections.
  • S. aureus is the only staphylococcus that can coagulate plasma.
  • ‘Coagulase-negative’ effectively means non S. aureus staphylococcus, e.g. S. epidermis. They are usually dismissed as contaminants, but they are an increasingly common cause of line and prosthesis infections, particularly in immunocompromised patients.
  • Antibiotic sensitivities. Cephalosporins especially cefuroxime, gentamicin, fusidic acid, vancomycin, rifampicin, teicoplanin.
  • Antiseptic sensitivities. Chlorhexidine, povidone-iodine.
  • Methicillin-resistant S. aureus (MRSA) is resistant to all cephalosporins. Vancomycin, teicoplanin, and fusidic acid should be reserved to treat this.
Streptococci
  • Normal flora of skin, oropharynx, and nasopharynx.
  • ‘α-haemolytic’ streptococci haemolyse blood agar, e.g. S. pyogenes.
  • ‘β-haemolytic’ streptococci also haemolyse erythrocytes, e.g. S. viridens.
  • Pneumococci and enterococci (below) are subtypes of streptococci.
  • S. pyogenes has been called ‘the most important human pathogen’. It causes ‘strep throat’, a range of skin infections, septicaemia, necrotizing fasciitis, toxic-shock syndrome, and valvular disease in rheumatic fever.
  • Antibiotic sensitivities. Penicillin, erythromycin, cephalosporins, clindamycin, fusidic acid, mupirocin.
  • Antiseptic sensitivities. Chlorhexidine, povidone-iodine.
Enterococci
  • Normal flora of large intestine.
  • These are an increasingly important cause of nosocomial infections.
  • Involved in wound infections, intraabdominal sepsis, UTI, intravascular line infections, and dialysis-related infections.
  • Antibiotic sensitivities. Enterococci are intrinsically resistant to many antibiotics including all cephalosporins, and must usually be treated by a combination drug regime, e.g. ampicillin plus glycoside.
  • Vancomycin-resistant Enterococcus (VRE) is resistant to all cephalosporins and vancomycin, and sometimes teicoplanin.
‘The Gram-negative rods’
  • Normal flora of large intestine.
  • Gram-negative bacilli (also known as coliforms) include Escherichia coli, Salmonella, Klebsiella, Enterobacter, and Proteus.
  • Pseudomonas and Actinobacter are non-coliform Gram-negatives.
    • P.171

  • Antibiotic sensitivities. Most are intrinsically resistant to penicillin, and there is increasing resistance to amoxicillin and ampicillin. Cephalosporins are the commonest first-line treatment for non-resistant forms. ‘Extended range’ penicillins (e.g. piperacillin/tazobactam) and aminoglycosides, e.g. gentamicin, streptomycin, amikacin, tobramycin, alone or in combination with cephalosporins, offer good bactericidal action.
Anaerobes
  • Normal flora of skin, oropharynx, large bowel, terminal ileum, and genitourinary tract.
  • Include Bacteroides and clostridia (bowel).
  • C. difficile causes pseudomembranous colitis ( [image] p. 376).
  • Cause anaerobic infections including cellulitis, gas gangrene, empyemas, and colonize diabetic foot ulcers.
  • Act usually with aerobes to produce ‘synergistic’ necrotizing infections of skin, fascia, and muscle spontaneously or after trauma, or surgery.
  • Antibiotic sensitivities. Metronidazole is only active against anaerobes and resistance is rare. Most anaerobes are also sensitive to penicillins, cephalosporins, clindamycin, erythromycin, and co-trimoxazole.
Specific infections
▶ Gas gangrene
Gas gangrene is caused by C. perfringens, a Gram-positive bacillus found in soil or faeces. Injury may be trivial. More common in immunocom-promised patients. There is exudate and gas in the tissues; skeletal muscle is affected. Oedema, spreading gangrene, and systemic signs follow. Aggressive debridement and fasciotomies are required, with resuscitation, organ support, and penicillin (2g 4 hourly IV) and metronidazole.
▶ Synergistic spreading gangrene (Meleney's or Fournier's gangrene)
Also known as necrotizing fasciitis. The organisms involved are not clostridial, but rather aerobes and synergistic microaerophilic/anaerobes. Patients may be immunocompromised. The initial wound might have been minor or an uneventful operation. Severe wound pain and gas in the tissues (crepitus) may be seen: the extent of subdermal gangrene may not be apparent. Systemic support and antibiotics are required, with excision of involved tissues.
▶ Tetanus
This is a rare infection in the UK but is common in many parts of the world, with a mortality rate of about 60%. The causal organism, C. tetani, produces a powerful exotoxin that is neurotoxic. It enters the spinal cord via peripheral nerves, where it blocks inhibitory spinal reflexes. It is found widely: infection often follows a trivial puncture wound. Treatment is benzylpenicillin 1g every 6h IV, metronidazole, and human antitetanus immunoglobulin 30U/kg IM. If a wound is present, it is excised and left open to heal by secondary intention. Immunization with 10-yearly boosters is protective.
P.172

Blood-borne viruses and surgery
Viral hepatitis
  • Commonest liver disease in the world.
  • May cause acute liver failure or chronic active hepatitis.
Hepatitis A
Formerly known as infectious hepatitis. This is the most common form of jaundice in children and young adults.
  • Spread is by the faecal-oral route. The incubation period is 1 month.
  • The antibody to the virus is anti-HAV.
  • There is no vaccine and health care workers do not have to be tested.
Hepatitis B
Double-shelled DNA virus: 565 new case in UK in 2000. 10% adults fail to clear the virus after infection. Up to 5% people worldwide are carriers.
  • Infection is largely blood-borne and is transmitted by blood transfusion, inoculation, sharing syringes (drug addicts), sexual intercourse during menstruation (with an infected partner), and anal intercourse.
  • ▶ Transmission from a contaminated sharps injury is 30%.
  • Antigens appear in the serum: HBsAg the surface antigen; HBcAg, the hepatitis core antigen; HBeAg the ‘e’ antigen; the Dane particle; double-stranded DNA; and DNA polymerase activity.
  • Antibodies formed against these antigens (anti-HBs, anti-HBe) can be detected in the peripheral blood.
    • HBsAg +ve: failure to clear infection, residual infectivity.
    • HBsAb +ve: protection marker from immunization or infection.
    • HBeAg +ve: close correlation of infectivity.
  • Hospital staff are routinely offered vaccination for hepatitis B.
    • Infectious carriers may not perform exposure-prone procedures.
    • Vaccination against hepatitis B is not compulsory: the alternatives are frequent testing to check infectivity or limited clinical practice.
    • The NHS Injury Benefits Scheme provides some benefits where hepatitis B has been occupationally acquired.
  • Treatment. Any healthcare worker who remains HBeAg +ve may undergo antiviral therapy under supervision by a hepatologist incuding:
    • immunomodulation with interferon;
    • viral suppression with nucleoside analogues.
Hepatitis C
RNA virus that causes cirrhosis of the liver and primary liver cancer. There is no vaccination. Detected in 1 in 150 screened blood donations. 0.4% of the UK population are chronically infected. Transmission from a contaminated sharps injury is 2-3%. Surgeons have to be tested for hepatitis C, and may not carry out exposure-prone procedures if hepatitis C +ve.
Human immunodeciency virus (HIV)
Double-stranded RNA retrovirus transmitted by passage of infected body fluids from one person to another by several methods: anal and vaginal sexual intercourse; peri-partum; sharps; and infected blood products.
P.173

  • HIV infection results in widespread immunological dysfunction, manifested by a fall in CD4 +ve lymphocytes, monocytes, and APCs.
  • There is usually a 3 month asymptomatic but infective viraemia.
  • During this period ELISA tests for HIV antibodies are negative.
  • At seroconversion an acute illness can occur.
  • This is followed by generalized lymphadenopathy.
  • Acquired immunodeficiency syndrome (AIDS) develops in 5-10y.
  • Median survival with untreated AIDS is 2y; treated is > 15y.
Hig- risk populations (2004 WHO statistics)
  • Prevalence in adult population of southern Africa is 15-30%.
  • Prevalence in adult population of subsaharan Africa is 5-15%.
  • Prevalence in homosexual men at London genitourinary clinics is 10%.
  • Prevalence of HIV in UK-injecting drug users is about 1%.
High-risk procedures
The UK General Medical Council has made it clear that surgeons are obliged, if required, to operate on patients with AIDS or HIV infection. Always use universal precautions. High-risk procedures include:
  • any invasive procedure in HIV +ve patients;
  • invasive procedures in at-risk populations (see above);
  • biopsies for the diagnosis of opportunistic infection or suspected HIV;
  • procedures to deal with malignancies, e.g. Kaposi's sarcoma, B-cell and non-Hodgkin's lymphoma, squamous oral carcinoma.
Precautions and post-exposure prophylaxis (PEP)
  • The HIV risk from an HIV contaminated hollow needle is 0.3%.
  • The risk from splashes on broken skin or mucous membranes is 0.1%.
PEP ▶ Go to occupational health or A & E out of hours. PEP reduces the risk of seroconversion by over 80% if started within 1h of exposure: PEP is continued for 4 weeks. Side-effects include diarrhoea and vomiting.
Universal precautions are designed to protect workers from exposure to diseases spread by blood and body fluids. ▶ All patients are assumed to be infectious for blood-borne diseases including HIV.
  • Universal precautions apply to blood; amniotic, synovial, pleural, peritoneal, and pericardial fluid; semen; vaginal secretions; and CSF.
  • They do not apply to faeces, sputum, urine, vomit, or saliva.
  • Universal precautions include:
    • use of protective clothing, e.g. gloves, gowns, masks, eye-guards;
    • removing hazards from work-place, e.g. sharps bins, ventilation;
    • work practice, e.g. hand-washing, handling of sharps, transport of soiled goods, reducing unnecessary procedures;
    • single-use disposable injection equipment;
    • hospital policy for all sharps injuries: squeeze, wash, and report.
P.174

Disorders of bleeding and coagulation
Blood products and transfusion reactions are described on [image] pp. 94, 95, 96, 97.
Haemostasis
This is the physiological process by which bleeding is controlled. It has four components:
  • Vessel wall response. Primarily, vasoconstriction due to smooth muscle contraction is the first response.
  • Platelet activity results in formation of a platelet plug.
    • Platelets adhere to exposed endothelial collagen, a process that requires von Willebrand factor (factor VIII).
    • Release of ADP, arachidonic acid, prostaglandin, and thromboxane A2 promote platelet aggregation.
    • Aggregated platelets react with thrombin and fibrin forming a plug.
    • Aspirin irreversibly inhibits cyclooxygenase-mediated formation of prostaglandin, lasting for the life of the platelet (7-10 days). Clopidogrel irreversibly inhibits ADP-mediated aggregation (7-10 days).
  • The coagulation cascade converts prothromin to thrombin to produce a fibrin clot: two interacting pathways are involved.
    • The intrinsic pathway involves only normal blood components, and starts when factor XII (Hageman factor) is activated by binding to a damaged vessel, resulting in the sequential activation of factors XI, IX, VIII, and X.
    • The extrinsic pathway requires thromboplastin (a tissue phospholipid), which forms a complex with calcium and factor VII, which activates factor X.
    • Both these pathways converge at the activation of factor X which converts prothrombin to thrombin: thrombin converts soluble fibrinogen to fibrin to produce a stable clot.
    • All of the soluble factors are manufactured by the liver except factor VIII (made by endothelium).
    • Warfarin inhibits the manufacture of vitamin K dependent clotting factors (prothrombin, VII, IX, and X), taking 3-4 days to have effect.
  • The fibrinolytic system terminates thrombus propagation to maintain circulating blood in a fluid state: it depends on four proteins.
    • Plasmin, a serine protease that is produced by the action of thombin on plasminogen and attacks unstable bonds between fibrin molecules to generate fibrin degradation products.
    • Antithrombin III, which deactivates thrombin, Xlla, IXa, and Xa.
    • Proteins C and S, which prevent thrombin generation by binding factors Va and VIIIa. Tissue factor pathway inhibitor, produced by platelets, inhibits factors Xa and VIIa.
    • Heparin potentiates antithrombin III with immediate effect. Protamine binds heparin reversing its effect almost immediately.
Disorders of haemostasis
These can be thought of in terms of the four components below.
  • Vessel wall abnormalities, e.g. Henoch-Schonlein purpura, Cushing's syndrome, steroid use, vitamin C dieficiency (scurvy).
    • P.175

  • Platelet abnormalities.
    • Thrombocytopenia (< 100 × 109/L3) caused by reduced production (bone marrow failure, radiotherapy, chemotherapy, infiltrative disease, e.g. neoplasia, leukaemia); faulty maturation (e.g. folate and B12 deficiency); abnormal distribution (splenomegaly); increased destruction (autoimmune disorders, drugs, DIC, haemorrhage); and dilutional thrombocytopenia in massive banked blood transfusion.
    • Abnormal function, e.g. von Willebrand's disease, uraemia, idiopathic causes, drug effects, especially aspirin and clopidogrel.
  • Coagulation abnormalities.
    • Congenital, e.g. haemophilia A (↓ factor VIII), haemophilia B or Christmas disease (↓ factor IX), von Willebrand's disease (↓ vWF).
    • Acquired, e.g. DIC ( [image] p. 116); ↓ vitamin K (which is produced by gut flora) secondary to poor nutrition, antibiotic therapy, obstructive jaundice; liver disease; exogenous anticoagulants.
Preoperative evaluation of haemostasis
NICE guidelines
  • Routine testing not recommended unless patient is ASA 3 as a result of renal disease.
  • For at risk patients undergoing ‘major +’ cardiac or neurosurgery, testing may be considered.
History and examination
  • Ask about bleeding problems, e.g. menorrhagia, bruising, family history of bleeding, and medication. Specifically aspirin, clopidogrel, and warfarin should all be stopped 5 days before elective surgery.
  • Look for petechia and purpura, jaundice, and hepatosplenomegaly.
Laboratory investigations
  • Platelet count. Normally 200-400 × 109/L. 70 × 109/L is needed for surgical haemostasis; < 20 × 109/L results in spontaneous bleeding.
  • Blood film. Estimate of platelet count and indicates morphology.
  • Bleeding time. Useful as normal bleeding time indicates normal platelets, normal function, and normal vascular response to injury, but uncommonly used as a screening test.
  • PT. Reflects the extrinsic pathway (I, II, V, VII, X).
  • PTT. Reflects the intrinsic pathway (all factors except VII).
  • Individual clotting factor assays.
  • Thrombin time (TT). Rate of conversion from fibrin to fibrinogen.
  • Fibrin degradation products. These are released by the action of plasmin and are raised in DIC.
Principles of management
  • Indications for FFP, platelets, and anti-fibrinolytics are listed on [image] p. 94.
  • IV heparin may be reversed with protamine and/or FFP.
  • Warfarin may be reversed over 12-24h with 1mg vitamin K SC or acutely with FFP.
P.176

Anaemia and polycythaemia
Anaemia
This is a reduction in Hb concentration below normal (approximately 13-16g/dL in men, 11.5-15g/dL in females): classified as follows.
  • Decreased red cell production:
    • haematinic deficiency (↓ Fe, B12, folic acid);
    • bone marrow failure (congenital, chemotherapy, radiotherapy, infiltrative disease).
  • Abnormal red cell maturation:
    • myelodysplasia;
    • sideroblastic anaemia.
  • Increased red cell destruction—haemolytic anaemias:
    • inherited (e.g. sickle cell, thalassaemia);
    • acquired (e.g. autoimmune, DIC— [image] p. 116).
  • Chronic disease—common cause of anaemia in surgical patients:
    • renal failure (↓ production erythropoietin);
    • endocrine, liver disease.
Iron deficiency anaemia
Commonest cause of anaemia in surgical patients. Causes include:
  • menstruation (in 15% of females);
  • GI losses (peptic ulcer, oesophagitis, gastric carcinoma, colorectal carcinoma;
  • reduced iron uptake—poor diet, coeliac disease, malabsorption.
Sickle cell anaemia
Single base substitution gene defect causing an amino acid substitution in haemoglobin making HbS instead of HbA. Deoxygenated HbS polymerizes and causes red blood cells to sickle, resulting in occlusion of small blood vessels and infarction. Common in people of African descent. Homozygotes have high levels of HbS and are prone to crises. Heterozygotes (‘sickle trait’) are only symptomatic in hypoxic conditions, e.g. unpressurized aircraft, limb ischaemia.
  • Most patients are diagnosed: screening for sickle cell is widespread.
  • The patient typically has an Hb of 6-8g/dL, reticulocytes 10-20%.
  • There are three types of sickle cell ‘crisis’:
    • thrombotic crises: precipitated by cold, dehydration, infection, ischaemia; may mimic acute abdomen or pneumonia, priapism;
    • aplastic crises: due to parvoviruses and require urgent transfusion;
    • sequestration crises: spleen and liver enlarge rapidly from trapped erythrocytes resulting in RUQ pain, ↑ INR, ↑ LFT, ↓↓ Hb.
  • Treatment involves removing causes and decreasing percentage of HbS.
    • Keep warm and well hydrated-if necessary with IV fluids.
    • Give O2.
    • Give opiate analgesia.
    • Empirical antibiotics if any evidence of sepsis.
    • If Hb < 6g/L give blood; if Hb > 9g/dL exchange transfusion.
  • Exchange transfusion to maintain HbA > 60% before cardiac surgery.
P.177

Thalassaemia
Thalassaemias are genetic diseases of Hb synthesis resulting in underpro-duction of one chain, which results in destruction of red cells while they are still in the bone marrow. α-Thalassaemia leads to ↓ α chain production with unbalanced β chain production, and β-thalassaemia leads to ↓ β chain production. Common in Mediterranean to Far East.
  • Severity correlates with the genetic deficit.
  • Death may result by 1 year of age without transfusion.
  • Symptoms of iron overload after 10 years: endocrine failure; liver disease; and cardiac toxicity.
  • Death at 20-30 years due to cardiac siderosis
Preoperative screening of anaemia: NICE guidelines
  • FBC ‘should be considered’ for all surgery in adults > 60 years of age.
  • FBC is recommended for ‘intermediate’ surgery (e.g. primary repair of inguinal hernia, varicose vein surgery) in adults > 60 years of age.
  • FBC is recommended in any adult undergoing major surgery.
  • Sickle-cell screening is recommended in any patient of African descent undergoing a general anaesthetic: consent should be obtained.
Preoperative evaluation of anaemia
↓ Mean cell volume (MCV) or microcytic anaemia
  • Iron deficiency (blood loss, dietary): ↓ serum ferritin and iron, ↑ total iron binding capacity (TIBC).
  • Thalassaemia (↑ serum iron and ferritin, ↓ TIBC)
  • Hyperthyroidism.
↑ MCV or macrocytic anaemia
  • B12 or folate deficiency (dietary, pernicious anaemia, anti-folate drugs).
  • Alcohol.
  • Liver disease.
  • Myelodysplasia and bone marrow infiltration.
  • Hypothyroidism.
Normal MCV or normocytic anaemia
  • Anaemia of chronic disease, renal failure, bone marrow failure, haemolysis, pregnancy, dilutional.
Management of anaemia
  • Elective patients should be investigated and treated appropriately.
  • Blood transfusion ( [image] p. 94) is indicated in patients with Hb < 8g/dL undergoing emergency or elective surgery.
  • Evidence suggests that maintaining Hb 7-9g/dL has a better outcome than maintaining Hb 10-12g/dL, except in patients with unstable angina.
Polycythaemia
  • Relative (↓ plasma volume): dehydration from alcohol or diuretics.
  • Absolute (↑ red cell mass).
    • Primary (polycythaemia rubra vera).
    • Secondary (altitude, smoking, COPD, tumours, e.g. fibroids).
  • Treat underlying cause; consider venesection.


> Table of Contents > Chapter 4 - Practical Procedures
Chapter 4
Practical Procedures
P.180

Endotracheal intubation
Indicated in cardiac arrest, serious head injury, certain acute respiratory and trauma settings, and prior to many surgical operations.
  • ▶ Effective bag and mask ventilation is better than multiple attempts at endotracheal intubation in the arrest setting.
  • ▶ Except in a dire emergency endotracheal intubation should not be performed without expert supervision.
Equipment
  • 10mL syringe.
  • Endotracheal tube (ET; size 8-9 for females and 9-11 for males).
  • Laryngoscope.
  • Ribbon to secure tube; lubricating jelly.
Preparation
  • Pre-oxygenate the patient.
  • Ensure that the laryngoscope and ET cuff are functioning.
  • Remove any dentures, and suction excess saliva and secretions.
  • Extend the neck.
  • Insert the laryngoscope pushing the tongue to the left.
  • Advance the scope anterior to the epiglottis and pull gently but firmly upwards to expose the vocal cords. Take care not to lever on the upper teeth with the ‘heel’ of the scope.
  • Insert the lubricated ET tube between the cords into the trachea.
  • Confirm correct positioning of the tube by observing chest movements, and listening over lung bases and stomach.
  • Progressively inflate the cuff and attach ventilation equipment.
  • Confirm correct cuff inflation by listening for whistling or bubbling in the larynx suggesting air leak and secure the tube in place with ribbon.
  • ▶ Patients not in cardiac arrest or who maintain a gag reflex will need anaesthetizing prior to oropharyngeal intubation, i.e. administration of inducing agent plus muscle relaxant.
  • ▶ The best setting to learn intubation is preoperatively in the anaesthetic room of a theatre with good supervision in controlled conditions.
P.181

Key revision points-anatomy of the lower pharynx and larynx
Fig. 4.1 Annotated diagram of larynx as seen at intubation.
P.182

DC cardioversion
Synchronized DC cardioversion is the treatment of choice for tachyar-rhythmias compromising cardiac output, such as AF and SVT, and for AF refractory to chemical cardioversion.
Checklist for elective DC cardioversion
  • Is it indicated?
    • Is the patient still in AF?
  • Is it safe?
    • Either AF has lasted less than 24h
    • or the patient must have had at least 6 weeks of formal anticoagulation
    • or an echocardiogram excluding intracardiac thrombus.
  • Is the patient ready?
    • The potassium should be 4.5-5.0mmol/L.
    • The INR if anticoagulated should be >2.0.
    • The patient should have a valid consent form.
    • The patient should be starved for 6h.
DC cardioversion for AF and SVT
  • Patient should be anaesthetized.
  • Use adhesive external defibrillator pads (remain fixed to the patient until procedure is completed), or hand-held paddles and gel pads.
  • Expose chest.
  • Place pads on chest in position shown in Fig. 4.2: the aim is to direct as much of the current as possible through the heart.
  • Place three ECG electrodes on the patient as shown, and connect to the fibrillator so that an ECG trace is visible.
  • Switch defibrillator on and turn dial on to appropriate power setting (100J, 200J, 360J).
  • ▶ Press the SYNC button, and ensure that each R wave is accented on the ECG. Failure to do this can mean that a DC shock is delivered while the myocardium is repolarizing resulting in VF. Check that the SYNC button is on before every shock for AF.
  • If you are using hand-held paddles hold them firmly on the gel pads.
  • Perform a visual sweep to check that no-one is in contact with the patient at the same time as saying clearly, ‘Charging. Stand clear.’
  • Press the charge button.
  • Press the shock button when the machine is charged.
  • If the shock has been delivered successfully the patient's muscles will contract violently: anyone in contact with the patient will experience a large electric shock.
  • Check the rhythm.
  • If still AF press the charge button and repeat the sequence.
Complications of DC cardioversion
  • Complications of general anaesthesia.
  • Systemic embolization.
    • P.183

  • Failure to cardiovert.
  • Burns from incorrect application of gel pads.
  • Muscle pain from involuntary contraction.
  • Arrhythmias including asystole and VF.
Common pitfalls
Failure to deliver a shock
Check that the defibrillator is switched on and adequately charged. Check that the correct power setting has been selected. Change the machine.
Failure to cardiovert
Check the latest available serum potassium was 4.5-5.0. Check that the correct power setting has been selected. Replace gel pads with fresh ones. Reposition the patient on their side and the pads as shown and try two further shocks at 200J (Fig. 4.2). Don't start at too low a power setting: each shock leaves the myocardium less sensitive to further shocks. There is some evidence that 360J as the first power setting results in less myocardial damage and a better conversion rate than multiple shocks at lower power settings.
Fig. 4.2 Using defibrillators. (a) Correct positioning for defibrillation and cardioversion. (b) Alternative positioning for synchronized DC cardioversion.
P.184

Defibrillation
Defibrillation is the treatment of choice for VF and pulseless VT.
Defibrillation for VF and pulseless VT
Do not delay defibrillation for manoeuvres such as intubation, cardiac massage, or administration of drugs.
  • Expose chest.
  • Place gel pads on chest in position shown in Fig. 4.2 ( [image] p. 183): the aim is to direct as much of the current as possible through the heart.
  • Switch defibrillator on and turn dial on to appropriate power setting (100J, 200J, 360J).
  • Press charge button.
  • If you are using hand-held paddles instead of adhesive external defibrillator pads, place them firmly on gel electrodes and hold.
  • Perform a visual sweep to check that no-one is in contact with the patient at the same time as saying clearly, ‘Charging. Stand clear.’
  • Press the shock button.
  • If the shock has been delivered successfully the patient's muscles will contract violently: anyone in contact with the patient will experience a large electric shock.
  • Check the rhythm.
  • If still VF press the charge button and repeat the sequence.
  • If the rhythm changes to one compatible with an output, check the pulse before proceeding further.
Common pitfalls
Failure to deliver a shock
  • Check that the defibrillator is switched on and adequately charged.
  • Check that the correct power setting has been selected.
  • Check that the ‘SYNC’ button is off if you are trying to defibrillate VF.
  • Change the machine and paddles.
Failure to defibrillate
  • Exclude causes of intractable VF.
P.186

Venepuncture
This is a mandatory skill to learn for all doctors but many patients will have ‘difficult’ veins and regular practice is needed.
Indications
Obtaining venous blood samples for laboratory analysis, venesection.
Equipment
  • Tourniquet.
  • 23G or 21G needle.
  • Syringe (appropriate size 10-20mL).
  • Alcohol swabs.
  • Appropriate laboratory sample tubes.
  • Cotton-wool ball and tape.
Most hospitals now have vacuum tube systems as an alternative to the ‘needle and syringe’ approach for obtaining blood samples.
Preparation
Apply tourniquet above the elbow and inspect the arm for suitable engorged veins.
Method
  • Clean the skin thoroughly at the site of access.
  • Tether the skin distal to the site.
  • Pass the needle obliquely through the skin at a point approximately 1cm distal to the point of planned entry to the vein.
  • Advance the needle slowly until a ‘give’ is felt as the vein is entered and a ‘flash-back’ is seen in the syringe hub.
  • Aspirate the desired amount of blood while holding the barrel of the syringe firmly.
  • Release the tourniquet before gently withdrawing needle and syringe.
  • Apply pressure to the site to arrest any bleeding. Do not assume the patient can help with this, e.g. stroke patients.
Tips and problems
  • Poor veins. If the patient is cold and the samples non-urgent, place the arm in warm water—this may aid venodilatation. Veins on the dorsum of the hand may be the only ones readily available-try using a smaller or butterfly needle to obtain samples.
  • Obese patients. Try the dorsum of the hand or the radial aspect of the wrist; access may be easier here.
  • Failed attempts. Repeated failed attempts will distress the patient and demoralize the doctor! Ask someone to help. If the samples are extremely urgent, a femoral stab may be the best option for obtaining blood samples, e.g. during cardiac arrest.
  • IV cannulae. If blood samples and IV access are needed, a sample can be taken immediately after inserting the cannula. However, do not use a peripheral cannula for routine samples; they can be haemolysed, contaminated by IV fluids, and unreliable.
    • P.187

  • Sample bottles and request forms. Ensure these are labelled correctly and the appropriate tests are ordered. If in doubt about a particular investigation, seek advice from a senior or the laboratory.
  • Blood cultures. Ensure that the skin is swabbed thoroughly. Do not touch the skin again unless sterile gloves are worn. Once the sample is taken, change the needle before transferring the sample to the appropriate culture bottle. Document whether the patient was on antibiotics at the time of the sample and ensure the sample is not placed in the fridge during transfer to the lab.
Key revision points-venous drainage of the upper limb
  • Superficial venous system
    • Cephalic vein. Commences from the lateral end of the dorsal venous network overlying the anatomical snuffbox, ascending the lateral and anterolateral aspect of the arm to the deltopectoral groove, piercing the clavipectoral fascia to join the axillary vein
    • Basilic vein: commences from medial end of the dorsal venous network, ascending along medial and anteromedial aspect of forearm, piercing the deep fascia to join the venae comitantes of the brachial artery, which eventually join the axillary vein
    • Median cubital vein. Connects these two veins in the cubital fossa
  • Deep system
    • Venae comitantes of ulnar, radial, and brachial artery, which flow into the axillary vein
  • Most common sites for phlebotomy and cannulation are:
    • dorsal venous network
    • median cubital vein
    • cephalic vein in the forearm
Table 4.1 Size and function of different cannulae
Colour | Size | Flow mL/min | Use
Blue | 22G | 31 | Small fragile veins, paediatrics
Pink | 20G | 55 | IV drugs and fluid/slow transfusion
Green | 18G | 90 | IV fluids, drugs
White | 17G | 135 |
Grey | 16G | 170 | Rapid IV fluids, in emergencies
Brown | 14G | 265 |
P.188

Intravenous cannulation
A similar skill to that of simple venepuncture but needs plenty of practice to become competent. If having difficulty, observe a few experts in action—an ideal setting is in the anaesthetic room of theatres.
Indications
Venous access for administration of IV fluids, blood, or IV drugs.
Equipment
  • Tourniquet.
  • Cannula: 20G or 18G.
  • Adhesive dressing/tape.
  • Alcohol swabs.
  • 5mL syringe containing 0.9% saline or heparinized saline.
  • IV fluid bag with giving set, if necessary.
Preparation
Apply tourniquet above or below the elbow and inspect the arm for suitable engorged veins.
Method
  • Clean the skin thoroughly at the site of access.
  • Identify a suitable vein.
  • Tether the skin distal to the proposed site of puncture.
  • Pass the cannula obliquely through the skin at a point approximately 1cm distal to the point at which you wish to enter the vein.
  • Advance the cannula smoothly until the vein is entered: a ‘give’ will be felt and a ‘flashback’ seen in the hub of the cannula.
  • Hold the hub of the needle with one hand and advance the cannula into the vein, while maintaining skin fixation until the cannula is well into the vein.
  • Remove the tourniquet and press on the vein proximal to the cannula as the needle is removed. Apply the screw cap to the end of the cannula.
  • Secure the cannula in place with a dressing.
  • If the cannula is not going to be used immediately, flush with heparinized saline.
Tips and problems
  • Poor veins, obese patients, and failed attempts. See ‘Venepuncture’, [image] p. 186.
  • Agitated or fitting patients. Try not to place the cannula over a joint, as these tend to become easily dislodged or ‘tissued’.
  • Secure the cannula. Cannulas are all too easily dislodged because of poor fixation to the skin. Use of two cannula dressings (one placed above and one below) and a bandage is often needed.
  • Hairy arm. Shaving the skin at the planned cannula site seems tedious but will allow the cannula to be secured adequately.
  • Non-dominant hand. Placing the cannula in the non-dominant hand, if possible, will allow the patient a little bit more freedom and may prevent the cannula becoming dislodged easily.
    • P.189

  • Fragile veins. This tends to be a problem in elderly or debilitated patients. Try using a smaller cannula: the dorsum of the hand is often an ideal site.
  • Poor peripheral access. In some patients with multiple collapsed or damaged veins alternative cannula sites may have to be considered, e.g. feet. If peripheral cannulation becomes impossible, a central line will have to be considered.
  • Blood transfusion. If blood is being given IV then an 18G or 16G cannula will be needed.
Complete failure to cannulate
  • Is a cannula necessary?
    • Can IV medication or fluids be omitted until elective central/long line insertion is possible.
    • Can medication or fluids be given orally or via NGT?
    • Discuss with microbiology if antibiotics are involved: changing route of administration often requires appropriate changes in antibiotic.
    • Fluid and insulin regimes can be modified to be given SC if desperate.
    • Many painkillers and antiemetics can be given PR or IM.
  • Ask another member of your team to try: sometimes a ‘fresh’ pair of hands is all that is needed.
  • If no-one in your team can site the cannula, ask the on-call anaesthetist if they can help, but remember they are not a cannulation service!
  • If peripheral access is impossible, or required for a long time (e.g. IV antibiotic regimes for infected prostheses) consider:
    • elective Pick line insertion (long-term line inserted electively by specialist nurse into basilic vein);
    • elective central line insertion: this should be done in an anesthetic room rather than on the ward, and during day-time hours ( [image] p. 192);
    • femoral line insertion (less ideal as this site is more prone to line sepsis).
P.190

Insertion arterial cannula
Indications and contraindications See [image] p. 126.
Equipment
  • Two 20-gauge arterial cannulas with guide wire.
  • Connectors and three-way tap.
  • 2mL 1% lidoocaine.
  • 5mL syringe and blue needle.
  • 10mL saline.
  • Skin prep.
  • Gauze swabs.
Preparation
  • Explain the procedure to the patient if appropriate.
  • It is good practice to perform Allen's test (see below) to demonstrate that the ulnar arterial supply to the hand arcades is intact.
  • For radial artery cannula insertion place the forearm on a pillow so that the wrist is dorsiflexed; for femoral artery insertion abduct and flex the hip slightly.
Landmarks
  • Radial artery. Lies between tendon of flexor carpi radialis and head of radius.
  • Femoral artery Lies midway between the anterior superior iliac spine and the symphisis pubis.
Technique
See Fig. 4.3.
  • Prepare and check equipment and prep skin.
  • Infiltrate local anesthetic in the skin but avoid distorting the anatomy.
  • Palpate pulse between two fingers for 2-3cm.
  • Pass cannula at 45° into skin.
  • Once the cannula is in situ, aspirate and flush via the three-way tap.
Transfixion technique
The cannula is passed through both artery walls, the needle completely withdrawn, and the cannula then withdrawn slowly until flashback occurs at which point it is advanced into the artery.
Partial transfixion technique
The cannula is advanced until flashback stops, and the needle withdrawn while holding the cannula steady, which is then advanced into the artery.
Artery not transfixed
The cannula is advanced carefully in 0.5mm increments until flashback is seen, at which point the catheter is carefully slid off the needle in the artery.
Guidewire
A guidewire is useful where it is possible to get flashback, but difficult to advance the catheter up the artery.
P.191

Complications
Ischaemia, thrombosis, bleeding, damage to radial and median nerve. Inadvertent intra-arterial injection of drugs.
Allen's test
Used to demonstrate a patent palmar collateral circulation: the patient clenches their fist to exclude blood from palm, and the doctor firmly compresses both ulnar and radial pulses while patient opens the palm, which should be blanched. The doctor releases the ulnar compression whilst still occluding the radial pulse; the palm becomes pink in less than 5sec if there is good collateral supply from the ulnar artery. About 3% of people do not have a collateral palmar supply, and hand ischaemia is a real risk if the radial artery is cannulated. Pressure readings are more accurate from proximal arteries: brachial, axillary, and femoral.
Fig. 4.3 Transfixion technique of arterial cannula insertion.
P.192

Insertion central venous catheter
Indications and contraindications
See [image] p. 126. Cannulas can be single- or multilumen, sheaths (for insertion of PA catheters and pacing wires), tunnelled, or long lines.
Equipment
  • Appropriate central venous catheter.
  • Ultrasound probe if this is to be utilized.
  • Enough three-way taps for all individual lumens.
  • 10mL 1% lidoocaine.
  • 10mL syringe.
  • Blue needle and a green needle.
  • 20mL saline.
  • 2 or 3/0 silk on a large hand-held needle.
  • 11 blade scalpel.
  • Skin prep. Sterile drape. Sterile gloves and gown.
  • Gauze swabs.
Preparation
  • Explain the procedure to the patient if appropriate.
  • Ask a nurse to be present.
  • Patient's ECG and pulse oximetry should be continually monitored.
  • Ensure that there is adequate light, a space behind the bed that you can work in, and that it is possible to place the bed in Trendelenberg.
Landmarks
Internal jugular vein
  • Central approach. Apex of triangle formed by clavicular and sternal heads of sternocleidomastoid muscle, aiming the needle towards the opposite nipple.
  • Posterior approach. Point where line drawn horizontally from the cricoid cartilage to the lateral border of the clavicular head of sternocleidomastoid, aiming the needle towards the sternal notch.
  • Anterior. Medial border of the sternal head of sternocleidomastoid, aiming needle towards ipsilateral needle.
Subclavian vein
  • Advance the needle at 45° to the junction of the outer and middle 1/3rd of the clavicle 1-2cm; then direct needle towards sternal groove.
Technique
There are numerous techniques. Only one technique is described below.
  • Prep the patient.
  • Drape so that all landmarks are exposed.
  • Palpate the carotid pulse.
  • Infiltrate local anaesthetic around the planned puncture site.
  • Spend 2-3min laying out the equipment in the order of use; secure three-way taps to central line and turn to closed position.
  • Ask the nurse to place the bed in 10-20° of Trendelenberg.
  • Ballot the internal jugular vein.
    • P.193

  • Using aseptic technique and a green needle on a 10mL syringe enter the skin at 45° as described in ‘Landmarks’.
  • On aspirating venous blood remove the syringe but leave the green needle in situ as an exact marker of position, depth, and direction.
  • Take the large bore hollow needle attached to the 10mL syringe and, using the green needle as a guide, cannulate the internal jugular vein.
  • Aspirate 3-5mL of blood when there is flashback and then remove the syringe leaving the wide bore needle in situ.
  • Pass the guidewire down the wide bore needle, keeping hold of the guidewire at all times.
  • Once an adequate length of wire is in place, remove the needle over the wire, and apply pressure to the vein.
  • Make a 3mm nick in the skin over the wire with a scalpel.
  • Pass the dilators over the wire through the skin but not into the vein.
  • Remove the dilators, apply pressure, and pass the central venous cannula over the wire into the vein up to an appropriate length.
  • The wire normally protrudes through the brown (proximal) lumen of a triple lumen line, which should therefore be left open.
  • Remove guidewire.
  • Aspirate, flush, and close all lumens and suture the catheter to the skin.
  • Check that there is a satisfactory pressure trace if a transducer is used.
  • Chest X-ray to identify pneumothorax.
Complications
  • Immediate. Damage to nearby structures (carotid artery puncture, pneumothorax, haemothorax, chylothorax, brachial plexus injury, arrhythmias), air embolism, loss of guidewire into right side of heart.
  • Late. Sepsis, thromboembolism, AV fistula formation.
Key revision points—anatomy of the internal jugular vein
  • In the upper neck may be cannulated as it lies within the carotid sheath. The important relations here are:
    • Sheath is just anterior to the anterior border of sternocleidomastoid (SCM)
    • Carotid artery is anteromedial
    • Vagus nerve lies between the two
  • In the lower neck may be cannulated as it lies behind SCM. The important relations are:
    • Vein lies 45° lateral and 45° inferior to the junction of the sternal and clavicular heads of SCM
    • The pleural lies inferomedial
    • The subclavian artery lies lateral
  • The internal jugular drains into the brachiocephalic vein; on the right this is shorter and drains more vertically into the superior vena cava making jugular cannulae easier to pass into the SVC
P.194

Insertion intercostal drain
Indications (British Thoracic Society guidelines)
  • Pneumothorax:
    • in any ventilated patient;
    • tension pneumothorax after initial needle relief;
    • persistent or recurrent pneumothorax after simple aspiration;
    • large secondary spontaneous pneumothorax in patients >50y.
  • Malignant pleural effusion.
  • Empyema and complicated parapneumonic pleural effusion.
  • Traumatic haemopneumothorax.
  • Postoperative, e.g. thoracotomy, oesophagectomy, cardiac surgery.
Equipment
  • 28 gauge intercostal drain.
  • Underwater seal containing water up to mark.
  • Connection tubing and compatible connectors.
  • Line clamp.
  • Roberts or other instrument for bund dissection.
  • 20mL 1% lidoocaine.
  • 10mL syringe.
  • Blue needle and a green needle.
  • 20mL saline.
  • 2 or 3/0 silk on a large hand-held needle.
  • 11 blade scalpel.
  • Skin prep.
  • Sterile drape.
  • Sterile gloves and gown.
  • Gauze swabs.
Preparation
  • Explain the procedure to the patient if appropriate.
  • Ensure continual monitoring of pulse oximetry.
  • Position the patient at 45° with the arm abducted.
Technique
  • Usual insertion site is the 5th intercostal space in the mid-axillary line.
  • It may extend anteriorly to the anterior axillary line.
  • Prep and drape the skin.
  • Infiltrate site for tube insertion with local anaesthetic ensuring anaesthesia at all layers down to and including parietal pleura, and the periosteum of the ribs posterior to the line of the incision.
  • A 2cm transverse skin incision is made and the intercostal space is dissected bluntly.
  • Firmly and carefully pass a blunt-ended clamp over the lower rib through the pleura, and spread to widen the hole.
  • Place a finger into the pleural space to ensure there are no adhesions.
  • Pass a chest tube without a trocar into the pleural space, guiding it superiorly for a pneumothorax and basally for a haemothorax.
  • Secure drain with at least one strong suture, and connect immediately to an underwater seal.
P.195

Complications
  • Misplacement: subcutaneous, intraparenchymal.
  • Trauma to other structures: diaphragm, spleen, liver, heart, aorta, lung parenchyma, intercostal arteries (entry sites too low, posterior, or trocar used instead of blunt dissection).
  • Surgical emphysema.
  • Wound infection, empyema.
  • Pain.
Pigtail insertion
A 14G pigtail inserted by Seldinger technique is a safe and effective way to drain simple pneumothoraces and effusions. Use the same landmarks and technique as described for a chest drain but do not make the 2cm incision.
  • Take the large bore needle on the set and pass it carefully onto the 4th or 5th rib, and then ‘walk’ it over the rib into the pleural space.
  • Holding the needle with one hand pass the guide wire gently down it—it should move without resistance.
  • Remove the needle, holding the guidewire in place.
  • Make a 3mm nick in the skin over the guidewire and pass the dilator over the guidewire.
  • Remove the dilator and pass the pigtail over the guidewire-this may be a bit fiddly as the pugtail tends to want to curl.
  • Connect to an underwater seal, secure with a suture and X-ray.
Fig. 4.4 Anatomy of the intercostal space.
P.196

Pericardiocentesis
Indications
Occasionally used, usually by cardiologists under fluoroscopic guidance, to relieve acute pericardial tamponade. Surgical pericardiocentesis is carried out under direct vision usually via a subxiphoid incision or sternotomy.
Equipment
  • Pericardiocentesis needle or catheter.
  • 10mL 1% lidoocaine.
  • 10mL syringe.
  • Blue needle and a green needle.
  • 20mL saline.
  • 2 or 3/0 silk on a large handheld needle.
  • 11 blade scalpel.
  • Skin prep.
  • Sterile drape.
  • Sterile gloves and gown.
  • Gauze swabs.
Preparation
  • Explain the procedure to the patient where appropriate.
  • Ensure patient has continual ECG monitoring.
Landmarks
0.5cm below and to the left of the xiphoid, aiming at 45° to skin, pointing at left shoulder or nipple.
Technique
  • Prep and drape the skin.
  • Infiltrate 5mL 1% SC lidocaine and make a nick in the skin.
  • To begin, identify the needle entry site 0.5cm immediately to the left of the xiphoid tip.
  • Insert the needle applying continuous aspiration in the direction described above.
  • After needle entry into the skin and subcutaneous tissue watch the ECG monitor (or transthoracic echo/screening monitor if available) as the needle is slowly advanced. If there are ectopics or changes in the ST segments stop and withdraw the needle a few mm.
  • When in contact with the pericardium, advance the needle a few mm into the pericardial space.
  • If ST segment elevation is present, this indicates contact with the myocardium and the needle should be withdrawn slightly into the pericardial space where no ST segment elevation should be seen.
  • When in the pericardial space, aspirate fluid.
  • If the tamponade is successfully reduced, right atrial pressures should be decreased, cardiac output should increase, and pulsus paradoxus should disappear.
P.197

Complications
  • Cardiac puncture.
  • Laceration of a coronary artery.
  • Air emboli.
  • Cardiac arrhythmias.
  • Haemothorax.
  • Pneumothorax.
  • Infection.
Fig. 4.5 Technique of pericardiocentesis. (a) Landmarks for needle periocardiocentesis; (b) pericardiocentesis.
P.198

Cricothyroidotomy
Indications
  • Emergency need for a surgical airway
    • Major maxillofacial injury.
    • Oral burns.
    • Fractured larynx.
  • Need for tracheal toilet in the extubated patient.
Needle cricothyroidotomy
  • Patient peri-arrest
  • Use the landmarks described below
  • Omit local anaesthetic infiltration, cut-down, and dissection
  • Pass a 12G (brown or larger) needle directly though the cricoid membrane
  • Oxygenate using jet insufflation until a formal airway can be established
Equipment
  • Minitracheostomy, size 6.0 ET tube or 12-gauge cannula in emergencies.
  • Artery forceps.
  • 10mL 1% lidoocaine.
  • 10mL syringe.
  • Blue needle and a green needle.
  • 20mL saline.
  • 2 or 3/0 silk on a large hand-held needle.
  • 11 blade scalpel.
  • Skin prep.
  • Sterile drape.
  • Sterile gloves and gown.
  • Gauze swabs.
Preparation
  • Explain procedure to the patient where appropriate.
  • The trauma patient's C-spine should be immobilized in the neutral position.
Landmarks
The cricoid membrane is a small diamond-shaped membrane palpable just below the prominence of the thyroid cartilage.
Technique
  • Prep and drape.
  • If the patient is conscious and maintaining their own airway, infiltrate local anaesthetic using aseptic technique.
  • Stabilize the thyroid cartilage with the left hand.
  • With your right hand make a 2cm transverse incision (smaller for minitracheostomy) through the skin overlying the cricothyroid membrane, and then straight through the cricothyroid membrane.
    • P.199

  • Now turn the scalpel blade 90° within the airway so that it acts as a temporary retractor.
  • Place an artery forceps through the incision and open it. Remove the scalpel and insert a size 6.0 ET tube.
  • Suction the tube, secure, and connect to a source of oxygen.
  • Some minitracheostomy kits use the Seldinger technique: aspirating air freely is a sign that the needle is in the trachea and that a guidewire can be gently passed down the lumen.
Complications
See [image] p. 246
Fig. 4.6 Technique of cricothyroidotomy. (a) Structures involved. (b) Incision. (c) Keeping cricothyroidotomy patent. (d) Inserting minitracheostomy.
P.200

Nasogastric tube insertion
Indications
  • Intestinal obstruction.
  • Paralytic ileus.
  • Perioperative gastric decompression.
  • Enteral feeding adjunct (fine bore tube).
Equipment
  • Nasogastric tube (NGT; sizes 10-12 French).
  • Gloves.
  • Lubricating gel.
  • Lignocaine throat spray.
  • Nasogastric collection bag.
  • Litmus paper.
  • Stethoscope.
  • Tape.
Preparation
  • Chill NGT in fridge prior to passing. This stiffens the tube and makes it easier to pass.
  • Position the patient, preferably in a sitting position, with the head tilted slightly forward.
Method
  • Lubricate the tip of the NGT with gel.
  • Pass the tube horizontally along the floor of the nasal cavity aiming towards the occiput.
  • As the tube engages in the pharynx ask the patient to swallow: the tube should pass into the oesophagus.
  • Advance the tube approximately 60cm.
  • Check the position of the tube by:
    • aspirating gastric contents, which will turn blue litmus red;
    • blowing air down the tube will produce bubbling that can be heard on auscultation over the stomach;
    • fine bore feeding tubes must be X-rayed prior to use to exclude inadvertent bronchial intubation.
Tips and problems
  • Patient has problems swallowing. Ask the patient to swallow sips of water as the tube is passed.
  • Constant coiling in the mouth. Your tube may be too soft-cool in the fridge.
  • Resistance to passing. There may be an anatomical reason for this, e.g. oesophageal stricture. The tube may need to be passed under X-ray control.
P.202

Urethral catheterization
Catheterization of female patients is usually performed by nursing staff but it is useful to learn the technique as the doctor may be asked to try if they fail!
Indications
  • Perioperative monitoring of urinary output.
  • Acute urinary retention.
  • Chronic urinary retention.
  • Aid to abdominal or pelvic surgery.
  • Incontinence.
Male catheterization
Equipment
  • Foley catheter (size 12-20G).
  • Dressing/catheter pack containing drapes.
  • Cleansing solution.
  • Gloves (two pairs).
  • Lignocaine gel.
  • Gauze swabs.
  • Drainage bag.
  • 50mL bladder syringe.
  • A universal specimen pot for MSU.
Preparation
  • Lay patient supine.
  • Expose the genital area and cover with a sterile drape with a hole in it.
Method
  • Clean hands and put on sterile gloves.
  • Pick up the glans penis with your non-dominant ‘dirty’ hand, through the hole in the drape: the other hand will be your ‘clean’ hand.
  • Holding a swab soaked in sterile saline with your clean hand retract the foreskin and clean the urethral orifice and glans thoroughly, so that your gloved fingers only touch the swab not the glans penis.
  • Without letting go of the penis, discard the swab and pick up the sterile lignocaine gel with your clean hand and inject into the urethra.
  • Still holding the penis in a vertical position introduce the catheter with the clean hand and advance gently for approximately 10cm.
  • Lower the penis to lie horizontally and advance the catheter fully (through the prostatic urethra) up to the hilt.
  • Inflate the balloon now in the bladder via the smaller catheter channel with the 10mL sterile water: some catheters have an integral bulb of air that, when squeezed, inflates the balloon.
  • ▶ Never inflate the balloon until the catheter is fully inserted as this risks inflating the balloon within the prostatic urethera, causing urethral rupture: ideally you should see urine before inflating the balloon.
  • Attach a catheter bag firmly to the catheter.
  • ▶ Replace the foreskin to avoid paraphimosis.
P.203

Tips and problems
  • No urine immediately.
    • The bladder has just been emptied: insert a 2mL syringe into the end of the catheter and aspirate any residual urine.
    • The catheter tip may be blocked with lignocaine gel-try gently instilling 15-20mL of sterile water and gently aspirating.
  • Still no urine. The patient may be anuric or a false passage may have been created—palpate to see if the bladder is empty or if you can feel the catheter balloon (which should not normally be palpable).
    • Treat anuria appropriately: p. 110.
    • Consult a senior colleague if a false passage may have been created.
  • Inability to insert. Try a smaller catheter or a silastic (firmer). If unsuccessful, ask a senior for help; suprapubic catheterization may be needed.
  • Decompression of grossly distended bladder. Rapid decompression of a distended bladder (e.g. from chronic retention) may result in mucosal haemorrhage. Empty the bladder by 250-500mL every 30min until empty. Then monitor urine output closely, as a brisk diuresis and dehydration may follow.
  • Bypassing catheter. Usually due to catheter blockage. Check urine output, flush the catheter, and observe. If urine is flowing down the catheter and bypassing it, the catheter may be too small-try a slightly larger size.
  • Catheter stops draining. The catheter may be blocked. Flush as above. If unsuccessful, try inserting a new catheter. Is the patient oliguric or anuric? Treat appropriately.
Female catheterization
▶ In many hospitals males are not allowed to catheterize awake females. Check before doing do and request a female chaperone.
Equipment
As for male catheterization.
Preparation
Lie patient on back with knees bent. Ask the patient to place heels together and allow knees to fall apart as far as possible.
Method
A similar technique is employed here to male catheterization, but note:
  • separate the labia minora with the left hand and ensure the whole genital area is adequately cleaned using the right hand;
  • identify the external urethral orifice. If this proves difficult in obese patients, an assistant may help by retracting the dependent fat from the pubic area;
  • lubricate the tip of the catheter with sterile water or lignocaine gel and pass gently into the urethra.
Tips and problems
  • Difficulty identifying urethral orifice. After warning the patient, place an index finger in the vagina to elevate the anterior vulva. Guide the catheter along the finger into the urethra.
P.204

Suprapubic catheterization
Indications
Urinary retention with failed or contraindicated urethral catheterization.
Cautions
  • Do not perform suprapubic catheterization on a patient with known bladder tumour or previous bladder surgery—seek expert advice.
  • Ensure by clinical examination (and, if available, ultrasound bladder scanning) that the bladder is full and distended.
Equipment
  • Dressing pack.
  • Gloves.
  • Cleansing solution.
  • Two 10mL syringes.
  • 25G and 21G needle.
  • 10mL 1% lidoocaine.
  • Prepacked suprapubic catheter set (usually containing catheter, trocar, and scalpel).
  • 1/0 silk suture.
  • Catheter bag.
Preparation
  • Lie patient supine and expose abdomen.
  • Confirm clinically an enlarged, tense bladder.
  • Identify catheterization site, 3-4cm (two finger breadths) above the symphysis pubis.
Method
  • Clean the skin thoroughly around the site and apply drapes.
  • Inject lignocaine into skin and subcutaneous tissues, injecting and aspirating in turn until urine is withdrawn.
Two systems for introducing a suprapubic catheter are available.
‘Nottingham’ introducer (uses trocar)
  • Make a 1cm incision at the identified site.
  • Advance the catheter, with trocar in place, through the incision and subcutaneous tissues. A ‘give’ will be felt as the bladder is entered.
  • Withdraw the trocar and ensure that there is free flow of urine from the catheter.
  • Inflate the catheter balloon and suture the flange of the catheter to the skin.
  • Attach a catheter bag.
Bonano (based on the Seldinger technique)
  • Make a 5mm nick in the skin.
  • Take the introducer needle and advance it aspirating until urine is withdrawn.
  • Remove the syringe and pass the guidewire down the needle into the bladder; then remove the needle holding the guidewire in place.
    • P.205

  • Pass the dilator firmly over the wire, into the bladder.
  • Remove the dilator and pass the catheter into the bladder, securing it as above.
Tips and problems
  • Bypassing urine. With some types of catheter and trocar, urine may initially bypass the catheter. This will cease with full advancement of the catheter and decompression of the bladder.
  • No urine, or faeculent matter in catheter. Obtain help—you may have entered the peritoneum or bowel.
Fig. 4.7 Site of typical suprapubic catheter placement.
P.206

Paracentesis abdominis
This is a useful technique in some patients for the diagnosis and management of ascites, often in a patient with malignancy.
Indications
  • Diagnostic evaluation of ascites.
  • Therapeutic drainage of ascites.
Equipment
  • Dressing pack.
  • Gloves.
  • Cleansing solution.
  • 10mL syringe and 21G and 25G needles.
  • 10mL 1% lidoocaine.
  • 60mL syringe with 16G aspiration needle for diagnostic ‘tap’.
  • Bonano catheter or paracentesis catheter, three-way tap, and collecting bag for therapeutic drainage.
  • Specimen container if appropriate.
  • Dressing.
Preparation
  • Position the patient supine and expose the abdomen.
  • Percuss out and identify the position of ascites.
  • Identify a suitable tap site: the right lower quadrant is the commonest with the patient turned semilaterally to ensure the ascites fills this area.
  • Avoid suprapubic area and sites of old scars from surgery.
Method
  • Prepare the skin at the appropriate site and place sterile drapes.
  • Infiltrate local anaesthetic into skin and subcutaneous tissues down to the peritoneum. Aspirate as the needle is advanced, to avoid accidental vessel puncture.
Diagnostic tap
  • Introduce the aspiration needle through the skin and subcutaneous tissues while aspirating. A ‘give’ should be felt and fluid freely aspirated as the peritoneal cavity is entered.
  • Withdraw 15-20mL of fluid for a diagnostic evaluation. Send for FBC, MC+S, TB culture, protein, glucose LDH, anylase, cytology.
  • Remove the aspiration needle carefully and apply an occlusive dressing.
Therapeutic drainage
  • Introduce catheter into abdominal wall until ‘give’ felt. Trial aspirate with a syringe to ensure ascites returned.
  • Slide catheter over the needle into the peritoneal cavity. Stop if resistance is encountered.
  • Allow up to 1000mL of ascites slowly over 1-2h.
P.207

Tips and problems
  • Unable to aspirate adequate quantity of fluid. The ascites may be loculated. Drainage under ultrasound guidance may be helpful.
  • Blood or faeculent material. Continual staining of the ascitic fluid with fresh blood or any staining with faeculent material may indicate puncture of a vessel or viscus. This is potentially serious—inform a senior colleague.
  • Peritoneal catheter. Some patients who require repeated ascitic taps might benefit from placement of a temporary intraperitoneal catheter to allow daily drainage of ascites for symptomatic relief. There is a risk of peritonitis with these devices and only a short period of use is usually recommended, e.g. 2-3 days.
The volume of ascites drained should be closely monitored along with the patient's serum albumin and overall fluid balance. A maximum drainage of 2L/day is usually advised.
P.208

Rigid sigmoidoscopy
This is a useful skill to learn. It is usually performed in the outpatient department as part of the investigation of lower GI complaints, but may have to be performed on the ward, e.g. acute admissions with rectal bleeding.
Indications
  • Investigation of anorectal symptoms.
  • Visualization of the rectum.
Equipment
  • Rigid sigmoidoscope with obturator and light source.
  • Lubricating jelly.
  • Gloves.
  • Gauze swabs.
Preparation
  • Position the patient in the left lateral position with the hips flexed as fully as possible and knees partially extended.
  • Carry out a digital examination of the rectum to identify low-placed lesions or faecal loading, which may prevent safe insertion or obscure a useful view.
Method
  • Lubricate the sigmoidoscope with jelly.
  • With the obturator in place, introduce the scope gently through the anal sphincter in the direction of the umbilicus for approximately 5cm.
  • Remove the obturator; attach light source, insufflator, and eyepiece.
  • Introduce small amounts of air to open up the lumen.
  • Advance the instrument slowly under direct vision, ensuring that a patent lumen is identified prior to advancing the scope further.
  • Note the appearance of the mucosa and the presence of any mucosal lesions. The level of any lesion should also be noted using the marked scale on the outer casing of the sigmoidoscope.
  • If the patient experiences significant discomfort do not persist.
  • Withdraw the scope slowly, again under direct vision.
  • Clean the area around the patient's anus.
Tips and problems
  • Biopsy. Unless experienced in the skill, do not attempt biopsy of lesions. Note and document their position and inform a senior colleague.
  • Unable to see the upper rectum. Remember that the rectum has a sacral curvature often pronounced in women. Gently use the tip of the scope as a ‘lever’ to push the anterior wall of the rectum forward to open to lumen. If this isn't easy and painless, don't persist—it may represent pathology.
  • Rectosigmoid junction. Negotiation of the rectosigmoid junction can be difficult. The best view that can be hoped for is to see the last sigmoid fold above the junction. Do not attempt to pass the scope into the distal sigmoid—this is the role of flexible sigmoidoscopy.
P.209

Key revision points—anatomy of the rectum
  • The rectum is said to start at the level of S2 but a distance of 15cm from the anorectal junction is used to define pathology that is termed ‘rectal’
  • The rectum has two main angles
    • The first is the acute anorectal angle, which slopes posteriorly and is formed in part by the pull of the sling of levator ani
    • The second is the sacral curvature, which runs throughout the rectum, sloping progresssively anteriorly up to the level of the rectosigmoid junction
  • Three ‘lateral valves’ are commonly described but are only the mucosal folds of the rectum, equivalent to the colonic folds
  • The peritoneal lined ‘pouch of Douglas’ (or rectovesical pouch in males) extends a variable distance down the anterior wall of the rectum. Its contents (e.g. sigmoid colon) may be easily palpable particularly in elderly females
  • The upper third is covered by peritoneum anterolaterally and the middle third just anteriorly. The lower third is entirely extraperitoneal
  • The rectum has a complete outer longitundinal muscle coat (thus diverticular disease does not occur in the rectum)
  • The rectum and associated mesorectal fat, blood vessels, and lymph nodes are enclosed and separated from the ‘true’ pelvic organs by a fascial sheet—the mesorectum
P.210

Local anaesthesia
Local anaesthesia is used in a variety of settings and is easy to deliver. It is essential to become familiar with the different agents and their relative merits and potential dangers.
Indications
  • Minor procedures requiring anaesthesia, e.g. insertion of a chest drain, central venous access, suprapubic catheterization, etc.
  • Excision of skin or subcutaneous lesions.
  • Infiltration of surgical wounds postoperatively.
Cautions
  • Allergy. Do not use local anaesthesia if there is a history of allergy to local anaesthetic.
  • Infection at site of infiltration. Injection may spread infection. The effect of the local anaesthetic will be diminished (due to an acidic environment) and injection may be more painful.
  • Increased risk of toxicity. Heart block, low cardiac output, epilepsy, myaesthenia gravis, hepatic impairment, porphyria, β-blocker, or cimetidine therapy.
  • Adrenaline. Causes vasoconstriction, reducing bleeding locally and prolonging anaesthetic effect. It should not be used for injections into fingers, toes, ears, or penis (all supplied by end arteries) or where skin flaps are involved, to reduce the chance of flap necrosis.
Anaesthetic agents
Table 4.2 Anaesthetic agents
Anaesthetic | Onset | Duration | Toxic dose | Mg/ml in vial
Bupivacaine (Marcaine) | 5-10min | 3-8hr | 2mg/kg | 0.25% = 2.5mg/mL 0.50% = 5mg/mL
Levobupivacaine | 5-10min | 3-8hr | 2mg/kg | 0.75% = 7.5mg/mL
Lidocaine | 2-3min | 30-90min | 3mg/kg | 1% = 10mg/mL
Lidocaine + epi | 2-3min | >90min | 7mg/kg | 2% = 20mg/mL
Prilocaine | 2-3min | 30-90min | 6mg/kg | 4% = 40mg/mL
Equipment
  • Syringe.
  • Needles 21G-25G.
  • Alcohol swabs.
P.211

Preparation
  • Identify site of infiltration and check for any sign of infection or obvious subcutaneous blood vessels.
  • Calculate maximum dose of anaesthetic for each individual patient.
  • Draw up anaesthetic and check details of drug and dose.
Method
  • Clean area with alcohol swabs.
  • Inject anaesthetic slowly with a fine needle to area required, aspirating before each delivery to prevent accidental IV injection.
  • Injecting local anaesthetic in a fan-shaped area subcutaneously from a single injection is often more comfortable for the patient.
  • Field block. Injecting anaesthetic into the tissues surrounding the area that is to be anaesthetized (e.g. a cutaneous lesion) will often produce a field block, including the area itself.
Toxicity
This is caused by an overdose of local anaesthetic, with systemic absorption, or by accidental IV injection.
Symptoms and signs
  • Neurological: mild—slurred speech, light-headedness, tinnitus, and numbness of tongue or mouth visual disturbance. Severe—confusion, convulsions, and coma.
  • Cardiovascular: early tachycardia and hypertension, late bradycardia, hypotension, cardiac arrhythmias, and cardiac arrest may ensue.
  • These features usually will occur at a peak of 10-25min after SC injection, but occur immediately with IV injection.
Treatment
  • Stop procedure.
  • Maintain the patient's airway and provide oxygen.
  • Ensure IV access.
  • Perform an ECG.
  • Convulsions: diazepam 5-10mg IV, slowly.
  • Hypotension: raise end of bed and initiate IV fluids.
  • Bradycardia: usually resolves; atropine is rarely needed.
Tips and problems
  • ▶ You are more likely to achieve good anaesthetic block with a large volume of less concentrated LA, than a small volume of more concentrated LA: generally use 1% rather than 2%.
  • Allow 2-3min for the LA to take effect: spend this time setting up your instruments and draping the patient.
  • Accidental IV injection. See toxicity section above.
  • Inadequate analgesia. Infiltrate more anaesthetic up to the patient's maximum calculated dose. If the patient is still not tolerating the procedure, alternative anaesthetic methods may have to be considered, e.g. regional anaesthesia (note maximum LA dose), sedation, or general anaesthetic.
  • The smaller the needle, and the more slowly you inject initially, the less painful it is for the patient.
P.212

Intercostal nerve block
This may be a useful skill to learn, although it is usually performed by anaesthetists.
Indications
  • Pain due to fractured ribs.
  • Post-thoracotomy pain relief.
Equipment
  • Dressing pack.
  • Skin antiseptic.
  • Gloves.
  • 20mL syringe and needle.
  • 20mL of local anaesthetic, e.g. bupivacaine 2.5mg/mL.
Preparation
The patient is positioned sitting forwards resting their arms on a table and the site of infiltration is identified.
  • Broken ribs. Medial to the site of fracture on the posterior aspect of the chest wall.
  • Post-thoracotomy. Medial to the posterior edge of the scar on the posterior chest wall.
Method
  • Ensure that the skin is prepared thoroughly with antiseptic. Drapes are placed appropriately.
  • Insert the needle and syringe containing anaesthetic through the skin, inferior to the rib (unlike pleural aspiration) associated with the nerve to be blocked.
  • Aspirate the syringe to ensure that the needle has not entered a blood vessel or the pleural space. If no blood or air is withdrawn, the site is infiltrated with 4-5mL of anaesthetic.
  • This is repeated along the ribs above and below.
  • Obtain a CXR to ensure a pneumothorax has not complicated the procedure.
Notes
  • Multiple blocks. Ensure that the patient does not receive a toxic dose of local anaesthetic ( [image] p. 210).
  • Air or blood is aspirated. Withdraw the needle slowly. Get CXR.
Mechanism of action of local anaesthetics
Local anaesthetic works by blocking Na channels in the nerve membrane preventing propagation of the action potential. Small, non-myelinated pain fibres are blocked first. Large, myelinated fibres that conduct impulses from pressure senses are the last to be blocked


> Table of Contents > Chapter 5 - Head and Neck Surgery
Chapter 5
Head and Neck Surgery
P.214

Thyroglossal cyst, sinus, and fistula
Key facts
  • Thyroglossal cyst is a fluid-filled sac resulting from incomplete closure of the thyroglossal duct.
  • Thyroglossal sinus results from persistence of the whole duct.
  • Incidence < 1%. ♂:♀ 1:1.
Anatomy
The thyroglossal duct arises embryologically between the first and second pharyngeal pouches. It runs as a hollow tube from the foramen caecum on the dorsal surface of the tongue, becoming a solid cord of cells migrating through the tongue and into the midline of the neck. The tract usually passes in front of the hyoid bone and then loops up behind it before descending in the midline of the neck where the cells divide to form the two lobes of the thyroid gland either side of the midline. The duct normally atrophies in the sixth week of gestation.
Clinical features
  • Usually presents in children or young adults.
  • 90% present as a painless midline cyst.
  • 10% appear on one side of the midline, usually the left.
  • 75% appear in front of the hyoid bone and the majority of the rest at the level of the thyroid or cricoid cartilage of the larynx.
  • The cyst is mobile and moves up on swallowing.
  • If large enough it will transilluminate.
  • 5% become infected presenting as a painful, red neck swelling.
  • 15% have a fistula to the skin (due to infection or incomplete excision).
  • Papillary carcinoma of the thyroglossal ductal cells is rare. Treatment is by excision.
Diagnosis and investigations
  • CT scan will often reveal a well circumscribed cyst related to the midline of the hyoid bone.
  • Fine-needle aspiration may reveal a cloudy infected fluid or a straw-coloured fluid.
Treatment
Infected thyroglossal cyst
  • Majority respond to antibiotics.
  • Surgical drainage if abscess formed or failure to respond to antibiotics.
  • Elective excision of the cyst once acute infection has resolved.
Surgery
  • Excision is recommended for most cysts.
  • Remove through a transverse midline incision in a skin crease.
  • Divide the platysma muscle and dissect the cyst out bluntly.
    • P.215

  • On the deep surface it will be found to be attached to the hyoid bone: excise approximately 1cm of the bone, removing any underlying thyroglossal duct epithelium.
  • Close the wound in layers with a suction drain.
  • If there is a fistula or sinus in the neck excise it through a transverse elliptical incision. Again use blunt dissection and remove the middle part of the hyoid bone (‘Sistruck procedure’).
Complications
These are usually very few. Remove the drain the next day and discharge the patient.
Fig 5.1 The anatomy of the region of the thyroid gland. Reproduced with permission from Longmore, M. et al. (2007). Oxford Handbook of Clinical Medicine, 7th edn. Oxford University Press, Oxford.
The important structures that must be considered when operating on the thyroid gland include:
  • Recurrent laryngeal nerve
  • Superior laryngeal nerve
  • Parathyroid glands
  • Trachea
  • Common carotid artery
  • Internal jugular vein (not depicted).
P.216

Branchial cyst, sinus, and fistula
Key facts
  • Fluid-filled sac resulting from: the first, second, or third branchial cleft; or from epithelial inclusion in a lymph node; or proliferation of epithelium within a lymph node.
  • 2nd cleft branchial cyst is the commonest cause of congenital neck lumps.
  • Incidence < 1%. ♂:♀ 1:1.
  • 2nd cleft branchial fistula is a tract running from the neck skin through to the posterior pillar of the fauces—these are very rare.
  • A branchial sinus occurs when the lower part of this tract remains open on to the neck skin surface.
  • A branchial abscess is an infected branchial cyst.
Clinical features
  • Presents as a neck lump, usually painless.
  • Two-thirds occur in men and classically appear in the third decade, although there is a wide age range.
  • 60-70% are anterior to the upper third of the sternomastoid muscle with the posterior border lying beneath the sternomastoid. Other sites include:
    • parotid gland;
    • anterior to the lower two-thirds of the sternomastoid;
    • anterior to the pharynx;
    • in the posterior triangle of the neck.
  • Two-thirds occur on the left side; 2% are bilateral.
  • May present with an acute branchial cyst abscess causing pain, increased swelling, and occasionally pressure symptoms (difficulty swallowing or breathing).
Diagnosis and investigation
For branchial cyst or abscess.
  • MRI scan of the neck—confirms diagnosis, defines extent, indicates local relations.
  • Fine-needle aspiration biopsy.
    • Abscesses—purulent fluid is obtained that may culture organisms.
    • Cysts—straw-coloured fluid containing cholesterol crystals.
Treatment
Branchial abscess
  • Drain via a transverse incision in the neck at the point of maximum convexity.
  • Suture a Yeates drain into the incision line.
  • Give antibiotics and make no attempt to remove the cyst until the infection has resolved completely.
P.217

Branchial cyst
  • Most cysts are excised to achieve a diagnosis and prevent symptoms or complications.
  • Place a transverse incision over the cyst, preferably in a transverse skin crease, long enough to match the size of the cyst.
  • Divide the platysma and the deep fascia over the anterior border of the sternomastoid and retract the muscle posteriorly.
  • Remove the cyst, usually by blunt dissection.
  • Use suction drainage and close the wound in layers.
  • If the cystic lesion is in the parotid gland and cannot be distinguished from any other parotid lesion, extend a preauricular incision into the neck as for a superficial parotidectomy.
Branchial fistula
  • Excise a sinus of fistula through a horizontal elliptical incision around the neck opening.
  • Bluntly dissect the sinus tract as far as possible.
  • If the upper end of the tract cannot be reached, make a further transverse incision at a higher level (‘stepladder’ incisions).
  • Sometimes the tract runs between the internal and external carotid arteries and sometimes up to the pharyngeal wall in the region of the middle constrictor.
  • Close the wounds in layers with suction drainage.
Complications
A branchial cyst at any site often lies near to important nerves. Previous infections causing fibrosis will increase the risk of damaging them. The following nerves are at risk:
  • hypoglossal nerve (tongue deviates to affected side on protrusion);
  • mandibular branch of the facial nerve (movement of lower lip);
  • great auricular nerve (numb ear);
  • accessory nerve (paralysis of trapezius: weakness of arm abduction, asymmetry, and chronic pain).
P.218

Salivary calculi
Key facts
  • Salivary gland calculi occur most commonly within the submandibular gland (80%) and to a lesser extent the parotid.
  • Composed of calcium phosphate and carbonate and may be related to sialadenitis (inflammation of a salivary gland).
  • Most common in adults.
Clinical features
  • Pain and swelling of the affected gland on eating and drinking.
  • If there is partial obstruction of the duct the swelling can last minutes or several hours.
  • Complete obstruction leads to persistent swelling and infection.
  • The patient may also experience colicky pain in the duct when eating.
Points in the examination of the submandibular gland
  • Examine the gland from behind and feel the swelling by running the finger backwards under the jaw. If you cannot feel a lump ask the patient to suck a sour sweet and re-examine them
  • Examine the duct orifice from the front. Ask the patient to open their mouth wide and point their tongue upwards. The ducts lie near the midline at the root of the tongue. Are they red? Is there pus? Can you see an impacted stone?
  • Examine the gland bimanually from the front. Wear gloves and place the finger of one hand over the gland. The index of the other hand is placed in the mucosal surface of the mandible and the gland palpated between the two
Diagnosis and investigations
  • Radiographs of the submandibular gland and duct and parotid gland and duct are helpful, although many calculi are not radio-opaque.
    • Stone in the parotid gland itself may be seen if a tangential view of the cheek is taken.
    • Lower occlusal X-ray of the teeth will show a stone in the submandibular duct.
    • A lateral oblique X-ray of the mandible will show a calculus in the submandibular gland.
  • Submandibular duct radiography (sialography) is technically difficult and rarely gives more information than plain radiographs, although the flushing effect of the radio-opaque dye may give a therapeutic benefit.
  • Parotid sialography may show a filling defect even when a calculus is invisible on plain X-ray. May provide considerable therapeutic benefit due to the flushing effect.
P.219

Treatment
  • Stones in the intra-oral part of the ducts can be removed under general anaesthesia. Steady the stone with a Babcock's forceps and incise directly over it. Remove the stone; leave the duct marsupialized.
  • Stones in the submandibular gland itself are an indication for removal of the submandibular gland.
  • Removal of a calculus from the parotid gland is a rare operation. The calculi are usually small and well-known ‘staghorn’ calculus is rarely seen. Remove the calculus by raising a preauricular skin flap and dissecting bluntly parallel to the branches of the facial nerve on to the stone.
  • Most parotid gland disease is treated conservatively with sialogogues and intermittent massage of the gland towards the duct.
Key revision points—anatomy and physiology of salivary glands
  • Salivary glands produce: saliva containing water; electrolytes (especially K+ and HCO3-); varying amounts of mucus and enzymes
  • Saliva functions to lubricate, aid mastication, aid taste, suppress oral bacteria, initiate starch digestion
  • Submandibular duct is palpable in the floor of the mouth and enters mouth from gland on the sublingual papilla near the midline
  • Parotid duct is palpable over the anterior border of masseter and enters the mouth on the medial wall of the cheek
  • The facial nerve trunk lies between the deep and superficial parts of the parotid gland
P.220

Acute parotitis
Key facts
  • Parotitis is inflammation of the parotid gland. Causes include:
    • acute or chronic obstruction (now commonest cause);
    • bacterial (now rare);
    • viral infection, e.g. paramyxovirus (mumps), HIV;
    • TB;
    • inflammatory disorders e.g Sjögren's syndrome, sarcoidosis;
    • any cause of inflammation of lymph nodes within the parotid gland.
  • Most patients develop this condition as an acute and chronic obstructive sialadenitis.
Clinical features
  • Obstructive parotitis occurs more commonly in adults.
  • May present as a unilateral facial lump, pain, dry mouth, or drooling.
  • There is often a history of recurrent, intermittent swellings.
  • The gland is often tender on palpation.
  • The patient may even be toxic and pus may exude from the opening of the parotid duct opposite the crown of the second upper molar tooth.
  • Patients who are elderly, debilitated, dehydrated with poor oral hygiene, or who have had anticholinergic drugs occasionally develop parotitis in the postoperative period.
Diagnosis and investigations
  • Plain X-rays to determine whether radio-opaque calculi are present in the duct or gland.
  • CT scanning may help differentiate between stones, inflammation, and tumour.
  • If pus is present, take a bacteriology swab and send it to the lab. The commonest infecting organism is Staphylococcus aureus.
Treatment
Acute parotitis
  • Most patients respond to antibiotics.
    • Give amoxicillin 500mg tds, IV if necessary.
    • Rehydrate dehydrated and debilitated patients.
    • Provide good oral hygiene.
  • Review patients by clinical examination after the infection has subsided to make sure that the obstruction was not due to a parotid tumour.
  • If a parotid abscess develops, it should be drained surgically.
    • Make an incision over the abscess under general anaesthetic where it appears to be pointing, parallel to the branches of the facial nerve to avoid damaging them.
    • Open the abscess with sinus forceps and place a Yeates drain in the wound.
P.221

Recurrent parotitis
  • Teach patients with recurrent parotitis to massage the gland in order to express saliva from the duct.
  • Dilatation of the duct with lacrimal probes can assist drainage.
  • Remove radio-opaque calculi if possible.
  • Advise the patient to keep an emergency supply of antibiotics at home.
  • If recurrent parotitis persists for months or years, give consideration to carrying out a superficial or total parotidectomy.
P.222

Salivary gland tumours
Key facts
Salivary gland tumours are rare, accounting for 0.4% of all malignant tumours. 80% arise in the parotid gland.
Clinical features
Most patients present with a slow-growing lump in the infected gland. Pain anaesthesia or trismus (‘lockjaw’) and facial palsy imply malignancy.
Clinicopathological features
Pleomorphic adenoma
  • 80% of benign parotid tumours.
  • ♂:♀ 1:1.
  • Peak incidence 30-50y.
  • Composed of epithelial cells that form a mucus matrix.
  • The tumour grows slowly and has no true capsule so that strands of tumour epithelial cells protrude into normal surrounding tissue. Local extension may be widespread with recurrence if excision is incomplete.
  • Malignant change may develop after 10-30y.
Warthin's tumour (adenolymphoma)
  • Usually affects men > 50y.
  • Benign and presents as a slow-growing soft swelling.
  • Successfully treated by wide local excision.
Malignant tumours
Mucoepidermoid tumour
  • Low grade malignancy.
  • Most grow slowly, invading locally and eventually metastasizing to neck lymph nodes, lung, and skin.
Cylindroma (adenoid cystic carcinoma)
  • Rare, slow growing.
  • Eventual facial nerve involvement leads to pain and facial anaesthesia.
  • Perineural extension over long distances is common.
Acinic cell carcinoma
  • ♀ > ♂; slow-growing but may metastasize unexpectedly.
Squamous cell carcinoma, adenocarcinomas, and undifferentiated carcinomas
  • Generally high grade malignant tumours.
  • Often rapid local invasion into extraparotid tissues and infratemporal fossa leading to pain and trismus.
  • There may be skin fixation or ulceration with facial nerve palsy and invasion of the external auditory canal.
Diagnosis and investigations
  • Clinical examination is still of great importance in assessing extent.
  • CT scanning may help differentiate between stones, inflammation, and tumour.
  • MRI scanning offers the most sensitive investigation for assessment of local invasion and involvement of surrounding structures.
P.223

Treatment
Benign parotid tumours
  • Excise the parotid gland superficially to the facial nerve (superficial parotidectomy).
  • Enucleation is inadequate and often leads to local recurrence that is difficult to manage.
Benign tumours in other salivary glands
  • Excision of the entire gland (e.g. simple submandibulectomy).
Malignant tumours
  • Radical local excision (sacrifice of the facial nerve if required in parotid tumours).
  • May be accompanied by block dissection of the neck especially in parotid tumours.
Complications of parotid surgery
  • Facial nerve injury (risk varies according to procedure: lowest in primary surgery for benign tumours < redo surgery < surgery for malignancy). 75% neurapraxia with complete or extensive recovery of function; 25% neurolysis with little or no recovery (may be treated by nerve interposition grafting).
  • Frey's syndrome.
    • Late complication of surgery in up to 25% of patients.
    • Facial flushing and sweating of the skin innervated by the auriculo-temporal nerve when the patient salivates.
    • Caused in this case by division of the parasympathetic secretomotor fibres that innervate the parotid gland: they may regenerate erratically to control cutaneous secretomotor functions.
    • Symptoms are rarely intolerable.
Prognosis
  • Recurrence of benign tumours. May develop 20y after surgery, especially in the patient where enucleation rather than superficial parotidectomy has been performed.
  • 5-year survival rate for all malignancies approximately 60%.
P.224

Squamous carcinoma of the mouth
Key facts
  • Malignant tumours of the mouth include: squamous cell carcinomas (SCC) 90%; salivary gland tumours 8% (see [image] p. 222); sarcomas and melanomas 2%.
  • Incidence of oral SCC is 2 per 100 000 in the UK per annum.
  • Strong geographic variation in incidence (UK 3% of cancers; Indian subcontinent 40% of all cancers).
  • ♂:♀ 2:1.
  • Predisposing factors include:
    • topical carcinogens (e.g. tobacco, alcohol, betel nut chewing);
    • chronic infections (bacterial, e.g. syphilis; fungal, e.g. chronic hyperplastic candidiasis; and viral, e.g. herpes, papilloma viruses);
    • extrinsic factors such as sunshine (particularly lip cancer), poor oral hygiene, and ill-fitting dentures;
    • intrinsic factors such as nutritional deficiencies (e.g. iron) and immunodeficiency/suppression.
Clinicopathological features
  • Peak incidence 40+ years (increasing incidence in younger patients).
  • ♂:♀ 4:1 (falling).
  • Usually presents as a persistent ulcer that does not heal.
    • Ulcer feels indurated and has a rolled margin.
    • May bleed on touching and there may be pain.
  • Symptoms depend on the site of the carcinoma (lower lip and tongue account for over half of these tumours).
    • Cancer of the tongue may cause pain with referred pain to the ears, slurring of speech, and difficulty in eating.
    • Cancer of the floor of the mouth may invade the mandible, causing loosening of the lower anterior teeth.
  • Examination of the neck is mandatory and should include all levels of lymph nodes.
  • 6% of patients have a synchronous SCC present in the aerodigestive tract (mouth, larynx, lungs, oesophagus).
Diagnosis and investigations
  • X-rays: orthopantomogram, CXR.
  • FBC, clotting studies, U & E, and LFTs.
  • CT or MRI scan to include mouth, neck, and chest.
  • Examination under anaesthetic (EUA). Measure the size of the tumour and biopsy it. Also acts as a ‘trial of anaesthesia’. (Patients are often old and unfit due to their smoking and alcohol habits. A short GA may be indicative of whether the patient will be suitable for major surgery.)
  • Panendoscopy (nose, pharynx, hypopharynx, and oesophagus) for identification of a synchronous tumours.
  • Fine needle aspiration biopsy of any enlarged neck nodes.
  • Extraction of teeth, e.g. carious or buried teeth.
P.225

Staging of SCC
TNM system (UICC)
T (tumr) | N (nodes) | M (metastasis)
T1, < 2cm | N0, no lymph nodes | M0, no metastases
T2, 2-4cm | N1, single ipsilateral < 3cm | M1, distant metastases
T3, > 4cm | N3, any nodes > 6cm |
T4, involvement of other structures |  |
FIGO staging system
  • Stage 1, T1, N0, M0
  • Stage 2, T2, N0, M0
  • Stage 3, T3, N0, M0 or N1 with T1, T2, T3
  • Stage 4, T4, N0 or N1, M0; any T, N2 or N3: any T, any N, M1
Treatment
This is controversial.
Stage 1 and 2 primary tumours
  • Approximately equal cure rate with surgery or primary radiotherapy.
  • 50% of primary tumours in the tongue have node metastases in the neck including micrometastases. These may be undetectable prior to treatment. Neck dissection is often carried out preferentially as part of the primary modality of treatment.
Stage 3 and stage 4 disease
Surgery is the primary treatment with adjuvant radiotherapy to the neck if there is more than one lymph node involved or if there is extracapsular spread.
Neck dissections
These can be radical or selective. Radical resection involves removal of all five levels of lymph nodes together with the accessory nerve, internal jugular vein, sternomastoid muscle.
  • Type 1 (modified radical neck dissection) preserves the accessory nerve.
  • Type 2 preserves the accessory nerve and internal jugular vein.
  • Type 3 preserves the accessory nerve, internal jugular vein, and sternomastoid muscle.
Reconstruction after neck dissection
  • Radial forearm fasciocutaneous or pectoralis major myocutaneous flap for skin coverage.
  • Fibula flap for bone replacement.
  • Nasolabial flap for small anterior soft tissue tumour.
Prognosis
Overall 5-year survival is approximately 30-40%. Lip carcinomas have the best prognosis. If these are excluded then the 5-year survival is:
  • Stage 1, 90%;
  • Stage 2, 70-80%;
  • Stage 3, 25%;
  • Stage 4, < 10%.
P.226

Fig. 5.2 The distribution of lymph nodes in the neck. Reproduced with permission from Longmore, M. et al. (2007). Oxford Handbook of Clinical Medicine, 7th edn. Oxford University Press, Oxford.


> Table of Contents > Chapter 6 - Breast and Endocrine Surgery
Chapter 6
Breast and Endocrine Surgery
P.228

Breast cancer
Key facts
  • 35 000 new cases per year; 1 in 10 lifetime risk for women.
  • Commonest in Western Europe; least common in Japan and Africa.
  • Incidence increases with age.
  • 1% occur in men.
  • 5% related to identifiable genetic abnormality (BRCA1, BRCA2, ataxia-telangectasia genes).
  • 60% present as symptomatic disease; 40% during screening.
Pathological features
80% ductal adenocarcinoma; 20% lobular, mucinous tubular, or medullary adenocarcinoma. Most carcinomas believed to originate as in-situ carcinoma before becoming invasive. 70% express oestrogen or progesterone receptors.
Clinical features
Breast lump
  • Commonest presenting symptom.
  • Usually painless (unless inflammatory carcinoma).
  • Hard and gritty feeling.
  • May be immobile (held within breast tissue), tethered (attached to surrounding breast tissue or skin), or fixed (attached to chest wall).
  • Ill defined; irregular with poorly defined edges.
Nipple abnormalities
  • Nipple may be the prime site of disease (Bowen's disease) presenting as eczema-like change.
  • Nipple may be affected by an underlying cancer:
    • destroyed;
    • inverted;
    • deviated;
    • associated bloody discharge.
Skin changes
  • Carcinoma beneath skin causes dimpling, puckering, or colour changes.
  • Late presentation may be with skin ulceration or fungation of the carcinoma through the skin.
  • Lymphoedema of the skin (peau d'orange) suggests local lymph node involvement.
Systemic features
  • Systemic features include weight loss, anorexia, bone pain, jaundice, malignant pleural and pericardial effusions, anaemia.
Diagnosis and investigations
Diagnostic tests
All breast lumps or suspected carcinomas are investigated with triple assessment.
P.229

  • Clinical examination (as above).
  • Radiological assessment. Mammography usual particularly over age 35y. Ultrasound sometimes used under age 35 because increased tissue density reduces the sensitivity and specificity of mammography.
  • Cytological assessment. Fine needle aspiration cytology (FNAC) or, occasionally, core needle biopsy.
Staging investigations
Systemic staging is usually reserved for patients following surgical treatment with a tumour who are at risk of systemic disease or have symptoms suggestive of systemic disease.
  • Liver ultrasound.
  • Chest X-ray.
  • Bone scan.
  • Specific investigations for organ-specific suspected metastases.
Treatment
Surgical treatment is described on [image] p. 230.
Medical treatment
In non-metastatic disease medical therapy is adjuvant to reduce the risk of systemic relapse usually after primary surgery. It is occasionally used as treatment of choice in elderly or those unfit/inappropriate for surgery.
  • Endocrine therapy: anti-oestrogens, e.g. tamoxifen, LHRH antagonists, aromatase inhibitors. Most effective in ER +ve tumours.
  • Chemotherapy (e.g. anthracyclines, cyclophosphamide, 5-FU, methotrexate) offered to patients with high risk features (+ve nodes, poor grade).
In metastatic disease, medical therapy is palliative to increase survival time and includes:
  • endocrine therapy— as above;
  • chemotherapy (e.g. anthracyclines, tanaxest);
  • radiotherapy—to reduce pain of bony metastases or symptoms from cerebral or liver disease.
P.230

Surgical treatment of breast cancer
Surgery is the mainstay of non-metastatic disease. Options for treatment of the primary tumour are as follows.
Wide local excision
  • To ensure clear margins.
  • Commonest procedure.
  • Breast conserving provided breast is adequate size and tumour location appropriate (not central/retro-areolar).
  • Usually combined with local radiotherapy to residual breast to reduce risk of local recurrence.
Simple mastectomy
  • Best local treatment and cosmetic result for: large tumours (especially in small breast); central location; late presentation with complications such as ulceration.
  • Also used for multifocal tumours or where there is evidence of widespread in-situ changes.
  • Adjuvant breast radiotherapy is very rarely necessary.
  • Performed with reconstruction at same time or later stage including:
    • latissimus dorsi flap;
    • TRAM flap;
    • prosthesis ( [image] p. 548).
Surgical management of regional lymph nodes
Axillary node sampling
  • Minimum of four nodes should be retrieved.
  • Avoids complete disruption to axillary lymph drainage reducing risk of lymphoedema.
  • Is inadequate for treatment of the axilla. If nodes are +ve they require adjuvant radiotherapy to axillla.
Axillary node clearance
  • Optimizes diagnosis and treatment of axilla.
  • Increases risk of lymphoedema greatly.
Sentinel node biopsy
  • One or two nodes primarily draining tumour area identified by radioactive tracer or dye injected around tumour and node(s).
  • Identified positive nodes then require a full axillary clearance.
  • Avoids major axillary surgery where not necessary.
Surgery for metastatic disease
Surgery in metastatic disease is limited to procedures for symptomatic control of local disease (e.g mastectomy to remove fungating tumour).
P.232

Breast cancer screening
Aims
  • To identify asymptomatic (hopefully early) invasive breast cancer.
  • To identify asymptomatic carcinoma in situ.
  • Features looked for on screening mammography include: spiculated calcifcation; microcalcification,
What is offered?
  • Since 1988, population-based screening has been offered.
  • Arranged regionally with centrally activated postal invitations.
  • Starts age 50 and continues to age 70 (covers peak ages of incidence of new diagnoses and excludes low risk younger women—prevents ‘psychological morbidity of screening the well’).
  • Two-view (lateral and oblique) mammography of both breasts.
  • Suspicious or malignant looking lesions invited for clinical assessment by standard triple assessment.
Results
  • 70% of women offered it will accept screening (lowest take up in lower socioeconomic groups and those difficult to contact, e.g. rapidly changing addresses or no fixed address).
  • 10% of invasive carcinoma is not radiologically detectable (false negative rate).
  • Risk of a false positive screen is approximately 25% over 10 years of screening.
  • For every 1000 women screened over 10 years, around 200 are recalled because of an abnormal result.
    • 60 (6%) will have at least one biopsy.
    • 15 (1.5%) will have invasive cancer.
    • 5 (0.5%) will have DCIS.
  • Absolute reductions in cancer deaths due to screening over 10 years are:
    • 0.5 per 1000 at age 40.
    • 2 per 1000 at age 50.
    • 3 per 1000 at age 60.
    • 2 per 1000 at age 70.
  • Studies suggest up to a 30% reduction in mortality from screen-detected early breast cancer.
P.234

Benign breast disease
Most benign breast conditions arise from pathology related to abnormalities of the normal development and involution of the breast (ANDI). Other benign diseases are related to infection or trauma.
Fibroadenoma
Benign overgrowth of one lobule of the breast. Usually isolated, may be multiple or giant especially in Afro-Caribbeans. Commonest under age 30 but may occur at any age up to menopause.
  • Features. Painless, mobile, discrete lump.
  • Diagnosis. Ultrasound usually conclusive.
  • Treatment. Excision if concern over diagnosis, cosmesis, or symptoms.
Cysts
Almost always benign, filled with green-yellow fluid. Often associated with fibrocystic disease (below).
  • Features. Round, symmetrical lump(s); may be discrete or multiple. Occasionally painful.
  • Diagnosis. Aspiration—typical fluid returned. Residual mass or recurrent cysts—mammography to exclude associated tumour.
  • Treatment. Repeated aspiration; hormone manipulation occasionally useful for multiple recurrent cysts.
Fibrocystic disease
Combination of localized fibrosis, inflammation, cyst formation, and hormone-driven breast pain. Occurs almost exclusively between menarche and menopause (15-55y).
  • Features. Cyclical pain and swelling, ‘lumpy’ breasts, multiple breast cysts.
  • Diagnosis. Lumps usually require triple assessment (even once a diagnosis of fibrocystic disease is made—any woman may develop a carcinoma).
  • Treatment. Reassurance, anti-inflammatories, hormone or ‘cellular’ manipulation (e.g. γ-linoleic acid/evening primrose oil, COC pill, cyst aspiration).
Breast infections
Lactational mastitis
Due to acute staphylococcal infection of mammary ducts. May degenerate into an acute lactational abscess. Treat with oral antibiotics and (repeated) aspiration if abscess occurs. No need to stop lactating.
Recurrent mastitis/mammary duct ectasia
Due to dilated, scarred, chronically inflamed subareolar mammary ducts. Associated with smoking. Present with recurrent yellow-green nipple discharge or recurrent breast abscesses. Infection is usually mixed anaerobic based. Treatment with metronidazole and drainage of acute abscesses. Surgery is rarely necessary.
P.235

Traumatic fat necrosis
Post-traumatic disorder of breast tissue caused by the organization of acute traumatic injury by:
  • fibrosis;
  • organized local haematoma; and
  • occasionally calcification.
Presents with new, painless or painful breast lump, often poorly defined. History of trauma is often absent.
Diagnosis may be difficult even on triple assessment. Failure to resolve or doubt about diagnosis after assessment is an indication for excision biopsy.
P.236

Acute breast pain
Causes and features
Breast origin
  • Breast abscess. Acute severe, localized pain in the breast, associated with swelling, redness, and sometimes purulent nipple discharge. Most common in breastfeeding women. May be due to chronic mastitis/mammary duct ectasia (see [image] p. 234)—occasionally recurrent.
  • Mastitis. Recurrent intermittent breast pain with swelling, tenderness, seropurulent nipple discharge. Most common in smokers; associated with mammary duct ectasia (see [image] p. 234).
  • Fibrocystic disease (see [image] p. 234). Usually recurrent or chronic breast pain but may be acute isolated episode. Often multifocal and associated with tender vague swelling or ‘lumpiness’.
Non-breast origin
  • Musculoskeletal. Often onset after exercise, coughing, or straining but not always. No associated breast symptoms. Pain usually sharp and precipitated by movement or breathing. Often tender deep to breast tissue and over other chest wall areas (e.g. costochondral junctions in costochondritis (Tietze's disease)). May be due to pleural disease (post pneumonic, post pulmonary embolism, viral pleurodynia (Bornholm's disease)).
  • Visceral. May be due to atypical angina or acute coronary syndrome.
  • Skin pathology. Such as infected sebaceous cysts, cellulitis, skin abscess.
Emergency management
Establish a diagnosis
  • Good inspection and careful history taking is usually all that is required.
  • Imaging is rarely necessary and is often painful if the pathology is primary breast. Mammography should be avoided due to the breast compression required. Breast ultrasound may help particularly in the diagnosis of breast abscess.
  • Consider specialist referral or opinion if pulmonary embolism, cardiac ischaemia, or pneumonia suspected. CXR is simple but often unhelpful.
Early treatment
  • Give adequate analgesia. NSAIDs (dicolfenac (Voltarol®) 50mg PO or 100mg PR) are effective in most causes. Opiates may be necessary.
  • Breast abscesses may be effectively aspirated for relief of pressure symptoms under local anaesthetic. Formal incision and drainage is often avoided especially in lactational abscesses.
Definitive management
  • Breast abscess. If lactational, oral antibiotics (including flucloxacillin 500mg tds) and aspirational drainage (often repeated several times on a daily or alternate day basis). If associated with chronic mastitis, oral antibiotics (to include metronidazole 400mg PO tds or co-amoxiclav 750mg tds PO).
  • Fibrocystic disease. NSAIDS (e.g. ibuprofen 400mg prn), γ-linoleic acid, danazol, occasionally tamoxifen.
P.238

Goitre
Key facts
  • Goitre refers to an enlarged thyroid gland (from the Latin guttur meaning throat).
  • For clinical practice ‘enlargement’ is taken to mean a thyroid gland that is easily visible or palpable with the neck in neutral position.
Pathological features
  • Goitres result from follicular cell hyperplasia at one or multiple sites within the thyroid gland.
  • The mechanism is multifactorial—genetic, environmental, dietary, endocrine, and other factors.
On the basis of clinical and pathological features goitre can be subclassified as follows.
  • Epidemiology:
    • endemic;
    • sporadic;
    • familial.
  • Morphology:
    • diffuse;
    • nodular:
      • multinodular;
      • solitary nodules.
  • Thyroid function status:
    • toxic;
    • non-toxic.
  • Location:
    • cervical;
    • retrosternal;
    • intrathoracic.
Clinical features
Sporadic nodular goitre
  • Commonest surgical presentation of thyroid disease.
  • Generally asymptomatic and usually present with a neck mass or compressive symptoms.
  • Present as a small, diffuse, or nodular goitre and are generally euthyroid.
Compressive symptoms
  • More likely to occur in patients with a retrosternal extension (at the thoracic inlet, the bony structures create a limited space that cannot expand).
  • Growth of the goitre may cause:
    • dyspnoea (worse when lying flat) due to tracheal displacement;
    • dysphagia due to oesophageal compression;
    • voice changes due to recurrent laryngeal nerve (RLN) pressure;
    • distended neck veins, facial plethora, swelling, and stridor due to superior vena caval compression (worse with arms raised above the head—‘Pemberton's sign’).
P.239

Cosmesis may or may not be a significant problem—varies widely.
Hyperthyroidism or hypothyroidism
  • The vast majority of patients with goitre will be euthyroid.
  • May be apparent clinically or biochemically (hyper = ↑ free T4, ↓ TSH; hypo = ↓ free T4, ↑ TSH).
Diagnosis and investigations
  • Thyroid function tests (TFTs; for TSH and free T4) are usually normal especially outside endemic areas.
  • CXR: look for tracheal deviation and a retrosternal shadow.
  • Thoracic CT: used to define the anatomy in patients with large intrathoracic extension.
  • Preoperative laryngoscopy: to assess the possibility of pre-existing RLN palsy.
Treatment
Surgical treatment
  • Indications include:
    • relief of local compressive symptoms;
    • cosmetic deformity;
    • prevention of progressive thyroid enlargement.
  • Thyroid lobectomy is feasible if there is asymmetric enlargement, with only the one lobe creating the obstructive symptoms. This avoids the need for long-term thyroxine replacement (important mainly in areas where medical facilities are limited).
  • Total thyroidectomy offers immediate improvement of obstructive symptoms, minimal morbidity in experienced hands, less risk of recurrent symptoms particularly in large or retrosternal goitres.
Medical treatment
  • Oral levothyroxine (lT4): used to reduce the size of goitres in patients with iodine deficiency or subclinical hypothyroidism (i.e. when a raised TSH stimulates the enlargement of the thyroid gland).
  • Radioactive iodine (I131): induces a gradual destruction of thyroid tissue, with a decrease in goitre volume up to 50% in 2 years. Large (or repeated) doses of 131I are needed. Used for non-toxic goitres (more in Europe than UK or USA).
  • The risks of radioactive iodine are:
    • radiation thyroiditis (acute thyroid swelling can potentially be dangerous in patients with large substernal goitres);
    • temporary thyrotoxicosis (due to rapid release of pre-formed hormones from the destroyed follicles);
    • late hypothyroidism due to overdestruction of the gland.
P.240

Thyrotoxicosis
Key facts
  • Hyperthyroidism occurs in 27/1000 women and 3/1000 men in the UK.
  • Graves's disease is the most common cause of hyperthyroidism.
Causes and pathological features
  • TSH secreting pituitary adenoma.
  • Autoimmune stimulation (Graves's disease).
    • Thyroid stimulating antibodies (IgG) bind to TSH receptors and stimulate the thyroid cells to produce and secrete excessive amounts of thyroid hormones.
    • Thyroid gland hypertrophies and becomes diffusely enlarged.
    • The autoimmune process leads to mucopolysaccharide infiltration of the extra-ocular muscles and may lead to exophthalmus.
  • T3, T4 secreting site in the thyroid.
    • Nodule in a multinodular goitre (‘Plummer's syndrome’).
    • Adenoma or (very rarely) carcinoma.
  • Thyroiditis (large amount of preformed hormones are released after the destruction of follicles, with transient thyrotoxicosis).
  • Exogenous intake of thyroid hormones (factitious thyrotoxicosis).
Clinical features (any cause)
  • Weight loss, heat intolerance, sweating (due to stimulated metabolism and heat production).
  • Tremor, nervousness, irritability, emotional disturbance, tiredness, and lethargy (due to CNS overactivity).
  • Cardiac features are caused by beta-adrenergic sympathetic activity:
    • palpitations, tachycardia, and arrhythmias.
  • Eye signs can be:
    • minimal/mild (soft tissue oedema, chemosis);
    • very prominent (severe exophthalmus, corneal ulcers, diplopia);
    • ophthalmopathy is usually bilateral but may only involve one eye.
  • Pretibial myxoedema, thyroid acropachy, vitiligo, and alopecia are rare.
Thyroid storm (thyrotoxic crisis)
  • Rare presentation of extreme signs of thyrotoxicosis and severe metabolic disturbances.
  • Precipitated by non-thyroid surgery, major trauma, infection, imaging studies with iodinated contrast medium in patients with unrecognized thyrotoxicosis.
  • Features are insomnia, anorexia, vomiting, diarrhoea, marked sweating, fever, marked tachycardia.
  • Early clinical diagnosis of the condition and immediate treatment decrease the risk of fatal outcome.
Diagnosis and investigations
  • TFTs. ↓ TSH level; ↑ free T4 and free T3 (in all causes but pituitary).
  • +ve serology for thyroid autoantibodies.
    • P.241

  • Radioactive iodine scan (or technetium scan): helpful in distinguishing the diagnosis of Graves's disease, thyroiditis, toxic nodule (unilateral uptake with negative scan on the contralateral side), or toxic mutinodular goitre.
Treatment
Medical treatment
  • Antithyroid drugs block hormone synthesis.
    • Carbimazole 20mg bd, then reducing dose (especially in UK).
    • Propylthiouracil 200mg bd (especially in USA): blocks the peripheral conversion of T4 to T3.
  • Beta-blockers (propranolol 40-120mg/day) are used to control tachycardia and tremor.
  • Radioactive iodine (I131; see [image] p. 239 for risks). Contraindicated in severe eye disease (could worsen after I131 treatment), young women (risk of teratogenicity in pregnancy), patients who are main carers of small children.
Surgical treatment
  • Total thyroidectomy (for Graves's disease). Indicated in patients who are not candidates for I131 therapy. It is the treatment of choice in those with eye disease and patients where control of symptoms has been difficult on medication.
    • Slightly higher risk of RLN injury and hypoparathyroidism (due to increased vascularity of the gland and the local fibrosis).
  • Thyroid lobectomy: for isolated nodules or adenomas.
Fig. 6.1 Physiology of thyroid hormone secretion. AA, Amino acids; del, deiodination (especially of liver and kidney); DIT, di-iodotyrosine; MIT, mono-iodotyrosine; TSH, thyroid stimulating hormone.
P.242

Thyroid tumours—types and features
Key facts
  • Solitary thyroid nodule is the most common thyroid disorder.
  • Ultrasound studies show that up to 50% of patients have thyroid nodules by the age of 50.
  • Although thyroid nodules are common, malignant nodules are rare (incidence of 4 in 100, 000 individuals per year).
Pathological features
  • Colloid nodule:
    • the most commonly encountered solitary thyroid nodule;
    • ultrasound examination may reveal numerous other small nodules as part of a multinodular gland (see above);
    • nodules are formed mainly of a collagenous material interspersed with benign thyroid cells with little or no malignant potential.
  • Follicullar adenoma:
    • a benign tumour that grows in a glandular or follicular pattern.
    • tend to develop slowly with a pseudocapsule of compressed normal thyroid tissue.
  • Papillary carcinoma:
    • most common malignant neoplasm of the thyroid;
    • malignant cells show typical cytological features (nuclear ‘grooves’, intranuclear inclusions, or ‘optically clear nuclei’—‘Orphan Annie cells’);
    • spread tends to be via lymphatics to local lymph nodes.
  • Follicular carcinomas. Malignant tumours divided into two histologically distinct groups:
    • minimally invasive: usually small, encapsulated neoplasms that show invasion only into the tumour capsule.; vascular and lymphatic invasion is normally absent; associated with an excellent prognosis;
    • widely invasive: invasion through the capsule into the surrounding thyroid tissue; they can replace the entire thyroid, invade local structures, and display haematogenous metastases.
  • Medullary thyroid cancer. Rare, derived from calcitonin-secreting C-cells of the thyroid.
    • Sporadic: single, unilateral, and presenting in isolated patients with a neck mass and often cervical lymphadenopathy.
    • Familial either as part of the MEN type 2 (see [image] p. 250) or non-MEN familial tumours when cancers may be multiple and multifocal arising in a background of diffuse C-cell hyperplasia.
  • Anaplastic thyroid cancer. Very rare and extremely aggressive tumour characteristically occurring in older women.
  • Thyroid lymphoma:
    • tumour of mucosa-associated lymphoid tissue (MALToma);
    • classified as diffuse B-cell non-Hodgkin lymphomas;
    • rarely associated with longstanding Hashimoto's thyroiditis.
P.243

Clinical features
Most thyroid nodules are asymptomatic, presenting as a chance finding by the patient or during a routine general examination. Clinical assessment should include an assessment of risk factors related to malignancy.
Sex | Thyroid nodules females>males A solitary nodule in a man is more likely to represent a cancer
Age | Nodules in children and old patients are more likely to represent a cancer
Family history | MEN2A and MEN2B (medullary Ca)
Geographic |
Previous neck irradiation |
Solitary vs. multiple nodules |
Nodule characteristics | Firm/hard or fixed nodules are more likely to be a cancer. Rapid increase in size of a previously static longstanding nodule is worrying (particularly in an elderly patient).
Local lymphadenopathy |
Voice changes | RLN palsy is a sign of invasive cancer
Retrosternal extension should be assessed.
Differential diagnosis of neck swellings
Congenital conditions | Thyroglosal tract abnormalities Branchial cyst Cystic hygroma Cervical rib
Tumours | Thyroid Salivary glands Chemodectoma (carotid bodytumour) Sarcoma Lipoma, fibroma
Lymph nodes | Primary malignancy (lymphomas, leukaemias) Secondary malignancy (skin, nasopharynx, mouth, oesophagus, thyroid, breast or occult) Inflammatory conditions(tonsillitis, dental, mononucleosis, toxoplasma, HIV, cat scratch fever
Diverticulae | Oesophagus
Traumatic | Sternocleidomastoid ‘tumour’
P.244

Thyroid tumours—diagnosis and treatment
Diagnosis and investigation
  • TFTs (free T4, TSH levels).
  • Thyroid autoantibodies.
  • Fine needle aspiration biopsy (FNAB)—mandatory for all thyroid nodules. An 18G needle is used to obtain a sample for cytological analysis. The results are presented on a 5-point scale.
    • Thy1, non-diagnostic sample (though this may be expected if the nodule contains cystic fluid).
    • Thy2, benign colloid nodule.
    • Thy3, follicular lesion (i.e. either an adenoma or a carcinoma, the distinction being possible only after excision biopsy and histological analysis).
    • Thy4, suspicious but not diagnostic of papillary cancer.
    • Thy5, diagnostic for thyroid cancer.
  • Neck ultrasound. Sometimes used to assess the size and characteristics of a nodule and to determine whether the nodule is solitary or part of multinodular goitre.
Treatment
Surgical treatment
  • Thyroid lobectomy including the isthmus and pyramidal lobe (if present) is the minimum operation for thyroid tumours. It is curative for colloid nodule (alleviating pressure symptoms), enables full histological diagnosis in suspicious (Thy3) follicular lesions, whilst being considered curative for minimal papillary cancers (< 1cm) and for minimally invasive follicular cancers.
  • Total thyroidectomy at initial operation is indicated for cytologically proven cancers. Completion total thyroidectomy (following thyroid lobectomy) is deemed necessary for papillary thyroid cancers larger than 2cm in diameter or histologically proven widely invasive follicular cancer after initial lobectomy.
  • Total thyroidectomy plus cervical nodal dissection. A modified (selective) functional neck dissection is performed in patients presenting with palpable lymphadenopathy and in patients with medullary thyroid cancer.
Medical treatment for patients with thyroid cancer
  • T3 substitution (levothyronine, 20mcg tds) is used in the immediate postoperative period in patients due to undergo 131I-whole body scan. The shorter half-life of T3 means it can be stopped for only 2 weeks to allow a rise in TSH that would favour uptake of 131I in any remaining thyroid cells.
  • 131I is administered to patients with thyroid cancer following total thyroidectomy. The 131I is extremely effective in killing any residual thyroid cells or metastatic cells that may be present.
    • P.245

  • T4 replacement in slightly higher doses (thyroxine, 100-200mcg od) is used to maintain a suppressed TSH. This has been shown to decrease the possibility of contralateral disease in patients undergoing lobectomy for thyroid cancer and to reduce the risk of local recurrence or metastatic disease in patients who underwent total thyroidectomy.
  • Recombinant human TSH (rhTSH) has recently become available as a mean of inducing 131I uptake without having to stop thyroid hormone replacement therapy (therefore avoiding the distressing symptoms of hypothyroidism in the weeks before and after the 131I scan).
Key revision points—anatomy of the thyroid gland
  • The thyroid consists of two lateral lobes that make up 90% of the gland substance and a central, midline isthmus with a small pyramidal lobe
  • Each lobe contains lobules that comprise follicles containing colloid and lined by thyroid epithelial cells with parafollicular C (calcitonin secreting) cells
  • The arterial supply is from superior thyroid arteries (2) from the external carotid (related to the external laryngeal nerves in their course) and the inferior thyroid arteries (2) from the subclavian artery (related to the recurrent laryngeal nerves)
  • Four parathyroid glands are usually found posteromedial to the mid upper and inferior poles of the lateral lobes
P.246

Post thyroid surgery emergencies
Neck bleeding
May occur immediately (in recovery) or late (on the ward, sometimes due to infection).
  • Symptom. Usually due to the pressure of a haematoma on neck structures: dyspnoea, pain, sensation of neck swelling.
  • Signs. Stridor, neck swelling, bleeding from wound, cyanosis (if high pressure compression of neck).
Resuscitation
  • If the patient is at all unwell call for senior help—acute bleeding can be rapidly life-threatening.
  • If possible establish large calibre IV access. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive.
  • Give high flow oxygen (8L/min non rebreathing mask).
  • Consider opening the wound immediately. If the patient is cyanosed or unconscious cardiorespiratory arrest may be imminent and loss of blood from opening the wound will be trivial in comparison.
Early treatment
Returning to theatre to deal with the cause is the definitive treatment and the patient may be transferred while resuscitation and emergency treatment are continuing.
Acute bilateral recurrent laryngeal nerve injury
  • Extremely rare; due to surgical technique.
  • Causes acute paralysis (and therefore adduction) of both vocal cords leading to acute airway obstruction.
  • Usually noticed immediately after extubation.
  • Signs: acute severe stridor, falling oxygen saturations, and cyanosis.
Resuscitation
  • Usually conducted by the anaesthetist.
  • Reintubation or, if not possible, immediate cricothyroidotomy.
  • Usually recovers as the nerve injuries are rarely both complete.
Acute thyrotoxic crisis
  • Rare due to improved medical pre-conditioning of patients prior to surgery for thryotoxic conditions.
  • May occur due to handling of the gland.
  • Has similar features to those of acute severe thyrotoxicosis ( [image] p. 240).
  • Features. Sweating, fever, tachycardia (may include tachydysrhythmias such as AF or atrial flutter), hypertension.
Resuscitation
  • Ensure the patient has large calibre IV access. Crystalloid may be required if there is marked vasodilatation with hypotension but tachycardia may not represent fluid depletion.
  • Give high flow oxygen (8L/min non-rebreathing mask).
  • Catheterize and monitor urine output.
  • Severely ill patients may need transfer to critical care due to the need for control of adrenal amine release and the cardiac effects of excessive thyroid hormones.
P.247

P.248

Primary hyperparathyroidism
Key facts
  • Primary hyperparathyroidism (PHPT) is a common endocrine disease.
  • Prevalence is highest among postmenopausal women, with 1:500 possibly being affected.
  • Most patients are identified by an incidental finding of raised serum calcium during investigations for another condition.
Pathological features
  • 85% have a single parathyroid adenoma.
    • Most of these tumours are small, less than 1g (normal glands are 30-50mg).
  • 10-15% have multigland hyperplasia either as a sporadic disease or in association with familial disease (e.g. MEN syndromes; [image] p. 250).
  • Parathyroid cancer is rare, representing less than 1% of patients.
Clinical features
  • Classical symptoms are described as:
    • moans—psychological/psychiatric symptoms (lethargy, depressed mood);
    • groans—non-specific gastrointestinal symptoms (abdominal pain, constipation);
    • bones—aches/pains localized in large joints;
    • stones—calcium based renal stones.
  • Polyuria, polydipsia, and nocturia are also common features.
  • More than half of patients report no specific symptoms and accept most of the symptoms as part of ‘generally getting older’.
  • Hypercalcaemic crisis can occur in patients with PHPT exposed to severe dehydration (e.g. diarrhoea/vomiting). In severe cases patients can present in coma.
Diagnosis and investigations
  • ↑ corrected serum calcium is highly suggestive if unexplained but not diagnostic.
  • ↑ serum parathyroid hormone concentration (PTH) in the presence of hypercalcaemia confirms the diagnosis (e.g. bone metastases (breast, renal, thyroid carcinoma) have a low (i.e. inhibited) PTH concentration).
  • High-resolution neck ultrasound may identify tumours.
  • Sestamibi (radioisotope) scanning used to localize adenomas (accurate in 50%) and allows a focused approach (minimally invasive parathyroidectomy).
Treatment
Surgical treatment
  • Bilateral neck exploration, visualization of all four parathyroid glands with excision of the enlarged one(s), has for many years been the standard treatment. It remains the treatment for those with negative localization scans.
    • P.249

  • When imaging studies identify reliably the position of the adenoma, patients can undergo minimally invasive parathyroidectomy (MIP). This is a focused neck exploration through a lateral cervical scar aiming to remove the adenoma visualized on scanning and not to explore the other parathyroid glands.
Medical treatment
  • Hypercalcaemic crisis needs aggressive rehydration.
  • Establish large calibre IV access. Give 1L in first hour, further 4-6L in first 24h.
  • Monitor urine output and central venous pressure until normalized.
  • Frusemide can be added to increase urinary excretion of calcium once rehydration is adequate.
  • Bisphosphonates (e.g. IV pamidronate) should be avoided in PHPT when parathyroidectomy is anticipated, since they impair the ability to maintain normocalcaemia after the excision of an overactive parathyroid adenoma.
P.250

Multiple endocrine neoplasia
Key facts
  • Familial endocrine diseases constitute a group of rare conditions.
  • Familial syndromes are autosomal dominant diseases involving tumours of several endocrine glands in a synchronous or metachronous pattern.
Clinicopathological features
Multiple endocrine neoplasia type I (MEN-1)
A syndrome of the ‘3Ps’.
  • Parathyroid gland tumours. By age 40, 95% of patients have hypercalcaemia which is the commonest manifestation.
  • Pancreatic islet cell tumours.
    • Prevalence of 30-75%.
    • Usually multicentric, slow-growing.
    • Secrete multiple polypeptides (insulin and gastrin commonest).
    • Gastrinoma leads to Zollinger-Ellison syndrome (recurrent and multiple peptic ulcers, severe reflux oesophagitis, and diarrhoea).
    • Rarer tumours are VIPoma, glucagonoma, somatostatinoma.
  • Anterior pituitary tumours.
    • Detected in 15-40%.
    • Commonest is prolactinoma.
    • Rarer are GH- (causes acromegaly) or ACTH- (causes Cushing's disease) secreting tumours.
Carcinoid tumours (thymus, lungs, foregut), adrenal tumours, lipomas, and pinealomas have also been reported to appear in MEN-1 patients.
MEN-1 gene Chr11—encodes a nuclear protein menin (role unclear).
Multiple endocrine neoplasia type II (MEN-2) has two forms.
MEN-2A is a syndrome with the following features.
  • Medullary thyroid carcinoma (MTC):
    • originates in the calcitonin-secreting parafollicullar C-cells (derivatives of the neuroectodermal tube);
    • commonly multicentric and bilateral and appear on a background of C-cell hyperplasia;
    • presents as unilateral or bilateral thyroid nodules with/without associated cervical lymphadenopathy;
    • associated secretion of other (some unidentified) peptides can lead to severe diarrhoea.
  • Phaeochromocytoma (in 50% of patients; see [image] p. 256 for features).
  • Primary hyperparathyroidism (15% of patients).
MEN-2B is a syndrome with the following features.
  • Medullary thyroid carcinoma (MTC).
  • Phaeochromocytoma.
  • ‘Marfanoid specific body habitus (tall, slender, high arched palate, and long extremities): 90% of patients.
MEN-2B is associated with mucosal neuromas and intestinal ganglioneu-romatosis and characteristic facial appearance.
P.251

MEN-2 gene Chr10—encodes a cell-surface glycoprotein member of receptor-tyrosine kinases (RET proto-oncogene). Point-mutations in specific parts of the RET gene lead to specific clinical syndromes (genotype-phenotype correlation). Because of near complete penetrance, all gene carriers are likely to be affected.
Familial MTC
A syndrome of isolated familial with medullary thyroid carcinoma MTC.
Diagnosis and investigations
MEN-1
  • Biochemical screening from second decade in known families (serum Ca, PTH, prolactin, and insulin-growth factor 1 (IGF-1) for pituitary lesions and serum glucose, insulin, gastrin, and chromogranin for pancreatic tumours).
  • Genetic screening can be used for offspring of known index cases. Because 10% of menin mutations are de novo, siblings of an index case are not necessarily at risk.
MEN-2
  • Genetic screening for point-mutations of the RET gene has 100% accuracy for identifying carriers (before biochemical abnormalities).
  • Affected children are offered total thyroidectomy at an age related to the individual risk of each mutation (as early as 3 years old for some aggressive mutations).
  • Biochemical screening with 24h urine excretion of catecholamines and metanephrines and serum calcium and PTH are measured annually.
Treatment
Surgical treatment
MEN-1
  • Parathyroidectomy.
  • Pancreatic tumours: enucleation of individual tumours in the head of the pancreas and distal pancreatectomy for tumours in the tail/body.
  • Hypophysectomy and external beam irradiation are considered for pituitary tumours.
MEN-2
  • Total thyroidectomy (TT) indicated in patients identified by genetic screening. Symptomatic patients need TT and cervical nodal dissection for the lymph nodes on the involved side.
  • Laparoscopic adrenalectomy for phaeochromocytoma.
  • Parathyroidectomy for MTC in patients belonging to families in which hyperparathyroidism is frequently associated.
Medical treatment
MEN-1 Prolactinomas can be treated with dopamine agonists (bromocriptine/cabergoline).
P.252

Cushing's syndrome
Key facts
A syndrome of excess levels of plasma cortisol and associated clinical features.
Causes
  • Commonest cause is iatrogenic administration of steroids.
  • Primary adrenal disease (50% of patients).
    • Unilateral: cortical adenoma or cortical carcinoma.
    • Bilateral: ACTH-independent macronodular adrenal hyperplasia or pigmented nodular adrenal cortical disease.
  • Secondary adrenal disease.
    • ACTH-secreting pituitary adenoma (Cushing's disease, 25%).
    • Ectopic ACTH secretion (25%) from other malignant tumours (e.g. small-cell lung carcinoma).
Clinical features
  • Weight gain. Obesity is predominantly truncal, with a protuberant abdomen and a ‘buffalo hump’.
  • Muscle weakness, especially thigh and upper arms (add to the overall appearance likened to a ‘lemon on sticks’).
  • Menstrual irregularities, headache, and backache are common presenting symptoms.
  • Psychological changes are commonly overlooked: lethargy/depression, paranoid ideas, hallucinations, and a tendency to suicide.
  • Plethora, acne, striae, and multiple bruising are common, as is hirsutism.
  • Hypertension, osteoporosis, and impaired glucose tolerance/diabetes.
All these symptoms and signs are non-specific and not exclusively related to Cushing syndrome.
Diagnosis and investigations
Diagnosis is by proving cortisol excess and then by establishing the cause.
  • Loss of normal circadian rhythm of cortisol secretion. Samples taken at 9 a.m. and midnight demonstrate a loss of the normal morning peak and night nadir.
  • Persistent increase in cortisol levels. 24h urine cortisol levels are elevated but false-positive results can appear in obese patients, athletes, and patients suffering stress.
  • Overnight dexamethasone test. After administration of 1 mg dexamethasone in the evening, the morning cortisol is inhibited in normal patients but not in Cushing's syndrome. It is a very valuable outpatient screening test.
  • Low dose dexamethasone test. Administration of 0.5mg dexamethasone qds for 48h fails to inhibit plasma cortical and urine cortisol and metabolites.
  • ACTH levels are inhibited in primary adrenal disease (vide supra) and are increased in patients with pituitary adenomas and ectopic secretion.
    • P.253

  • High dose dexamethasone test. Administration of 2mg dexamethasone qds for 48h inhibits ACTH secretion from pituitary tumours and leads to a drop in cortisol levels in such patients. The test is negative in primary adrenal disease and in ectopic ACTH secretion.
  • Imaging.
    • Abdominal CT or MRI scanning demonstrate whether there is a solitary adrenal tumour (with an atrophic contralateral gland) or whether both adrenals are enlarged. Cancer should be strongly suspected in tumours greater than 7cm.
    • Pituitary MRI usually demonstrates tumours over 10mm; small microadenomas may need confirmation by measuring ACTH concentrations in the inferior petrosal sinuses (to demonstrate laterality of the tumour).
Treatment
Surgical treatment
  • Unilateral adrenalectomy (may be laparoscopic): for patients with primary adrenal disease.
  • Bilateral adrenalectomy: for patients with pituitary ACTH-secreting adenomas who failed pituitary surgery or gamma-knife treatment. It is also needed for the very rare patients with ACTH-independent bilateral adrenal hyperplasia.
Medical treatment
  • Metyrapone and ketoconazole can be used preoperatively to decrease cortisol synthesis but their efficacy is limited.
  • Cortisol replacement after unilateral or bilateral adrenalectomy is vital.
    • Patients with solitary adrenal tumours have the contralateral adrenal gland atrophied and it may take up to 1 year for a return to normal function. (Start on 50-100mg IV tds hydrocortisone postoperatively. Maintenance dose is usually prednisolone orally long-term.
    • Patients should be informed about the possibility of an Addisonian crisis triggered by any illness that could impair their ability to continue medication (e.g. severe diarrhoea/vomiting episodes). They should wear a bracelet and carry a card with details of their condition.
  • Mineralocorticoid replacement (fludrocortisone 0.1mg) is also necessary after bilateral adrenalectomy.
P.254

Conn's syndrome
Key facts
  • Syndrome of hypertension, severe hypokalaemia, and aldosterone hypersecretion with suppression of plasma renin activity.
  • Originally described in 1954 by Dr Jerome Conn; caused by a benign adrenocortical tumour.
Causes and pathological features
  • Aldosterone-producing adenomas are usually solitary tumours involving only one adrenal gland. Most adenomas are small (< 2cm in diameter). Aldosterone-producing adenomas (APA), account for about 50-75% of cases of primary hyperaldosteronism.
  • Other causes are idiopathic bilateral adrenal hyperplasia (25-30% of cases) and familial hyperaldosteronism (very rare cases).
    • Type I familial hyperaldosteronism: autonomous aldosterone hypersecretion that is suppressible by dexamethasone (mutation in the ACTH-responsive regulatory portion of the 11b-hydroxylase gene).
    • Type II familial hyperaldosteronism: autosomal dominant autonomous aldosterone hypersecretion that is not suppressible by dexamethasone.
Clinical features
Primary hyperaldosteronism (PAL) is characterized by:
  • hypertension—moderate to severe and indistinguishable from other forms of hypertension (up to 10% of new diagnoses of hypertension);
  • hypokalaemia—signs include muscle weakness, cramping, intermittent paralysis, headaches, polydipsia, polyuria, and nocturia.
Diagnosis and investigations
  • Serum and urinary potassium levels. PAL suspected if serum K+ < 3mmol/L and urinary K+ excretion > 40mmol/L per day. (Spironolactone or ACE inhibitors should be stopped prior to testing and any K+ deficit corrected).
  • Ratio of plasma aldosterone concentration to plasma renin activity, PAC/PRA (i.e. aldosterone/renin ratio, ARR).
    • Aldosterone is elevated in all cases (normal 2.2-15ng/dL).
    • In PAL plasma renin activity is suppressed.
    • PAC:PRA ratio of > 50 is diagnostic for PAL.
    • False +ve due to beta-blockers, clonidine, NSAIDS, renal impairment, and the contraceptive pill.
    • False -ve due to diuretics, ACE inhibitors, renovascular hypertension, malignant hypertension, calcium blockers, and very-low Na+ diets.
  • Aldosterone suppression test.
    • Inability to suppress aldosterone with a high Na+ diet.
    • Oral Na+ (9g/day for 3 days) and 0.5mg of fludrocortisone are given and a 24h urine sample obtained.
      • P.255

    • Na+ values > 200mEq with aldosterone levels > 12mcg/L are diagnostic.
    • Normokalaemia should be ensured prior to testing as the test may precipitate hypokalaemia. The test is positive in only 3/10 patients with Conn's syndrome.
  • Posture test.
    • ↑ PAC after standing for 4h in bilateral adrenal hyperplasia.
    • ↓ PAC after standing for 4h in unilateral disease (i.e. adrenocortical adenoma, Conn's syndrome).
    • Aldosterone-producing adenomas are unresponsive to angiotensin but still follow the circadian rhythm of ACTH/cortisol.
  • Adrenal imaging.
    • CT scan: to localize the cause.
    • If a solitary unilateral macroadenoma (> 1cm) no other localization studies are necessary and treatment is unilateral adrenalectomy.
  • Adrenal venous sampling (AVS) is useful when CT localization has failed.
Patients in whom localization is not achieved may have bilateral adrenal hyperplasia and should be treated medically.
Treatment
Surgical treatment
  • Laparoscopic adrenalectomy for aldosterone-secreting adenomas. Hypokalaemia should be corrected before the operation by the use of spironolactone, oral potassium, or both. Normalization of blood pressure after treatment with spironolactone is a good predictor of the successful treatment of hypertension after unilateral adrenalectomy.
Medical treatment
Spironolactone can control hypertension and correct K+ levels in the preparation for surgical treatment.
P.256

Phaeochromocytoma
Key facts
  • Rare: incidence of 2-8 cases per million population/year.
  • Many cases probably remain undiagnosed.
Clinicopathological features
  • Said to follow the ‘10% rule’:
    • 10% are multifocal;
    • 10% are bilateral;
    • 10% are extra-adrenal;
    • 10& are malignant;
    • 10% occur in children.
  • Originate from the neural crest tissue that forms the adrenal medulla, sympathetic chain, and visceral autonomic tissue.
  • Most common active products are catecholamines (adrenaline, dopamine, and noradrenaline) but vasopression, somatostatin, ACTH, and oxytocin may also be secreted.
  • Excess catecholamine secretion leads to characteristic episodes (‘attacks’) of;
    • headache;
    • sweating;
    • palpitations;
    • paroxysmal hypertension, tachydysrhythmias, and a feeling of ‘impending doom or death’ may also occur.
  • Attacks can be triggered by activities causing mechanical pressure on the tumour (e.g. physical exercise, defecation, intercourse), by ingestion of alcohol, labour, general anaesthesia, and surgical procedures.
  • Only 50% of patients have persistent hypertension. The other 50% have normal blood pressure or are hypotensive between the acute episodes.
Diagnosis and investigations
Consider the diagnosis in patients with characteristic paroxysmal episodes, in those with unusually labile or intermitted hypertension, in those with a family history of phaeochromocytoma or related conditions (see MEN syndromes), and in hypertensive children.
  • 24h urine collection and assessment for VMA and noradrenaline is most accurate for diagnosis (97% sensitive).
  • Clonidine suppression test (failure of urine levels to fall after clonidine dose) confirms the diagnosis where urine levels are borderline.
  • Provocative testing (e.g. stimulation with bolus IV glucagons) is rarely necessary and not without risk.
Localizing studies
  • Thoraco-abdominal CT or MRI scanning: first-line test especially for adrenal and sympathetic chain tumours.
  • MIBG (meta-iodo-benzyl-guanidine) scanning localizes extra-adrenal sites not seen on CT or MRI.
P.257

Treatment
Medical treatment
  • It is imperative to control the blood pressure prior to contemplating any surgical intervention.
  • Alpha-blockade (e.g. phenoxybenzamine 10mg bd/tds up to the maximum dose tolerated) until hypertension controlled.
  • Beta-blockade (e.g. propranolol) can be added after hypertension controlled to control the beta-adrenergic effects (tachycardia).
  • Alternative treatments with doxazosin (alpha/beta blocker) or calcium channel blockers have been described but are not widely used.
Surgical treatment
  • The principle of surgery is complete resection of the tumour (with clear negative margins if suspected of malignancy).
  • Laparoscopic adrenalectomy is the treatment of choice for smaller adrenal tumours (< 8cm); open adrenalectomy for larger tumours.
  • Local or radical excision are appropriate for extra-adrenal tumours.


> Table of Contents > Chapter 7 - Upper Gastrointestinal Surgery
Chapter 7
Upper Gastrointestinal Surgery
P.260

Upper gastrointestinal endoscopy
There are three types of endoscopy looking at the upper GI and pancreaticobiliary tracts.
Gastroscopy
Correctly termed oesophago-gastro-duodenoscopy (OGD). Allows direct visualization of pathology and lets small channel biopsies be taken.
Indications
  • Investigation of dysphagia.
  • Investigation of dyspepsia, reflux disease, upper abdominal pain.
  • Investigation of acute or chronic upper GI bleeding.
  • Investigation of iron deficiency anaemia (with colonoscopy).
  • Therapeutic interventions for upper GI pathology:
    • balloon dilatation of benign strictures;
    • endoluminal stenting of malignant strictures;
    • injection, coagulation, or banding of bleeding sources including ulcers, varices, tumours, and vascular malformations.
Preparation and procedure
  • Patient should be starved for 4h (except in emergency indications).
  • IV access required.
  • Always performed with local anaesthetic throat spray (lignocaine).
  • Often performed with IV sedation (e.g. midazolam 5mg).
Risks and complications
  • Perforation (usually of the oesophagus)—median risk approximately 1/3000. Highest in elderly, with oesophageal pathology, during therapeutic interventions.
  • Bleeding—commonest after biopsies or therapeutic procedures.
  • Respiratory depression and arrest—related to overmedication with sedative. Commonest in frail, low body weight, elderly patients.
Endoscopic retrograde cholangiopancreatography (ERCP)
Indications
  • Investigation of possible biliary disease (common bile duct stones, biliary strictures, biliary tumors, biliary injuries, intrahepatic biliary disease).
  • Investigation of pancreatic disease (pancreatic duct strictures, pancreatic duct abnormalities).
  • Therapeutic interventions for pancreatico-biliary disease:
    • stenting for common bile duct stones, strictures, tumours;
    • sphincterotomy for the extraction of biliary stones.
Preparation and procedure
  • Patient should be starved for 4h (except in emergency indications).
  • IV access required.
  • Always performed with local anaesthetic throat spray (lignocaine).
  • Always performed with IV sedation (e.g. midazolam 5mg) and occasionally analgesia (pethidine 50mg, fentanyl).
    • P.261

  • Performed under X-ray screening guidance, usually in X-ray department.
  • May be performed under GA.
Risks and complications
  • Perforation (of the oesophagus or of the duodenum)—median risk approx 1/1000. Highest in elderly, with pathology, during therapeutic interventions especially sphincterotomy
  • Bleeding: commonest after biopsies or therapeutic procedures, especially sphincterotomy. Usually controlled by balloon pressure; may require open surgery.
  • Respiratory depression and arrest: related to overmedication with sedative. Commonest in frail, low body weight, elderly patients.
Ileoscopy
Often termed ‘push endoscopy’. Performed with long length thin calibre endoscope aiming to intubate past the duodeno-jejunal junction and visualize the first loops of the upper small bowel.
Indications
  • Investigation of undiagnosed upper GI bleeding (possibly due to proximal small bowel pathology).
  • Investigation of abdominal pain.
  • Investigation of upper small bowel Crohn's disease.
Preparation and procedure
As for gastroscopy.
Risks and complications
As for gastroscopy.
P.262

Oesophageal motility disorders
Key facts
A spectrum of diseases involving failure of coordination or contraction of the oesophagus and its related muscular structures.
Pathological features
In some cases degeneration of the inner and outer myenteric plexuses can be demonstrated but often no structural abnormality is seen.
Clinical features
Achalasia
  • Peak ages of incidence in young adulthood (idiopathic) and old age (mostly degenerational).
  • Slowly progressive dysphagia: initially worse for fluids than solids.
  • Frequent regurgitation of undigested food common late in the disease.
  • Secondary recurrent respiratory infections due to aspiration.
Diffuse oesophageal spasm
  • Commonest in young adults; ♂ > ♀.
  • Characterized by acute pain along the length of the oesophagus induced by ingestion, especially of hot or cold substances (odynophagia).
Diagnosis and investigations
Achalasia
  • Video barium swallow. A characteristic failure of relaxation of the lower oesophagus with a smooth outline ‘rat's tail’ or ‘bird beak’.
  • Oesophageal manometry. Hypertonic lower oesophageal high pressure zone with failure of relaxation normally induced by swallowing. In chronic cases the proximal oesophagus may be adynamic.
  • Oesophagoscopy. To exclude benign and malignant strictures.
Diffuse oesophageal spasm
  • Video barium swallow. ‘Corkscrew’ appearance of the oesophagus caused by dyscoordinated diffuse contractions.
  • Oesophageal manometry. Diffuse hypertonicity and failure of relaxation. Little or no evidence of coordinated progressive peristalsis during epsiodes but normal peristalsis when asymptomatic.
  • Oesophagoscopy. Required to exclude underlying associated malignancy.
Treatment
Achalasia
  • Endoscopically guided controlled balloon dilatation (fixed pressure)—successful in up to 80% of patients. Low complications rate (perforation). May need multiple procedures over time.
  • Botulinum toxin injections: success in some patients failing dilatation.
  • Surgical myotomy (Heller's cardiomyotomy). Open or thoracoscopically performed division of the lower oesophageal muscle fibres. Highly successful in resistant cases. Most applicable to young patients.
    • Specific complications include reflux, obstruction of gastro-oesophageal junction, oesophageal perforation.
P.263

Diffuse oesophageal spasm
  • Oral calcium channel blockers, or relaxants, e.g. benzodiazepines.
  • Long-acting nitric oxide donors (smooth muscle relaxant).
  • Widespread oesophageal pneumatic dilatations (often repeated).
  • Long surgical open myotomy rarely undertaken.
Key revision points—anatomy and physiology of the oesophagus
  • Upper 2/3. Stratified squamous epithelial-lined (develops squamous carcinoma), striated skeletal muscle, lymphatic drainage to neck and mediastinal nodes, somatic innervation of sensation (e.g. moderately accurate location of level of pathology).
  • Lower 1/3. Transition to columnar epithelium (develops adenocarcinoma), transition to smooth muscle, lymphatic drainage to gastric and para-aortic nodes, visceral innervation (poor localization of pathology).
  • Gastro-oesophageal junction is site of porto-systemic anastomosis (between left gastric and (hemi)azygous veins)—may develop gastric or oesophageal varices.
  • Upper oesophageal sphincter (UOS) = cricopharyngeus.
  • Lower oesophageal sphincter (LOS) = functional zone of high pressure above the gastro-oesophageal junction. Relaxants include alcohol.
  • Swallowing requires intact and coordinated innervation from vagus (UOS, oesophagus, LOS) and intramural myenteric plexus.
P.264

Pharyngeal pouch
Key facts
  • An acquired ‘pulsion’ diverticulum arising in the relatively fibrous tissue between the inferior constrictor and cricopharyngeus muscle: ‘Killian's dehiscence’.
  • Arises primarily as a result of failure of appropriate coordinated relaxation of the cricopharyngeus ( [image] p. 263) causing increased pressure on the tissues directly above during swallowing.
  • Typically occurs in the elderly.
  • Associated with lower cranial nerve dysfunction (e.g. motor neuron disease, previous CVA).
Pathological features
  • Acquired diverticulum: fibrous tissue and serosa without muscle fibres in most of the wall.
  • Tends to lie to one side of the midline due to the cervical spine directly behind.
Clinical features
  • Upper cervical dysphagia.
  • Intermittent ‘lump’ appearing to the side of the neck on swallowing.
  • Regurgitation of food—undigested.
Diagnosis and investigations
  • Diagnosis may be made on observed swallowing with a transient neck swelling appearing.
  • Video barium swallow will show filling of pouch.
▶ Gastroscopy should be avoided unless there is a question of associated pathology since the pouch is easily missed and easily damaged or perforated by inadvertent intubation.
Treatment
Endoscopic stapled pharyngoplasty: side to side stapling of pouch to the upper oesophagus, which also divides the cricopharyngeus muscle.
P.265

P.266

Hiatus hernia
Key facts
The presence of part or all of the stomach within the thoracic cavity, usually by protrusion through the oesophageal hiatus in the diaphragm (Fig. 7.1).
  • Very common; ♀ > ♂; majority are asymptomatic.
  • May or may not be associated with gastro-oesophageal reflux disease.
  • Predisposing factors: obesity, previous surgery.
Clinico-pathological features
Sliding hernia
  • Results from axial displacement of upper stomach through the oesophageal hiatus, usually with stretching of the phrenico-oesophageal membrane.
  • By far the commonest form. May result in GORD.
Rolling (paraoesophageal) hernia
Results from the displacement of part or all of the fundus and body of the stomach through a defect in the phrenico-oesophageal membrane such that it comes to lie alongside the normal oesophagus.
  • Much less common.
  • Symptoms include hiccough, ‘pressure’ in the chest, odynophagia.
  • May result in volvulus or become incarcerated and cause obstruction.
Diagnosis and investigations
  • Video barium swallow usually identifies the type and extent.
  • CT scanning of the thorax is the investigation of choice in acute presentations.
Treatment
Medical (mainly for GORD symptoms)
  • Reduce acid production. Stop smoking, lose weight, reduce alcohol consumption.
  • Counteract acid secretion: proton pump inhibitors, symptomatic relief with antacids.
  • Promote oesophageal emptying : promotilants, e.g. metoclopramide.
Surgical
Rarely required. Indicated for;
  • persistent symptoms despite maximal medical therapy;
  • established complications of rolling hernia such as volvulus or obstruction.
Elective procedure of choice is open or laparoscopic reduction of the hernia and fixation (gastropexy), usually with plication of the oesophageal opening (cural plication), occasionally with a fundoplication (e.g. Nissen's operation) if GORD symptoms predominate. Acute presentations may require a partial gastrectomy.
P.267

Fig. 7.1 Hiatus hernia—sliding and rolling. Reproduced with permission from Longmore, M. et al. (2007). Oxford Handbook of Clinical Medicine, 7th edn. Oxford University Press, Oxford.
P.268

Gastro-oesophageal reflux disease
Key facts
  • Pathologically excessive entry of gastric contents into the oesophagus.
  • Reflux occurs in ‘normals’ up to 5% of the time.
  • Commonest in middle-aged adults.
  • Usually due to gastric acid but also due to bile reflux.
  • Contributory factors include:
    • reduced tone in the lower oesophageal sphincter: idiopathic, alcohol, drugs, previous surgery, secondary to existing peptic stricture.
    • increased intragastric pressure: coughing, delayed gastric emptying, large meal.
Pathological features
Oesophagitis
  • Results in inflammatory changes in the squamous lined oesophagus.
  • Varies in severity from minor mucosal erythema and erosions to extensive circumferential ulceration and stricturing. (graded I to IV).
Stricture
  • Chronic fibrosis and epithelial destruction may result in stricturing.
  • Eventually shortening and narrowing of the lower oesophagus.
  • May lead to fixation and susceptibility to further reflux.
Oesophageal metaplasia—‘Barrett's oesophagus’
  • May develop as a result of gastro-oesophageal reflux; possibly more commonly in biliary reflux.
  • Normal squamous epithelium is replaced by columnar epithelium.
  • Dysplasia and premalignant change (metaplasia) may occur in the columnar epithelium.
Clinical features
  • Dyspepsia may be the only feature; may radiate to back and left neck.
  • True reflux may occur with acid in the pharynx.
  • Commonly worse at night, after large meals, and when recumbent.
  • Dysphagia may occur if there is associated ulceration or a stricture.
Diagnosis and investigations
Under the age of 45
Symptoms are relatively common and can be treated empirically. Investigation is only required if symptoms fail to respond to treatment.
Over the age of 45
Reflux can be confirmed by 24h continuous pH monitoring. Peaks of pH change must correspond to symptoms. OGD should be performed in all new cases over the age of 45 to exclude oesophageal malignancy.
P.269

Treatment
Medical
  • Reduce acid production: ↓ smoking, ↓ weight, ↓ alcohol consumption.
  • Counteract acid secretion: proton pump inhibitors (e.g. omeprazole 20mg od), symptomatic relief with antacids (e.g. Gaviscon® 10mL PO od).
  • ↑ oesophageal emptying: promotilants, e.g. metoclopramide 10mg tds PO.
Surgical
Procedure of choice is laparoscopic fundoplication, ‘Nissen's operation’ (wrapping fundus of the stomach around the intraabdominal oesophagus to augment high pressure zone).
Rarely required. Indicated for:
  • persistent symptoms despite maximal medical therapy;
  • large volume reflux with risk of aspiration pneumonia;
  • complications of reflux including stricture and severe ulceration.
Uncertain role in the prevention of progressive dysplasia in Barrett's oesophageal metaplasia in the absence of symptoms.
P.270

Oesophageal tumours
Key facts and pathological features
There are several types of oesophageal tumours.
Adenocarcinoma
  • Rapidly increasing incidence in Western world: ♂:♀, 5:1.
  • Commonest in Japan, northern China, and South Africa,
  • Associated with dietary nitrosamines, GORD, and Barrett's metaplasia.
  • Typically occurs in the lower half of the oesophagus.
Squamous carcinoma
  • Incidence slightly reducing in Western world: ♂:♀, 3:1.
  • Associated with smoking, alcohol intake, diet poor in fresh fruit and vegetables, chronic achalasia, chronic caustic strictures.
  • May occur anywhere in the oesophagus.
Rhabdomyo(sarco)ma
Malignant tumour of skeletal muscle wall of the oesophagus. Very rare.
Lipoma and gastrointestinal stromal tumours
(GIST; [image] p. 278) are rare.
Clinical features
  • Dysphagia. Any new symptoms of dysphagia, especially over the age of 45, should be assumed to be due to tumour until proven otherwise.
  • Haematemesis. Rarely the presenting symptom.
  • Incidental/screening. Occasionally identified as a result of follow-up/screening for Barrett's metaplasia, achalasia, or reflux disease. Presence of high grade dysplasia in Barrett's is associated with the presence of an occult adenocarcinoma in 30%.
  • Symptoms of disseminated disease. Cervical lymphadenopathy, hepatomegaly due to metastases, epigastric mass due to para-aortic lymphadenopathy.
  • Symptoms of local invasion. Dysphonia in recurrent laryngeal nerve palsy, cough and haemoptysis in tracheal invasion, neck swelling in SVC obstruction, Horner's syndrome in sympathetic chain invasion.
Diagnosis and investigations
  • Diagnosis usually by flexible oesophagoscopy and biopsy.
  • Barium swallow only indicated for failed intubation or suspected post-cricoid carcinoma (often missed by endoscopy).
Staging investigations
  • Local staging: endoluminal ultrasound scan to assess depth of invasion.
  • Regional staging: CT scanning to evaluate local invasion, locoregional lymphadenopathy, liver disease.
  • Disseminated disease. PET scanning may be used to exclude occult disseminated disease in patients otherwise considered for potentially curative surgery.
P.271

Treatment
Palliative
Most patients present with incurable disease and require palliation.
  • Dysphagia can be treated by endoluminal self-expanding metal stenting (SEMS), external beam radiotherapy. Surgery is very rarely indicated for palliation.
  • Metastases: systemic chemotherapy if symptomatic.
Potentially curative
  • Squamous carcinoma: radical external beam radiotherapy followed by surgery (radical resection).
  • Adenocarcinoma (large): neoadjuvant chemoradiotherapy followed by surgery (radical resection).
  • Adenocarcinoma (small) or high grade dysplasia in Barrett's: surgical resection.
P.272

Peptic ulcer disease
Key facts
  • Peptic ulceration develops when a breakdown in the mucosal defence of the stomach or duodenum leads to a mucosal breach.
  • May be acute and transient (e.g. stress ulceration after surgery, in acutely unwell ITU patients).
  • If the repair system fails to deal with the breakdown of the mucosa, it may become chronic.
  • The term peptic refers to ulcers in columnar mucosa in the lower oesophagus, stomach, duodenum, or small bowel—usually due to the action of acid.
Classification
Peptic ulcers can be broadly classified into:
  • gastric ulcers (type I—body and fundal);
  • duodenal and gastric ulcers (type II—prepyloric);
  • atypical ulceration.
Gastric ulceration
  • ♂:♀, 3:1. Peak age of incidence 50y.
  • Associated with Helicobacter pylori in 45% of cases, and with high alcohol intake, smoking, NSAID use, normal or low acid secretion.
Duodenal and type II gastric ulceration
  • ♂:♀, 5:1. Peak age of incidence 25-30y.
  • Associated with H. pylori in 85% of cases, and with high acid secretion, smoking, NSAID use.
Atypical ulceration
  • Usually due to either atypical sites of gastric acid secretion (e.g. ectopic gastric mucosa in a Meckel's diverticulum) or abnormally high levels of acid secretion (e.g. Zollinger-Ellison syndrome; see opposite).
  • Associated with ulceration that fails to respond to maximal medical therapy, multiple ulcers, ulcers in abnormal locations (e.g. distal duodenum or small bowel).
Clinical features
  • Nausea and epigastric pain.
  • Duodenal ulceration typified by hunger pains with central back pain relieved by food. Pain is often cyclical and occurs in the early hours of the morning.
  • Gastric ulceration typified by pain precipitated by food with associated weight loss and anorexia. Pain less cyclical.
  • Vomiting and upper abdominal distension suggest gastric outlet obstruction.
Diagnosis and investigations
  • Gastroscopy commonest diagnostic test.
  • Barium meal may be used if gastroscopy contraindicated.
    • P.273

  • Urease testing to assess for presence of H. pylori can be performed on antral biopsies from gastroscopy or as a CO2 breath test.
  • Fasting serum gastrin levels if hypergastrinaemia suspected.
Complications
  • Acute upper GI bleeding (see [image] p. 280).
  • Iron deficiency anaemia due to chronic low level bleeding.
  • Perforation (see [image] p. 282).
  • Gastric outlet obstruction due to chronic scarring at or around the pylorus.
Treatment
Medical
  • Advice to reduce alcohol intake stop smoking, avoidance of NSAIDS.
  • H2 blockers (e.g. ranitidine 150mg PO bd, cimetidine 400mg PO bd) or proton pump inhibitors (PPIs, e.g. omeprazole 20mg PO od, lansoprazole) most effective at acute symptom control.
  • Topical antacids (e.g. Gaviscon , sucralfate, colloidal bismuth) especially for acute ulceration postoperatively or in ITU patients.
  • H. pylori eradication therapy (usually triple therapy of metronidazole, PPI, and clarithromycin).
Surgical
Rarely necessary with the very highly effective acid-reducing drugs and eradication therapy. Indications include the following.
  • Gastric outlet obstruction not responsive or suitable for endoscopic dilatation. Usual procedure is pyloroplasty (with or without highly selective vagotomy) or type II partial gastrectomy (Bilroth II or polya).
  • Failure to respond to maximal medical treatment with severe symptoms or due to habitual recidivism. Procedure is type I partial gastrectomy for type I gastric ulcer or type II partial gastrectomy for duodenal ulcer.
  • Emergency indications include:
    • perforation (see [image] p. 282).
    • bleeding (see [image] p. 280).
Zollinger-Ellison syndrome
  • Due to hypergastrinaemia causing extensive, persistent, or typical ulceration.
  • Commonest cause is benign secretory gastrinoma (usually intra-pancreatic). Occasionally cause is malignant gastrinoma (associated with MEN syndromes).
  • Diagnosed by raised serum gastrin level, tumour located by CT scanning, angiography, selective pancreatic venous cannulation at surgery.
  • Treatment. Resection of pancreatic tissue containing tumour.
P.274

Gastric tumours
May arise from the tissues of the mucosa (adenocarcinoma), connective tissue of the stomach wall (previously known as leiomyoma or leiomyosarcoma but part of the spectrum of disease called gastrointestinal stromal tumours, GISTs; see [image] p. 278), the neuroendocrine tissue (carcinoid tumours; see [image] p. 278, or the lymphoid tissue (lymphomas).
Key facts
Adenocarcinoma: commonest age of incidence, > 50y; ♂:♀ 3:1. Predisposing factors:
  • diet rich in nitrosamines (smoked or fresh fish, pickled fruit);
  • chronic atrophic gastritis;
  • blood group A;
  • chronic gastric ulceration related to H. pylori.
Clinical features
Symptoms
  • Dyspepsia (any new onset of dyspepsia over the age of 45 should be considered to be due to adenocarcinoma until proven otherwise).
  • Weight loss, anorexia, and lethargy.
  • Anaemia (iron deficiency due to chronic blood loss).
  • Occasionally presents as acute upper GI bleeding (see [image] p. 280).
  • Dysphagia uncommon unless involving the proximal fundus and gastro-oesophageal junction.
Signs
  • Weight loss.
  • Palpable epigastric mass.
  • Palpable supraclavicular lymph node (Troisier's sign) suggests disseminated disease.
Diagnosis and investigation
  • Diagnosis usually by gastroscopy (barium meal may be required if gastroscopy contraindicated).
  • Staging (see Table 7.1) investigations include:
    • thoraco-abdominal CT scan to assess for distant metastases and local lymphadenopathy;
    • endoluminal ultrasound to assess for local disease;
    • laparoscopy (for patients considered for potential resection) to exclude small volume peritoneal metastases.
Treatment
Unfortunately, in the UK, the vast majority of tumours are metastatic or unresectable due to local extension and so not suitable for consideration of surgical treatment for cure. The majority of treatment is directed at symptoms and palliation.
P.275

Early gastric cancer (T1 or 2, N0/1, P0, H0)
  • Suitable for attempted curative resection if the patient is medically fit enough.
  • Surgery is simple or radical gastrectomy.
  • Local resection or ablation has an uncertain place in treatment.
Advanced gastric cancer (T3 or more or any of N2/P1+/H1+)
  • Surgical intervention very unlikely to be curative. May be undertaken for palliative treatment.
  • Local ablation for symptom control occasionally possible.
  • Palliative chemotherapy occasionally effective for disseminated disease.
Table 7.1 TNM staging of gastric cancers
T (tumour) | N (nodes) | M (metastases)
Tis, in situ within mucosa | N0, no lymph nodes | P (peritoneal metastases)
T1, confined to submucosa | N1, involved nodes within 3cm of primary | P0, no peritoneal metastases
T2, confined to muscle wall | N2, involved nodes more than 3cm from primary | P1/2/3, peritoneal metastases in increasing extent
T3, involvement of serosal surface |  | H (hepatic metastases)
T4, involvement of other organs |  | H0, no hepatic metastases
 |  | H1/2/3, hepatic metastases in increasing extent
Key revision points—anatomy and physiology of the stomach
  • The fundus is predominantly a storage zone with few active cells
  • The body contains mostly chief cells (secrete pepsinogen; stimulated by gastrin and local ACh release) and oxyntic cells (secrete H+; stimulated by gastrin, histamine, and ACh; inhibited by H+, secretin, and GIP)
  • The antrum contains G cells (secrete gastrin; stimulated by ACh from vagus, stretch; inhibited by VIP, secretin, H+)
  • The pyloric sphincter is a functional sphincter of circular muscle
  • Arterial supply is profuse (gastric ischaemia is rare) via coeliac axis—left gastric, splenic, and common hepatic arteries
  • Lymphatic drainage follows arteries and is profuse (significant lymph node mestastases are usually fatal)
P.276

Chronic intestinal ischaemia
Caused by chronic reduction in blood supply to the intestine without acute threat to the viability of the bowel.
Key facts
Chronic intestinal ischaemia is uncommon. Usually presents with vague symptoms and diagnosis is often prolonged. Causes include:
  • progressive artherosclerosis affecting the visceral vessels; usually requires more than one vessel to be affected (e.g. superior mesenteric artery occlusion and coeliac artery stenosis);
  • obliterative small vessel disease (e.g. thrombangiitis obliterans, systemic sclerosis, severe diabetic vasculopathy).
Clinical features
Symptoms
  • Commonest symptom is mesenteric angina: chronic central abdominal pain brought on by eating; associated with nausea and vomiting.
  • May present with weight loss, general anorexia, and malnutrition.
  • Often associated with other features of extensive vascular disease such as renal impairment, coronary disease, claudication.
Signs
  • Weight loss, central abdominal tenderness.
Diagnosis and investigations
  • Usually diagnosed by imaging of the visceral arteries in combination with clinical symptoms. Methods of imaging visceral vessels include:
    • CT angiogram;
    • MR angiogram;
    • transfemoral digital subtraction angiogram/aortogram.
  • Other investigations should include:
    • assessment of renal function;
    • assessment of coronary circulation;
    • exclusion of aneurysmal disease.
  • Small vessel disease may require autoimmune screen.
Complications
  • Acute intestinal ischaemia is less common due to the development of collaterals although, if undiagnosed, loss of all visceral vessels results in eventual pan-intestinal infarction.
  • Chronic ischaemic strictures due to focally severe ischaemia.
Treatment
Medical
  • Stop smoking.
  • Control of hypertension; treatment of any hyperlipidaemia.
  • Aspirin 75mg od to prevent thromboembolic events.
  • Control diabetes if present.
  • Treatment of autoimmune disease if present.
P.277

Interventional
Commonest treatment for large vessel stenosis is radiologically guided stenting. Risks converting stenosis to acute occlusion with the risk of precipitating emergency surgery. Not possible if the stenosis is at the aortic ostium of the vessel affected.
Surgical
  • Rarely indicated. Commonest procedure is external iliac to ileocolic artery side to side bypass.
  • Overall prognosis is poor as the underlying disease process is often widespread and progressive.
Key revision points—anatomy and physiology of the small intestine
  • Duodenum is a secretory and digestive organ; described in four parts (2nd part admits the common bile and pancreatic ducts via the ampulla of Vater on the medial wall)
  • Jejunum is a secretory and digestive organ. Typical features include: thick, red-purple wall; prominent plicae circulares; single arterial arcades with long mesenteric vessels
  • Ileum is predominantly an absorptive organ. Typical features include: thin blue-purple wall; prominent lymphoid aggregates; multilayered mesenteric arterial arcades
  • Terminal ileum is a specialized area of ileum particularly concerned with absorption of bile salts, vitamin B12/IF complex
P.278

Small bowel tumours
Key facts
The small bowel is a rare location for tumours. Tumours may arise from:
  • mucosa small bowel—adenocarcinoma (< 5% of all GI malignancies);
  • neuroendocrine tissue, e.g. carcinoid tumours;
  • connective tissue of the bowel wall, e.g. GIST, lipoma;
  • lymphoid tissue (lymphoma).
Adenocarcinoma of small bowel
  • 40% of all small bowel tumours.
  • Commonest in the duodeno-jejunal junction and proximal jejunum; least common in the mid and distal ileum.
  • Associations:
    • familial adenomatous polyposis (third commonest location of adenocarcinoma after colorectum and duodenum);
    • Peutz-Jegher's syndrome;
    • Crohn's disease;
    • untreated longstanding coeliac disease.
Carcinoid tumours
  • 25% of all small bowel tumours.
  • Commonest in the distal small bowel; may arise in the appendix or Meckel's diverticulum.
  • Majority are benign (non-metastatic).
  • May produce enteric hormones (e.g. 5-HT, kallikrein, substance P): hormone effects only occur when the primary is able to secrete hormones into the systemic circulation, or when hepatitic metastases secrete into the caval circulation (carcinoid syndrome; see opposite).
GIST (gastrointestinal stromal tumours)
  • 10% of small bowel tumours.
  • Arise from the mesenchymal tissues of the bowel wall and mesentery (smooth muscle cells, fibroblasts, lipocytes).
  • Previously called variously leiomyo(sarc)oma, lipo(sarco)ma.
  • Tumours of myenteric plexus tissues are a variant called GANT (gastrointestinal autonomic nerve tumours).
Primary lymphoma
  • 20% of small bowel tumours.
  • Arise from the lymphoid tissue of the small bowel wall.
  • Almost always non-Hodgkin's: commonest are B-cell lymphomas arising from the mucosa-associated lymphoid tissue (MALTomas)
Clinical features
  • Adenocarcinoma of small bowel often presents late with metastases; may present with small bowel obstruction, recurrent abdominal pain, or recurrent/occult GI bleeding.
  • Carcinoid tumours. Commonest presentation is incidental finding after appendicectomy or Meckel's diverticulectomy.
  • Carcinoid syndrome. Rare (typified by flushing, tachycardia, colicky abdominal pain, diarrhoea, wheezing).
    • P.279

  • GIST (gastrointestinal stromal tumours). Often present with slow growing abdominal mass, vague abdominal pain; may present with occult GI bleeding due to tumour ulceration.
  • Primary lymphoma presents with malaise, abdominal pain, diarrhoea; may present with acute perforation or small bowel obstruction.
Diagnosis and investigations
Common diagnostic tests for all are:
  • CT chest and abdomen: identifies primary tumour, assesses extent of involvement of other tissues, assesses possible metastatic disease.
  • CT angiography: for assessment of particularly vascular tumours or GISTs lying close to major visceral vessels, to establish resectability.
  • Small bowel contrast study rarely required for identification of primary tumours.
  • Ileoscopy may demonstrate proximal lesions presenting with occult, recurrent upper GI bleeding.
Complications
  • Bleeding: common with adenocarcinoma and some GISTs.
  • Obstruction, especially adenocarcinoma, GISTs, GANTs, and lymphoma.
  • Perforation: commonest with lymphoma, especially shortly after starting chemotherapy (due to bowel wall replacement by tumour); also occurs with adenocarcinoma.
  • Malabsorption: often with lymphoma if widespread.
Treatment
Surgery
  • Primary surgical resection with macroscopic clearance of tumour for adenocarcinoma, carcinoid, GISTs, GANTs.
    • Potentially curative for non-metastatic disease.
    • Palliative to prevent complications if disease is metastatic.
  • Surgical resection may be indicated for primary lymphoma prior to chemotherapy if there is a high risk of perforation of primary.
  • Surgical resection of metastases is uncommon.
Medical
  • Chemotherapy: lymphoma and metastatic adencarcinoma.
  • Hepatic abalation/embolization: used to treat carcinoid metastases to treat symptoms of carcinoid syndrome.
  • Imatinab (Glivec®) (anti-CD113) treatment for GISTs that are positive for cKit.
P.280

Acute haematemesis
Key facts
See Table 7.2 for predicting mortality of acute upper GI bleeding.
  • Incidence 1 in 1000 adults per year in UK.
  • 20% require intervention because of ongoing bleeding or re-bleeding.
  • Haematemesis is vomiting of blood usually due to bleeding proximal to the duodeno-jejunal junction.
  • Melaena is the passage of altered blood (dark purple, pitch black, or ‘tarry’, usually due to bleeding below the gastro-oesophageal junction.
Causes and features
  • Peptic (gastric or duodenal) ulceration (benign; 50%):
    • fresh red blood with clots, occasionally mixed with food.
  • Oesophageal varices:
    • copious dark red venous blood with little mixing with food; features of portal hypertension (e.g. caput medusa).
  • Oesophageal ulceration:
    • small volumes of bright red blood/streaks typical.
  • Oesophageal trauma (‘Mallory-Weiss tear’):
    • small volumes of fresh bright blood preceded by violent or prolonged vomiting or retching.
  • Vascular malformations/lesions (e.g. ‘Dieu la Foy’).
  • Gastric carcinoma, leiomyoma.
  • Aortoenteric fistula:
    • copious bright red blood (often rapidly fatal).
Associated or predisposing conditions
  • Agents affecting mucosal health—NSAIDs, steroids, alcohol, major trauma, or massive burns.
  • Agents worsening risk of bleeding—anticoagulants.
Emergency management
Resuscitation
  • Establish large calibre IV access—give crystalloid fluid up to 1000mL if tachycardic or hypotensive. Only use O -ve blood if the patient is in extremis; otherwise wait for cross-matched blood if transfusion needed.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), LFTs (albumin), crossmatch (at least 3 units if haematemesis large), clotting.
  • Always consider alerting HDU/ITU if very unwell.
  • Monitor pulse rate, BP, and urine output (urinary catheter).
  • Insertion of a Sengstaken-Blakemore gastro-oesophageal tube may be a life-saving resuscitation manoeuvre.
Establish a diagnosis
  • Urgent OGD is the investigation of choice (at least within 24h).
    • May require ongoing resuscitation with anaesthetist present.
    • Allows diagnosis and biopsy if appropriate.
      • P.281

    • May allow therapeutic interventions including adrenaline injection, heater probe coagulation, banding of varices.
  • Angiography.
    • Rarely suitable for active bleeding due to invasive intervention done in radiology department.
    • May allow selective embolization in some patients with recurrent bleeding.
Early treatment
  • Give IV PPI (e.g. omeprazole 40mg IV); stop all NSAIDs.
  • Blood transfusion if large volume haematemesis or drop in Hb.
  • Ensure the appropriate surgical team knows of the patient in case surgical intervention is required.
  • Known or suspected liver disease: consider FFP to correct clotting.
  • Surgery may be required if:
    • massive haemorrhage requiring ongoing resuscitation;
    • failed initial endoscopic treatment with ongoing bleeding;
    • re-bleeding not suitable for repeated endoscopic treatment.
Definitive management
Varices
(see [image] p. 306)
  • Endoscopy coagulation or banding/interventional radiology/surgery.
  • IV vasopressin or analogues.
Gastric/duodenal ulcer
  • Endoscopic coagulation or injection. May be repeated if suitable ulcer.
  • Surgery for failed primary management or re-bleeding that is unsuitable for attempted repeat endoscopic treatment.
  • Surgical options—local excision of gastric ulcer or partial gastrectomy; under-running of duodenal ulcer.
  • Helicobacter pylori eradication (triple therapy).
Gastric carcinoma
  • Endoscopic treatment often not effective.
  • Partial or subtotal gastrectomy (often palliative, rarely curative).
Oesophageal trauma
Oral antacids.
Aortoenteric fistula
Surgery if the patient survives beyond diagnosis.
Table 7.2 Rockall score for predicting mortality of acute upper GI bleeding*
 | Rockall score
 | 0 | 1 | 2
Age (y) | < 60 | 60-79 | > 80
Shock | None | HR > 100bpm | Systolic BP < 100mmHg
Co-morbidities | None | Cardiac | Hepatorenal disease Carcinoma
* Percentage mortality for scores: 0, < 1%; 1, 3%; 2, 6%; 3, 11%; 4, 25%; 5, 40%; 6, > 80%.
P.282

Acute upper GI perforation
Causes and features
  • Duodenal ulceration.
  • Gastric ulceration (usually anterior prepyloric; less commonly anterior body).
  • Gastric carcinoma.
  • Traumatic, e.g. fishbone perforation.
  • Ischaemic (usually secondary to gastric volvulus).
Symptoms
  • Acute onset upper abdominal pain: severe, constant, worse with breathing and moving; may radiate to back or shoulders.
  • Prodrome of upper abdominal pain (in benign or malignant ulceration).
  • Copious vomiting and upper abdominal distension suggest volvulus.
  • Prodrome of weight loss, dyspepsia, and anorexia suggests carcinoma.
Signs
  • Generalized peritonism common (‘board-like’ generalized rigidity with marked guarding and tenderness).
  • Localized upper abdominal peritonism may occur, especially with previous surgery where adhesions may act to contain the contamination.
  • Mild fever, pallor, tachycardia, and hypotension (often profound due to autonomic reaction). Typically respond quickly to modest fluid resuscitation.
Emergency management
Resuscitation
  • Establish large calibre IV access. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), LFTs (albumin), group and save, clotting.
Establish a diagnosis
  • Erect CXR (looking for free gas). If the CXR is non-diagnostic a lateral decubitus abdominal film can be performed, although a CT is more common.
  • CT scan if diagnosis unclear on CXR. May demonstrate presence of gastric carcinoma.
Early treatment
  • Once the diagnosis of perforation is confirmed on clinical or radiological grounds, the treatment is surgical unless:
    • the patient declines;
    • the patient is considered unlikely to survive and supportive care is deemed more appropriate.
  • Conservative management—IV PPI, limited oral intake, active physiotherapy—has a very limited role in management. It offers an outcome similar to that of surgery only in cases where the perforation has sealed at the time of presentation, there is no haemodynamic instability, and there are no signs of peritonism.
P.283

Definitive management
Duodenal ulcer
  • Sutured closure with omental patch.
  • Empirical oral triple therapy for H. pylori.
  • Definitive surgery (partial gastrectomy, vagotomy, and drainage procedure) should only be performed for recurrent perforation, failed fully compliant medical therapy, recidivist non-compliant patient.
Gastric ulcer
  • Sutured closure with omental patch if prepyloric.
  • Local excision and sutured closure if body.
Gastric carcinoma
Partial gastrectomy (usually palliative).
Traumatic
Sutured closure.
Volvulus with ischaemia
Usually subtotal gastrectomy.
P.284

Acute appendicitis
Causes and features
▶ Commonest cause of urgent abdominal surgery and the commonest provisional diagnosis of all surgical admissions in the UK.
  • Can affect any age but uncommon under the age of 4 and over the age of 80. Peak age of incidence early teens to early twenties. Three types:
    • mucosal: mildest form usually diagnosed by pathology reporting;
    • phlegmonous: typified by slow onset and relatively slow progression;
    • necrotic: often due to acute bacterial infection with ischaemic necrosis. Leads to perforation unless treated by surgery.
Differential diagnosis
  • Children:
    • non-specific abdominal pain including ‘mesenteric adenitis’;
    • Meckel's diverticulitis.
    • ovarian cyst/menstrual symptoms (peri-menarchal girls).
  • Adults:
    • terminal ileal pathology: Crohn's, Meckel's diverticulitis, gastroenteritis;
    • retroperitoneal pathology: pancreatitis, renal colic;
    • ovarian pathology: ectopic pregnancy, cyst, infection, menstrual pain.
  • Older adults:
    • ileocaecal pathology: caecal diverticulitis, caecal tumours;
    • colonic pathology: sigmoid diverticulitis;
    • ovarian pathology: cysts, infection, tumours.
Clinical features
  • Symptoms:
    • malaise, anorexia, and fever;
    • diarrhoea common and may be mistaken for acute (gastro)enteritis;
    • abdominal pain starts centrally and localizes to the right iliac fossa;
    • abdominal pain caused by coughing and moving.
  • Signs:
    • fever, tachycardia;
    • abdominal tenderness: peritonism suggests perforation (local or generalized). Often maximal over ‘McBurney's point’ (opposite) but only if appendix is in conventional anatomical position;
    • palpation of LIF causes pain worse in RIF (Rovsing's sign).
  • Investigations may be normal and none are diagnostic or exclusive: see opposite.
Complications
  • Perforation (localized or generalized).
  • Right iliac fossa ‘appendix’ mass (usually appendicitis with densely adherent caecum and omentum forming a ‘mass’).
  • RIF abscess (usually 2° to perforated retrocaecal appendicitis).
  • Pelvic abscess (usually 2° to perforated pelvic appendicitis).
P.285

Emergency management
Resuscitation
  • Establish IV access.
  • Catheterize and place on a fluid balance chart only if ↓ BP or septic.
  • Request FBC (Hb, WCC), U & E (Na, K), CRP: (usually ↑ WCC, CRP).
Establish a diagnosis
  • The diagnosis is a clinical one in all but exceptional cases and investigations are usually unnecessary.
  • CT is appropriate in adults, especially over the age of 65 or if the diagnosis is unclear, since the differential diagnosis is much wider and appendicitis relatively less likely above this age.
  • CT is the best investigation in suspected appendix mass or abscess.
  • Ultrasound scan (pelvic) is indicated in young women of childbearing age if ovarian pathology is suspected.
  • Laparoscopy is a useful surgical diagnostic manoeuvre allowing diagnosis of pelvic pathology, e.g. PID without a major abdominal incision.
Early treatment
Avoid giving IV antibiotics without a clear diagnosis.
Definitive management
▶ Acute appendicitis
  • Open or laparoscopic appendicectomy.
  • IV antibiotics are only indicated for perforation.
Appendix mass or appendix abscess
  • IV antibiotics (e.g. cefuroxime 750mg tds + metronidazole 500mg tds),
  • If symptoms settle: delayed (interval) appendicectomy after 6 weeks,
  • If symptoms fail to settle: may need acute appendicectomy.
  • Appendix abscess may be amenable to CT-guided drainage.
Key revision points—anatomy of appendicectomy
  • Commonly retrocaecal but may be pelvic, retroileal, or retrocolic
  • Taenia coli of caecum converge at base of appendix and aid location especially in difficult locations
  • Small mesentery with sole blood supply from appendicular artery (a terminal branch ileocolic), which may thrombose causing gangrene
  • Principles of appendicectomy are as follows
    • Muscle splitting grid-iron incision centred at McBurney's point
    • Lapararoscopic approach increasingly popular
    • Appendix is carefully located and delivered into the wound
    • The mesentery of the appendix is divided and ligated
    • The appendix is clamped and tied at the base, and excised
    • Some surgeons invaginate the stump using a purse-string in the wall of the caecum round the base of the appendix
P.286

Acute peritonitis
Defined as acute inflammation in the peritoneal cavity.
Causes
May be primary (rare) or secondary (common).
  • Primary peritonitis: typically streptococcal with probable portal of entry via blood stream rather than intraabdominal organs.
  • Commonest causes of secondary peritonitis are:
    • acute perforated appendicitis ( [image] p. 284): commonest cause of peritonitis especially in under 45s);
    • acute perforated diverticular disease ( [image] p. 384): commonest cause in elderly;
    • upper GI perforation (see [image] p. 282);
    • perforated tumours (colonic or gastric);
    • perforated ischaemic bowel, e.g. due to adhesions;
    • acute pancreatitis (usually inflammatory rather than infective);
    • peritoneal dialysis related: often atypical or cutaneous organisms gaining entry via contaminated dialysate bags or catheter;
    • postsurgical intervention, e.g. anastomotic leak, enteric injury.
Clinical features
There are features common to all causes. Additional features suggestive of an underlying cause should also be sought particularly in the history.
Symptoms
  • Anorexia and fever.
  • Severe generalized abdominal pain radiating to shoulders and back.
  • Abdominal pain worse with movement, coughing, sneezing.
Signs
  • Fever, tachycardia.
  • Generalized abdominal tenderness with guarding and rigidity.
  • Differential maximal tenderness may indicate the possible underlying cause.
  • Gentle palpation may allow identification of an underlying mass.
Emergency management
Resuscitation
  • Establish large calibre IV access.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), CRP, group and save.
Establish a diagnosis
Most causes of acute peritonitis require surgery to correct them but surgery is contraindicated in most cases of acute pancreatitis.
Diagnostic investigations are indicated if the patient would otherwise be a candidate for surgical intervention.
  • Blood investigations may show neutrophilia, ↑ CRP.
  • Raised amylase may suggest pancreatitis.
    • P.287

  • Abdominal CT scanning is the investigation of choice for diagnosis. It should reliably exclude acute pancreatitis and often locate the probable source of the pathology.
  • Laparoscopy is occasionally useful in patients where a formal laparotomy should be avoided if possible.
Early treatment
  • IV antibiotics are appropriate without a clear diagnosis especially if surgery is likely (e.g. metronidazole 500mg IV tds + cefuroxime 750mg IV tds).
Definitive management
Acute appendicitis
See [image] p. 284.
Upper GI perforation
See [image] p. 282.
Perforated diverticular disease
  • IV antibiotics (e.g. cefuroxime 750mg tds + metronidazole 500mg tds).
  • Surgical treatment involves resection of the affected segment. Depending on the length of time from perforation, extent of the contamination, and extent of inflammation in the affected segment, the bowel may be anastomosed (primary anastomosis) or the proximal end brought out on to the abdominal wall as an end colostomy (‘Hartmann's type’ resection).
Perforated tumour
Surgical resection is required even if palliative. Ends of bowel may be reanastomosed or exteriorized as stomas depending on the circumstances (degree of contamination, underlying pathology).
Primary peritonitis or CAPD-related peritonitis
  • A diligent and systematic search is necessary to ensure there is no occult source of perforation as a cause.
  • Primary treatment is extensive lavage of all quadrants and treatment with appropriate antibiotics (guided by culture results from peritoneal fluid.
P.288

Acute abdominal pain
Acute abdominal pain is the commonest emergency presentation to hospitals in the UK. It is often a daunting challenge to the admitting team because of the huge differential diagnosis possible and the wide range of tests available to try and establish a diagnosis. Be methodical and remember some simple rules.
  • Take a proper history and examination—do not work to the diagnosis given to you by the referring doctor,
  • Resuscitate the patient properly and give adequate analgesia—this often helps to clarify the diagnosis. There is no reason to withhold analgesia prior to ‘senior’ clinical examination.
  • Try to clarify if you think the patient has signs of peritonitis (localized or generalized)—this will narrow the differential and may require surgery as part of the diagnostic work-up.
Causes
Causes approximate to the fact that pathology of underlying structures in each region tend to give rise to abdominal pain maximal in that region (see box). Although a good guide it is wise to remember that viscera are often mobile and pain often radiates to adjacent sections of the abdomen.
Clinical features
Each condition has its own clinical features but here are some rules to follow.
Symptoms and signs
  • Constant pain, gradual in onset but progressively worsening suggests an underlying inflammatory cause.
  • Intermittent pain that is poorly localized suggests colic arising from a visceral structure.
  • Central and lower abdominal pain in children (under the age of 12) is self-limiting (non-specific) in 70%, from benign gynaecological causes in 25% (girls), and only pathological in 10-20%.
  • Severe pain out of proportion to the clinical signs suggests ischaemic bowel until proven otherwise.
  • Pain in the loin or back arises from (at least partially) retroperitoneal structures—consider the pancreas, renal tract, and abdominal aorta.
Emergency management
Resuscitation
  • Establish IV access.
  • Catheterize and place on a fluid balance chart only if hypotensive.
  • Give adequate analgesia. If renal pathology is suspected diclofenac (Voltarol®) 100mg PR is very effective (avoid in asthma and renal disease). If intraabdominal pathology is suspected 5-10mg morphine IV is reasonable. IV morphine never hides established clinical signs—it often helps to clarify the diagnosis by its anxiolytic effect on patients.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), amylase, LFTs, CRP, group and save.
P.289

Causes of acute abdominal pain arranged according to abdominal region
Right hypochondriac | Epigastric | Left hypochondriac
• Right lower lobe pneumonia/embolism • Cholecystitis • Biliary colic • Hepatitis | • Pancreatitis • Gastritis • Peptic colic • Myocardial infarction | • Left lower lobe pneumonia/embolism • Large bowel obstruction
Right lumbar | Umbilical | Left lumbar
• Renal colic • Appendicitis | • Small bowel obstruction • Intestinal ischaemia • Aortic aneurysm • Gastroenteritis • Crohn's disease | • Renal colic • Large bowel obstruction
Right iliac | Hypogastric | Left iliac
• Appendicitis • Crohn's disease • Right tubo-ovarian pathology | • Cystitis • Urinary retention • Dysmenorrhoea • Endometriosis | • Sigmoid diverticulitis • Left tubo-ovarian pathology
Establish a diagnosis
The time frame for the diagnosis of acute abdominal pain varies according to the presentation. It is not uncommon for 12-24h of ‘masterful inactivity’ to be used to allow the diagnosis to be clarified. Young patients with central and mild right iliac fossa pain are typical of this sort of management. Do not assume this is normal. Some causes of acute abdominal pain require diagnosis and management immediately upon admission or within 6-8h or less. Try to be thoughtful in diagnostic tests—many may be requested but usually only 1 or 2 are really useful.
  • Blood investigations are very rarely diagnostic. Serum amylase more than 3x normal maximum is very highly suggestive of acute pancreatitis.
  • Plain abdominal radiographs are very rarely diagnostic.
  • Always request a plain erect chest radiograph—it is the first-line test of choice for free abdominal air.
  • Upper abdominal ultrasound is an excellent investigation for suspected hepatobiliary pathology.
  • Pelvic ultrasound (transabdominal or transvaginal) is a good test for suspected tubo-ovarian disease.
  • CT scanning may well be indicated and is a good ‘general survey’ of the abdomen but exposes the patient to significant radiation and should not be routinely requested.
Early treatment
  • IV antibiotics are inappropriate without a clear diagnosis—they will suppress but may not adequately treat developing infection.
  • Until a definitive management plan is established, concentrate on fluid balance, analgesia, and monitoring vital signs.
P.290

Gynaecological causes of lower abdominal pain
Gynaecological pathologies are a common cause of lower abdominal pain not only in women of childbearing age but they can also affect postmenopausal women.
Causes
  • Complications of menstruation—retrograde menstruation, mid cycle ovulation pain (‘Mittelschmerz’).
  • Ovarian cyst—acute swelling, rupture, torsion.
  • Tubo-ovarian infection, including PID, abscess.
  • Ectopic pregnancy including rupture.
Clinicopathological features
Complications of menstruation
  • Commonest during development of regular periods.
  • Typically cyclical pains, often sharp and sudden in onset.
  • May have marked tenderness bordering on peritonitis.
  • Normal blood investigations; self-limiting.
Ovarian cyst complications
  • Commonest in mid-childbearing years.
  • May have severe pain with few clinical signs.
  • Normal blood investigations.
Tubo-ovarian infection
  • Commonly caused by Escherichia coli, Bacteroides fragilis, Streptococcus sp.
  • Associated with cervical disease or instrumentation.
  • Sexually transmitted infections can cause tubo-ovarian sepsis, which may be more chronic and recurrent: Neisseria gonorrhoeae, Chlamydia trachomatis.
  • Associated with multiple sexual partners and unprotected intercourse.
  • Pyrexia, mild tachycardia, occasional purulent vaginal discharge.
  • Often affects both sides causing bilateral pain and tenderness.
Ectopic pregnancy
  • May occur at any age.
  • Commonest site is the Fallopian tube (ampulla, tube, or isthmus).
  • Associated with previous tubal disease or surgery.
  • Menstrual irregularity or a ‘late’ period is common but not uniform.
  • May give rise to symptoms whilst enlarging with unilateral pelvic pain.
  • Symptoms increase with complications (bleeding into site of pregnancy, free rupture with bleeding into pelvis and peritoneal cavity).
  • Typified by lower abdominal pain without fever.
  • Hypotension with tachycardia suggests active intraabdominal bleeding but is fortunately rare at presentation.
P.291

Emergency management
Resuscitation
  • Establish large calibre IV access if an ectopic pregnancy is suspected.
  • Catheterize and place on a fluid balance chart only if hypotensive.
  • Give adequate analgesia (5-10mg morphine IV is reasonable).
  • Send blood for FBC (Hb, WCC), U & E (Na, K), CRP, group and save.
Establish a diagnosis
  • Urine βHCG (and serum βHCG where urine test is positive since this is more reliable). ‘All women of childbearing age should be assumed to be pregnant until proven otherwise.’ Pregnancy testing may be negative in ectopic pregnancy if the fetus is already dead by the time of presentation.
  • High vaginal swabs should be taken if tubo-ovarian sepsis is suspected.
  • Pelvic ultrasound (transabdominal or transvaginal) is the diagnostic investigation of choice unless the patient is acutely unstable. It has a high sensitivity and good specificity.
  • Laparoscopy is a very common diagnostic investigation. It allows a firm diagnosis of most gynaecological pathology and may be therapeutic (e.g. pelvic lavage, cyst treatment).
Early treatment
  • IV antibiotics for a clear diagnosis of pelvic infection.
  • If ruptured or bleeding ectopic pregnancy is seriously considered, make sure the surgical and gynaecological teams are aware. Direct transfer to theatre may be necessary.
Definitive management
  • Complications of menstruation. Conservative management—pelvic lavage if laparoscopy is performed.
  • Ovarian cyst complications. Ovarian preservation if below the age of menopause. Cystectomy or drainage where possible.
  • Tubo-ovarian infection. Cephradine 500mg tds PO and metronidazole 400m PO tds for non-sexually transmitted infections. Metronidazole 400mg PO for chlamydia; IV penicillin for neisserial infections.
  • Ectopic pregnancy. Conservation or reconstruction of the affected tube/ovary wherever possible. If not salvageable, unilateral salpingo-oophrectomy.
P.292

Intraabdominal abscess
Key facts
Intraabdominal sepsis can present as an intraabdominal abscess if the sepsis is contained by tissues or anatomy. Common locations are:
  • alongside the organ of origin (e.g. paracolic in diverticulitis, parapancreatic after infected pancreatitis);
  • pelvic (especially after pelvic sepsis such as appendicitis or after generalized peritoneal infection);
  • subphrenic (e.g. after upper GI perforation).
Causes
  • Sigmoid diverticulitis (see [image] p. 384).
  • Acute appendicitis (see [image] p. 286).
  • Severe acute cholecystitis (see [image] p. 300).
  • Upper GI perforation (see [image] p. 282).
  • Post-anastomotic leakage (see [image] p. 400).
  • Infected acute pancreatitis (see [image] p. 316).
  • Post trauma.
Clinical features
Depending on the source the preceding pathology may have specific clinical features but the development of an abscess gives rise to certain common features independent of the origin.
Symptoms
  • Malaise, anorexia.
  • Localized abdominal pain—constant.
Signs
  • Swingeing fever, typically peaks in excess of 38.5°C occurring twice a day.
  • Tachycardia tends to follow the temperature.
  • Localized abdominal tenderness with a possible mass if abscess in an accessible position (e.g. paracolic).
Emergency management
Resuscitation
  • Establish large calibre IV access if the patient is unwell.
  • Catheterize and place on a fluid balance chart only if hypotensive.
  • Give adequate analgesia (e.g. 5-10mg morphine IV).
  • Send blood for FBC (Hb, WCC), U & E (Na, K), CRP, group and save.
Establish a diagnosis
  • Helical CT scanning is the diagnostic investigation of choice.
  • Pelvic ultrasound (transabdominal or transvaginal) is occasionally useful if a pelvic abscess is suspected and CT scanning is to be avoided due to age.
Early treatment
IV antibiotics are appropriate if the patient is septic and should be given according to the most likely underlying diagnosis and organisms.
P.293

Definitive management
  • Radiologically guided drainage by ultrasound or CT scanning wherever possible. Limitations include retroperitoneal or intermesenteric abscesses with dangerous access or complex multiloculated abscesses.
  • Open surgical drainage usually only indicated if:
    • radiological drainage not possible or safe;
    • radiological drainage fails to deal with the clinical symptoms or abscess recurs;
    • surgical treatment is required for the primary underlying pathology.


> Table of Contents > Chapter 8 - Liver, Pancreatic, and Biliary Surgery
Chapter 8
Liver, Pancreatic, and Biliary Surgery
P.296

Jaundice—causes and diagnosis
Key facts
Physiology
  • Unconjugated bilirubin formed mainly in spleen by the breakdown of haemoglobin
  • It is insoluble and is transported in the plasma bound to albumin
  • Taken up by the liver by active transport, it is converted in the hepatocytes into conjugated bilirubin (water-soluble)
  • It is excreted into the bile canaliculi and via the main bile ducts into the duodenum
  • 10% of the unconjugated bilirubin is reduced to urobilinogen by small intestinal bacteria and is reabsorbed in the terminal ileum and then excreted in the urine (enterohepatic circulation)
  • 90% is converted by colonic bacteria to stercobilinogen, which is excreted in faeces
Jaundice is clinically apparent at serum bilirubin levels above 40mmol.
Causes and features
Pre-hepatic jaundice (haemolytic)
  • Congenital abnormalities of red cell structure or content (e.g. hereditary spherocytosis, sickle cell disease).
  • Autoimmune haemolytic anaemia,
  • Transfusion reactions.
  • Drug toxicity.
Hepatic jaundice (hepatocellular)
  • Hepatic unconjugated hyperbilirubinaemia:
    • Gilbert's syndrome: deficiency or abnormalities of unconjugated bilirubin uptake system;
    • Crigler-Najjar syndrome: abnormality of conjugation process enzymes.
  • Hepatic conjugated hyperbilirubinaemia.
    • Infection: viral (e.g. hepatitis A, B, C, EBV, CMV); bacterial (e.g. liver abscess, leptospirosis); parasitic (e.g. amoebic).
    • Drugs, e.g. paracetamol overdose, antipsychotics, antibiotics.
    • Non-infective hepatitis, e.g. chronic active hepatitis, alcohol-related.
Posthepatic jaundice (obstructive)
  • Intraluminal abnormalities of bile ducts:
    • gallstones;
    • blood clot;
    • parasites (e.g. flukes).
  • Mural abnormalities of bile ducts:
    • cholangiocarcinoma;
    • congenital atresia;
    • sclerosing cholangitis;
      • P.297

    • biliary cirrhosis (primary (autoimmune) or secondary to sepsis);
    • traumatic/post surgical stricture.
  • Extrinsic compression of bile ducts:
    • pancreatitis;
    • tumours, e.g. head of pancreas, ampulla of Vater;
    • lymphadenopathy of porta hepatis nodes.
Diagnosis and investigations
History
Common aspects overlooked in the clinical history of jaundiced patients:
  • family history of blood disorders;
  • recent travel to foreign parts and work (exposure to infective agents);
  • recent drugs or changes in medications;
  • recent surgery or anaesthesia;
  • history of gallstones;
  • alcohol intake, cholangitis (pain, fever, rigors), and carcinoma, especially the head of the pancreas.
Basic tests
  • Reticulocytosis, abnormal blood film (haemolysis).
  • ↑ Prothrombin time.
  • ‘Hepatitis screen’ (viral titres for hepatitis A, B, C, CMV, EBV).
  • Immunology (anti-smooth muscle antibodies (chronic active hepatitis) and anti-mitochondrial antibodies (primary biliary cirrhosis)).
  • LFTs: see Table 8.1.
Table 8.1 Liver function tests in jaundice
 | Haemolytic | Hepatocellular | Obstructive
Unconjugated bilirubin | Increased | Increased | Normal
Alkaline phosphatase | Normal | Normal | Much increased
γ glutamyl transferase | Normal | Increased | Much increased
Transanimases | Normal | Increased | Normal
Lactate dehydrogenase | Normal | Increased | Normal
Advanced tests
  • Ultrasound scan (liver, gallbladder, bile ducts, and pancreas).
    • Excludes the presence of extra-hepatic obstruction (dilated common bile duct).
    • May locate cause of obstruction.
    • Examines hepatic parenchyma in possible hepatitis.
  • Magnetic resonance cholangiopancreatography (MRCP) for suspected extrahepatic obstruction with no cause seen on ultrasound.
  • Liver biopsy (ultrasound-guided) for suspected hepatitis.
P.298

Jaundice—management
Complications of jaundice
  • Renal failure (hepato-renal syndrome). Caused by a combination of infection, dehydration, and a direct effect of high levels of bilirubin and other toxic products of metabolism on the kidney. Mortality is highest when the patient is over 65 with an elevated blood urea.
  • Biliary infection (cholangitis). Commonest in obstructive jaundice or with previously damaged biliary tree. Commonly due to Gram-negative bacteria (e.g. Escherichia coli, Pseudomonas).
  • Disordered coagulation. Due to decreased synthesis of vitamin K dependent clotting factors (III, VII, IX, X) and impaired platelet function.
  • Relative immunosuppression. Predisposes to systemic infections (e.g. chest infection) and reduces wound healing due to combinations of jaundice, infection, and reduced proteosynthesis.
Acute presentation—general treatment
Fluid balance
  • Correct dehydration. Give up to 1000mL IV crystalloid if there is no pre-existing liver disease. Sodium input should be carefully monitored in pre-exisiting liver disease—ask for senior advice.
  • Monitor hourly urine output: urethral catheter.
  • Treat infection. Take blood cultures if the patient is pyrexial. Give IV antibiotics according to local protocol (e.g. cefuroxime 750mg IV tds, IV gentamicin , oral or IV ciprofloxacin (500mg IV)). Treatment of bile duct obstruction may be required urgently (e.g. radiologically guided drainage, ERCP, surgery). Consider prophylactic antibiotics.
  • Check clotting times (APTT, PT). Give vitamin K 10mg IV stat if PT is prolonged.
  • Ensure adequate nutrition. Ensure the patient has a dietetic review. Enteral feeding is optimum but may require a fine-bore nasogastric tube or, very occasionally, a surgical gastrostomy or jejunostomy.
  • Preoperative biliary decompression has not been proven to reduce postoperative complications.
Acute presentation—specific treatments
  • Endoscopic procedures (ERCP):
    • sphincterotomy—used for common bile duct stone extraction, treatment of ampullary strictures due to tumours or inflammation;
    • stent insertion (plastic or expanding metal)—used for bile duct stones that cannot be removed easily, postoperative or benign strictures, malignant strictures, external compression of bile duct.
  • Percutaneous transhepatic cholangiogram (PTC)—used for stent insertion (often in combination with ERCP), temporary external drainage of obstructed biliary system.
  • Surgical drainage (e.g. choledochoduodenostomy)—very rarely used if other interventions failed due to very high morbidity and mortality.
P.299

Elective presentation—specific treatments
  • Haemolytic jaundice:
    • steroids for an autoimmune case;
    • splenectomy (laparoscopic)—rarely used for hereditary causes and failed medical treatment.
  • Obstructive jaundice.
    • ERCP and PTC may be used as above for stones, strictures, compression.
    • Surgical drainage (e.g. choledochoduodenostomy or cholecystojejunostomy) used for failed interventional treatments.
    • Surgical resection, e.g. Whipple's pancreaticoduodenectomy, used for very selected cases where pancreatic or distal bile duct tumours are benign or malignant but potentially curable on staging. Staging of potentially suitable patients may include endoscopic ultrasound, CT scan, ERCP or MRCP, visceral arteriography, laparoscopy.
  • Hepatocellular jaundice.
    • Remove causative agent and support liver function.
    • Consider transplantation in specific circumstances.
  • Selective arteriography of the hepatic, coeliac, and superior mesenteric arteries gives information about anatomical variants, vessel invasion, tumour operability.
Prognosis in acute jaundice
Adverse risk factors include:
  • age over 65 years;
  • elevated plasma urea;
  • elevated plasma bilirubin (more than 200g/L);
  • uncontrolled sepsis and multiple organ dysfunction (typically acute tubular necrosis);
  • underlying malignant disease.
P.300

Gallbladder stones
Key facts
Present in 10% of people > 50y in the UK.
Pathological features
Bile has three major constituents:
  • bile salts (primary: cholic and chenodeoxycholic acids; secondary: deoxycholic and lithocholic acids).
  • phospholipids (90% lecithin).
  • cholesterol.
Bile containing excess cholesterol relative to bile salts and lecithin is predisposed to gallstone formation.
Types of gallstones
  • Pure cholesterol (10%). Often solitary, large (> 2.5cm), round.
  • Pure pigment (bile salts; 10%). Pigment stones are of two types:
    • black (associated with haemolytic disease);
    • brown (associated with chronic cholangitis and biliary parasites).
  • Mixed (80%). Most common; usually multiple.
Predisposing conditions
  • Increasing age.
  • Female (pregnancy and use of the oral contraceptive).
  • Obesity.
  • Multiparity.
  • Chronic haemolytic disorders (only for pigment stones).
  • Long-term parenteral nutrition (alteration of bile constituents).
  • Previous surgery (e.g. vagotomy or resection of the terminal ileum) or disease involving the distal small bowel (e.g. Crohn's disease)—alteration of bile constituents.
Clinical features (common presentations)
Biliary colic
Intermittent severe epigastric and right upper quadrant; usually associated with nausea and vomiting. Resolves after a few hours; tenderness over gallbladder during acute episodes.
Acute cholecystitis
Severe continuous right upper quadrant pain; often radiates to right flank and back; associated with anorexia and pyrexia. Tenderness over gallbladder during inspiration (Murphy's sign).
Complications of acute cholecystitis include:
  • formation of an empyema or abscess of the gallbladder (rare)—indicated by high swinging fever and severe localized pain;
  • perforation with biliary peritonitis (very rare);
  • cholecystoenteric fistula formation (may lead to a gallstone entering and obstructing the distal ileum (‘gallstone ileus’; see [image] p. 289);
  • jaundice due to compression of the adjacent common bile duct by swelling (‘Mirizzi syndrome’).
Chronic cholecystitis
A mucocele of the gallbladder or infection producing an empyema.
P.301

Diagnosis and investigations
  • FBC, U & E, LFTs, blood culture, serum amylase—in acute presentations
  • Abdominal X-ray. Only 10% of calculi are radio-opaque.
  • Oral cholecystogram (Graham-Cole test): rarely used.
  • Ultrasound—procedure of choice. Identifies stones, determines wall thickness, and assesses ductal dilatation.
  • HIDA scan: useful when ultrasound findings are equivocal.
Surgical treatment
Cholecystectomy
Vast majority done laparoscopically. Often done as a day case. This is the treatment of choice for all patients fit for GA.
Indicated for:
  • patients with symptoms deemed to be due to gallbladder stones;
  • asymptomatic patients with gallbladder stones at risk of complications (diabetics, porcelain gallbladder (15-20% associated with carcinoma), history of pancreatitis, long-term immunosuppressed).
Risks of laparoscopic cholecystectomy
  • Conversion to open operation (5-10%).
  • Bile duct injury (<1%).
  • Bleeding (2%).
  • Bile leak (1%).
Non-surgical treatments
Percutaneous drainage of gallbladder
  • Done under ultrasound or CT guidance.
  • Used for empyema of the gallbladder in patients unsuitable for emergency cholecystectomy.
  • After resolution of the infection the calculi may be removed percutaneously.
Dissolution therapy
  • Rarely used. Requires a functioning gallbladder, small stones.
  • Problems: requires prolonged treatment, less than 70% response, high rate of recurrence of stones, toxicity of medication.
Extracorporeal shock wave lithotrypsy
Hardly ever used. Risk of visceral injury and high risk of stone recurrence.
P.302

Common bile duct stones
Key facts
  • Types of stones as per gallbladder stones (see [image] p. 322, 323).
  • Common bile duct (CBD) stones—10% of patients with gallstones.
  • Most pass from the gallbladder into the CBD (secondary duct stones).
  • Rarely form within the CBD (primary duct stones); almost always associated with partial duct obstruction.
Clinicopathological features
Asymptomatic
Usually found incidentally on ultrasound for gallbladder stones.
Obstructive jaundice
  • Usually due to CBD stone causing obstruction; rarely due to stone-induced CBD stricture.
  • Anorexia, nausea, itching.
  • Dark urine and pale stools.
  • Epigastric pain and fever more common with CBD stones than other cause—due to associated low grade bile infection.
  • A palpable, distended gallbladder is rare with CBD stones.
Courvoisier's law
‘If in the presence of jaundice the gallbladder is palpable then it [the jaundice] is unlikely to be due to stone.’
This is due to the fact that CBD stones originate in the gallbladder, which is usually scarred and fibrotic preventing distension
Ascending cholangitis
Constant severe right upper quadrant pain, obstructive jaundice, and high swingeing fevers (‘Charcot's triad’).
Acute pancreatitis
70% of acute pancreatitis in adults in the UK is due to gallstones (see [image] p. 322).
Diagnosis and investigations
Basic tests
  • FBC (↑ WCC in cholangitis and pancreatitis), U & E, creatinine, LFTs (↑ conjugated bilirubin and alkaline phosphatase), serum amylase (↑ in pancreatitis), clotting studies.
Advanced tests
Ultrasound (transabdominal)
  • Best first-line investigation.
  • Accuracy lowest for: distal CBD stones, in acute presentations; obesity; with extensive overlying bowel gas.
Magnetic resonance cholangiopancreatography (MRCP)
  • Investigation of choice for inconclusive ultrasound result.
  • Non-invasive, avoids radiation exposure, highly accurate.
P.303

Endoscopic retrograde cholangiopancreatography (ERCP)
  • Used diagnostically for patients unable to tolerate MRCP (claustrophobia).
  • Usually reserved for therapeutic interventions:
    • endoscopic sphincterotomy (ES) and stone extraction or destruction (lithotrypsy);
    • stent insertion for unextractable stones.
  • Risks of ERCP (↑ with ES):
    • haemorrhage;
    • acute pancreatitis;
    • ascending infection;
    • perforation (usually retro-duodenal, may involve peritonitis).
Percutaneous transhepatic cholangiography (PTC)
  • Used for failure of ERCP as therapeutic procedure (often in combination with ERCP).
  • Risks: sepsis, tube movement, leakage around the tube, and dehydration.
Treatment
Principles of treatment of CBD stones are as follows.
Emergency treatment of CBD stones
  • Indicated in unresolving gallstone pancreatitis, unresolving ascending cholangitis.
  • Usually ERCP with extraction or stent insertion.
  • Occasionally PTC required.
Elective treatment of CBD stones
  • Indicated for:
    • all patients having had complications (pancreatitis, cholangitis, obstructive jaundice);
    • all patients with gallbladder stones due for cholecystectomy.
  • Usually by ERCP or combined ERCP/PTC.
  • Rarely, common bile duct exploration required at time of surgery (laparoscopic or open) if ERCP/PTC fail or impossible.
    • Open CBD exploration requires a T-tube to be left in the CBD.
Treatment of persistent CBD stones after cholecystectomy
  • Rarely necessary with more accurate preoperative diagnosis and more effective preoperative treatments.
  • Stones can be extracted via a T-tube track if present (6 weeks after surgery with radiologically guided basket extraction).
  • Postoperative ERCP is rarely required.
P.304

Chronic pancreatitis
Key facts
  • Characterized by recurrent or persistent abdominal pain arising from the pancreas.
  • Often associated with exocrine or endocrine pancreatic insufficiency.
  • Characterized by irreversible destruction and fibrosis of pancreatic parenchyma.
  • May arise following one or more episodes of acute pancreatitis or may be a chronic progressive process de novo.
Pathological features
  • The process may affect the whole or part of the gland (focal).
  • The head tends to be the most severely involved part in chronic alcohol disease.
  • Features of acute pancreatitis may occur: oedema, acute inflammatory infiltrate, focal necrosis, intraparenchymal haemorrhage.
  • Chronic inflammatory changes cause progressive disorganization of the pancreas:
    • glandular atrophy and duct ectasia;
    • microcalcification and intraductal stone formation with cystic change secondary to duct occlusion.
Causes and clinical features
Causes
  • Recurrent acute pancreatitis of any cause, especially alcohol.
  • Secondary to pancreatic ductal obstruction:
    • pancreatic head cysts, tumours;
    • pancreatic duct strictures—post-surgery, ERCP, parasitic infestation;
    • congenital pancreatic abnormalities (pancreas divisum, annular pancreas);
    • cystic fibrosis.
  • Associated with autoimmune diseases (primary biliary cirrhosis, primary sclerosing cholangitis).
  • Congenital idiopathic chronic pancreatitis.
Features of chronic inflammation
  • Recurrent or chronic abdominal pain:
    • typically epigastric radiating to the back and requiring opiates;
    • worse with food, alcohol.
Features of exocrine failure
  • Anorexia and weight loss (due to protein malabsorption).
  • Steatorrhoea (due to fat malabsorption); soft, greasy, foul-smelling stools that typically float on water.
Features of endocrine failure
Insulin-dependent diabetes mellitus (due to loss of β islet cells).
P.305

Diagnosis and investigations
Basic tests
  • Plain abdominal X-ray may show pancreatic calcification.
  • Transabdominal ultrasound may show cystic change and duct dilatation within the pancreas.
Advanced tests
  • Pancreatic CT scan:
    • may identify a cause, e.g. anatomical variants, tumours, cysts;
    • may show extent of disease—pancreatic atrophy, disorganization of pancreatic ducts, altered acinar pattern with fibrosis, calcification, and cystic change.
  • MRI scan may show the same changes as CT.
  • ERCP. Demonstrates irregularity of the pancreatic duct strictures, calculi, dilated segments (‘chain of lakes’), and changes in 1st- and 2nd-order branches and cyst formation. A secondary effect from involvement of the head is stricture of the bile duct, leading to an ‘obstructive’ pattern of liver function tests.
Treatment
  • Prevention of cause/progressive damage.
    • Stop alcohol; deal with gallstones; treat autoimmune disease.
    • Encourage a diet rich in antioxidants (vitamins A, C, E, selenium).
  • Control symptoms/complications.
    • Dietary modifications: adequate carbohydrates and protein, reduced fat.
    • Pancreatic exocrine enzyme supplements (e.g. Creon®).
    • Analgesia—may require opiates (e.g. MST) or coeliac plexus block.
    • Control of diabetes mellitus often requires insulin. Control is often difficult due to variable pancreatic function.
Surgical treatment
Indications include the following.
  • Treatment of reversible cause (anatomical abnormalities, tumours, cysts, ductal strictures. or stones). Operations used include those to remove causes and those to drain an obstructed pancreatic duct:
    • pancreaticoduodenectomy (Whipple procedure);
    • partial pancreatectomy of the head (Frey procedure) or tail (distalpancreatectomy);
    • pancreaticojejunostomy (Peustow or Duval procedure).
  • Treatment of severe intractable pain or multiple relapses. Operations are usually to resect affected portion:
    • partial pancreatectomy of the head (Frey procedure) or tail (distalpancreatectomy);
    • total pancreatectomy.
  • Complications (pseudocyst, obstruction, fistula, infections, portal hypertension).
Resectional surgery is associated with increasing risk of exocrine and endocrine pancreatic failure and high risk of complications. All surgery is associated with a risk of symptom recurrence due to recurrent or progressive disease.
P.306

Portal hypertension
Key facts
Normal portal vein pressure is 5-10mmHg. Portal hypertension (PH) develops when the portal pressure is greater than 12mmHg.
Causes and pathological features
Causes
  • Prehepatic: congenital portal vein atresia, or portal vein thrombosis due to neonatal umbilical sepsis, phlebitis of the portal vein from abdominal infection (e.g. acute appendicitis or diverticulitis), trauma, or a thrombosed porto-caval shunt.
  • Hepatic: cirrhosis (e.g. alcoholic most frequently in the UK), chronic active hepatitis, and parasitic diseases (e.g. schistosomiasis).
  • Posthepatic: Budd-Chiari syndrome (hepatic venous thrombosis), constrictive pericarditis, or tricuspid valve incompetence (rare).
Features and complications
  • Decreased or reversed portal blood flow to the liver promotes the development of portosystemic anastomosis between the portal system and systemic circulation:
    • left gastric vein into the oesophageal veins at the gastro-oesophageal junction—oesophageal and gastric varices;
    • superior rectal into inferior rectal veins at the lower rectum—rectal varices;
    • obliterated umblical vein into the epigastric veins—‘caput medusae’.
  • Oesophageal or gastric varices may bleed torrentially.
  • Liver cell dysfunction/liver failure occurs in hepatic and posthepatic causes.
  • Ascites. In part due to portal hypertension but may be due to associated liver dysfunction.
  • Splenomegaly (hypersplenism may result).
  • The Child-Pugh classification is used to assess the severity of portal hypertension (see Table 8.2).
Diagnosis and investigations
Many investigations may be used at different times in PH.
  • FBC, U & Es, LFTs, and clotting.
  • Screening tests for causes of cirrhosis (see [image] p. 330).
  • CT and ultrasound scan to assess liver morphology, diagnose PH, and assess cause.
  • Transabdominal Doppler ultrasound to assess blood flow in the portal vein and hepatic artery.
  • Gastroscopy in acute variceal bleeding (see [image] p. 260).
Treatment
Cause
  • Anticoagulation for Budd-Chiari syndrome.
  • Treatment for hepatic causes.
P.307

Chronic complications
  • Oesphago-gastric varices.
    • Beta-blockers (e.g. propranolol or nadolol) reduce portal venous pressure.
    • Repeated injection sclerotherapy or variceal ligation.
    • Elective portal-systemic shunts (e.g. splenorenal anastomosis).
    • Liver transplant may be considered for treatment if associated with severe liver disease.
  • Rectal varices: injection sclerotherapy.
  • Symptomatic splenomegaly or hypersplenism: splenectomy (laparoscopic or open).
  • Ascites: oral spironolactone. In cases of tense ascites, paracentesis may be required, with IV albumin replacement.
Acute complications
Bleeding oesophago-gastric varices.
Table 8.2 The Child-Pugh classification of portal hypertension
 | 1 point | 2 points | 3 points
Bilirubin (µmol/L) | < 34 | 34-51 | > 51
Albumin (g/L) | > 35 | 28-35 | < 28
PT (sec) | < 3 | 3-10 | > 10
Ascites | None | Moderate | Moderate-severe
Encephalopathy | None | Moderate | Moderate-severe
Grade A, 5-6 points; Grade B, 7-9 points; Grade C, 10-15 points.
Key revision points—anatomy of portal circulation
  • The hepatic portal circulation carries blood from the GI tract (from the distal oesophagus to the anorectal junction) to the liver
  • Porto-systemic anastomoses occur in ‘junctional’ areas of venous drainage:
    • left gastric veins (portal) and oesophageal veins (hemi/azygous veins) at the gastro-oesophageal junction;
    • superior rectal veins (portal) and inferior rectal veins (pudendal veins) in the lower rectum;
    • pancreatic and duodenal veins (portal) and retroperitoenal (hemi/azygous) veins in the upper retroperitoneum;
    • umblical vein (portal) into the epigastric veins at the umbilicus.
  • Portal venous blood drains into liver venous sinusoids and hence into the hepatic veins
P.308

Cirrhosis of the liver
Key facts
  • Commonest cause of liver failure in the UK.
  • Commonest cause is alcohol-related.
Causes
  • Congenital:
    • haemochromatosis;
    • Wilson's disease;
    • other metabolic disorders (e.g. α1 anti-trypsin def).
  • Acquired:
    • alcohol intake;
    • chronic hepatitis (autoimmune, infective types B, C, and D, drug-induced);
    • primary biliary cirrhosis;
    • secondary biliary cirrhosis (gallstones, strictures, cholangitis);
    • venous obstruction, e.g. Budd-Chiari syndrome;
    • idiopathic.
Pathological features
Cirrhosis is characterized by fibrosis of the liver parenchyma, nodular regeneration, and hepatocellular necrosis.
  • Micronodular form. Small and uniform nodules (less than 4mm in diameter) separated by thin fibrous septa uniformly throughout the liver.
  • Macronodular form. Larger nodules separated by wider scars and irregularly distributed throughout the liver.
  • Mixed.
Clinical features
  • 1/3 of cirrhosis patients are compensated, i.e. do not produce any clinical symptoms, and are incidentally discovered during a medical examination, at operation, or at autopsy.
  • 2/3 are decompensated, i.e. have features of liver cell dysfunction or complications.
Features fall into three broad groups.
Portal hypertension
See [image] pp. 306, 307.
Hepatocellular failure
  • Jaundice.
  • Spider naevi.
  • Ascites.
  • Hypoalbuminaemia.
  • Clotting disorders.
  • Encephalopathy.
  • Gynaecomastia and testicular atrophy.
  • Hepatorenal syndrome (renal failure in the setting of hepatic failure, due to renal vasoconstriction of unknown aetiology).
P.309

Malignant change
  • Hepatatocellular carcinoma (particularly chronic hepatitis B infection).
  • Often indicated by sudden rapid decrease in hepatocellular function.
Diagnosis and investigation
Diagnosis of cause
  • Metabolic screen (e.g. serum Cu).
  • Hepatitis screen (A, B, C, D, E; EBV, CMV).
  • Autoimmune screen (anti-mitochondrial antibodies, anti-smooth muscle antibodies).
  • Transabdominal ultrasound and CT may show type of cirrhosis, intra- or extra-hepatic biliary dilatation, extrahepatic obstructive causes.
  • Liver biopsy to confirm diagnosis and establish type, activity, evolution, and cause.
Investigation of severity or complications
  • LFTs (transaminases, γGT, albumin, bilirubin).
  • Clotting studies (PT).
  • Transabdominal ultrasound or CT scan: splenomegaly and ascites.
Treatment
Removal of the cause/prevent progression
  • Abstinence from alcohol.
  • Interferon α: chronic hepatitis B, response rate < 50%.
  • Combination therapy (interferon α and ribavirin for 6 months)—moderate to severe hepatitis C.
  • Immunosuppression for autoimmune causes.
Treatment of complications
  • Portal hypertension (see [image] pp. 306, 307).
  • Encephalopathy: treatment aims to lower the amount of nitrogen absorbed from the gut:
    • administration of oral lactulose;
    • oral, non-absorbable antibiotics;
    • careful IV fluid replacement to prevent sodium overload;
    • diet of high carbohydrate, low salt, moderate protein.
  • Ascites: oral spironolactone. In cases of tense ascites, paracentesis may be required, with IV albumin replacement.
  • Decompensated hepatocellular failure. Consider liver transplant.
P.310

Pancreatic cancer
Key facts
  • 4th commonest solid organ cancer in the UK.
  • Incidence is increasing rapidly.
  • 80% of cases occur between the 6th and 7th decades.
  • Risk factors include cigarette smoking, increasing age, high fat diet, diabetes mellitus, excessive alcoholism, and chronic pancreatitis.
  • Occupational hazards, e.g. exposure to naphthylene and benzidine.
  • There may be hereditary factors involved as 1 in 20 patients with pancreatic cancer have a family history of pancreatic cancer.
Pathological features
  • 90% ductal adenocarcinoma.
  • 7% mucinous cystic neoplasms (mucinous cystadenoma/cystadenocarcinoma), serous cystadenoma, and papillary cystic tumour.
  • 3% islet cell tumours.
Clinical features
Carcinoma of the head of pancreas (65%)
  • Obstructive jaundice (90%) due to compression or invasion of the common bile duct. Gallbladder is typically palpable.
  • Pain (70%): epigastric or left upper quadrant, often vague and radiates to the back.
  • Hepatomegaly due to metastases.
  • Anorexia, nausea and vomiting, fatigue, malaise, dyspepsia, and pruritus.
  • Acute pancreatitis is occasionally the first presenting feature.
  • Thrombophlebitis migrans (10%) presents as emboli. Splenic vein thrombosis may lead to splenomegaly in 10% of patients.
Carcinoma of the body (25%) and tail (10%)
  • Usually asymptomatic in the early stages.
  • Weight loss and back pain (60%).
  • Epigastric mass.
  • Jaundice suggests spread to hepatic hilar lymph nodes or metastases.
  • Thrombophlebitis migrans (7%).
  • Diabetes mellitus (15%).
Diagnosis and investigations
  • FBC, LFTs, blood sugar.
  • Elevated serum CA 19-9: sensitivity 90%; specificity 70% for diagnosis. Level correlates with the tumour volume.
  • Transabdominal ultrasound scan: sensitivity 70%; 30% in lesions < 2cm.
  • Doppler ultrasound images blood flow in the portal vein and superior mesenteric vessels.
  • Helical CT scan of pancreas with dual phase IV contrast assesses size of the primary lesion, vascular invasion, and distant metastasis.
    • P.311

  • Fine-needle aspiration cytology (FNAC; usually CT- or ultrasound-guided). It has specificity (99%), sensitivity (50-70%).
  • Endoscopic ultrasound (EUS) more accurate than CT in detecting pancreatic lesions less than 3cm in diameter and peripancreatic lymph node involvement.
  • Positron emission tomography (PET) may help differentiate neoplastic from non-neoplastic lesions and may be used to exclude extra-pancreatic spread that would preclude surgical resection.
  • ERCP is 85% accurate; can provide cytology as well as achieving biliary drainage via insertion of a stent.
  • Selective angiography or CT angiography used to assess resectability based on encasement of the major vessels.
  • Laparoscopy used to rule out peritoneal disease and liver metastasis smaller than 2cm prior to offering surgical resection.
Treatment
Palliative treatment
The majority of tumours (95%) are not suitable for surgical resection due to presence of metastases, local invasion, involved lymph glands, age, or comorbidity of patient.
Relief of jaundice
Obstructive jaundice is associated with pruritus, coagulopathy, immunological and nutritional derangement, deterioration in liver function, risk of acute renal failure (hepatorenal syndrome), and increased susceptibility to infection. Relief of jaundice is achieved by:
  • endoscopic biliary stenting via ERCP;
  • percutaneous biliary drainage: percutaneous transhepatic cholangiography (PTC) and internal stenting, or insertion of an internal—external drainage catheter;
  • surgical biliary drainage: by cholecystojejunostomy or choledoco-jejuonostomy.
Relief of duodenal obstruction
Surgical gastric bypass (gastrojejunostomy).
Relief of pain
  • Oral morphine (oramorph or MST).
  • Chemical ablation of the coeliac ganglia (percutaneous coeliac nerve block or thoracoscopic division of the splanchnic nerves are alternatives).
Curative treatment
Radical surgical resection is the only hope of cure if patient is suitable.
  • Proximal pancreatoduodenectomy for periampullary tumours and cancer of the pancreas confined to the head.
  • Total pancreatoduodenectomy for extensive tumour.
  • Distal pancreatectomy for tumours in the tail.
Adjuvant therapy for advanced disease
Adjuvant chemotherapy (e.g. 5-fluorouracil) improves prognosis.
Prognosis
In patients with resectable disease, the 5-year survival is 12%.
P.312

Cancer of the liver, gallbladder, and biliary tree
Key facts
  • Commonest tumours of the liver are metastatic (pancreas, colon, stomach, oesophagus, and breast).
  • 35% of patients who die of malignant disease have hepatic metastases.
Clinicopathological features
Hepatocarcinoma (HCC)
  • 90% of primary liver tumours but < 1% of all new cancers in UK.
  • Common in Africa and Asia; commoner in men than women.
  • Risk factors:
    • cirrhosis, especially due to chronic viral hepatitis (HBV/HCV) or alcohol;
    • aflatoxin exposure, contraceptives, and androgens.
  • Arises from liver parenchymal cells, spreads via local invasion, via portal vein invasion to other sites in the liver, or via hepatic vein invasion and distant metastases (e.g. lung).
  • Commonest presentation: rapid deterioration in background cirrhosis.
Cholangiocarcinoma
  • Usually arises in the extrahepatic biliary tree but may be intrahepatic.
  • Typical sites are: distal common bile duct, common hepatic duct, confluence of hepatic ducts (‘Klatskin tumour’).
Adenocarcinoma of the gallbladder
  • Gallstones are found in 70% of cases.
  • Associated with ulcerative colitis and primary sclerosing cholangitis.
  • Often diagnosed incidentally as unexpected finding during or after cholecystectomy for ‘benign’ disease causing right upper quadrant pain and nausea.
  • May present as a gallbladder mass or obstructive jaundice due to local invasion of the common hepatic duct.
  • Spread is direct into liver tissue (possibly resectable), to hilar lymph nodes, or blood-borne (incurable).
Ampullary carcinoma
  • Typically small and present relatively early due to the early onset of painless obstructive jaundice.
  • Best prognosis of all upper hepatobiliary cancers due to early presentation before local or lymphatic spread.
Other primary liver cancers
  • Fibrolamellar carcinoma (FLC).
    • Usually affects younger patients (3rd and 4th decades).
    • Does not occur on a background of liver disease.
    • Presents as a large vascular mass.
    • P.313

  • Angiosarcoma.
    • <1% of liver tumours (most common sarcoma of the liver).
    • Associated with exposure to arsenicals, vinyl chloride, anabolic steroids, and contraceptives.
Diagnosis and investigations
  • AFP > 500ng/mL highly suggestive of HCC even in cirrhosis.
  • Ultrasound scan often identifies site and cause of biliary obstruction; good assessment of liver parenchyma.
  • Needle biopsy to confirm diagnosis of HCC.
  • ERCP. Diagnosis of ampullary and bile duct carcinoma; allows biopsy or brush cytology of distal tumours; allows therapeutic stenting.
  • MRCP: diagnosis of proximal tumours or where ERCP not possible.
  • PTC: diagnosis of intrahepatic biliary tumours; therapeutic stenting; or external drainage of proximal biliary tumours.
  • CT scan. Assessment of local spread (including blood vessels), lymph nodes, metastases.
Treatment
Curative
  • Surgery offers the only cure for primary liver or biliary cancers.
  • Patients suitable for resection must:
    • be fit for major surgery;
    • no evidence of metastases or involved lymph nodes (rare);
    • tumours technically suitable for complete resection (rare).
  • Surgical options for resection include:
    • partial hepatectomy (HCC);
    • liver transplantation (HCC associated with chronic hepatitis);
    • radical cholecystectomy (adenocarcinoma of gallbladder);
    • radical excision of bile duct with reconstruction (cholangiocarcinoma);
    • pancreaticoduodenectomy (Whipple procedure)—distal cholangiocarcinoma or ampullary carcinoma.
Palliative
  • Endoscopic or percutaneous stenting for unresectable cholangiocarcinoma or ampullary carcinoma.
  • Chemotherapy of minimal benefit in any primary liver or biliary cancers.
  • Embolization; percutaneous thermal or radiofrequency ablation (HCC).
Prognosis
  • HCC. 5-year survival 44% if surgically resectable.
  • Cholangiocarcinoma. Median survival 9 months.
  • Adenocarcinoma of gallbladder. 5-year survival less than 5%.
About 20% of these tumours are resectable at the time of diagnosis.
P.314

Acute variceal haemorrhage
Key facts
Mortality rate of first variceal bleed with established portal hypertension is 30%.
Causes and features
See [image] p. 280 for differential diagnosis.
Typical variceal bleeding is:
  • rapid onset, copious dark red venous blood with little mixing with food;
  • features of established portal hypertension, e.g. caput medusa;
  • features of developing hepatic encephalopathy (ingested blood provides an extremely protein-rich ‘meal’).
Emergency management
Resuscitation
  • Establish large calibre IV access. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive. Only use O -ve blood if the patient is in extremis; otherwise wait for cross-matched blood if transfusion needed.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), LFTs (albumin), cross-match (at least 3 units if haematemesis large), clotting.
  • Always consider alerting HDU/ITU. Variceal bleeds can deteriorate extremely rapidly.
  • Monitor pulse rate, BP, and urine output (urinary catheter).
  • Insertion of a Sengstaken-Blakemore gastro-oesophageal tube may be a life-saving resuscitation manoeuvre. Usually only inserted without a prior gastroscopy if the patient is known to have varices and has life-threatening bleeding. Key points are the following.
    • If the patient needs a ‘Sengstaken’ tube they need to be on ITU.
    • Most patients need sedation or a GA for the tube to be inserted.
    • The tube is inserted and the gastric balloon blown up first and traction applied gently until the tube becomes fixed. This alone may stop the bleeding if the varices are gastric.
    • If bleeding continues the oesophageal balloon is blown up to a pressure around 20-30mmHg.
    • The oesophageal balloon must be deflated regularly to prevent oesophageal necrosis.
Establish a diagnosis
  • Urgent OGD is the investigation of choice (at least within 24h).
    • May require ongoing resuscitation with anaesthetist present.
    • Never biopsy suspected varices.
    • Therapeutic interventions including sclerotherapy and banding are up to 90% successful at controlling acute bleeds and preventing further interventions.
Early treatment
  • Give IV PPI (e.g. omeprazole 40mg); stop all NSAIDS.
  • Give IV vasopression, somatostatin, or octreotide to lower oesophageal variceal pressure.
    • P.315

  • Blood transfusion if large volume haematemesis or drop in Hb.
  • Ensure the appropriate surgical team knows of the patient in case surgical intervention is required.
  • Consider giving FFP to correct clotting abnormalities.
Definitive management
Considered for failed endoscopic treatment and ongoing bleeding.
  • Transjugular intraparenchymal portosystemic fistula formation (TIPS) (intrahepatic shunt) may be performed to rapidly reduce the portal pressure but has the risk of inducing portal encephalopathy.
  • Extrahepatic shunt. In portacaval shunts encephalopathy occurs in 50% of survivors and the procedure is now seldom performed.
  • Oesophageal transection:
    • left gastric vein devascularization;
    • extremely high mortality;
    • low incidence of encephalopathy but high incidence of recurrent bleeding.
Fig. 8.1 Management of acute variceal haemorrhage.
P.316

Acute pancreatitis
Causes and features
Inflammatory process with cascade of release of inflammatory cytokines (TNFα, IL-2, IL-6, PAF) and pancreatic enzymes (trypsin, lipases, co-lipases) initiated by pancreatic injury but which may develop into full blown MODS or SIRS (see [image] pp. 138, 139).
Causes
  • Gallstones (60%).
  • Alcohol (30%).
  • Hyperlipidaemia.
  • Direct damage (trauma, ERCP, post surgery, cardiopulmonary bypass).
  • Toxic:
    • drugs, e.g. azathioprine, oestrogens, thiazides, isoniazid, steroids, NSAIDs;
    • infection, e.g. viral (mumps, CMV, hepatitis B), mycoplasma;
    • venom (scorpion, snake bites).
  • Idiopathic.
Classification/complications
  • Oedematous (70%). May be simple or associated with phlegmon formation. Transient fluid collections common.
  • Severe/necrotizing (25%). Necrosis may be sterile or infected. Persistent large peripancreatic fluid collections may form (‘pseudocyst’), which may become infected.
  • Haemorrhagic (5%).
See [image] pp. 138, 139 for complications of SIRS.
Clinical features
  • Severe epigastric pain radiating to the back.
  • Severe nausea and vomiting.
  • Fever, dehydration, hypotension, tachycardia (may be frankly shocked).
  • Epigastric tenderness associated with guarding and, in severe cases, rigidity, which may be generalized.
  • Left flank ecchymosis (Grey-Turner's sign) and periumbilical ecchymosis (Cullen's sign), 1-3% of cases—haemorrhagic pancreatitis.
Emergency management
Resuscitation
  • Establish large calibre IV access. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive. May require ongoing fluids IV.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), LFTs (albumin), amylase, group and save, clotting.
  • Monitor pulse rate, BP, and urine output (urinary catheter).
  • Consider insertion of a central line and manage patient in HDU if haemodynamically unstable or fails to respond to early resuscitation.
  • Assess the severity of the attack by the Glasgow Imrie criteria (see box).
P.317

Glasgow Imrie criteria
3 or more positive criteria within 48h of admission = severe attack
  • Age > 55y
  • WCC > 15 000 × 109/L
  • Glucose > 7mmol/L
  • Blood urea > 7mmol/L
  • Albumin < 35g/L
  • Corrected calcium < 2mmol/L
  • PaO2 < 10kPa
Establish a diagnosis
  • Serum amylase > 1000U is diagnostic but may be normal even in severe cases. Elevated amylase may occur in a wide range of other acute abdominal events (intestinal ischaemia, leaking aneurysm, perforated ulcer, cholecystitis).
  • Serum lipase remains elevated longer than serum amylase: more specific but less sensitive.
  • AXR (non-specific findings): absent psoas shadows; ‘sentinel loop sign’ (dilated proximal jejunal loop adjacent to pancreas because of local ileus’); ‘colon cut-off sign’ (distended colon to mid-transverse colon with no air distally); may show gallstone, pancreatic calcification.
  • CT may be required if diagnosis uncertain (shows pancreatic oedema, swelling, loss of fat planes; may show haemorrhagic complications).
  • Ultrasound scan must be done within 48h of admission to identify gallstones in the bile duct.1
Early treatment
Urgent ERCP and stone extraction are indicated for proven bile duct stones causing obstruction and pancreatitis.
Definitive management
Identify/prevent complications
  • IV antibiotics (e.g. IV imipenem tds) sometimes started in moderate-severe cases even without evidence of infected necrosis.
  • CT scan identifies development of pancreatic phlegmon, early fluid collections, necrosis, or haemorrhage.
  • CT-guided pancreatic aspiration to identify infected necrosis.
  • Early low volume enteral feeding is increasingly used to reduce the risk of stress ulceration and bacterial translocation causing sepsis.
Treatment of early complications
  • Consider treating all severe cases on HDU/ITU for optimized fluid balance, respiratory, cardiovascular, and renal support.
  • Proven infected necrosis. Surgical debridement may be required but is associated with a very poor prognosis.
  • Acute pseudocysts rarely need drainage unless very large.
Overall outcome
Mortality is associated with pancreatic necrosis and the presence of sepsis, including MODS.
P.318

Reference
1 UK Working Party on Acute Pancreatitis (2005). UK guidelines for the management of acute pancreatitis. Gut 54, iii1-iii9.


> Table of Contents > Chapter 9 - Abdominal Wall
Chapter 9
Abdominal Wall
P.320

Inguinal hernia
Definition of a hernia
The abnormal protrusion of a viscus or body cavity contents through its normal coverings
Key facts
  • Commonest type of abdominal hernia; ♂:♀ 8:1.
  • Occurs through the tissues of the inguinal canal.
  • Classified according to its (surgically determined) relationship to the inferior epigastric artery, and subclassified by behaviour and form.
    • Indirect. Arises lateral to the artery and often protrudes through the deep inguinal ring. When due to persistence of a patent processus vaginalis, it is congenital in origin. Inguinal hernias in childhood are always indirect and due to a patent processus.
    • Direct. Arises medial to the artery and protrudes through the posterior wall of the inguinal canal. It is commonly due to chronic straining or coughing causing weakening of the posterior canal tissues.
Behaviour
  • Reducible: contents can be fully restored to the abdominal cavity.
  • Incarcerated: part or all of the contents cannot be reduced.
  • Strangulated: incarcerated with compromise of the blood supply of the contents, which may or may not lead to infarction. Not all strangulated hernias are accompanied by bowel obstruction, but it is common.
Form
  • Inguinoscrotal. Descends via the inguinal canal into the scrotum. Often the end stage of an indirect hernia.
  • Sliding (en-glissade). The sac is formed partly by retroperitoneal tissue from the iliac fossa.
  • Pantaloon. The coexistence of direct and indirect hernias descending either side of the epigastric artery.
Clinical features
  • Direct. Typically wide-necked; often not well controlled by pressure over the deep inguinal ring; tend to protrude directly anteriorly and make the inguinal skin crease more apparent.
  • Indirect. Typically relatively narrow-necked; when small may be controlled by pressure over the site of origin (the deep inguinal ring); tend to descend via the inguinal canal toward the top of the scrotum.
Diagnosis and investigations
If the diagnosis is uncertain investigations are of some help.
  • CT scan. May show hernia but involves substantial radiation doses.
  • Herniography (intraperitoneal contrast injection). Rarely performed.
P.321

Treatment
  • Patients with hernias that are narrow-necked, difficult to reduce, highly symptomatic, or have had episodes of irreducibility or bowel obstruction documented should be offered repair.
  • Patients with hernias that are moderately symptomatic, cosmetic, or interfering with work or leisure activities may be offered repair.
  • A groin truss is of limited symptomatic benefit for non-surgical patients.
Technical aspects
  • Repair in children only involves excision of the sac and plication of the deep inguinal ring, since the inguinal canal is almost never unduly weak.
  • Adult repairs may be performed by open surgery or via the laparoscopic approach (either transperitoneal or in the pre-peritoneal space).
  • General or local anaesthesia if done via the open approach.
  • Avoid heavy lifting and straining for first to second week postoperatively.
  • Lifetime recurrence of combined mesh repairs is approximately 1-2%.
Key revision points
Anatomy of the inguinal canal
  • The inguinal canal is the oblique passage through the lower abdominal wall
  • Contents of the spermatic cord are (in males):
    • 3 vessels (testicular artery, cremasteric artery, artery to the vas)
    • 3 nerves (genital branch of genitofemoral, autonomic supply to the testicle, ilioinguinal nerve)
    • 3 structures (vas, pampiniform venous plexus, testicular lymphatics)
    • 3 coverings (external spermatic fascia, cremasteric fascia, internal spermatic fascia)
  • The deep ring is formed through the transversalis fascia and has the internal oblique fibres anterolateral and the inferior epigastric vessels medially
  • The superficial ring is a V-shaped defect in the aponeurosis of external oblique, above and medial to the pubic tubercle
Adult inguinal hernia repair
Principles of inguinal hernia repair are as follows.
  • Exposure of the defect and reduction of the sac and contents
  • Tension-free reinforcement of the transversalis fascia (TVF) layer (usually with non-absorable mesh). In open repairs this lies in front of the TVF; in laparoscopic, behind it)
  • Open repairs usually suture-plicate the TVF as well
  • Mesh may be fixed in place by sutures (open) or ‘tacking’ devices (laparoscopic approach)
P.322

Femoral hernia
Key facts
  • Commoner in women than men.
  • Occurs through tissues of femoral canal.
  • Has a high risk of strangulation due to the neck of the sac having bony and ligamentous structures limiting it on three sides (see box).
  • Approximately 30% of femoral hernias present as emergencies: 50% of these require bowel resection for strangulation and ischaemia.
Clinical features
  • Appears below and lateral to pubic tubercle, medial to femoral pulse.
  • May be mistaken for an upper medial thigh swelling.
  • Typically causes a flattening and loss of the inguinal skin crease (in distinction to inguinal hernias—see [image] p. 320).
Diagnosis and investigations
  • Differential diagnosis includes:
    • low presentation of inguinal hernia;
    • femoral canal lipoma;
    • femoral lymph node;
    • saphena varix (disappears on lying and has a pronounced thrill on percussion of the saphenous vein);
    • femoral artery aneurysm (pulsatile).
  • Ultrasound scanning may help with the differential diagnosis. If there is significant doubt, exploration is usually indicated due to the high risk of complications in untreated femoral hernia.
Treatment
Once the hernia is reduced the femoral canal should be narrowed by interrupted sutures to prevent recurrence. Care must be taken not to narrow the adjacent femoral vein. There are two main approaches.
Low approach
  • Incision below inguinal ligament approaching femoral canal from below.
  • Has the advantage of not interfering with the inguinal structures but provides little or no scope for resecting any compromised small bowel and so is best reserved for elective surgery.
High approach
  • Incision above the inguinal ligament approaching femoral canal from above by dissecting through the posterior wall of the inguinal canal.
  • Requires repair of the inguinal canal on closure but offers excellent access to the peritoneal cavity should small bowel surgery be required and is the usual approach in emergency presentations.
P.323

Key revision points—anatomy of femoral canal
  • Lies medial to femoral vein within femoral sheath
  • The femoral ring is the abdominal opening of the femoral canal
  • Boundaries to the femoral ring are:
    • anteriorly: inguinal ligament
    • medially: lacunar ligament
    • posteriorly: pectineal ligament
    • laterally: femoral vein
  • An aberrant obturator artery branch of inferior epigastric may cross lacunar ligament and can cause haemorrhage during surgical repair
  • Femoral hernia repair (open) involves suture-plication of the inguinal and pectineal ligaments
P.324

Umbilical and epigastric hernias
Key facts
These hernias are sometimes referred to collectively as ventral hernias.
  • Umbilical hernias can be divided into:
    • true umbilical hernias: occur through the umbilical cicartrix and are almost always congenital in origin. Those present at birth may close spontaneously before the age of 3;
    • pararaumbilical hernias: occur through the periumbilical tissues and are always acquired.
  • Epigastric hernias are defects in the midline tissues of the linea alba. They may be small or extensive.
Clinical features
Umbilical hernia
  • Small, centrally placed within the umbilicus.
  • Often contains pre-peritoneal fat and rarely contains bowel/omentum.
  • May be painful but rarely strangulates.
Paraumbilical hernia
  • Variable in size: up to moderate.
  • Paced eccentrically and distorts the shape of the umbilicus.
  • May contain bowel or omentum.
  • Often painful and occasionally strangulate.
Epigastric hernia
  • Vary: up to large defects.
  • Always placed in the midline although when large may lie to one side.
  • Moderate risk of strangulation.
Diagnosis and investigations
The diagnosis is rarely in doubt. If there is concern that a palpable lump may be a lipoma or subcutaneous tissue growth then a CT scan can usually confirm the diagnosis.
Treatment
  • Congenital umbilical hernias should only be repaired if they persist beyond the age of 2-3 years.
  • Surgical repair is offered for symptomatic hernias or those with a high risk of complications.
Principles of repair
  • Identify edges of hernial sac and reduce hernia.
  • Small defects are usually repaired by an overlapping sutured repair using non-absorbable suture, e.g. 0 Prolene, without reinforcements.
  • Larger defects or recurrent hernias may be repaired with mesh (usually polypropylene based, e.g. Prolene), which is usually placed on top of the fascial layers.
P.325

P.326

Incisional hernias
Key facts
  • Incisional hernias are very uncommon outside the abdomen and pelvis. Thoracic and limb wounds rarely suffer herniation of incisions.
  • Up to 10% of mid-line laparotomy wounds suffer herniation to some degree. Factors that predispose to incisional herniation include:
    • wound infection;
    • steroid use or malnutrition at the time of original surgery;
    • heavy labour increases risk of incisional hernias becoming significant;
    • incisional hernias are probably slightly less common after muscle splitting or transverse incisions, compared to midline laparotomies.
  • The peak time of presentation is up to 5y after surgery.
Pathological features
The hernia occurs through the tissues in which the incision is made. Typically, the sac is made up of peritoneum, eventrated scar tissue, and subcutaneous scar tissue.
Clinical features
  • The hernia may vary from a few cm to a near complete defect in the anterior abdominal wall through which all the mobile viscera regularly protrude.
  • The risk of strangulation is maximal in small to medium size defects.
In large and very large defects, the viscera are often permanently herniated and, if this has been the case for a long period, they ‘lose the right of abode’ within the true abdominal cavity. This means that the remaining lateral abdominal wall tissues chronically retract and there may be insufficient room for all the viscera within the revised abdominal cavity when the tissues are re-approximated.
Diagnosis and investigations
When assessing incisional hernias ask yourself the following.
  • What is the risk of complications/strangulation?
  • Is it likely that the contents of the hernia can be reduced fully?
  • Is the patient able to undergo the anaesthesia necessary for the surgery required?
  • Is there a risk of compromise to respiratory function if a very large incisional hernia is reduced and repaired?
Treatment
  • Small defects: simple sutured repair.
  • Medium-sized defects: overlapping (‘Mayo’) sutured repair with or without reinforcing ‘on-lay’ mesh.
  • Large defects: interposition mesh (prosthetic or porcine collagen) possibly with lateral relaxing incisions.
  • Unfit patients or patients unwilling to have surgery: a custom-made support corset is often useful.
P.327

P.328

Other types of hernia
Spigelian
  • Occurs under the lower edge of the linea semilunaris or via the fibres of transversus abdominis and protrudes along the lateral border of the rectus sheath.
  • Typically difficult to diagnose in the supine position.
  • Has a high risk of complications.
  • Repair is via direct sutured repair of the rectus sheath.
Obturator
  • Occurs through the obturator canal from the lateral wall of the pelvis with the sac protruding into the medial upper thigh.
  • Symptoms include pain or abnormal sensations in the distribution of the obturator nerve in the skin of the inner medial thigh.
  • Diagnosis is often very difficult and a high proportion present with complications of small bowel obstruction due to the sac being hidden within the muscles of the adductor compartment.
  • The neck is narrow and prone to strangulation.
  • Repair can be via exposure of the sac in the medial thigh or, more commonly, at laparotomy for complications.
Lumbar
  • Occurs through either the inferior or superior lumbar triangles (bounded by the lumbar muscles, lumbosacral fascia, and bony features of the posterior abdominal wall) or, rarely, through lumbar incisions.
  • Usually contain retroperitoneal fat and rarely bowel.
  • May be repaired by direct suture or mesh repair for larger defects.
Perineal
  • Spontaneous perineal hernias occur through the greater or lesser sciatic foramina and are exceptionally rare.
    • Present with acute complications and are diagnosed only at surgery.
  • Postoperative perineal hernias occur through the pelvic floor muscles and do so usually as a result of surgical procedures (particularly after abdominoperineal resection of the rectum).
  • Repair may be via sutured closure of the defect or, more commonly, filling of the defect with prosthetic material (mesh) or biological tissue (muscle flap).
P.329

P.330

Acute groin swelling
Causes of chronic testicular swelling are discussed on [image] p. 346.
Causes and features
  • Incarcerated groin hernia (inguinal or femoral). May or may not be associated with intestinal obstruction. Often red, hot, and tender.
  • Acute epididymo-orchitis (in males). Tenderness is particularly over the spermatic cord and the epididymis.
  • Torsion of the testis. May present with pain in the groin but, unless the testicle is undescended, the tenderness is primarily over the scrotum (and testis).
  • Iliopsoas abscess. Tenderness primarily below the inguinal ligament; may be fluctuant; associated tenderness in the right iliac fossa due to underlying pathology.
  • Acute iliofemoral lymphadenopathy (e.g. from infected toenail).
    Tender diffuse swelling; often multiple palpable lumps (nodes).
  • Acute saphena varix. Compressible, cough thrill.
  • Acute complications of femoral artery aneurysm.
Emergency management
Resuscitation
  • Establish IV access. Consider giving crystalloid fluid if there is a suspicion of a complicated hernia or an iliopsoas abscess.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K).
  • Group and save and clotting if arterial disease or abscess formation is suspected.
Establish a diagnosis
  • ▶ Torsion of the testis is a true surgical emergency and should not wait for a diagnosis short of exploration.
    • Colour flow Doppler assessment may be able to confirm the presence of a hyperaemic testis but, unless it is immediately available, it should not delay operation.
    ▶ If there is a strong clinical history in a young male, immediate operation remains the diagnostic investigation of choice.
  • If an iliopsoas abscess is suspected, abdominopelvic CT scanning is the investigation of choice.
  • Rigid sigmoidoscopy and biopsy only if not unstable.
  • Flexible endoscopy may be indicated but carries a risk of perforation
Definitive management
Incarcerated groin hernia
  • Repair is indicated for all patients except those considered unfit for any surgical procedure or those declining treatment.
  • It may not be possible to establish if the hernia is inguinal or femoral preoperatively. If so it is safest to approach as if for an inguinal hernia.
    • P.331

  • Femoral hernias may be approached via an infrainguinal or transinguinal dissection ( [image] pp. 320, 322).
    • Infrainguinal approaches may be limited in exposure if there is necrotic bowel within the hernia requiring resection.
    • A transinguinal approach will involve repair of the inguinal canal as well but offers an almost unlimited exposure of the femoral canal from above and allows plenty of exposure for bowel resection.
  • Inguinal hernias should be approached through a conventional incision.
    • Repair may require a mesh although there is an increased risk of infection if there is an associated bowel resection.
  • Anaesthesia may be general or local with sedation.
Psoas abscess
The underlying cause should be identified as a matter or priority. Incision and drainage of the groin collection may be indicated but only as part of the overall treatment.
Torsion of the testis
  • Once identified the affected testis should assessed. If non-viable a simple orchidectomy is performed; if viable an orchidopexy.
  • If the diagnosis is confirmed, the contralateral testicle should be fixed by orchidopexy to prevent subsequent torsion.
Epididymo-orchitis
Antibiotics, oral (e.g. ciprofloxacin 500mg od) for 14 days or IV if severe.


> Table of Contents > Chapter 10 - Urology
Chapter 10
Urology
P.334

Symptoms and signs in urology
Symptoms
Pain
  • May be located over the site of pathology, e.g. testes.
  • May radiate in accordance with innervation of the structure involved.
    • Kidney pain: in the renal angle (between the lower border of the 12th rib and the spine).
    • Ureteric pain: between the renal angle and the groin.
    • Bladder pain: in the suprapubic region.
    • Prostatic pain: in the perineum but may radiate along the urethra to the tip of the penis.
  • May be related to function, e.g. suprapubic pain exacerbated by bladder filling.
Haematuria (macroscopic)
  • Frequently a sinister symptom of malignant disease, especially the bladder, when it is normally painless.
  • When associated with painful voiding is usually due to bladder infection or stones.
Lower urinary tract symptoms
  • Refers to a group of symptoms that typically affect the ageing male.
  • Often caused by bladder outflow obstruction related to prostatic enlargement.
  • Includes symptoms related to both voiding and storage.
  • Voiding symptoms: poor urine flow, hesitancy, post-micturition dribbling.
  • Storage symptoms: frequency, nocturia, urgency, urge incontinence.
  • International prostate symptom score (IPSS) is a validated questionnaire to estimate the patient's perception of severity of symptoms.
Urinary incontinence
  • Affects women more commonly than men.
  • Stress incontinence: urine leakage that occurs at times of increased intravesical pressure, e.g. during coughing, sneezing, lifting.
    • Results from incompetence of urethral sphincter and bladder neck mechanism. Usually related to pregnancy and childbirth.
  • Urge incontinence: urine leakage that occurs in association with a strong desire to void.
    • Urine leaks from the bladder before the patient is able to reach a toilet.
    • Usual cause is overactivity of the detrusor muscle.
    • May be idiopathic or secondary to other bladder disease.
    • Stress and urge incontinence frequently coexist.
  • Insensible urine leakage: occurs without any associated symptoms.
    • Urine leaks from the bladder continuously and the patient is sometimes unaware.
      • P.335

    • Causes: overflow incontinence from chronic retention, fistulation (commonly between bladder and vagina), gross sphincter disturbance resulting from surgery or neurological disease.
Male sexual dysfunction
  • Erectile dysfunction (ED), commonly known as impotence.
    • Inability to attain and maintain an erection adequate for satisfactory sexual intercourse.
    • There are degrees of ED.
    • Men with incomplete ED respond more satisfactorily to treatment.
    • The majority of cases have an organic basis.
    • All cases have a degree of psychogenic involvement.
    • 20% of cases are primarily psychogenic.
  • Premature ejaculation.
    • More common in younger men.
    • Invariably has a psychogenic basis.
    • Often associated with performance anxiety.
  • Loss of libido.
    • Loss of normal sex drive.
    • Either psychogenic or related to hypogonadal states.
Haemospermia
  • Presence of blood in ejaculate.
  • Rarely associated with significant pathology.
Signs
Inspection
  • Examination of the penis must include retraction of the foreskin (if possible) and inspection of the glans and external meatus for signs of infection, inflammation, or tumour.
Palpation
  • Tenderness in the renal angle or a palpable loin mass may indicate renal pathology.
  • Suprapubic dullness to percussion is an indication of a bladder mass or full of urine.
  • Check for testicular asymmetry, masses, or tenderness (underdevelopment, tumours, and infection).
  • Intrascrotal mass may include the testis (e.g. hydrocele) or be separate from it (e.g. epididymal cyst).
  • Do a digital rectal examination to determine the size, consistency, regularity, and symmetry of the prostate.
P.336

Investigations of urinary tract disease
Laboratory investigations
Urinalysis
  • Dipstick analysis for blood, leucocytes, protein, nitrites, and glucose.
    • Nitrites, blood, and leucocytes: infection.
    • Blood: microscopic haematuria.
    • Protein, leucocytes: intrinsic renal disease.
  • Microbiology, cytology for presence of urinary infection or malignant cells. Midstream urine (MSU) specimens are required for bacteriological culture: take care to avoid contamination particularly in women.
  • Matched urine and serum biochemistry to assess glomerular function, e.g. matched osmolarities, sodiums, and potassiums.
Blood
  • Serum creatinine levels: provides a crude assessment of overall renal function.
  • Creatinine (Cr) clearance (requires 24h urine collection and measurement of serum creatinine):
    Cr clearance (mL/min) = u × v/p
    • where u is urine Cr concentration, v is 24h urine volume, p is plasma Cr concentration.
  • Serum prostate-specific antigen (PSA): indicator of prostate disease.
    • Interpreted according to age-specific reference range.
    • High levels are found in benign prostatic hyperplasia, prostate cancer, acute retention, and urinary infection.
  • Sex hormone measurements: occasionally useful in the assessment of male sexual dysfunction and infertility.
Radiology investigations
Ultrasound
  • Renal and bladder scans: for haematuria and urinary tract infections.
  • Transrectal ultrasound scan measures prostate accurately and allows systematic biopsy for detection of cancer.
  • Scrotal ultrasound evaluates acute scrotum from a suspected testicular cancer.
Intravenous urogram (IVU)
  • Provides greater functional information than ultrasound.
  • Provides superior imaging of the ureter.
Computerized tomography (CT)
  • Pre and post contrast scans provide some functional information with regard to arterial and venous blood flow and excretory function of the kidneys.
  • Vital for the staging of renal, bladder, and testicular cancers.
P.337

Magnetic resonance imaging (MRI)
  • Provides greater accuracy than CT in assessment of the prostate capsule and seminal vesicles.
  • Sensitive test for the presence of bone metastases.
Isotope bone scan
  • Demonstrates abnormal area of bone turnover.
  • A useful screening test for the presence of bone metastases.
  • Plain films are taken to aid interpretation if the site or pattern of hot spots is indeterminate.
Isotope renography
  • Provides anatomical and functional information about the kidneys.
  • DMSA scan provides an image of functioning renal parenchymal tissue.
  • MAG3 renogram provides dynamic information regarding excretion from the kidneys and determines whether or not obstruction is present.
Endoscopy
Flexible cystoscopy
  • Examines urethra and bladder.
  • Performed using local anaesthetic gel.
  • There is limited potential for intervention.
Rigid cystoscopy
Under GA permits biopsy, and resectoscope allows resection of tissue.
Ureteroscopy
  • Rigid and flexible ureteroscopes provide access to the ureter and pelvicalyceal system.
  • Allows the passage of instruments and laser fibres for the treatment of stones and upper tract tumours.
P.338

Urinary tract stones
Key facts
  • Prevalence of stones in the population is around 3%; ♂ > ♀.
  • The commonest reason for emergency urological admissions.
  • Peak presentation in the summer months.
  • Most common age of presentation of urinary calculi is 20-50 years.
  • 90% of urinary calculi are radio-opaque.
Aetiology
  • Metabolic: hyperparathyroidism, idiopathic hypercalciuria, disseminated malignancy, sarcoidosis, hypervitaminosis D.
  • Familial metabolic causes: cystinuria, errors of purine metabolism, hyperoxaluria, hyperuricuria, xanthinuria.
  • Infection.
  • Impaired urinary drainage, e.g. medullary sponge kidney, pelvi-ureteric junction obstruction, ureteric stricture, extrinsic obstruction.
Pathological features
Calcium stones
  • 75% of all urinary calculi.
  • Usually combined with oxalate or phosphate, are sharp, and may cause symptoms even when small.
Triple phosphate stones (‘struvite stones’)
  • Compounds of magnesium, ammonium, and calcium phosphate.
  • 15% of all calculi.
  • Commonly occur against a background of chronic urinary infection and may grow rapidly.
  • ‘Staghorn’ calculi (fill the calyceal system) are a form of struvite.
Uric acid stones
  • As a consequence of high levels of uric acid in the urine.
  • 5% of all urinary stones. Radiolucent.
Cystine stones
  • Relatively rare: 1-2% of all cases.
  • Difficult to treat due to extremely hard consistency.
Other stones
Xanthine, pyruvate, and other stones. 1% of all calculi.
Clinical features
  • ‘Ureteric/renal colic’. Severe, intermittent, stabbing pain radiating from loin to groin.
  • Microscopic or, rarely, frank haematuria.
  • Systemic symptoms such as nausea, vomiting, tachycardia, pyrexia.
  • Loin or renal angle tenderness due to infection or inflammation.
  • Iliac fossa tenderness if the calculus has passed into the distal ureter.
Investigations
  • Basic tests.
    • Raised WCC and CRP suggest superadded infection (should be confirmed by MSU); raised Cr suggests renal impairment.
      • P.339

    • Stones often visible on plain abdominal X-ray (‘KUB’).
    • Serum calcium, phosphate, and uric acid.
    • 24h urine for Ca, phosphate, oxalate, urate, cystine, and xanthine.
  • Advanced tests.
    • Non-contrast spiral CT is the gold standard for locating stones and assessing evidence of complications.
    • IVU will locate stones and show any proximal obstruction.
    • Renal ultrasound scan: for hydronephrosis.
Treatment
Acute presentations (renal colic, ureteric obstruction)
  • Analgesia, e.g. diclofenac 100mg PR; antiemetic, e.g. metoclopramide 10mg IV; IV fluids.
  • Small stones (<0.5cm) may be managed expectantly as most will pass spontaneously.
  • Emergency treatment with percutaneous nephrostomy and/or ureteric stent insertion is necessary if either pain or obstruction is persistent.
Elective presentations
  • Extra-corporeal shock-wave lithotripsy (ESWL).
    • Focused, externally generated electrohydraulic or ultrasonic shock-waves.
    • Targeted on to the calculus using ultrasound, X-ray, or a combination.
    • Causes stone disintegration and the fragments are then voided.
  • Percutaneous nephrolithotomy (PCNL).
    • For stones in the renal pelvis or calyces and occasionally for stones in the upper ureter.
    • Percutaneous track into the renal pelvis using fluoroscopic guidance.
    • Nephroscope is inserted and the calculus visualized.
    • Removed either in total or, if large, following fragmentation.
  • Endoscopic treatment.
    • Ureteroscope is inserted and the stone visualized.
    • Stone is fragmented using ultrasound, electrohydraulic intracorporeal lithotripsy, or laser.
  • Open nephrolithotomy/ureterolithotomy.
    • For large staghorn calculi or complex stones, e.g. above ureteric stricture.
Prevention of recurrence
  • Increase oral fluid intake and reduce calcium intake.
  • Correct metabolic abnormalities.
  • Treat infection promptly.
  • Urinary alkalization, e.g. sodium bicarbonate 5-10g/24h PO in water (mainly for cystine and urate stones).
  • Thiazide diuretics (for idiopathic hypercalciuria).
P.340

Obstruction of the ureter
Key facts
Ureteric obstruction leads to hydronephrosis (ureteric and pelvi-calyceal dilatation).
Pathological features
Hydronephrosis can be unilateral or bilateral.
Unilateral
  • Extramural.
    • Aberrant vessels at the pelviureteric junction (PUJ).
    • Extrinsic tumour: carcinoma of the cervix, prostate, large bowel, or retroperitoneal endometriosis.
    • Idiopathic retroperitoneal fibrosis.
    • Post-radiation fibrosis.
    • Retrocaval ureter.
    • Abdominal aortic aneurysm.
  • Intramural.
    • Transitional cell carcinoma of the renal pelvis or ureter.
    • Urinary calculi.
    • Ureteric stricture.
    • Aperistaltic segment—almost always congenital.
Bilateral
  • All causes of unilateral obstruction may cause bilateral hydronephrosis.
  • Congenital posterior urethral valve.
  • Congenital or acquired urethral stricture.
  • Benign enlargement of the prostate.
  • Locally advanced prostate cancer.
  • Large bladder tumours.
  • Gravid uterus.
Clinical features
  • Loin pain.
  • Fever and/or rigors (if complicated by infection).
  • Symptoms and signs of renal failure (if obstruction longstanding).
Investigation and diagnosis
  • Serum biochemistry and haematology.
  • MSU.
  • KUB X-ray/IVU.
  • Ultrasound scan and/or CT scan.
  • Isotope renogram.
  • Retrograde pyelogram.
Complications
  • Infection, pyonephrosis.
  • Hypertension.
  • Renal failure.
P.341

Treatment
▶▶ Emergency presentation
  • Emergency treatment is indicated if there are signs of infection, established renal failure, uncontrollable symptoms.
  • Treatment is drainage of the kidney via a percutaneous nephrostomy or retrograde ureteric stent.
Elective presentation
  • Definitive treatment is directed at the underlying cause. Possible interventions include:
    • treatments of calculi ( [image] p. 339);
    • ureteric stenting (unilateral or bilateral);
    • ureterolysis and ureteric transfer (for retroperitoneal fibrosis);
    • prostatic resection;
    • bladder drainage using a urethral or suprapubic catheter.
  • In cases where renal function cannot be restored a nephrectomy is performed to avoid infective complications.
Fig. 10.1 Commonest sites of renal stone impaction. 1, Pelviureteric junction; 2, pelvic brim; 3, vesicoureteric junction.
P.342

Benign prostatic hyperplasia
Key facts
  • Benign prostatic hyperplasia (BPH) is a non-malignant enlargement of the prostate gland. There is an increase in both stromal and glandular components.
  • Incidence of BPH is about 25% in 40-60y olds, 40% in over-60s.
  • Commonest cause of lower urinary tract symptoms (LUTS) in middle-aged and elderly men.
Pathological features
Aetiology is largely unknown. Possible factors include:
  • androgens—no BPH in those who have had early castration;
  • oestrogens—increased oestrogen:testosterone ratio with age.
  • growth factors, e.g. high concentration of TGFα in BPH.
Clinical features
Symptoms
  • Storage symptoms such as frequency, urgency, nocturia, and incontinence.
  • Voiding symptoms including hesitancy, poor stream, intermittency, terminal dribble, and abdominal straining.
  • Superimposed infection may cause dysuria and haematuria.
  • Incomplete emptying and chronic or acute retention of urine.
Signs
  • Smooth enlargement of the prostate detected by digital rectal examination.
  • Possible palpable bladder if chronic retention.
  • Always examine for neurological signs in those with LUTS.
Complications of BPH
  • Intractable LUTS.
  • Haematuria.
  • Urinary tract infection.
  • Stone formation.
  • Acute retention of urine.
  • Chronic retention of urine.
  • Overflow incontinence.
  • Obstructive renal failure.
Diagnosis and investigations
  • Prostate symptom score to assess severity.
  • Digital rectal examination and serum PSA measurement to assess for features of malignancy.
Basic investigations
  • Serum creatinine, urinalysis: all patients.
  • Urine flowmetry and residual volume estimation: those considered for intervention.
P.343

Advanced investigations
  • Cystoscopy: to exclude bladder disease.
  • Transrectal ultrasound ± guided biopsy: if concern over underlying malignancy.
  • Renal ultrasound, invasive urodynamic studies.
Treatment
Recommended for those with LUTS that are impacting on quality of life or those with complications.
Medical treatment
  • Patients with mild symptoms and no complications may be observed (watchful waiting).
  • α-adrenergic antagonists. Relax smooth muscle of prostatic urethra to decrease outlet resistance. Side-effects include dizziness and hypotension (especially postural).
  • 5α-reductase inhibitors. Block conversion of testosterone to dihydro-testosterone (DHT). Shown to cause involution of BPH. Side-effects include loss of libido and erectile dysfunction.
  • Combination drug therapy with both the above agents. May reduce the clinical progression and decrease the need for surgery.
Surgical treatment
  • Reserved for those with any of the complications or symptoms not responding to medical therapy.
  • Surgical options include:
    • transurethral resection of the prostate (TURP), the most commonly performed procedure for BPH in the UK;
    • open retropubic prostatectomy;
    • transurethral incision in the prostate (TUIP);
    • bladder neck incision;
    • laser ‘prostatectomy’;
    • microwave thermotherapy ablation of the prostate.
P.344

Stricture of the urethra
Key facts
  • Classified according to site and aetiology, e.g. post-inflammatory bulbar stricture or traumatic membranous stricture.
  • Graded according to length and (in the anterior urethra) degree of fibrosis of corpus spongiosum (spongiofibrosis).
  • Any part of the urethra may be involved.
  • The propensity for stricture recurrence parallels the severity (grade).
Aetiology
  • Trauma.
    • Pelvic fracture.
    • Falls astride, e.g. on bicycle crossbar.
    • Urinary tract instrumentation/surgery.
  • Infection.
    • Neisseria gonorrhoea and Chlamydia trachomatis.
    • Catheter-associated UTI.
  • Lichen sclerosis et atrophicus.
Pathological features
  • Annular narrowing by scar tissue composed of dense collagen and fibroblasts, which may extend into corpus spongiosum.
  • Lichen sclerosus (balanitis xerotica obliterans) consists of dermal sclerosis with epidermal atrophy. Urethral lesions are usually confined to the meatus and fossa navicularis.
Clinical features
  • History of urethritis, trauma, or urinary tract instrumentation.
  • Lower urinary tract symptoms, divergent or diminished stream, straining to void, urgency, frequency.
  • Haematuria (‘initial’ or ‘terminal’, i.e. at the beginning or end of the stream).
  • UTI (often recurrent).
  • Urinary retention, acute or chronic.
  • Overflow incontinence.
Complications
  • Urinary tract calculi formation.
  • Infection including UTI, prostatitis, epididymitis, and (rarely) Fournier's necrotizing fasciitis.
  • Renal failure secondary to chronic obstruction.
Diagnosis and investigations
  • Urinalysis, (microbiology, biochemistry, and cytology).
  • Urea and electrolytes.
  • Uroflowmetry and measurement of post-void residual bladder volume.
  • Voiding cystourethrogram with or without retrograde urethrogram.
    • P.345

  • Endoscopy.
  • Ultrasound scan (transperineal or endoluminal) to assess extent of spongiofibrosis.
  • Magnetic resonance tomography.
Treatment
Initial
  • Treat infection before surgical treatment.
  • For acute urinary retention, severe symptoms, or renal failure: temporary suprapubic catheterization.
Definitive
  • All urethral reconstructive surgery has an ‘attrition rate’.
  • Initial internal urethrotomy may cure up to 30%, but repeat procedures are rarely successful and may cause progression.
  • Urethroplasty may be used for some cases.
    • Short strictures are excised and the urethra primarily re-anastomosed.
    • For longer or complex strictures pedicled flap reconstruction or graft reconstruction is used. The graft or flap may be applied as an onlay (to augment the native urethra) or as a tube.
    • For free grafts, buccal mucosa is currently favoured.
    • More complicated repairs are best managed with staged repairs.
  • Perineal urethrostomy may be required.
P.346

Scrotal swellings
Major causes
Intratesticular lesions
  • Malignant testicular tumours.
  • Benign intratesticular lesions: simple intratesticular cyst or epidermoid cysts and benign teratoma (especially in the prepubertal testis).
Inflammatory lesions
  • Acute epididymo-orchitis or viral orchitis.
  • Chronic tuberculous epididymo-orchitis, schistosomal epididymitis, sperm granuloma.
Traumatic lesions
  • Scrotal haematoma.
  • Haematocele (haematoma within tunica vaginalis).
  • Testicular haematoma (within tunica albuginea testis).
Derangement of testicular, adnexal, or cord anatomy
  • Epididymal cysts or spermatocele of the epididymis.
  • Varicocele (varicosities of the pampiniform plexus).
  • Inguinal hernia, (patent processus vaginalis in children).
  • Hydrocele (vagina = within tunica vaginalis, or cordal).
  • Late (missed) or prenatal torsion of the spermatic cord.
  • Persistence of embryological vestigial structures.
    • Müllerian duct remnant (appendix testis).
    • Wolffian duct remnants (appendix epididymis, vas aberrans of Haller, paradidymis).
Miscellaneous
  • Acute idiopathic scrotal oedema.
  • Cutaneous lesions, e.g. sebaceous cysts.
  • Henoch-Schonlein purpura.
Clinical features/diagnosis
  • ▶ Testicular tumours.
    • Firm intratesticular or progressively enlarging lesions are tumours until proven otherwise.
    • Do not be misled by painful testicular swelling following relatively trivial trauma—tumours may present this way.
  • Tuberculous epididymitis may occur with or without evidence of pulmonary, systemic, or other genitourinary involvement.
  • Hydroceles, patent processus vaginalis, and large spermatoceles are transilluminable, may be fluctuant, and are usually confined to the scrotum.
  • Varicocele. Often associated with subfertility or dragging discomfort that worsens on standing and settles when recumbent. More obvious as a fluctuant swelling with the patient standing. A cough impulse may be felt. Ipsilateral testis may be atrophied. Examine the abdomen to exclude an associated renal tumour.
    • P.347

  • Inguinal hernias tend to be intermittent, associated with groin discomfort, and, when ‘out’, the examining hand cannot ‘get above’ the swelling in the cord/inguinal canal. A history of longstanding enlargement is typical.
Investigations
  • Urinalysis for M, C, & S.
  • Blood tests. Consider tumour markers (αFP, βHCB), inflammatory markers (CRP, WCC).
  • Ultrasound scanning of the scrotal contents has several important uses.
    • Distinguishes intratesticular from paratesticular swellings, solid from cystic lesions, cellulites from abscess, etc.
    • Can examine impalpable testes, e.g. within large hydroceles.
    • Can identify rupture of the tunica albuginea testis.
    • Examination of the abdomen can identify renal mass associated with varicocele or ascites with hydrocele/scrotal oedema, etc.
    • Colour flow Doppler ultrasound can identify hyperaemia, underperfusion, and varicocele.
Treatment
Testicular tumours, acute epididymo-orchitis: ( [image] p. 362).
  • Suspected paratesticular tumours are approached surgically in the same way as testis tumours. Surgery may be conservative with benign testicular and paratesticular tumours.
  • Sperm granuloma may be excised, or epididymectomy may be performed. Reassurance may be all that is required in many cases. Recurrence rates after surgery are high.
  • Epididymal cysts/spermatocele may be aspirated but recurrence is common. Excision risks loss of epididymal patency, is associated with risk of recurrence, and should probably be discouraged in men who have not completed their family.
  • Hydroceles, Treat if symptomatic.
    • Procedures usually reconfigure the serosal remnant of tunica vaginalis so as to allow lymphatic drainage via scrotal lymphatics. Reduction, inversion (Jaboulay), or imbrication (Lord's) of the tunica vaginalis is used.
  • Embryological remnants. No treatment if asymptomatic.
  • Varicocele. Treat if symptomatic, associated with infertility, or with failure of testicular growth.
    • Venous embolization and retroperitoneal ligation (laparoscopic or open) of the testicular vein have similar results. Minimally invasive treatments are preferable. Gubernacular veins and other collaterals may account for failures. Open surgical ligations via an inguinal incision can deal with these.
  • Acute idiopathic penoscrotal oedema of childhood usually settles with conservative treatment. Antihistamines and antibiotics are frequently prescribed, but there is little evidence to support this.
P.348

Disorders of the foreskin
Phimosis (Fig. 10.2a)
Key facts
  • Narrowness of the preputial opening preventing retraction and exposure of the glans.
  • May be physiological in infants and young children, and will resolve.
  • Pathological phimosis is secondary to scarring such as balanitis xerotica obliterans (BXO) or following monilial balanoposthitis.
  • Pathological phimosis may be associated with discomfort, UTI, balanoposthitis, and (perhaps) carcinogenesis.
Clinical features
  • In childhood, physiological phimosis may be identified by absence of scarring of the preputial tip, and by pouting of the inner layer of the prepuce when a gentle attempt is made to retract it.
  • A whitish sclerotic preputial tip and no pouting characterize BXO.
  • Parents may complain of ballooning of their child's foreskin or of recurrent balanoposthitis. In adults, the diagnosis is obvious.
Treatment
  • Physiological phimosis needs no treatment.
  • Early BXO may be treated by application of topical steroid cream.
  • Surgical treatment of phimosis includes circumcision and dorsal slit.
Paraphimosis (Fig. 10.2b)
Key facts/diagnosis
  • The retracted foreskin acts as a constricting ring, reducing lymphatic and venous drainage of tissues distal to the ring (glans, inner layer of foreskin). Subsequent oedema makes reduction more difficult.
  • Involved tissues typically appear odematous and inflamed with progression to infection, ulceration, and necrosis if left untreated. Can occur in normal penises.
▶▶ Treatment
  • Early cases. Gentle manual compression of the oedematous tissues within a saline-soaked swab will allow reduction of the foreskin after a few minutes without anaesthesia.
  • Established cases. LA penile block or anaesthesia may be necessary. Hyaluronidase can be injected under the constriction.
  • Neglected/severe cases. A relaxing dorsal incision may made through the constriction and the tissues immediately proximal and distal to it. Subsequent circumcision is often offered.
P.349

Fig. 10.2 (a) Phimosis. (b) Reduction of an acute paraphimosis.
P.350

Common conditions of the penis
Peyronie's disease
Key facts
  • Damage to tunica albuginea penis, forming inelastic penile plaques mostly in the dorsal midline, causing local pain and deformity.
  • Associated with Dupuytren's contractures, plantar fascial contractures, and tympanosclerosis.
  • One-third of patients have erectile dysfunction.
Clinical features
History and examination
  • Gradual or sudden development of palpable penile plaques with painful distortion of the erect penis in two-thirds of patients.
  • Occasional history of penile trauma, urethral instrumentation.
  • Erectile dysfunction may involve the whole or part of the penis.
  • Pain usually resolves but deformity does not.
  • Penetrative sexual intercourse may be more difficult or impossible because of pain, angulation, or buckling.
  • The plaque is palpable with the flaccid penis stretched.
  • Erection is induced pharmacologically and a photo record kept.
Investigations
Plain film soft tissue radiography or grey-scale ultrasound may demonstrate calcification, an indicator of plaque maturity.
Treatment
Medical
Indicated for those able to engage in intercourse, and whose disease is still evolving.
  • Oral treatment options: colchicine, vitamin E, or Potaba®.
  • Intralesional injections: verapamil or collagenase (investigational).
  • Treatment of associated erectile dysfunction.
Surgical
Indicated for those with stable lesions, severe deformity.
  • Plication techniques. Plication of the tunica opposite the deforming plaque.
  • Grafting techniques. The plaque is excised, and the defect grafted.
  • Prosthesis insertion within corpora cavernosa. Generally reserved for patients with severe erectile dysfunction refractory to medical therapy.
Priapism
Key facts
Abnormally sustained erection unrelated to sexual stimulation. It is classified as high flow (arterial) or low flow (veno-occlusive).
Low flow priapism
  • Congestion secondarily reduces arterial blood flow leading to local hypoxia, acidosis, and hypercapnoea.
  • Causes include:
    • drugs (intracavernosal prostaglandin and papaverine, psychotropics, e.g. trazodone, chlorpromazine);
      • P.351

    • abnormal blood viscosity (sickle cell, myeloma, leukaemia, thalassaemia, total parenteral nutrition);
    • neurological disease, e.g. spinal or cerebrovascular disease;
    • miscellaneous, e.g. infiltration by solid tumour.
  • Characterized by painful persistent erection, not involving the glans and corpus spongiosum.
High flow priapism
  • Most commonly follows blunt trauma to penis or perineum, but has been caused by intracavernosal injection or revascularization.
  • The mechanism is arterio-cavernosal fistula with unregulated arterial inflow, and increased venous outflow.
  • Characterized by partial, painless swelling of the glans and corpus spongiosum.
Investigation
  • Colour Doppler ultrasonography or cavernosal blood gases.
  • pH < 7.25, PO2 < 30mmHg, PCO2 > 60mmHg suggest low-flow.
  • FBC and differential; haemoglobin electrophoresis.
Treatment—low flow
  • Correct underlying abnormalities, e.g. sickle cell (rehydration, oxygen, transfusion), myeloma (plasmapheresis).
  • Oral β agonists, e.g. terbutaline 5mg + further 5mg 15min later.
  • Intracavernosal phenylephrine.
  • Corpora cavernosa aspiration (up to 50mL) + manual pressure.
  • Surgical techniques augment venous drainage of the corpora cavernosa.
Treatment—high flow
  • Selective pudendal arteriography and embolization.
P.352

Erectile dysfunction
Key facts
  • Erectile dysfunction (ED) is the inability to achieve or maintain an erection satisfactory for sexual intercourse.
  • Distinct from premature, retrograde, or delayed ejaculation.
  • Causes include:
    • psychogenic: anxiety, depression;
    • drugs: antihypertensives, recreational drugs, tobacco, alcohol;
    • vascular: hypercholesterolaemia, atheroma, diabetes mellitus (DM);
    • metabolic/endrocrine: azotaemia, hypercholesterolaemia, hypogonadism, hyperthyroidism, hyperprolactinaemia, DM.
    • neurological: Parkinson's disease, CVA, spinal injury, neurological damage following pelvic surgery, pelvic fracture, autonomic neuropathies;
    • penile: cavernositis, Peyronie's disease, previous priapism.
Clinical features
  • Specific validated questionnaires have been developed as investigational tools and can be used in practice.
  • The presence of morning erections strongly suggests psychogenic cause.
  • Small testicles, lack of secondary sexual characteristics suggest an endocrine cause.
  • Lack of lower limb pulses suggest possible vascular cause.
  • Neurological deficits in S2, 3, 4 distribution suggest neurological cause.
Investigations and diagnosis
  • Check blood glucose, lipids and serum electrolytes, hormone profiles (testosterone, FSH/LH, prolactin), thyroid function for underlying cause.
  • Dynamic cavernosometry confirms if there is a true vasculogenic cause (venous or arterial).
  • Angiography demonstrates arterial anatomy if revascularization is contemplated.
Treatment
  • Psychotherapy or specialist sexual counselling for psychogenic causes.
  • Oral phosphodiesterase-5 inhibitors: sildenafil (ViagraTM), vardenafil, tadalafil.
  • Apomorphine sublingual.
  • Intracavernosal: prostaglandins, α blockers, papaverine.
  • Intraurethral: prostaglandin.
  • Vacuum-devices-induced pseudoerection.
  • Prosthesis.
P.353

P.354

Adenocarcinoma of the kidney
Key facts
  • Accounts for 2% of all cancers.
  • Incidence is 2-5 per hundred population.
  • ♂:♀ = 3:1.
Clinical features
  • May be asymptomatic at presentation, the tumour being detected during imaging of the abdomen for an unrelated condition (e.g. CT scan or ultrasound scan).
  • Symptoms include painless haematuria, groin pain, awareness of a mass arising from the flank.
  • Chest symptoms and bone pain may be present with metastases to these sites.
  • Positive family history or clinical evidence of neurological or ocular disease should raise the possibility of von Hippel-Lindau disease (VHL).
  • Renal carcinomas are often small and may be multiple.
  • Local spread often includes spread via intravascular invasion into the renal vein and IVC.
Diagnosis and investigations
  • Blood tests. Hb and ferritin to check for anaemia (iron-deficient); electrolytes and creatinine to check for overall renal function. Raised corrected calcium and alkaline phosphatase suggest possible bony metastases.
  • Diagnostic and staging investigation of choice is a pre and post IV contrast enhanced CT scan of abdomen and chest (delineates size, local extent, local invasion, likely sites of possible metastases).
  • Isotope bone scan if there is clinical or biochemical evidence of bony metastases.
Treatment
Surgery
  • Recommended as the only curative treatment except in the very elderly, extensive (inoperable) local invasion, and the presence of metastases.
  • May be via open or laparoscopic approach.
  • Radical nephrectomy is recommended for large tumours.
  • Partial nephrectomy may be suitable for peripheral tumours < 4cm in size.
  • Resection of the primary cancer is occasionally appropriate with the presence of metastasis (the deposit must be solitary and itself amenable to complete local resection, e.g. in the liver or lungs).
Medical therapy
  • Used for metastatic disease.
  • Biological therapy can be with immune modulators such as interferons and interleukins. Partial response rates of 15-20% can be achieved but the treatment carries significant morbidity. This is reserved for patients with a good performance status.
    • P.355

  • Chemotherapy is rarely used as the tumours are not chemosensitive.
  • Hormonal therapy (androgens and tamoxifen) may have some benefit.
  • Radiotherapy is useful to palliate painful bony metastases.
Prognosis
  • The outcome following nephrectomy is unpredictable.
  • Tumours that are pathologically confined to the kidney confer a good prognosis. Adverse risk factors include extracapsular spread, invasion of the renal vein, lymph node involvement.
  • Cure is likely if the tumour is less than 4cm in diameter and if there are no adverse pathological features.
  • Periodic radiological follow-up is recommended in most cases so that locally recurrent or metastatic disease can be detected at an early stage.
P.356

Transitional cell tumours
Key facts
  • Transitional cell tumours (TCT) may affect any part of the urinary epithelium (renal pelvis, ureter, bladder, or, very rarely, urethra).
  • TCT have a spectrum of disease from benign superficial ‘papilliferous’ growths to frankly invasive transitional cell carcinoma (TCC). Progression may occur from benign to more malignant forms with time.
  • TCC of the bladder: 5th commonest cause of cancer deaths and the commonest form of bladder cancer in the UK. ♂:♀, 3:1.
  • TCC of the upper urinary tract is similar in spectrum of disease and management to bladder tumours but much less common.
  • TCT is associated with:
    • exposure to aromatic hydrocarbons, e.g. workers in the petrochemical, industrial dye, rubber industries, chimney sweeps;
    • smoking (especially in women).
  • Risk is probably due to excretion of carcinogenic products excreted and concentrated in the urine, and tumours are more likely in locations exposed to urine for the longest periods, i.e. bladder.
Pathological features
  • The majority (70%) are superficial in nature at diagnosis being confined to the mucosa.
  • Invasion into the lamina propria, muscle, and perivesical fat can occur with lymphatic and distant spread occurring in advanced cases.
  • TCC in situ is pre-invasive and associated with a high risk of muscle-invasive disease if not adequately treated.
  • TCC must be differentiated from other forms of bladder cancer:
    • squamous cell carcinoma: usually caused by chronic irritation due to schistosomiasis infestation (bilharzia), indwelling catheter, repeated previous surgical interventions;
    • adenocarcinoma: rare; presents in middle age and is usually located in the dome of the bladder in association with the urachus.
Clinical features
  • The majority of cases present with painless haematuria.
  • Other features are painful micturition, renal colic due to blood clot, disturbance of urinary stream, retention of urine.
Diagnosis and investigation
Urine cytology
May reveal malignant cells. If there are malignant cells, TCC or carcinoma in situ will probably be present.
Cystoscopy
  • Usually carried out using a fibre-optic flexible cystoscope and local anaesthetic gel.
  • Images the bladder and urethra. Suspect lesions usually require transurethral resection under GA for diagnosis.
P.357

Transurethral resection
  • Usually carried out using a rigid endoresectoscope under GA.
  • Permits resection of all or part of the tumour using a diathermy ‘loop’, with the tumour resected piecemeal. Resection may be carried out into deep tissue (the muscle wall of the bladder beneath the tumour).
  • Subsequent pathological examination will determine the histological grade and the pathological stage, e.g. depth of invasion.
  • Following resection bimanual examination determines whether or not a residual mass is present.
Upper tract imaging
  • Used to identify and assess pelvi-ureteric tumours.
  • Intravenous urogram (IVU) or ultrasound scan.
  • Ultrasound scan permits examination of the renal cortex and will detect tumours of 1cm diameter in the pelvi-calyceal system, ureter, and bladder.
  • Bladder tumour may show as a filling defect in the cystogram phase.
Local staging
MRI and CT scanning to detect local or systemic spread.
Treatment
Superficial TCT
  • Removed; completed by endoscopic resection.
  • Recurrence is common and regular endoscopic surveillance with check cystoscopy is performed.
  • Intravesical chemotherapy reduces the risk of tumour recurrence (single dose of mitomycin C instilled after resection of the tumour).
  • For multiple or recurrent TCC, six intravesical treatments are given.
Carcinoma in situ
  • Requires thorough therapy to prevent invasive TCC.
  • Immunotherapy with intravesical BCG is effective in 60% of cases.
  • Needs close endoscopic surveillance with regular bladder biopsy.
Invasive TCC
  • Muscle-invasive tumours are of high grade and the prognosis is poor.
  • Curative therapy can be offered with radical cystectomy (combined with a urinary diversion via an ileal conduit) or radical radiotherapy.
Squamous cell and adenocarcinoma
  • Radical cystectomy provided general condition allows.
  • Usually resistant to radiotherapy and chemotherapy.
Prognosis
  • Approximately 30% develop muscle-invasive disease.
  • The 5-year survival rate for muscle-invasive bladder cancer is 40-50%.
  • Metastatic TCC is poor prognosis with a median survival of 13 months.
  • Systemic chemotherapy with cis-platinum-containing regimes provides a long-term response in 15% of cases.
P.358

Adenocarcinoma of the prostate
Key facts
  • Most commonly diagnosed cancer affecting men in the Western world.
  • Approximately 30 000 new cases diagnosed annually in the UK with 10 000 deaths.
  • Peak incidence in 8th decade.
  • Approximately 40% of cases present with early disease; 20% of cases have metastases at presentation.
Clinical features
  • The majority of men present with lower urinary tract symptoms ( [image] p. 334).
  • Bone pain, pathological factures, and features of hypercalcaemia are occasional presenting features due to metastases.
  • May be diagnosed by digital rectal examination. Areas of firmness or palpable nodules are suggestive of malignant change.
Diagnosis and investigations
  • Serum prostate-specific antigen (PSA) can be used as a screening test. High sensitivity but low specificity. Elevated age-specific levels are an indication to consider prostate biopsy.
  • Transrectal ultrasound (TRUS): permits detailed imaging of the prostate. Systematic needle biopsy is performed guided by the ultrasound images with antibiotic prophylaxis. Graded using the Gleason grading system, which assigns a numerical score to adverse features from a minimum of 2 to a maximum of 10.
  • Pelvic MRI: used to detect the presence of extracapsular extension or the presence of pelvic lymphadenopathy (suggests spread).
  • Laparoscopic node biopsy may be performed to sample enlarged nodes prior to considering radical treatment.
  • Isotope bone scan will detect the presence of bone metastases.
Treatment
Localized disease (confined to prostate)
Patients with a life expectancy of less than 10y
  • Active monitoring with treatment deferred until there is evidence of disease progression (rising serum PSA).
  • Hormonal therapy or α-blocker treatment offered for troublesome lower urinary tract symptoms.
  • TURP is considered for severe symptoms with features of obstruction.
Life expectancy of greater than 10y
  • Counselled in detail about radical treatment aimed at cure.
  • The options are as follows.
    • Radical prostatectomy. Operation to remove the prostate and seminal vesicles. Complications include incontinence (severe in 3%) and erectile dysfunction (40-50% of cases).
      • P.359

    • External beam radiotherapy. Radiation is delivered at a radical dose of 55-70Gy in 20-25 fractions over a 4-5 week period. Complications include cystitis, proctitis, and erectile dysfunction.
    • Brachytherapy. Radioactive seeds placed into the prostate using transrectal ultrasound guidance. A relatively new technique and long-term follow-up data are lacking.
Locally advanced disease (spread beyond the prostate)
  • Incurable and treatment is therefore palliative.
  • 80% are androgen-dependent. Hormone therapy reduces androgenic drive to the prostate cancer cell using two methods.
    • Luteinizing hormone releasing hormone (LHRH) agonists. Given by 3-monthly depot injections. Suppresses testosterone production by the testes. Side-effects include hot flushes, lethargy, loss of sexual function.
    • Anti-androgens. Given orally. Act as competitive inhibitors at the level of the androgen receptor. Reduce androgenic stimulus to the prostate cancer cell without reducing serum testosterone levels. Side-effects include gynaecomastia and nipple tenderness (60%). Potency is sometimes preserved.
Metastatic disease
Treated with hormonal therapy using LHRH analogues. Addition of an anti-androgen provides a secondary response in some cases of PSA relapse. Pain from bone metastases usually responds to radiotherapy.
Hormone-resistant disease
  • All prostate cancers will eventually become hormone-resistant.
  • Chemotherapy is appropriate for patients who have a good performance status.
  • Palliative radiotherapy and bisphosphonates are used for bony metastases.
Prognosis
  • Localized prostate cancer. Excellent prognosis with 70-90% 10 year disease-specific survival figures.
  • Locally advanced, non-metastatic disease. Median survival of 7 years.
  • Metastatic disease. Median survival of 2-3 years.
  • Once the state of hormone-resistant disease has been reached, the median survival is 6-12 months.
P.360

Carcinoma of the penis
Key facts
  • Rarest of the urological cancers.
  • Occurs primarily in older men.
Clinicopathological features
  • > 95% are squamous cell carcinoma.
  • Usually affects the glans but may involve the shaft.
  • Associated with chronic infection of the penis, particularly in the presence of phimosis.
  • Early cases present with a painless ulcer, nodule, or ‘warty’ outgrowth on the penis that may also involve the foreskin.
  • Advanced disease presents with a fungating mass, usually ulcerated. Inguinal lymphadenopathy may be present on examination. Nodes are often reactive rather than being metastatic and antibiotics should be given prior to further assessment.
Diagnosis and investigations
  • Biopsy lesion to confirm the diagnosis.
  • Pelvic and abdominal CT scanning provide further evidence of nodular involvement in cases with positive inguinal nodes.
Treatment
  • If primary tumour confined to glans, treatment involves either partial amputation or radiotherapy.
  • Superficial lesions can be treated by excision of the glans followed by glans reconstruction.
  • More advanced carcinomas require total penectomy. Inguinal and iliac lymph node dissections are considered.
Prognosis
  • Early stage penile cancer has a high cure rate with either surgery or radiotherapy.
  • Long-term survival is sometimes seen even in cases of lymph node involvement.
P.361

P.362

Testicular tumours
Key facts
  • Commonest malignancy in men between the ages of 18 and 40.
  • Annual incidence 6 per 100 000 males per year.
  • Associated with testicular maldescent.
  • Increased risk is associated with higher levels of exogenous oestrogens either prenatally or in childhood.
  • Increased level of awareness has led to more tumours being detected on self-examination, particularly amongst younger men.
Pathological features
  • Common types are seminoma and non-seminomatous germ cell tumours (NSGCT; previously called ‘teratoma’). Lymphoma is a rare testicular tumour.
  • Seminoma:
    • peak incidence 30-40y;
    • lymphatic spread more common than haematogenous;
    • lymphatic spreads to iliac and para-aortic nodes.
  • NSGCTs
    • peak incidence 20-30y;
    • haematogneous spread most common to lungs, brain, and liver.
  • Lymphomas. Peak incidence over 60y.
  • Marsden staging (after investigations and treatment):
    • stage 1, confined to testis;
    • stage 2, abdominal nodal spread;
    • stage 3, nodal disease outside the abdomen;
    • stage 4, extralymphatic spread.
Clinical features
  • The usual presentation is with a painless testicular mass.
  • Typical features are: irregular, firm, fixed, and does not transilluminate.
  • Palpate the abdomen for intraabdominal masses (either para-aortic node masses or hepatomegaly).
  • Check for supraclavicular lymphadenopathy and signs of lung or neurological disease.
Diagnosis and investigation
  • ▶ Any clinically suspicious mass requires urgent testicular ultrasound scan. Typical features are a non-homogeneous mass with increased vascuarity.
  • Serum tumour markers: β-HCG and AFP. Increased levels suggest metastatic disease in NSGCTs but may be normal in localized or metastatic disease. Very rarely elevated in seminoma even if metastatic.
  • CT scan of abdomen and chest to assess presence of metastases.
  • CT brain, bone scan only if clinically indicated.
P.363

Treatment
  • Orchidectomy is carried out at the earliest opportunity. This is performed via an inguinal approach so that the spermatic cord can be clamped prior to mobilization of testis.
  • Seminoma is radiosensitive and even widespread local disease responds well to radiotherapy.
    • Stage 1. May be treated by orchidectomy only, orchidectomy + prophylactic iliac and para-arotic radiotherapy, or orchidectomy + prophylactic chemotherapy.
    • Stage 2/3/4. Orchidectomy + radiotherapy to involved node groups ± chemotherapy.
    • Visceral metastases are treated with a combination of chemotherapy and radiotherapy.
  • NSGCT is chemosensitive and even widespread metastatic disease responds well.
    • Stage 1. Orchidectomy.
    • Stage 2/3/4. Orchidectomy + chemotherapy. If lymphadenopathy is still present following chemotherapy a retroperitoneal lymph node dissection is performed.
Prognosis
  • Cure rates over 95% for stage 1 tumours.
  • Metastatic disease also has excellent long-time survival rates with combination therapy.
P.364

Haematuria
Causes and features
May be microscopic or macroscopic.
  • Urinary tract infection—commonest cause. Usually associated with LUT symptoms, particularly cystitis.
  • Renal stones: often associated with pain (renal colic).
  • Malignancy (transitional cell tumour, renal adenocarcinoma, prostate adenocarcinoma). Most likely to be macroscopic, often with few other acute symptoms.
  • Post-interventional, e.g. post-TURP, post-cystoscopy, post-catheterization.
  • Renal disease, e.g. glomerulonephritis, vasculitis, usually causes microscopic haematuria, is often asymptomatic, and rarely presents as an emergency.
Complications
  • Suprapubic colicky pain or acute retention of urine suggests clots in the bladder/urethra.
  • Cardiovascular collapse is rare.
Emergency management
Resuscitation
  • Establish large calibre IV access if the bleed is large. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive.
  • Do not catheterize without seeking senior advice if there is any suggestion of lower urinary tract pathology or post-interventional bleeding.
  • Irrigation (‘3 way’) catheters may be used to relieve acute symptoms of clot colic or clot retention but should be placed by experienced staff.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), group and save, clotting.
Establish a diagnosis
  • Full clinical examination. Particularly check the prostate on PR exam.
  • Ultrasound kidney: to identify renal tumours, cysts.
  • Cystoscopy (usually rigid, may be flexible): to identify bladder tumours.
  • CT scan abdomen if renal tumour is suspected.
Early treatment
  • Ensure all clotting abnormalities are corrected.
  • Ensure fluid balance is correct. Promote an active diuresis to prevent clot formation and retention.
  • Transfuse blood only if Hb < 8g/dL or the patient is symptomatic or high risk.
  • Start antibiotics according to local protocol if infection is suspected (before cultures are available).
Definitive management
Transitional cell tumours ( [image] p. 362).
Transurethral resection will control symptoms, establish a diagnosis, and start treatment.
P.365

Renal stones ( [image] p. 338)
  • May pass spontaneously.
  • May need endoscopic removal, lithotripsy, or percutaneous treatment.
Post-interventional
Flexible cystoscopy may be required.
P.366

Acute urinary retention (AUR)
Causes and features
Defined as a painful inability to pass urine.
Local causes:
  • Prostatic enlargement (BPH or carcinoma) ( [image] p. 342)—often acute on chronic retention.
  • Post-urological surgery, e.g. post TURP, clot impaction.
  • Bladder or urethral stone impaction.
  • Pressure on bladder, e.g. late pregnancy, faecal impaction.
  • Urinary tract infection.
General causes
  • Pharmacological, e.g.
    • anticholinergic side-effects of many drugs;
    • anaesthetic drugs;
    • alcohol intoxication;
    • α sympatheticomimetics.
  • Post non-urological surgery:
    • precipitated by recent catheterization;
    • abdominal surgery with lower abdominal pain;
    • epidural or spinal anaesthesia.
  • Loss of normal neurological control:
    • spinal injury (trauma, ‘slipped disc’, neurological disease);
    • Epidural/spinal anaesthesia.
Symptoms
  • Suprapubic pain, inability to pass urine despite desire.
  • May dribble urine in small volumes especially if there is underlying chronic retention.
  • Palpable/percussible bladder strongly suggests pre-existing chronic retention/lower urinary tract disease.
Signs
  • Prostatic enlargement on PR examination.
  • Check for signs of neurological disease.
Emergency management
Resuscitation
  • Give analgesia (e.g. morphine 5-10mg IV). It will also help relaxation and may aid spontaneous micturition.
  • A warm bath may aid micturition in drug-induced retention.
  • Catheterize if retention persists. ▶ Seek senior advice before starting if there are concerns about local pathology as a cause or if there is a history of previous surgical instrumentation of the urethra.
  • Suprapubic catheterization may be required for known or suspected urethral disease or failed urethral catheterization ( [image] p. 202).
  • Document initial urine volume passed after catheter inserted. Large volumes suggest underlying chronic retention.
    • P.367

  • Send urine for M, C, & S.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), creatinine.
Establish a diagnosis
  • Check medications, especially recent changes.
  • Cystoscopy may be required.
  • Review full clinical examination including neurological findings and rectal examination.
Early treatment
  • Monitor renal function especially if there is underlying chronic retention. Renal function may deteriorate even after relief of the obstruction.
  • Monitor fluid balance in first 48h if there is associated chronic retention. A secondary diuresis may occur.
  • Start antibiotics according to local protocols if there is evidence of a UTI.
Definitive management
Prostatic disease ( [image] p. 342)
  • TURP may be required.
  • α blocker may enable successful trial of voiding.
P.368

Acute testicular pain
Causes and features
This is an acute emergency in men of childbearing age. Torsion of the testicle must be dealt with immediately to preserve testicular function. It is the commonest cause for referral for acute testicular pain.
Torsion of the testicle
Key facts
  • Occurs due to anatomical variants in testicular anatomy, e.g. ‘bell clapper’ testicle with pronounced meso-orchium allowing rotation within the tunica vaginalis.
  • Peak age of incidence 12-18y.
  • Torsion initially causes venous obstruction but, with prolonged increased venous pressure, arterial compression occurs and the testicle rapidly develops irreversible ischaemia and necrosis.
  • Testicular salvage depends on the degree of torsion and time spent torted. Speed of presentation, diagnosis, and treatment are all important. Torsion greater than 360° lasting longer than 24h results in near universal complete or severe atrophy.
  • Spermatogenic cells are more susceptible to ischaemia than Leydig cells. Subfertility may occur even if the testicle is macroscopically normal after treatment.
Features
  • Sudden onset of moderate to severe constant unilateral scrotal pain often with nausea, vomiting, and abdominal pain.
  • May have been preceding episodes of intermittent pain that suddenly resolved.
  • The testis is globally tender, high in the scrotum, may have a transverse axis, and be slightly enlarged. If it is infarcted, scrotal wall oedema and tenderness may be present. Absence of ipsilateral cremasteric reflex is the most reliable sign.
Torsion of the testicular appendages
  • Occurs in testicular appendix ‘hydatid of Morgagni’ or epididymal appendages (e.g. cysts, ductal remnants).
  • Similar features and symptoms to testicular torsion.
  • The ‘blue dot sign’ is said to be pathognomonic when present.
  • The testis and epididymis may be non-tender, and the cremasteric reflex should be preserved.
Acute epididymo-orchitis
  • Peak incidences vary according to cause—ages 35y and > 55y.
  • Common organisms include Chlamydia trachomatis, Neisseria gonorrhoea in the young (sexually transmitted infections STI).
  • Escherichia coli and proteus occur in chronic bladder outflow obstruction, or urinary tract instrumentation.
  • One-third of male adolescents with mumps develop orchitis, which is unilateral in 80%. A third of these testes atrophy.
P.369

Features
  • Gradual onset of pain (hours or days).
  • Dysuria, urethral discharge, and pyrexia are common.
  • Tenderness and induration are localized to the epididymis and spermatic cord in epididymitis.
  • Cremasteric reflex is preserved.
  • Prehn's sign (relief of pain with scrotal elevation).
Idiopathic scrotal oedema
  • Often less painful and tender than appears.
  • Swelling is mostly cutaneous and normal size and texture testicle may be palpable with care.
Acute inguinal lymphadenopathy
  • May occur secondary to lower limb, buttock, or perineal infections.
  • Rarely part of systemic infection of lymphatic disorder.
Emergency management
Resuscitation
Give analgesia (e.g. morphine 5-10mg IV).
Establish a diagnosis
  • ▶▶ Immediate surgical exploration is indicated for all cases where the diagnosis of torsion is considered possible and the history is short (i.e. testicular viability is still at issue).
  • Testicular colour duplex ultrasound. May be used if immediately available or where symptoms have been present for days and testicular viability is unlikely if torted.
  • Send MSU, urethral swab, chlamydia serology if suspected infection.
Definitive management
If a torted testicle is found at surgery:
  • a viable testicle is detorted and fixed;
  • a clearly non-viable testicle is excised;
  • the opposite testicle is fixed (orchidopexy) to prevent the opposite side torting in future.
Torsion of testicular or epididymal appendage
Excise appendage.
Epididymo-orchitis
  • Suspected STI, e.g. ceftriaxone 250mg IM single dose, doxycycline 100mg PO bd 7 days.
  • Suspected UTI-related: ciprofloxacin 500mg PO bd 10-14 days.
  • Scrotal elevation, local ice therapy, and oral NSAIDs may help.
  • Abscess formation may require drainage or orchidectomy.
  • Treatment of acute viral orchitis is symptomatic.


> Table of Contents > Chapter 11 - Colorectal Surgery
Chapter 11
Colorectal Surgery
P.372

Ulcerative colitis
Key facts
  • An acute and chronic inflammatory disease originating in the colonic columnar mucosa.
  • Precise aetiology is unknown but products from the bacterial flora combined with a genetic predisposition (family history) are factors.
  • Often precipitated by an apparent acute GI infection. Peak age of diagnosis is the late teens and twenties but may present in late adulthood.
  • Commonest in White Anglo-Saxon Caucasians.
Pathological features
  • Granular, hypervascular, and mildly oedematous mucosa with loss of vascular pattern seen at endoscopy.
  • Acute neutrophil infiltration of the colonic mucosa and submucosa; mucosal crypt abscesses with goblet cell mucin depletion.
  • With more severe inflammation there are multiple aphthous ulcers, which may become confluent with only islands of inflamed mucosa and granulation tissue remaining (‘pseudopolyposis’).
  • Transmural inflammation may occur in severe disease secondary to the widespread loss of mucosa and subsequent severe inflammation.
  • Chronic ‘burnt-out’ disease leads to a pale, featureless, ahaustral pattern to the colon.
  • Disease tends to be present in the distal colon and rectum and spread proximally with increasing extent of disease.
Clinical features
  • Proctitis. Commonest presentation. Rectum ‘always’ involved unless already on topical treatment. Symptoms of urgency and frequency of defecation due to rectal irritability; bloody mucus mixed with loose stools (frank bloody diarrhoea rare).
  • Left-sided colitis. Disease up to the splenic flexure. Symptoms of rectal irritation plus extensive bloody mucus in stools often leading to bloody diarrhoea. Mild associated systemic features.
  • Pancolitis. Disease involving the entire colon. May be associated with mild secondary inflammation of the terminal ileum (‘backwash ileitis’). Diarrhoea predominant feature; systemic features common (fever, malaise, anorexia, tachycardia). May be associated with anaemia (due to blood loss), hypoalbuminaemia, and hypokalaemia (due to mucus loss).
Diagnosis and investigations
Basic tests
Raised WCC and CRP; low Hb and albumin especially during episodes of inflammation. AXR may show oedematous colonic mucosa (‘thum-printing’) but is unreliable for diagnosis or extent of disease. Proctosigmoidoscopy usually shows erythematous, granular, or frankly ulcerated rectal mucosa with mucus and blood. Biopsies should be taken before starting treatment.
P.373

Advanced tests
Extent of disease is best assessed with colonoscopy and biopsies. Will also usually exclude colonic Crohn's disease.
Treatment
See [image] p. 398 for management of acute severe colitis.
Medical treatment
Principles are to reduce inflammation and prevent complications. Acute derangements in blood results should be corrected (e.g. blood transfusion for severe anaemia, potassium supplementation, nutritional support for hypoalbuminaemia).
Proctitis
  • Topical steroids: Predsol® suppositories.
  • Topical 5-aminosalicyclic acid (5-ASA) suppositories
Left-sided colitis
  • Topical steroids: Predsol® foam enemas (penetrate up as far as the splenic flexure).
  • Topical 5-ASA foam enemas.
  • May require systemic steroid treatment (prednisolone).
Pancolitis
  • Topical steroids or 5-ASA treatments for local symptoms.
  • Usually need systemic treatment, e.g. oral steroids (prednisolone), 5-ASA treatment.
  • Oral immunosuppressives, e.g. azathioprine, 6-mercaptopurine.
  • Systemic affectors of lymphocyte function, e.g. cyclosporin A.
Surgical treatment
Surgery is indicated for acute colitis that fails to respond to treatment ( [image] p. 398) and for chronic colitis when:
  • chronically symptomatic despite maximal medical therapy;
  • medical therapy controlling symptoms but associated with unacceptable side-effects, e.g. osteoporosis, immunosuppression;
  • recurrent exacerbations affecting growth or development in adolescents;
  • confirmed diagnosis of either high grade dysplasia or dysplasia-associated lesion or mass (DALM), or carcinoma of colon.
Surgical treatment may be:
  • proctocolectomy (removal of colon and rectum) with ileoanal pouch formation ( [image] p. 382);
  • panproctocolectomy (removal of colon, rectum, and anus) with end ileostomy formation (permanent);
  • total abdominal colectomy (removal of colon) with ileostomy (used when the patient is too unwell for major pelvic surgery, e.g. for acute severe colitis).
P.374

Crohn's disease
Key facts
  • A chronic inflammatory non-caseating, granulomatous disease affecting any part of the GI tract.
  • Associated with several extraintestinal disorders.
  • Precise aetiology is unknown, but products from the bacterial flora combined with a genetic predisposition (family history) are factors.
  • Peak age of onset of symptoms is the teens and early twenties but diagnosis is often several years later.
  • Commonest in White Anglo-Saxon Caucasians.
Pathological features
  • Commonly focused in the terminal ileum and caecum but may affect the anus, colon, or entire small bowel.
  • Anal Crohn's disease is not common but may be severe and associated with active small bowel disease.
  • Colonic Crohn's disease is a long-term risk factor for colorectal cancer formation.
  • Affected bowel looks blue-grey, thickened, with spiral surface vessels and encroachment of the mesenteric fat around the bowel (‘fat wrapping’).
  • Transmural inflammation in the form of lymphoid aggregates particularly in the subserosal tissues (‘Crohn's rosary’), mucosal crypt ulceration, and fissuring ulceration.
  • Mucosal thickening and serpiginous longitudinal ulceration combine to give the appearance of ‘cobblestoning’.
  • Perforation, fistulation, and abscess formation are occasional ‘fistulizing’ sequelae of transmural inflammation.
  • Extensive fibrosis and smooth muscle hyperplasia may occur giving rise to stenosis.
Clinical features
  • Inflammatory features. Fever, malaise, abdominal pain (often right iliac fossa), change in bowel habit (usually diarrhoea without blood), and weight loss. Children and adolescents may have failure to thrive or have retarded growth. Rectal bleeding is rare except in Crohn's colitis.
  • Fistulizing features. Para-enteric abscess formation often with a tender abdominal mass, fistula formation (ileocolic, ileoileal, ileocutaneous); rarely free perforation with features of peritonitis.
  • Stenosing features. Colicky abdominal pain, weight loss due to poor food intake (‘food fear’), palpable or visible distended small bowel loops.
  • Anal disease. Atypical severe anal fissures, fistula in ano, anal mucosal thickening, and discoloration.
Diagnosis and investigations
Basic tests
Raised WCC and CRP; low Hb and albumin especially during episodes of inflammation.
P.375

Advanced tests
  • In acute presentations an abdominal CT may show an inflammatory mass, abscess formation, localized or free perforation.
  • In subacute or chronic presentations small bowel disease may be shown by a small bowel contrast study (shows mucosal irregularity and narrowing) or a white cell scan showing ileal ‘hot spots’.
  • Crohn's colitis is diagnosed by endoscopy and biopsy.
  • Anal disease may require, EUA, anal ultrasound, or MRI scanning for assessment.
  • OGD and biopsies may show features of Crohn's in gastric mucosa.
Treatment
Medical treatment
Principles are to reduce inflammation and control complications. Acute derangements in blood results should be corrected.
  • Systemic (5-ASA) drugs are first-line acute and long-term treatment.
  • Systemic steroids (hydrocortisone, prednisolone) control acute exacerbations of inflammation, and steroids with very high first pass metabolism (budesonide) can be used chronically.
  • Immunosuppressives (azathioprine, 6-mercaptopurine) are used as maintenance therapy, and anti-TNFα antibodies (infliximab) may be effective in fistulizing complications.
  • Dietary manipulation (elemental diet) may reduce inflammatory factors.
Surgical treatment
Principles are to deal with septic complications, relieve significant bowel obstruction, and remove as little bowel as possible. Indications for surgery include the following.
  • Acute: free perforation, severe haemorrhage, acute severe colitis, complete intestinal obstruction.
  • Subacute: inflammatory mass, subacute obstruction, abscess formation, symptomatic fistulation.
  • Chronic: steroid dependency or complications, growth retardation, cancer treatment or prevention.
Extraintestinal manifestations of Crohn's disease
Associated with disease activity
  • Pyoderma gangrenosum
  • Erythema nodosum
  • Primary biliary cirrhosis
Independent of disease activity
  • Ankylosing spondylitis
  • Polyarthritis
  • Chronic active hepatitis
P.376

Other forms of colitis
Key facts and pathological features
Various insults of widely differing origin may give rise to colitis other then idiopathic inflammatory bowel disease.
Acute infective colitis
  • Typically caused by pathological variants of normal enteric organisms, e.g. enteropathogenic Escherichia coli. Only rarely progresses to acute severe colitis.
  • Typhoid colitis (Salmonella typhi) is rare in the UK. Typified by acute bloody diarrhoea but on biopsy there are few if any neutrophils present in the colonic mucosa due to bone marrow suppression by the typhoid.
Pseudomembraneous colitis
Caused by Clostridium difficile infestation. Associated with antibiotic use—particularly 3rd generation cephalosporins (even as little as a single dose). Toxin produced by the organism causes acute severe inflammation in the mucosa with rapid mucosal loss. Acute neutrophil infiltration, exudate, and slough form grey-white ‘plaques’ of material on the denuded colonic surface called pseudomembranes. May rapidly progress to acute severe colitis especially in the immunocompromised or acutely unwell.
Neutropenic colitis
Occurs in the severely immunocompromised with neutropenia and/or neutrophil dysfunction. Caused by multiple, normally non-pathogenic enteric organisms colonizing the colonic mucosa.
Radiation colitis
Acute, transient colitis caused by mucosal injury secondary to external beam radiotherapy. Rarely progresses to stricture formation after months or years.
Ischaemic colitis
Commonest in the upper left colon where the collateral blood supply between the middle and left colic arteries is poorest. Usually precipitated by an acute occlusion of part or all of the inferior mesenteric artery. May progress to infarction; otherwise tends to settle spontaneously although may form an ischaemic stricture.
Clinical features
Broadly similar independently of the underlying cause. Typical features are: vague abdominal pain; mild fever (absent in neutropenic colitis); diarrhoea (may be bloody especially in ischaemic, radiation, severe pseudomembraneous, and typhoid colitis). Cessation of diarrhoea except with treatment suggests acute severe colitis is developing and should be investigated urgently.
Diagnosis and investigations
Depending on the suspected cause:
  • stool sent for C. difficile toxin (CDT);
  • stool for M, C, & S (if atypical infective causes possible also send for cysts, parasites, and ova (C, P, &,O));
    • P.377

  • plain abdominal radiograph may show thickened colonic haustrae;
  • CT abdomen often shows typical mucosal thickening in colitis and may be diagnostic for pseudomembraneous colitis;
  • flexible endoscopy (usually flexible sigmoidoscopy) with biopsy.
Treatment
Medical treatment
  • Acute infective colitis: antibiotics only if severely symptomatic.
  • C. difficile colitis: vancomycin 200mg PO od/metronidazole 400mg PO tds.
  • Neutropenic colitis: broad spectrum antibiotics, bone marrow support.
  • Radiation colitis: symptomatic treatment only; antidiarrhoeals.
  • Ischaemic colitis: supportive treatment. Anticoagulation may be appropriate if the underlying cause is thromoboembolic.
Surgical treatment
▶▶ Rarely indicated. Any form of colitis may progress to acute severe colitis and require emergency colectomy ( [image] p. 398). Indications are:
  • Failure to respond to maximal medical therapy with life-threatening colitis (usually requires perioperative ITU support).
  • Complications of colitis: uncontrollable bleeding, perforation (especially in ischaemic or neutropenic colitis).
Key revision points—anatomy of the large bowel
The large bowel has several main arterial (and lymph node) territories that are used for resections for cancer
  • Ileocolic artery (from SMA): last terminal ileal loop, caecum, and ascending colon
  • Middle colic artery (from SMA): transverse colon up to the splenic flexure
  • Left colic (from IMA): splenic flexure and descending colon
  • Superior rectal artery (from IMA): rectum and upper anal canal
P.378

Colorectal polyps
‘Polyp’ is a purely descriptive term and any growth from the lining of the large bowel can be described as a polyp. Polyps may be predominantly raised with a stalk attachment (pedunculated), flat and spreading over the surface of the bowel wall (sessile), or occasionally a combination of the two.
Key facts and pathological features
Polyps may arise for many different reasons.
Juvenile polyps
Mucin-filled cystic swellings of the lower rectal mucosa. Rarely part of a hereditary syndrome (juvenile polyposis) with multiple juvenile polyps throughout the colon—small increased risk of colorectal cancer.
Hamartomatous polyps
Polyps containing excessive amounts of the normal architectural components of the bowel wall, usually isolated. May be part of a hereditary syndrome (Peutz-Jeghers syndrome) with polyps characterized by extensive branched growth of the muscularis mucosa)—small increased risk of colorectal and other GI cancers
Hyperplastic polyps
Small sessile polyps formed from normal elongated mucosal crypts.
Adenomatous polyps
  • True neoplastic polyps formed by excessive growth of the colorectal epithelium. Divided by the morphology of the glandular tissue into tubular, tubulovillous, and villous types.
  • May be sessile, pedunculated, or mixed.
  • Thought to be the precursor of most colorectal cancers. The risk of cancerous change within an adenomatous polyp increases with size (particularly over 5cm), villous morphology, and sessile form.
  • Majority are sporadic (either isolated or in small numbers) although occasionally part of a hereditary syndrome.
Familial adenomatous polyposis (FAP)
Caused by an autosomal dominant defect in the APC gene on chromosome 5. Characterized by between dozens and thousands of adenomatous polyps in the colorectum and an increased risk of polyp formation in the stomach and duodenum. The risk of cancerous transformation in any given polyp is similar to that in normal polyps, but the overall risk is very high due to the vastly increased number present.
Associated with:
  • desmoid formation particularly in the abdominal tissues;
  • multiple osteomata, fibromata, and thyroid inflammation (called Gardner's syndrome).
Hereditary non-polyposis colorectal cancer (HNPCC)
A range of abnormalities of the mismatch repair (MMR) genes that predispose adenomas to acquire multiple genetic defects and so progress
P.379

more rapidly than normal to cancer, although the overall rate of adenoma formation is similar to that in normals.
Clinical features
Most polyps are asymptomatic, although symptoms may occur with increasing size and with proximity to the anus. Typical symptoms are:
  • bleeding: usually low volume, dark red, often flecks or mixed with stool;
  • mucus discharge: white, clear, or watery; commonest with large villous adenomas. May cause hypokalaemia and hypoproteinaemia if the villous adenoma is large with copious mucus discharge;
  • prolapse: if pedunculated and low in the rectum polyps may prolapse out of the anus.
Diagnosis and investigations
  • Most polyps are diagnosed by colonoscopy.
  • Most patients with polyps require further follow-up investigations to keep them under surveillance for future polyp formation. The frequency and length of follow-up depends on the number, size, and histology of the polyp.
  • Hereditary polyposis syndromes may be investigated by genetic mutation analysis.
Treatment
Medical treatment
  • Colonoscopic polypectomy is carried out for pedunculated polyps larger than 1-2mm.
  • Patients with FAP require regular gastroscopy and upper GI surveillance to identify premalignant polyps.
Surgical treatment
  • Surgical excision is required for polyps that are too large or unsuitable for colonoscopic removal and in which there is a risk of current or future malignant change. For colonic polyps this means either resection or open excision.
  • Rectal polyps may be removed by transanal microsurgery ( [image] p. 322).
  • FAP is usually treated by protocolectomy (usually with ileoanal pouch formation) before early adulthood. Other polyposis syndromes may also be treated by prophylactic colectomy.
Reference
1 Atkin WS, Saunders BP (2002). Surveillance guidelines after removal of colorectal adenomatous polyps. Gut 51 (Suppl. V), v6-v9.
P.380

Colorectal cancer
Key facts
Colorectal cancer (CRCa) is the 2nd commonest tumour and commonest GI malignancy. 1 in 18 of the population will suffer CRCa, ♂:♀ ≈ 3:1. Peak age of incidence 45-65 but is increasing in younger ages.
Pathological features
The predominant type is adenocarcinoma (mucinous, signet ring cell, and anaplastic subtypes). Classified as well, moderately, or poorly differentiated. Predisposing factors include:
  • polyposis syndromes (including FAP, HNPCC, juvenile polyposis);
  • strong family history of colorectal carcinoma;
  • previous history of polyps or CRCa;
  • chronic ulcerative colitis or colonic Crohn's disease;
  • diet poor in fruit and vegetables.
Morphology
CRCa may occur as a polypoid, ulcerating, stenosing or infiltrative tumour mass. The majority (75%) lie on the left side of the colon and rectum (rectum, 45%; descending/sigmoid; 30%; transverse; 5%; right-sided, 20%). 3-5% have a synchronous carcinoma at time of diagnosis.
Clinical features
Rectal location
  • PR bleeding: deep red on the surface of stools.
  • Change in bowel habit: difficulty with defecation, sensation of incomplete evacuation, and painful defecation (tenesmus).
Descending-sigmoid location
  • PR bleeding: typically dark red, mixed with stool, sometimes clotted.
  • Change in bowel habit: typically increased frequency, variable consistency, mucus PR, bloating, and flatulence.
Right-sided location
Iron deficiency anaemia may be the only elective presentation.
Emergency presentations
Up to 40% of colorectal carcinomas will present as emergencies.
  • Large bowel obstruction (colicky pain, bloating, bowels not open).
  • Perforation with peritonitis.
  • Acute PR bleeding.
Diagnosis and investigations
Elective diagnosis
by PR examination or rigid sigmoidoscopy for rectal carcinoma. Flexible sigmoidoscopy should identify up to 75% of tumours (left-sided) but is unpredictable in exact extent of examination and colonoscopy is generally a more reliable investigation. Barium enema is appropriate if colonoscopy is contraindicated or inappropriate. Tumour marker (CEA) is of no use as a diagnostic test but can be used to monitor disease if it is raised at diagnosis and falls to normal after resection.
Emergency presentations
Commonly diagnosed by abdominal CT scan. Single contrast enema may be used when the diagnosis of large bowel obstruction is possible and CT scanning is unavailable. Acute PR bleeding is sometimes investigated by urgent colonoscopy.
P.381

Staging investigations
  • Assessment of the presence of metastases (liver, lung or para-aortic): commonest investigation is thoracoabdominal CT scanning. CXR and liver ultrasound is an alternative.
  • Assessment of local extent. For colonic carcinoma CT scanning is adequate. For rectal cancer pelvic MRI and transrectal ultrasound are commonly used.
  • Assessment of synchronous tumours. If not diagnosed by colonoscopy or barium enema, one of these is usually performed to identify synchronous tumours.
Pathological staging
Duke's (approx. % 5y survival)
  • A, confined to bowel wall only (75-90)
  • B, through bowel wall (55-70)
  • C, any with +ve lymph nodes (30-60)
  • D, any with metastases (5-10)
TNM
  • T1-4, stages of invasion of bowel wall
  • N0/1/2, no/up to 4/more than 4 lymph nodes involved
  • M0/1, metastases not present/present
Treatment
Potentially curative treatment
Suitable for technically resectable tumours with no evidence of metastases (or metastases potentially curable by liver or lung resection).
  • Surgical resection (with lymphadenectomy) is the only curative treatment. Typical operations:
    • right/transverse: right/extended right hemicolectomy;
    • left: left hemicolectomy;
    • sigmoid/upper rectum: high anterior resection;
    • anorectal: abdomino-perineal resection (APER).
    • lower rectum: low anterior resection/APER;
  • Preoperative (neoadjuvant) chemoradiotherapy may be used in rectal cancer to increase the chance of curative resection.
  • Adjuvant chemotherapy (5-FU based) is offered for tumours with positive lymph nodes or evidence of vascular invasion.
  • Hepatic or lung resection may be offered to a few patients with suitable metastases and a clear resection of the primary tumour.
Palliative treatment
For unresectable metastases or unresectable tumours.
  • Chemotherapy may effectively extend life expectancy with a good quality of life.
  • Obstructing tumours may be endoluminally stented with self-expanding metal stents or transanally ablated if rectal.
  • Surgery reserved for untreatable obstruction, bleeding, or severe symptoms.
P.382

Restorative pelvic surgery
Key facts
For operations involving removal of part or all of the rectum or for tumours in the rectum, avoidance of a permanent colostomy or ileostomy has become increasingly important and surgical techniques to help avoid this have increased. They are commonly encountered on colorectal surgical wards and have specific problems.
Low/ultralow anterior resection
Anterior resection is the removal of part or all of the rectum. It is usual for the remaining proximal colon to be brought into the pelvis and anastomosed to the remaining stump of tissue.
  • Low anterior resection refers to a join that takes place below the level of the peritoneal reflection. i.e. a short stump of rectum remains that is used for the anastomosis.
  • Ultralow anterior resection refers to a join that takes place on to the top of the anal canal, i.e. no native rectum remains. The anastomosis may be stapled or sewn by hand.
The lower the level of the anastomosis, the higher the risk of complications of anastomosis, particularly anastomotic leakage ( [image] p. 400). Most low and almost every ultralow anastomosis will have a temporary loop ileostomy formed with it. These are there to reduce the consequences of leakage by diverting the faecal stream from the large bowel. A loop stoma reduces the chance of major septic complications but cannot prevent them.
Indications
  • Rectal carcinoma.
  • Rectal adenoma untreatable by other means.
  • Severe or complex anorectal sepsis (including rectovaginal fistula).
Ileoanal pouch formation
For operations that remove all the colon and rectum but do not require removal of the anus, a permanent stoma can be avoided by the formation of an ileal pouch. This is either a double fold of ileum joined side to side (‘J’ pouch) or three folds of ileum sewn together (‘W’ pouch). The pouch is joined either by hand or by staples to the upper anal canal (ileoanal anastomosis). A temporary loop ileostomy is often formed for the same reasons as for a low anterior resection (above).
Also known as ileal pouch, ‘J’, or ‘W’ pouch.
Indications
  • Ulcerative colitis not responding to medical management.
  • Familial adenomatous polyposis or multiple colorectal polyposis.
  • Crohn's disease of the colon (controversial).
  • Multiple colonic tumours including the rectum.
P.383

Complications of pelvic anastomosis (anterior resection and Ileoanal pouch)
  • Leakage: occurs in up to 15% of cases; highest in the lowest anastomosis. Typically presents as fever, abdominal pain, and tachycardia ( [image] p. 400).
  • Bleeding: uncommon; usually settles with supportive treatment.
  • Ischaemia: the proximal bowel involved in the anastomosis may become ischaemic. This may present as a leak, bleeding PR, or fever and tachycardia. Diagnosis is by careful flexible sigmoidoscopy. May resolve spontaneously; progressive ischaemia results in perforation and death if not corrected by surgery.
  • Stenosis. Narrowing of the anastomosis or bowel used to form it is an occasional late complication. Presents with difficulty in defecation and small volume frequent stools. Treatment: dilatation under anaesthetic; very rarely requires re-operation.
Transanal endoscopic microsurgery (TEMS)
Large adenomas and, occasionally, small carcinomas of the rectum are sometimes treated by excision of the tumour from the rectum rather than excision of the rectum itself. This avoids the risks of a pelvic anastomosis (above). One method is by TEMS, which involves an operating microscopic that allows an excision to be performed within the rectum.
Complications
include:
  • bleeding from the site of excision—rarely requires active treatment;
  • infection in the pelvic tissues—rare, presents with deep pelvic pain, fever, tachycardia, and disturbance of bowel habit. Treatment is usually by IV antibiotics.
P.384

Diverticular disease of the colon
Key facts
Colonic diverticula are acquired outpouchings of colonic mucosa and overlying connective tissue through the colonic wall.
  • Tend to occur along the lines where the penetrating colonic arteries traverse the colonic wall between the taenia coli.
  • Associated with hypertrophy of the surrounding colonic muscle with thickening of the colonic mucosa. This is probably due to the underlying pathological process, which is high-pressure contractions of the colon causing chronic pressure on the colonic wall.
  • Peak age of presentation is 50-70y, but diverticular disease is increasing in frequency and occurring at a progressively younger age.
Clinical and pathological features
Asymptomatic
The majority of diverticular disease is found incidentally on barium enema examination.
Painful diverticular disease
Intermittent left iliac fossa pain may be due to diverticular disease but irritable bowel syndrome commonly coexists and may be the cause of symptoms.
Acute diverticulitis
Rapid onset of left iliac fossa pain, nausea, fever, frequently with loose stools. Usually febrile with moderate tachycardia and left iliac fossa tenderness. Colonic wall shows acute neutrophil infiltration around the inflamed diverticulum and in the subserosal tissues.
Bleeding diverticular disease
Usually spontaneous in onset with no prodromal symptoms. Presenting with large volume dark red, clotted rectal blood. Due to rupture of a peridiverticular submucosal blood vessel. Not typically associated with inflammation.
Complications
Pericoliclparacolic mass/abscess
▶ Acute diverticulitis may progress to persistent pericolic infection with thickening of surrounding tissues and the formation of a mass. If this suppurates a pericolic abscess forms. Enlargement and extension of this into the paracolic area leads to a paracolic abscess. The features are those of acute diverticulitis with a swinging fever, fluctuating tachycardia, unresolving abdominal pain, and a tender left iliac fossa mass.
Peritonitis
▶▶ Perforation of a pericolic or paracolic abscess usually leads to purulent peritonitis. Direct perforation of the acute diverticular segment leads to faeculent peritonitis. The features are of acute diverticulitis with high fever, severe abdominal pain, and generalized guarding and rigidity.
P.385

Diverticular fistula
Acute infection with paracolic sepsis may drain by perforation into adjacent structures. This is typically the posterior vaginal vault in women or the bladder in either sex. Colovesical fistula leads to recurrent UTI caused by enteric organisms with bubbles and debris in the urine. Colovaginal fistula leads to faeculent PV discharge.
Stricture formation
Chronic or repetitive inflammatory episodes may lead to fibrosis and narrowing of the colon. A history of recurrent diverticulitis with recurrent colicky abdominal pain, distension, and bloating suggests stricture formation.
Diagnosis and investigations
  • Elective diagnosis is usually by double contrast barium enema. Colonoscopy is a relatively poor investigation to assess number and extent of diverticula.
  • Hb, WCC, CRP during acute episodes of inflammation.
  • CT scanning is the test of choice to identify complications including abscess formation and perforation.
  • Double contrast barium enema is used to assess for possible stricture formation.
  • Colonoscopy is indicated if there is any suggestion of coexistent malignancy.
Treatment
Medical treatment
  • High fibre diet, high fluid intake, and stool softeners to reduce intracolonic pressure.
  • IV antibiotics (cefuroxime 750mg IV tds and metronidazole 500mg IV tds) during acute infective exacerbations.
  • Recurrent infective episodes may be prevented by a 6 week course of oral antibiotics (e.g. ciprofloxacin 500mg PO od).
  • Significant paracolic abscesses may be drained by radiological guidance.
Surgical treatment
  • ▶ Resection is indicated for: acute inflammation failing to respond to medical management; undrainable paracolic sepsis; or free perforation. The affected region should be resected (segmental colectomy). The ends may be reanastomosed if they are healthy and the patient's general condition is suitable. If not, a proximal end colostomy and oversewing of the distal end is usual (Hartmann's type resection).
  • Stricture may be treated by elective resection or intracolonic stenting.
  • Diverticular fistula should be treated by elective resection to prevent recurrent infections.
P.386

Rectal prolapse
Key facts
Rectal prolapse may be partial thickness (usually just mucosa) or full thickness involving all the layers of the rectal wall. Full thickness may be contained within the rectum (internal prolapse also called intussusception). Commonest in post-menopausal women, multiple vaginal deliveries, associated with chronic straining and chronic disorders of defecation (which cause weakness of the pelvic floor and sphincter complex) and slow transit constipation. Occasionally occurs in children suffering constipation (usually self-limiting).
Pathological features
Mucosa involved in prolapse undergoes chronic changes.
  • Typically glandular branching and occasional gland misplacement.
  • Thickening of the muscularis mucosae and excess submucosal collagen deposition.
  • Mucosal inflammation and focal ulceration may also occur. Extensive mucosal ulceration associated with mucosal prolapse may result in an appearance called ‘solitary rectal ulcer’.
Clinical features
  • Mucosal prolapse: discharge of mucus and small volume faecal staining; pruritus ani; and occasionally small volume bright red rectal bleeding.
  • Internal full thickness prolapse: sensation of rectal fullness/mass; incomplete defecation; dissatisfaction after defecation and repeated defecation.
  • External full thickness prolapse: external prolapsing mass after defecation (usually requiring manual reduction); mucus and faecal soiling; occasional bright red rectal bleeding (may be large volume if prolapse becomes ulcerated).
Diagnosis and investigations
  • Rigid sigmoidoscopy may show features of mucosal inflammation, particularly the anterior rectal mucosa.
  • Prolapse may be demonstrable on straining in clinic.
  • Defecating proctogram may be performed to confirm the diagnosis if it is unclear and surgery is contemplated. Proctogram required to confirm the diagnosis of internal prolapse if suspected. May also demonstrate associated problems of pelvic floor and rectocele.
  • Colonic transit studies may be used if there is suspected slow transit constipation and resection is possible.
Treatment
Medical treatment
  • Avoidance of straining and adaptation of defecatory habit (biofeedback).
  • Avoidance of constipation (stool softeners and bulking agents rather than stimulants).
P.387

Surgical treatment
Mucosal prolapse
  • Recurrent banding or dilute phenol injection of excess mucosa.
  • Mucosal excision.
  • Stapled anopexy (also called procedure for prolapse and haemorrhoids (PPH)) sometimes used.
Full thickness prolapse (internal or external)
Surgery indicated for failure of control of symptoms. Choice of operation depends on age and extent of prolapse.
  • Delorme's perineal rectopexy (mucosal excision with sutured plication of the excessively long rectal muscle tube in an effort to shorten it to prevent prolapse) is ideal for very frail and elderly but least successful with highest recurrence rate of all surgical procedures.
  • Altmeier's perineal rectal resection (mucosal and rectal muscle tube excision with sutured perineal anastomosis) avoids abdominal operation but has increased morbidity due to perineal anastomosis.
  • Transabdominal rectopexy (mobilization of the rectum and suturing to the presacral fascia) may be done via a laparotomy or laparoscopically. Most surgeons no longer use a prosthetic mesh as it is associated with complications. Highest success rate for prevention of recurrence of prolapse. May be combined with a sigmoid resection if there is marked associated constipation on transit studies.
Key revision points—anorectal physiology
  • The internal anal sphincter is smooth muscle and under involuntary control of the pelvic autonomic system. Relaxants include nitric oxide donors (e.g. GTN) and calcium antagonists (e.g. diltiazem)
  • The external anal sphincter is skeletal muscle and under voluntary control of the pudendal nerve (S2, 3, 4). Relaxation (by temporary partial paralysis) may be achieved by botulinum toxin injection
  • Defecation is a compex sensorimotor process that requires intact pelvic autonomics, sacral spinal nerves, and pelvic floor muscle function
P.388

Pilonidal sinus disease
Key facts
Single or multiple sinuses (‘pits’) that exist in the midline of the buttock clefts. Usually contain hair, inspissated secretions, and debris. Commonest in men, dark-haired, hirsute people, especially eastern Mediterranean races. Probably caused by local trauma causing retention of hairs within initially normal midline pits. May be precipitated by long periods seated, e.g. lorry drivers, computer operators.
Pathological features
Typified by chronic inflammation. Once inflammation has started, sinuses often extend and may become interlinked. Lateral tracks may run out into the neighbouring buttock tissue.
Clinical features
  • Irritative features. Intermittent discharge and inflammation with pain and swelling.
  • Acute sepsis. Acute abscess formation is common with swelling, pain, and erythema. May discharge spontaneously or may cause fistulation with sinuses appearing in the lateral buttock tissue.
  • Chronic sepsis. Usually follows unresolved acute sepsis either after spontaneous discharge or surgical drainage.
Diagnosis and investigations
  • Ensure the patient is tested for occult diabetes mellitus.
  • Very extensive sinus formation and fistulation may be assessed by MRI scanning of the buttock.
Treatment
Medical/non-surgical
  • Most chronic irritation can be controlled by topical hygiene, which usually requires a family member or partner to perform (shaving of local hairs, washing of accessible cavities). Intermittent courses of antibiotics may be required for septic episodes.
  • Developing acute sepsis may be suitable for antibiotic treatment but, once pus has collected, surgical drainage is required. This may be under local or general anaesthetic.
  • Recurrent acute sepsis or persistently symptomatic chronic sepsis usually requires surgical treatment.
Surgical
Principles of surgical treatments are:
  • excision of all sinus openings;
  • obliteration of all infected or chronically inflamed tissue.
P.389

Although a primary excision may be left open to close by secondary intention, this offers no better long-term solution than other strategies and requires daily dressings for many weeks or months. Primary closure of the excision wound requires:
  • tension-free apposition of the skin edges (may be by lateral flaps, e.g. Karyadakis or Bascom procedures, or by plastic surgical flaps, e.g. rhomboid, rotational, or Z plasty flaps);
  • obliteration of the natal cleft by flattening (thought to be most important in the prevention of recurrence by reducing the risk of further hair implantation).
P.390

Fistula in ano
Key facts
A fistula is an abnormal connection of two epithelial surfaces and the two surfaces joined in fistula in ano are the anorectal lining and the perineal or vaginal skin. Very common, especially in otherwise fit young adults. May occur in the presence of Crohn's disease. Minor association with obesity and diabetes mellitus. Very rarely due to trauma or ulceration of anorectal tumours.
Pathological features
Commonest cause is sepsis arising in an anal gland that forces its way out through the anal tissues to appear in the perianal or, in women, vaginal skin (cryptoglandular theory of fistula in ano). Often presents initially as an acute perianal abscess. The tissues through which the track pushes determines the classification of fistulas (see Fig. 11.1).
Clinical features
  • Acute perianal abscess. Rapid onset of severe perianal or perineal pain. Swelling and erythema of the perianal skin with fever and tachycardia.
  • Recurrent perianal sepsis. Recurrent intermittent sepsis typified by gradual build-up of ‘pressure’ sensation and swelling in the perianal skin and eventual discharge of blood-stained purulent fluid.
  • Chronic perianal discharge. Persistent low grade sepsis of the track with chronic discharge of seropurulent fluid via a punctum that is usually clearly identified by the patient.
Diagnosis and investigations
Diagnosis and investigation should aim to confirm the presence of a fistula and identify the course of the track to determine the type of fistula.
  • Examination of the perineum and rectal examination may reveal a palpable fibrous track.
  • Examination under anaesthetic (EUA) with probing of any external opening to aid identification of the course of the track.
  • Endoanal ultrasound (sometimes with hydrogen peroxide injected into the track) identifies the course of the track.
  • MRI scanning is probably the most sensitive method of determining the course of the track and identifying any occult perianal or pelvic sepsis.
  • Flexible sigmoidoscopy if associated colorectal disease, e.g. Crohn's disease, is suspected.
Treatment
Medical treatment
  • Antibiotics may reduce symptoms from recurrent sepsis but cannot treat the underlying fistula.
  • Medical treatment of inflammatory bowel disease may dramatically reduce symptoms from associated fistulas.
P.391

Surgical treatment
Principles of surgical treatment are as follows.
  • Drainage of any acute sepsis if present.
  • Prevention of recurrent sepsis—usually by insertion of a loose seton suture, e.g. silastic sling.
  • Low fistula in ano. Lay open track, remove all chronic granulation tissue, and allow to heal spontaneously (fistulotomy). Little risk of impairment of continence due to minimal division of sphincter tissues.
  • High fistula in ano.
    • Remove fistula track and close the internal opening (core fistulectomy and endorectal flap advancement).
    • Slowly divide the sphincter tissue between the fistula and the perianal skin (cutting seton): low risk of incontinence.
    • Fill the fistula with fibrin glue.
Fig. 11.1 Classification of fistula in ano.
P.392

Haemorrhoids
Key facts
Broad term often, incorrectly, used to refer any perianal excess tissue. True haemorrhoids are excessive amounts of the normal endoanal cushions that comprise anorectal mucosa, submucosal tissue, and submucosal blood vessels (small arterioles and veins). Commonest age of onset is in young adulthood. Associated with constipation, chronic straining, obesity, and previous childbirth. May become ulcerated and inflamed if recurrently prolapsing.
  • If confined to the tissue of the upper anal canal, they are referred to as ‘internal’.
  • If extend to the tissues of the lower anal canal, they are referred to as ‘external’.
  • Typically occur in the same location as the main anal blood vessel pedicles (described as 3, 7, and 11 o'clock positions as seen in the supine position).
Clinical features
  • Features of irritation. Pruritus ani, mucus discharge, and perianal discomfort.
  • Features of damage to mucosal lining. Recurrent post-defecatory bleeding: bright red, not mixed with stools; on paper or splashing in the toilet pan.
  • Features of prolapse. Intermittent lump appearing at anal margin, usually after defecation, may spontaneously reduce or require manual reduction.
Diagnosis and investigations
  • Diagnosis is usually by rigid sigmoidoscopy and proctoscopy.
  • Flexible sigmoidoscopy or colonoscopy may be appropriate if there is concern about the cause of symptoms. Remember: haemorrhoids rarely start over the age of 55y. It is often best to assume another cause until proven otherwise in these cases.
Treatment
Medical treatment
Avoidance of constipation and straining: bulking or softener laxatives.
Surgical treatment
  • Banding or excessive tissue: best for prolapse symptoms (not possible for external components due to excellent nerve supply of lower anal canal).
  • Dilute phenol injections (5% in almond oil): best for bleeding symptoms.
  • Stapled anopexy (also called procedure for prolapse and haemorrhoids (PPH)): sometimes used for circumferential prolapsing haemorrhoids.
  • Haemorrhoidectomy for large external haemorrhoids or haemorrhoids failing to respond to conservative treatment. Associated with a small risk of impaired continence and anal stenosis.
P.393

Key revision points—anatomy of the anus
  • Lower 1/3 of the anal canal is somatic tissue in origin: stratified squamous epithelium; very sensitive (pudendal and distal sacral nerves); relatively poor blood supply and healing
  • Upper 1/3 of the canal is visceral tissue in origin: columnar epithelium; insensitive; excellent blood supply and healing
P.394

Acute anorectal pain
Causes and features
Fissure in ano
Acute severe, localized, ‘knife-like’ pain in the anus during defecation. Often associated with deep throbbing pain for minutes or hours afterwards due to pelvic floor spasm. Blood on the paper when wiping (small volume, red-pink streaks or spots).
Haemorrhoids
Usually acutely prolapsed and inflamed with associated perianal lump, soreness, and irritation. May bleed: often profuse, bright red.
Perianal abscess
Gradual onset, constant localized perianal pain. Associated swelling with tenderness and possible discharge. May have associated systemic features of fever, malaise, anorexia.
Perianal haematoma
Usually sudden onset; acutely painful with associated perianal swelling (dark red coloured).
Rectal prolapse
Acute full thickness rectal prolapse occasionally causes pain. Obvious large perineal lump, dark red blue with surface mucus and occasionally some surface ulceration.
Emergency management
Establish a diagnosis
  • Good inspection and careful digital rectal examination is usually all that is required.
  • Rigid sigmoidoscopy may be painful and is often unnecessary.
  • Flexible sigmoidoscopy is rarely indicated.
Early treatment
  • Give adequate analgesia: opiates may be necessary.
  • Topical treatment is highly effective: cool pads; topical local anaesthetic gels.
Definitive management
Fissure in ano
Mainstay of acute treatment is analgesia and anal sphincter muscle relaxants, e.g. topical GTN 0.2% ointment, diltiazem 2% ointment. Local anaesthetics are helpful early in treatment.
Haemorrhoids
May require bed rest with continued topical treatment until swelling resolves and spontaneous reduction begins. Acute haemorrhoidectomy is almost always best avoided due to the risk of over-excision of anal tissue. Minimal anal dilatation under GA is rarely necessary.
Perianal abscess
Incision and drainage is a surgical emergency particularly if the patient is diabetic or immunosuppressed.
Perianal haematoma
Incision to allow decompression of acute haematoma may be necessary—often done under topical LA.
Rectal prolapse
Swelling may be reduced by cool packs, elevation, and sometimes icing sugar applied to the swollen mucosa as a dessicant! Very rarely requires emergency surgery.
P.395

P.396

Acute rectal bleeding
Causes and features
Acute rectal bleeding is broadly divided into regions of the colon from which it comes, and the blood is typically different according to the origin.
Anorectal
Bright red blood, on the surface of the stool and paper, after defecation.
  • Haemorrhoids.
  • Acute anal fissure.
  • Distal proctitis.
  • Rectal prolapse.
Rectosigmoid
Darker red blood, with clots, in surface of stool and mixed.
  • Rectal tumours (benign or malignant).
  • Proctocolitis.
  • Diverticular disease.
Proximal colonic
Dark red blood mixed into stool, or altered blood.
  • Colonic tumours (benign or malignant).
  • Colitis.
  • Angiodysplasia.
  • NSAID-induced ulceration.
Upper GI bleeding occasionally produces dark red rectal bleeding but it is usually associated with significant haemodynamic instability when sufficiently large.
Features: signs
  • Tachycardia and hypotension suggests substantial loss.
  • Left iliac fossa tenderness suggests diverticular inflammation with bleeding.
Emergency management
Resuscitation
  • Establish large calibre IV access. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), LFTs (albumin), group and save, clotting.
Establish a diagnosis
  • Rigid proctosigmoidoscopy should be performed in all cases to exclude a simple anorectal cause.
  • Urgent flexible sigmoidoscopy and colonoscopy may be undertaken. It is higher risk than elective endoscopy but may confirm an origin and may allow therapeutic intervention (adrenaline injection, heater probe coagulation, argon plasma coagulation (APC)).
    • P.397

  • Urgent selective mesenteric arteriography for obscure or persistent bleeding: needs active bleeding of 0.5mL/min.
  • Urgent gastroscopy should be used to exclude massive upper GI bleeding if suspected.
Early treatment
Consider blood transfusion if major bleed (persisting haemodynamic instability despite resuscitation, Hb < 8g/dL).
Definitive management
Anorectal causes
Most can be controlled by local measures such as injection, coagulation, or packing.
Acute colitis
  • IV or PO metronidazole if thought to be infective until organism identified.
  • IV hydrocortisone 100mg qds if thought to be ulcerative or Crohn's colitis.
  • Surgery may be necessary whatever the aetiology if bleeding persists (subtotal colectomy and ileostomy formation).
Diverticular disease
  • IV antibiotics (cefuroxime 750mg tds + metronidazole 500mg tds).
  • Angiographic embolization if bleeding fails to stop and patient not critically unstable for time in radiology.
  • Surgery is high risk but may be unavoidable. If the location is known, a directed hemicolectomy may be performed (on table colonoscopy may be used). If not, a subtotal colectomy is safest.
Angiodysplasia
  • Colonoscopic therapy (injection, heater probe, APC) is ideal.
  • Angiographic embolization may be possible.
  • Right hemicolectomy is occasionally unavoidable.
Undiagnosed source
Rarely the patient remains unstable with active bleeding and no cause can be reliably confirmed. Surgical options to deal with this include:
  • on table colonoscopy with washout via colotomy to locate bleeding source;
  • formation of mid transverse loop colostomy and subsequent targeted hemicolectomy;
  • ‘blind’ hemicolectomy (left if significant diverticular disease present; right if no other cause obvious and angiodysplasia is likely).
P.398

Acute severe colitis
Causes and features
Any cause of colitis may progress to acute severity. Common causes include:
  • severe ulcerative colitis (UC; usually pan-colitis). Occasionally acute severe colitis is the presentation of UC with no prior history;
  • acute infective colitis (e.g. salmonella, C. difficile, amoebae, parasites);
  • neutropenic colitis;
  • pseudomembraneous colitis (C. difficile related);
  • Progressive Crohn's colitis (usually with a clear prior history).
Symptoms
  • Diarrhoea (usually bloody with urgency and frequency). ‘Constipation’ may be an ominous feature suggesting acute colonic dilatation.
  • Abdominal pain (generalized).
  • Malaise, anorexia, and fever (systemic inflammatory features).
Signs
  • Fever, tachycardia, possible hypotension.
  • Abdominal tenderness. Peritonism suggests perforation.
Complications
Any acute severe colitis may develop any of these complications.
  • Haemorrhage;
  • Hypokalaemia;
  • Hypoalbuminaemia;
  • Perforation (localized or generalized).
‘Toxic dilatation’ is a term used to describe the situation of acute severe colitis with colonic dilatation usually associated with reduced bowel frequency and impending perforation.
▶ Fulminant severe colitis is defined as: tachycardia > 120bpm or stool frequency > 10×/24h or albumin < 25g/dL.
Emergency management
Resuscitation
  • Establish large calibre IV access. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), LFTs (albumin), group and save, clotting.
Establish a diagnosis
  • Send ‘hot’ stools for M, C, & S as well as microscopy for cysts, ova, and parasites. Even known colitics may catch acute infective colitis.
  • Plain abdominal X-ray (looking for colonic dilatation) and erect chest X-ray (looking for free gas).
  • Rigid sigmoidoscopy and biopsy only if not unstable.
  • Flexible endoscopy may be indicated but carries a risk of perforation.
P.399

Early treatment
  • Give IV hydrocortisone if the diagnosis of UC is likely. If infective colitis is suspected consider withholding steroids until the M, C, & S results are back.
  • Blood transfusion if anaemic.
  • Surgery if peritonitis or free gas on CXR (the operation for any acute colitis is usually total abdominal colectomy and end ileostomy formation).
Definitive management
Acute ulcerative colitis
  • IV hydrocortisone 100mg qds, converted to oral prednisolone if responding to treatment.
  • IV cyclosporin if fulminant/not responding to IV steroids.
  • Surgery for failure to respond to medical treatment or acute complications of haemorrhage or perforation.
  • Regular blood investigations and plain abdominal radiography to monitor treatment.
Infective colitis
  • IV or PO metronidazole until organism identified.
  • Salmonella, C. difficile: metronidazole.
  • Surgery for failure to respond to medical treatment or acute complications of haemorrhage or perforation.
Neutropenic colitis
  • IV antibiotics.
  • Bone marrow support.
  • Surgery for failure to respond to medical treatment or acute complications of haemorrhage or perforation.
P.400

Postoperative anastomotic leakage
Causes and features
Any intraabdominal anastomosis may leak. Highest risk of leak occurs with oesophageal and rectal anastomosis and lowest with small bowel anastomosis (see Table 11.1).
Anastomotic leakage may present as one of several clinical pictures.
▶▶ Peritonitis
Acute severe generalized abdominal pain with generalized guarding and rigidity. Fever, tachycardia, and tachypnoea are common. Diagnosis is usually clinical but may require CT scanning if unsure.
Intraabdominal abscess ( [image] p. 292)
Swinging fever and tachycardia, commonly around 5-7 days postoperatively. Localized tenderness related to the anastomosis may be present. Diagnosis should be sought by CT scanning.
Enteric fistula
A fistula between the anastomosis and the wound or another organ may occur. Usually occurs as a result of a subclinical leak and abscess formation that discharges through a pathway of low resistance. Often presents late as an apparent wound infection that discharges with enteric content. Diagnosis made by CT scanning or occasionally fistulography if presents very late.
▶ Cardiovascular complications
Sepsis originating from an initially subclinical leak may present with apparent cardiovascular complications, e.g. AF, supraventricular tachycardia, chest pain, and sinus tachycardia. A wise precautionary rule is ‘Any acute postoperative disturbance of physiology in a patient with an intraabdominal anastomosis is due to leak until proven otherwise.’
Emergency management
Resuscitation
  • Establish large calibre IV access. Give crystalloid fluid up to 1000mL if tachycardic or hypotensive.
  • Catheterize and place on a fluid balance chart if hypotensive.
  • Send blood for FBC (Hb, WCC), U & E (Na, K), LFTs (albumin), group and save, clotting.
  • Give appropriate analgesia if not on an epidural or PCA.
Establish a diagnosis
  • Acute peritonitis needs no diagnostic investigation. Emergency re-look laparotomy should be organized immediately.
  • CT scanning with IV and oral contrast is the investigation of choice for all other suspected leaks.
  • For rectal anastomoses, a water-soluble contrast study may delineate a leak.
P.401

Table 11.1 Risk factors associated with increased risk of leak
Patient factors | Disease factors | Operative factors
Chronic malnutrition Immunosuppression | Unprepared bowel, e.g. obstruction | Poor blood supply or bowel ends
High dose steroid use Diabetes mellitus | Local or generalized sepsis Metastatic malignancy | Tension on bowel ends
Early treatment
  • Give IV antibiotics (e.g. IV cefuroxime 750mg tds + metronidazole 500mg tds).
  • Monitor fluid balance hourly.
Definitive management
▶▶ Peritonitis
Always requires surgical intervention unless the patient is deemed unfit.
  • Prepare for theatre. Ensure blood results from resuscitation are available. Stoma care review is not always necessary and often not practical or useful.
Once the leak has been identified options for management include:
  • dividing the anastomosis, closing the distal end, and forming the proximal end into a stoma;
  • emptying the bowel (lavage) and forming a proximal defunctioning stoma;
  • re-forming or repairing the anastomosis (only suitable for fit patients with minimal contamination and an otherwise healthy anastomosis);
  • placing a large drain(s) next to the anastomosis.
Intraabdominal abscess
  • Radiologically guided drainage and antibiotics provided patient does not become peritonitic or show signs of secondary complications.
  • Open surgical drainage if inaccessible or unresponsive to radiological drainage.
Enteric fistula
  • Usually managed by antibiotics. May close spontaneously. If fails to close, surgical repair may be required.
  • Treat as for abscess or peritonitis if either develop.


> Table of Contents > Chapter 12 - Paediatric Surgery
Chapter 12
Paediatric Surgery
P.404

Principles of managing paediatric surgical cases
Key facts
  • Children are not small adults.
  • Children come in different sizes. Always obtain a weight before starting treatment.
  • Fluids and drug doses depend on body weight.
  • Babies and children have different differential diagnoses from adults.
  • Children often differ from adults in physiology and anatomy (see Table 12.1).
  • Babies and young children have difficulty communicating symptoms.
Special problems with babies
  • Thermoregulation is impaired (immature sweating; high surface area to body weight increases rate of heat loss): prone to hypothermia.
  • Minimal glycogen stores: prone to acute hypoglycaemia.
  • Principal breathing pattern is diaphragmatic: prone to breathing difficulties with abdominal distension.
  • Immature body physiology. Much less biological functional reserve than adults. Acute disturbances of physiology more serious with less room for error.
  • May not metabolize drugs as expected.
Intravenous fluids
Maintenance fluids
Paediatric fluid regimen
  • 4mL/kg/h total fluid for each of the first 10kg of weight (0-10kg)
  • 2mL/kg/h total fluid for each of the next 10kg of weight (11-20kg)
  • 1mL/kg/h total fluid for each subsequent kg of weight (over 21kg)
  • Always calculate fluid and sodium requirements according to weight.
  • Remember to add glucose especially for neonates.
  • Adjust the fluid regimen according to clinical setting for neonates and premature babies.
Resuscitation fluids
  • Crystalloids or colloids can be given as resuscitation fluids.
  • Mild dehydration: 10mL/kg bolus. Repeat as necessary.
  • Moderate dehydration: 20mL/kg bolus. Repeat as necessary.
P.405

Table 12.1 Basic physiological parameters in children
 | Neonates | Adolescents
Blood volume (mL/kg) | 80 | 30-40
Oral fluid intake (mL/kg/day) | 150 | 30-40
Daily Na+ intake (mmol/kg) | 2-3 | 1-2
Daily K+ intake (mmol/kg) | 2-3 | 1
Systolic BP (mmHg) | 40-50 | 100-120
Resting pulse rate (bpm) | 120-160 | 70-80
P.406

Acute abdominal emergencies—overview
Key facts
  • Whatever the cause, these typically present with signs and symptoms of either peritonitis or intestinal obstruction.
  • Features of peritonitis are often difficult to elicit in babies.
  • Cardinal features of obstruction are:
    • vomiting;
    • abdominal distension;
    • failure to pass meconium;
    • pain.
Vomiting in children
  • Vomiting is common in newborns and is often entirely benign. May be due to:
    • overfeeding;
    • rapid feeding;
    • air swallowing (inadequate winding).
  • Vomiting may be due to metabolic causes (inborn errors of metabolism, acidosis) or infections (UTI, chest infection, meningitis).
  • Bile-stained vomiting should never be ignored.
Abdominal distension
Most pronounced in distal obstruction and less so in proximal causes of obstruction.
Failure to pass meconium
  • Term babies should pass meconium within 36h.
  • Babies with proximal obstruction or atresia may still pass meconium.
Pain
Pain may be difficult to assess in babies. Typical features are: going off feeds, lethargy, erratic heart rate.
Diagnostic features
History
  • Family/genetic history for cystic fibrosis: meconium ileus.
  • Premature birth: necrotizing enterocolitis.
  • Time of onset related to birth. The more proximal the obstruction the earlier the presentation.
Examination
  • Blood in vomit or stool may indicate necrotic bowel.
  • Degree of distension: most pronounced with distal obstruction.
Investigations
  • Plain abdominal X-ray may show diagnostic features:
    • ‘double bubble sign’: duodenal atresia or malrotation;
    • ‘ground glass’: meconium ileus;
    • multiple loops of small bowel: distal obstruction;
    • intramural gas (‘pneumatosis intestinalis’): necrotizing enterocolitis;
    • free air: intestinal perforation.
  • Abdominal ultrasound:
    • abdominal mass: intussusception, tumour, duplication cyst.
P.407

Fig. 12.1 Causes of acute abdominal emergencies in babies and infants.
P.408

Oesophageal atresia
Key facts
  • Congenital abnormality of the formation of the upper aerodigestive tract resulting in partial or complete interruption of the oesophageal lumen.
  • Often associated with other congenital abnormalities (VACTERL).
Clinicopathological features
  • May be diagnosed on prenatal ultrasound. Features include: maternal polyhydramnios, absent stomach bubble, associated abnormalities.
  • Postnatal diagnosis relies on features of: persistent salivary drooling, regurgitation of all feeds, and cyanosis with feeding.
  • Failure to pass nasogastric tube into stomach.
  • Tracheo-oesophageal fistula in isolation unusual: presents with recurrent aspiration/chest infections.
Diagnosis and treatment
  • Plain X-ray abdomen and thorax: NGT coiled in oesophagus.
  • Presence of stomach gas suggests tracheo-distal oesophageal fistula.
  • Plain X-ray spine: associated congenital abnormalities.
  • Echocardiography: associated cardiac abnormalities.
Medical treatment
  • Nurse head-up.
  • NBM and continuous Replogle (oro-oesophageal) tube.
  • Antibiotics for possible aspiration pneumonia.
Surgical treatment
  • Isolated atresia:
    • gastrostomy for feeding + continuous drainage of upper pouch;
    • delayed closure of defect (may require interposition graft if a long segment involved).
  • Atresia with tracheo-oesophageal fistula:
    • ligation of fistula and primary closure of oesophageal defect,
  • Isolated tracheo-oesophageal fistula:
    • ligation of fistula (through neck).
P.409

Fig. 12.2 Classification of oesophgeal atresia. Type C (III), Distal fistula; type A (I), atresia without fistula; type E (V), H-type fistula.
P.410

Pyloric stenosis
Key facts (children)
  • Incidence 3/1000 live births.
  • Increased familial risk (family history).
  • It typically occurs in first born boys (♂:♀ = 4:1).
Pathological features
There is hypertrophy of the pyloric smooth muscle in early infancy which occurs at about 3-6 weeks.
Clinical features
  • Classical projectile, forceful vomiting (secondary gastritis may cause blood-staining).
  • Persisting vomiting.
  • Sometimes a history of excessive positing and gastro-oesophageal reflux.
  • Baby appears active and hungry especially after vomiting.
  • Small, green, starvation stools passed infrequently.
  • Weight gain is poor.
  • Dehydration with hypochloraemic alkalosis gradually supervenes in untreated, established condition.
  • Baby usually looks well in early state.
  • Dehydration, pallor, underweight only in advanced condition.
  • Epigastric fullness with left to right gastric peristaltic wave.
  • Test feed is usually performed to palpate a pyloric ‘tumour’ (see box).
Diagnosis and investigations
  • If pyloric ‘tumour’ is felt, no radiological investigations are necessary prior to surgery.
  • Ultrasound shows thickened (>4mm), elongated (>16mm) pyloric muscle and increased muscle to lumen ratio with decreased movement of fluid through narrow canal (term infants).
  • Barium meal (rarely necessary) shows an enlarged stomach, increased gastric peristalsis, and elongated, narrowed pyloric canal.
  • Electrolytes and capillary blood gases (↓ Na+, ↓K+, ↓ Cl-, base excess, and pH).
Treatment
  • Resuscitation with IV rehydration.
  • Correct hypovolemia with 10mL/kg 0.9% saline.
  • Correct hypochloraemic alkalosis and hypokalaemia (may take 24-48h): 0.45% sodium chloride/5% dextrose with added potassium chloride at a rate of 120-150mL/kg/24h.
  • Nasogastric tube drainage to prevent aspiration of vomited secretions.
Surgical treatment
  • Pyloromyotomy (division of pyloric muscle fibres without opening of bowel lumen).
    • Done via right upper quadrant incision, periumbilical, or laparoscopically.
      • P.411

    • Caution not to open mucosa and avoid the prepyloric vein (‘of Mayo’).
    • Start feeding within 4-6h postoperatively and increase to full volume by 24h.
How to perform a test feed
  • Undress baby (leaving loose nappy) and place on carer's lap with head elevated
  • Sit opposite baby and carer; position baby so head is to examiner's right
  • Begin feeding (breast or bottle). With active suckling the abdominal wall relaxes
  • Palpate with left hand (middle finger)
  • Begin above umbilicus and feel into right upper quadrant under liver edge
  • Wait to feel appearance of olive-sized, firm, mobile lump in angle between liver edge and upper right rectus muscle (contracted pyloric muscles)
  • As stomach inflates with air and milk, pylorus becomes more difficult to feel—aspiration of NGT may help
P.412

Malrotation and volvulus
Key facts and clinical features (neonates)
Malrotation
  • This can present at birth or soon after and symptoms are due to rotation of the small bowel leading to duodenal obstruction.
  • ‘Ladd's bands’ are occasionally the cause of the obstruction.
  • Proximal duodenal distension leads to bile-stained vomiting.
  • The caecum may be in an abnormally high or midline position.
Volvulus
  • Twisting, in clockwise direction, of malrotated, non-fixed midgut loop on its narrow-based mesentery through 360° or more.
  • Results in obstruction of superior mesenteric blood vessels.
  • Signs: sudden onset of abdominal pain; bile-vomiting; progression to shock; passage of blood per rectum.
  • May be less dramatic. Most dangerous in newborn period because of delay in diagnosis and rapid development of gut ischaemia.
  • Older children may present insidiously or as rapid onset of shock with less prominent other symptoms.
Diagnosis and investigations
▶▶ If in doubt operate. Viability of twisted bowel is very time-dependent—delays in diagnosis can be very serious
  • Plain abdominal X-ray: ‘double bubble’ sign with some distal gas.
  • Barium meal: obstruction of second part duodenum, non-rotation of duodenum/jejunum, and corkscrew appearance of proximal small bowel loops; absent C loop of duodenum.
  • Ultrasound scan: reversed relation of superior mesenteric artery and vein.
  • Doppler ultrasound: absent or abnormal small bowel blood.
Treatment
  • Resuscitation including decompression with nasogastric tube.
  • Prompt surgery to avoid irreversible bowel damage.
  • Laparotomy may reveal:
    • obstructed but viable bowel;
    • patchy ischaemic changes;
    • established necrosis.
  • Resection of ischaemic gut may risk ‘short gut syndrome’.
  • ‘Second look’ laparotomy (24-48h) allows reassessment prior to resection.
P.413

P.414

Intussusception
Key facts (children)
  • Incidence approximately 2 per 1000 live births.
  • Peak age of presentation at 3-10 months.
  • ♂:♀ = 2:1.
  • Fewer than 10% have a clear focal pathological cause that starts the intussusception (‘apex’; older children are more likely to have an apex).
Clinicopathological features
  • Invagination/telescoping of the proximal bowel (called the intussusceptum, e.g. terminal ileum/ileo-caecal valve) into the distal bowel (called the intussuscepiens, e.g. caecum/ascending colon).
  • May be due to enlargement of lymphatic patches of Peyer (‘idiopathic’).
  • Pathology at the apex may be:
    • Meckel's diverticulum;
    • polyp;
    • lymphoma.
Clinical features
  • Classic triad of features is:
    • abdominal pain (associated with pallor, screaming, and restlessness);
    • palpable sausage-shaped mass (mid-abdominal or right upper quadrant);
    • passage of ‘red-currant jelly’ stool. (Rectal examination may reveal bloody mucus and the lead point may rarely be palpable.)
  • Typically the infant is relatively settled between bouts of pain.
  • Signs of shock (lethargy, poor feeding, hypotonia) require urgent fluid resuscitation.
  • Features of obstruction (distension and vomiting) may occur.
Diagnosis and investigations
  • Ultrasound (diagnostic text of choice): intussusception in cross-section (‘doughnut’ or ‘target’ sign).
  • Plain X-ray: may show soft tissue mass, small bowel obstruction, free air indicating perforation.
  • Air (or rarely gastrograffin) contrast enema is diagnostic and may be therapeutic (see below).
Treatment
  • Immediate IV fluid resuscitation to correct fluid losses and to restore fluid, electrolyte, and acid/base balance.
  • Maintenance fluid replacement and replacement of continued losses (vomiting or nasogastric losses). Reduction only attempted once fluid balance restored.
  • Analgesia and sedation (morphine 0.2mg/kg) will aid process of reduction.
  • Antibiotics and NG tube.
P.415

Methods of reduction
Radiological reduction
  • Air enema therapeutic in 75% of cases.
  • Usually performed in radiology department under screening control.
  • Surgeon should be present.
  • Evidence of irreducible obstruction or perforation mandates immediate halt.
  • Partial or incomplete reduction may warrant repeat attempt after 4-6 hours.
  • Informed consent includes risk of peforation.
Surgical reduction
  • Laparotomy indicated without enema if evidence of peritonitis or perforation.
  • Manual reduction by retrograde squeezing and gentle proximal traction.
  • Resection and anastomosis if bowel viability is in doubt (~10% require resection).
  • Post-reduction septic shock may occur with release of bacterial products from viable but damaged bowel segment.
  • Most recover rapidly with resumption of oral feeding in 24—48h and discharge home in 4-5 days.
Complications
  • Recurrence rate is 5-7% in non-operative cases, and about 3% for operative reduction.
  • Morbidity is low but delayed diagnosis, inadequate resuscitation, and failure to recognize ischaemic or perforated bowel account for 1% mortality.
P.416

Hirschsprung's disease
Key facts (neonates/children)
  • Incidence 1 in 5000 live births.
  • Commoner in males.
Pathological features
  • Due to incomplete migration of neural crest cells into the hindgut resulting in distal aganglionosis and failure of coordinated peristaltic waves, abnormal anorectal relaxation, and loss of recto-anal inhibitory reflexes.
  • May involve:
    • just the anorectal junction (ultrashort segment): often presents in adult life;
    • the rectum and rectosigmoid (short segment; 70%): presents in infancy or early childhood;
    • extensive colonic involvement (long segment): rare.
  • The proximal (normal) bowel becomes progressively distended due to buildup of faecal matter.
Clinical features
  • There is failure to pass meconium within 24-48h, abdominal distension, and bile vomiting.
  • It may be associated with Down's syndrome.
  • It may present late with poor weight gain, offensive diarrhoea, or enterocolitis.
Diagnosis and investigations
  • Radiograph shows dilated colon to level of ‘transition zone’ to aganglionic bowel.
  • Contrast enema shows less distensible rectum and may indicate transition zone.
  • Suction rectal biopsy confirms diagnosis: thickened nerve fibres and aganglionisis (↑ AChE).
  • Anorectal manometry (in older children) shows failure of anal relaxation on rectal balloon distension (loss of recto-anal inhibitory reflex).
Treatment
  • Resuscitation and analgesia.
  • Decompression of the colon with regular saline rectal wash-outs.
  • If decompression is not achieved or there is total colonic involvement a defunctioning stoma is necessary.
  • Definitive surgery is to remove the aganglionic bowel and bring normally innervated bowel to the anus (pull-through technique—Soave, Swenson, or Duhamel types).
    • It is usually performed as a one-stage procedure without a covering stoma.
    • The pull-through can be performed transanally or abdominally.
    • Laparoscopy assists in establishing a level and mobilizing the colon/rectum.
P.417

Complications
  • Constipation.
  • Enterocolitis can affect 20-50% of children pre- and postoperatively (uncommon over 5 years of age unless an obstructive component exists).
Further reading
Teitelbaum DH, Coran AG (2003). Primary pull-through for Hirschsprung's disease. Sem Neonatol 8 (3), 233-41.
Swenson O (2002). Hirschsprung's disease: a review. Pediatrics 109 (5), 914-18.
Langer JC (2004). Hirschsprung's disease. Curr Probl Surg 41, 949-88.
P.418

Rare causes of intestinal obstruction
Duodenal atresia
  • Caused by failure of development or canalization of the duodenal canal.
  • May be complete (i.e. entirely separate proximal and distal duodenum) or partial (e.g. an hourglass narrowing or web obstruction in the second part of the duodenum).
Diagnostic features
  • Bile-stained vomiting occurs from birth.
  • Epigastric fullness on examination.
  • Look for features of associated Down's syndrome.
  • Plain abdominal X-ray: ‘double bubble sign’ with no distal gas.
Management
  • Resuscitation.
  • Surgical bypass (duodenoduodenostomy bypass).
Jejuno-ileal atresia
  • Caused by probable in utero vascular insult to mesenteric vessels.
  • May occur in a single or multiple segments and may be short segments or long stretches of small bowel involved.
Diagnostic features
  • Bile-stained vomiting from birth.
  • Prominent abdominal distension especially with distal atresia.
  • Features of obstruction.
Investigation and management
  • Resuscitation.
  • Contrast enema may be helpful to exclude other diagnoses.
  • Surgical anastomosis between atretic ends.
Meconium ileus
  • Caused by the presence of impacted, abnormally thick meconium within the normal lumen of the small bowel.
  • Pathognomonic of cystic fibrosis but only 15% of CF present as meconium ileus.
Diagnostic features
  • May be identified during antenatal ultrasound examination (‘bright spots’ in bowel) or family history with antenatal testing.
  • Presents in neonatal period with features of distal obstruction:
    • vomiting, distension, failure to pass meconium, mass in the right iliac fossa (meconium-obstructed bowel loops).
Investigation and management
  • Resuscitation, IV fluids, NGT.
  • Plain abdominal X-ray.
  • Contrast enema may be diagnostic and therapeutic.
  • Surgical removal of meconium (may involve a temporary ileostomy).
  • Immunoreactive trypsin and commonly associated CF genes(δF508).
P.419

Anorectal malformations
Incidence, ~1 in 5000 live births. Caused by failure of the correct septation of the hindgut cloaca or failure of formation of the anorectal canal (and associated pelvic floor structures).
  • Low anomalies traverse a normal levator muscle.
  • High anomalies end above the levator and are commonly associated with a fistula (bladder, urethra, vagina).
  • Malformations may be part of a syndrome or linked to chromosomal abnormalities (VACTERL).
Diagnostic features
Condition should present at the neonatal check with recognition of an absent or abnormally placed anus and the failure to pass meconium with associated abdominal distension if a diagnosis has been missed. It may take up to 24h before meconium passes through the fistula.
Investigations and management
  • Lateral prone X-ray of pelvis at 24h (assists in level assessment and sacrum).
  • Perineal, renal ultrasound and echocardiography (for associated abnormalities).
  • Contrast loopogram 1 week after stoma formation (position of fistula/renal anomalies).
  • Prophylactic antibiotics if vesicoureteric reflux is demonstrated.
Surgical treatment
  • Low lesions (perineal fistula): single-stage perineal approach (anoplasty or dilatation).
  • All other lesions: defunctioning colostomy.
  • Posterior sagittal anorectoplasty (PSARP) at 1-6 months and colostomy closure thereafter.
Prognosis
  • Low anomalies often have relatively good function with a tendency to constipation in later life.
  • High anomalies often have impaired function with up to an 80% lifetime chance of soiling/incontinence.
P.420

Abdominal wall defects
Exomphalos (omphalocele)
Key facts
  • Incidence 1:7000 births.
Clinicopathological features
  • Herniation of the abdominal viscera through an umbilical defect that is covered by a membrane (unless ruptured).
  • Exomphalos minor: the defect is < 5cm and only the bowel is herniated.
  • Exomphalos major: the defect is > 5cm and bowel, liver, and other abdominal organs lie in the hernial sac.
  • May present antenatally with an abnormal scan or raised maternal serum alphafetoprotein (AFP). In postnatal presentation there is an obvious defect.
Diagnosis and investigations
  • Investigations directed at identifying the associations (see box). Check blood sugar.
  • All newborn babies should have cardiac imaging prior to further management.
Treatment
  • Parents may opt for termination in antenatally detected defects with associated major cardiac or chromosomal anomaly (mortality ~80%).
  • Postnatal management involves protection of sac, insertion of NGT, IV access, and fluid management.
  • Minor exomphalos should be suitable for reduction and primary closure of umbilical defect.
  • Major exomphalos may be associated with underdeveloped abdominal cavity precluding primary reduction. Epithelialization of the sac can be encouraged with application of silver sulphadiazine paste resulting in a large ventral hernia that is suitable for delayed closure at ~1 year of age.
Surgical treatment
  • Primary reduction of smaller defects: excision of sac, closure of umbilical defect (linear or purse-string), and closure of umbilical skin.
  • If the sac is ruptured in a larger defect: application of silo or tissue flap.
Associations of exomphalos
  • Chromosomal abnormality (trisomy 18, 13, 21)
  • Cardiac and renal anomalies found in up to 40%
  • Pulmonary hypoplasia caused by abnormal diaphragm function
  • Beckwith-Wiedemann syndrome: exomphalos, macroglossia, gigantism hyperinsulinism in infancy, renal/hepatic tumours
  • Pentalogy of Cantrell: exomphalos, sternal cleft, ectopia cordis, anterior diaphragmatic hernia, ventricular septal defect
P.421

Gastroschisis
Key facts
  • Incidence 1:7000 births (increasing).
Clinicopathological features
  • There is a defect to the right of the umbilicus with protrusion of the stomach, small bowel, and large bowel.
  • Associated with young maternal age and antenatal smoking or recreational drug use.
  • Most present antenatally with an abnormal scan or raised maternal serum alphafetoprotein (AFP).
  • Antenatal diagnosis allows planned delivery (no evidence to recommend Caesarean section).
  • Extra-intestinal associated anomalies are uncommon.
  • Intestinal atresia found in 10-20%.
Diagnosis and investigations
Associated anomalies are rare. No formal investigations are required.
Treatment
Management of gastroschisis at birth
  • Planned vaginal delivery as close as possible to neonatal surgical unit.
  • Standard neonatal resuscitation (clean, dry, stimulate, facial oxygen, etc.).
  • Cling film wrap to protect herniated bowel against trauma, contamination, heat loss, drying, and fluid loss (ensure mesentery not on tension).
  • Insertion of NGT to decompress stomach.
  • Fluid balance must include considerable evaporative losses from gut.
  • Broad spectrum antibiotics.
Non-surgical treatment
Manual reduction and non-sutured closure of defect.
Surgical treatment
  • If possible the defect is delineated and closed.
  • If herniated contents are unable to be reduced, the application of a ‘silo’ to cover gut and delayed closure once the gut is reduced (7-10 days).
P.422

Necrotizing enterocolitis (NEC)
Key facts
  • Range of intestinal inflammation ranging from mild mucosal injury to full thickness necrosis and perforation.
  • Perforated NEC associated with 40% mortality in neonates.
Clinicopathological features
  • Associated with:
    • premature delivery;
    • formula milk feeds;
    • hypoxia;
    • systemic sepsis;
    • ‘micro-epidemic’ outbreaks in neonatal units.
  • Typically affects premature babies on ventilatory support.
  • Features of vomiting, distension, bloody mucus passing PR.
  • May shows signs of severe sepsis/shock (tachypnoea, poor perfusion, temperature instability).
Diagnosis and investigations
Plain abdominal X-ray: pneumatosis intestinalis, portal venous gas, free gas if perforation, dilated, thick-walled (oedematous) bowel.
Treatment
Medical
  • Fluid resuscitation.
  • IV antibiotics.
  • Bowel rest and TPN.
Surgical treatment
  • Indicated by complications (perforation, failure to respond to medical treatment, abdominal mass, systemic sepsis).
  • May include:
    • peritoneal drainage;
    • bowel resection (usually with stoma formation).
Complications
  • Septicaemia.
  • Enteric fistulation.
  • Peritonitis.
  • Adhesions.
  • Enteric stricture.
  • Short gut syndrome.
  • Death.
P.423

P.424

Inguinal hernia and scrotal swellings
Inguinal hernia
Key facts
  • Childhood inguinal hernias derive from a persistent processus vaginalis and are invariably indirect.
  • ♂:♀ = 7:1.
  • Right-sided hernias (60%) are commoner than the left (25%). 15% are bilateral.
  • Higher incidence of complications (incarceration) than adult hernias.
Clinical features
  • Usually noticed as a painless swelling, variable in size in the inguinoscrotal or labial area.
  • More prominent when the baby cries and may disappear intermittently.
  • Bowel entrapment causes pain and irreducibility leads to strangulation, intestinal obstruction, perforation, and peritonitis.
  • Ovarian entrapment may occur in females.
  • Bile vomiting in a young infant should always prompt examination of the inguino-scrotal area.
  • Cardinal feature is a swelling in the groin above which the examining fingers cannot define the inguinal canal (‘cannot get above’).
  • Asymmetrical thickening of the spermatic cord in the presence of a history compatible with a hernia is strongly suggestive of the diagnosis.
Treatment
  • Prompt surgical treatment is important in premature/young infants to avoid risks of complications.
  • Herniotomy alone is adequate—no need to repair the walls of the canal—usually a simple, straightforward day case procedure.
  • Acute surgery can be very difficult when it is irreducible or strangulated or in very young infants.
Hydrocele
  • Congenital fluid-filled processus vaginalis and tunica vaginalis.
  • Communicates with the peritoneal cavity in children.
  • Scrotum is usually smoothly enlarged and sometimes bluish in colour and the testis is often surrounded by the hydrocele.
  • Occasionally acquired due to trauma, infection, or testicular tumour.
  • Simple hydroceles may resolve spontaneously up to age of 18 months. Surgical intervention is deferred until 18 months.
  • At operation, ligation of the patent processus vaginalis and drainage of the fluid are adequate. There is no need to excise the hydrocele wall.
Varicocele
  • Due to a dilated pampiniform venous plexus of the spermatic cord.
  • Onset usually after puberty.
  • Has the feel of a ‘bag of worms’ during palpation of the cord.
    • P.425

  • Indications for treatment include discomfort (aching), cosmesis, and concern about fertility. The procedure is carried out by high ligation of the plexus either by open or laparoscopic surgery.
  • Beware an acute left varicocele in childhood due to obstruction of the left renal vein by tumour (nephroblastoma).
  • Treatment may be surgical ligation or radiologically guided embolization.
Idiopathic scrotal oedema
  • Aetiology unknown—possibly due to an acute allergic reaction.
  • Characterized by painless, red, unilateral scrotal swelling extending to the groin and the perineum.
  • Rapidly resolves spontaneously—the clinical diagnosis precludes the need for investigation.
P.426

Other childhood hernias
Umbilical hernia
Key facts
  • Persistence of the physiological umbilical defect beyond birth.
  • Usually close spontaneously (especially in premature infants).
  • Have a low incidence of complications (incarceration/strangulation).
Clinical features
Usually noticed as a painless, intermittent swelling at the umbilicus.
Treatment
  • Delay repair beyond age 4 in Caucasian children; beyond age 8 in Afro-Caribbean children.
  • Simple sutured closure of defect in surgery required.
Epigastric hernia
Key facts
  • Defect in the midline linea alba between the umbilicus and the xiphoid process.
  • Very rarely closes spontaneously.
  • Have a low incidence of complications (incarceration/strangulation).
Clinical features
Usually noticed as a painless, intermittent swelling above the umbilicus.
Treatment
Simple sutured closure of defect required.
P.427

P.428

Prepuce (foreskin) and circumcision
Key facts
  • One of the commonest reasons for referral to a paediatric surgical clinic.
  • Prepuce (foreskin) is initially fused to the glans penis. Preputial ‘adhesions’ lyse spontaneously as part of normal development.
  • Separation of the prepuce from the glans is gradual. 80% of newborns, 50% of 1-year-olds, and 10% of 5-year-olds will have a non-retractable prepuce.
Non-retractable foreskin
Clinical features
  • Only rarely causes problems, which include dysuria, frequency, spots of blood, ballooning, and spraying.
  • Very occasionally causes recurrent balanitis with redness, soreness, and cellulitis. Preputial ‘cysts’ are often present—these are collections of subpreputial smegma and are part of normal development.
Treatment
  • Often only reassurance and advice are needed.
  • Leave the foreskin alone if asymptomatic.
  • Frequent bathing and hygiene and gentle attempts at retraction.
  • 1% hydrocortisone topically relieves symptoms and may speed separation.
  • Topical or, rarely, oral antibiotics only for recurrent balanitis.
  • Persisting symptoms warrant retraction and separation using local anaesthetic or under GA.
Phimosis
Defined as a non-retractable foreskin with associated scarring that will not resolve spontaneously.
Clinicopathological features
  • May be congenital (uncommon) or acquired (usually age 5+) secondary to inflammation.
  • Commonest cause balanitis xerotica obliterans (BXO)—foreskin looks pale, thickened, and scarred.
  • Additional symptoms to those of a non-retractable foreskin are retention of urine, paraphimosis, obstruction, and back pressure on the upper urinary tract. Consider an ultrasound scan and ascending urinary tract infection, in which case antibiotics are indicated.
Treatment
  • Circumcision.
  • Dorsal slit of foreskin.
  • Preputioplasty (prepuceplasty).
  • Non-surgical treatment using Plastibel is occasionally used in neonates.
P.429

How to examine a child's foreskin
  • Try to ensure the boy is happy and relaxed lying on examination couch or parental knee
  • Normal foreskin often appears long and ‘redundant’
  • Gently hold tip of prepuce between finger tips, lift forward, and spread wide open. Preputial orifice usually demonstrated
  • If retraction attempted, perform gently to show pouting of mucosa
  • Blanching of skin below preputial opening—normal
  • Tight, white contracted preputial orifice indicates fibrotic phimosis (‘muzzling’)
P.430

Undescended testis
Key facts
  • Testicular descent from the fetal abdominal site into the scrotum is normally complete by birth.
  • Absence of a scrotal testis (cryptorchidism) may be due to agenesis(rare), intraabdominal arrest, incomplete descent (intracanalicular), or ectopic descent (inguinal, perineal, crural, penile).
  • Incidence: 2-4% of newborn boys falling to 1.5% at 6 months.
  • Commoner on the right side.
Clinical features
  • Undescended testis can be noted at the postnatal check, by parents, or by the GP.
  • Rarely presents acutely as torsion (tender mass in inguinal region).
  • A retractile testis is one that can be brought down into the scrotum with gentle manipulation but retracts into the superficial inguinal pouch either spontaneously or with minor pressure.
Diagnosis and investigations
  • No investigations are required in palpable undescended testis.
  • Chromosomal studies and HCG stimulation test may be requested in bilateral impalpable testes.
  • Ultrasound may help locate an impalpable testis.
  • Diagnostic laparoscopy is definitive and allows further management.
Treatment
  • Testis should be brought to the scrotum at 1-2 years of age to avoid secondary damage due to trauma, torsion, and increased ambient temperature.
  • Hormone manipulation is ineffective in true undescended testis.
  • Intracanalicular or ectopic testis should be managed by one-stage orchidopexy.
  • Intraabdominal testis can be brought down by one- or two-stage orchidopexy (50-90% success).
  • Laparoscopy for bilateral impalpable testes.
  • Scrotal position facilitates self-examination to detect signs of neoplastic change (~4 x normal in an abdominal testis).
Complications
  • Postoperative atrophy of the testis (< 2%) unless intraabdominal position (10-50%).
  • Retraction.
P.431

How to exclude retractile testis
  • A cooperative, relaxed little boy is essential. Examine on carer's knee or lying down
  • Control inguinal canal with finger pressure (prevents retraction of testis)
  • Palpate tissues superficial to external inguinal ring working down to scrotum
  • Try to manipulate testis into scrotum—then release
  • True retractile testis should remain in scrotum briefly
  • ~95% true retractile testes descend spontaneously before puberty and require no follow-up (~5% apparently retractile testes become ‘ascending’)
Indications for orchidopexy
  • Maximize sperm production
  • Prevent testicular torsion
  • Repair of associated inguinal hernia
  • Cosmesis
  • Reduce chance of malignancy development and improve self-examination success
P.432

Solid tumours of childhood
Neuroblastoma
  • Commonest solid abdominal tumour of childhood.
  • Spectrum of tumours derived from neuroblasts found in the adrenal gland, along the sympathetic chain, or extraadrenal sympathetic tissues.
  • Aggressive tumour with early spread to lymph glands, liver, bone (cortex or marrow), orbits, and skin.
  • Presents as painless large, abdominal mass in children < 2y.
  • May present as weight loss, hypertension, or metastatic disease.
  • Urinary HMMA, HVA elevated.
  • CT scan optimal investigation for suspected neuroblastoma.
  • Treatment by combination of chemotherapy, surgery, and radiotherapy.
  • Survival of between 30% and 90% depending on the site and stage at presentation.
Nephroblastoma (Wilms' tumour) of kidney
  • Fast growing tumour of the kidney.
  • Ranges from benign mesoblastic nephroma of infancy to poorly differentiated, malignant nephroblastoma in the older child.
  • Malignant tumours frequently metastasize to regional lymph nodes, liver, and lungs.
  • Usually presents as a large, relatively painless abdominal mass in an otherwise well child.
  • Treatment by combination of chemotherapy, surgery, and radiotherapy according to histology and spread at diagnosis.
  • 5-year survival:
    • early stage, 90%;
    • disseminated disease, 30%.
Rhabdomyosarcoma
  • Tumour of striated muscle origin from the bladder, vagina, prostate, parameningeal tissue, and limbs.
  • Haematuria, vaginal bleeding, and the appearance of grape-like cysts (sarcoma botryoides) at the vaginal introitus.
  • Variable histology (embryonal is most favourable), which determines the prognosis.
  • Survival of up to 70% from surgery and chemotherapy.
Hepatoblastoma
  • This presents as a right hypochondrial mass extending across the midline.
  • Chemotherapy may render initially inoperable tumours resectable.
  • Depending on staging, size, and histology, survival of up to 70% is possible.
P.433

P.434

Neck swellings
Key facts
  • Childhood neck lumps may be due to embryological abnormalities as well as the same spectrum of conditions in adults ( [image] p. 214, 215, 216, 217).
  • Embryological abnormalities may relate to:
    • descent of the thyroid from the foramen caecum of the tongue → thyroglossal cysts ( [image] p. 214);
    • formation of 2nd, 3rd, and 4th branchial arches and clefts → branchial cysts ( [image] p. 216);
    • formation of lymphatic vessels and veins → cystic hygroma and cavernous haemangiomata.
  • ▶ Lymphadenopathy is very common in children but typically ‘waxes and wanes’.
  • ▶▶ If lymphadenopathy persists for longer than 2 months and measures more than 2cm diameter it should be biopsied.
Causes and clinicopathological features
Thyroglossal cyst ( [image] p.214).
Branchial cysts ( [image] p. 216).
Lymphadenopathy
  • The neck contains large numbers of lymph glands draining areas of potential infection in the mouth, nose, fauces, and ears.
  • Common causes of lymphadenopathy include URTI, middle ear infections, tonsillitis, parotitis, dental abscess, atypical mycobacterial infection.
  • Malignant lymphadenopathy is much less common.
    • May be primary lymphoma.
    • Secondary deposits, e.g. from neuroblastoma.
Salivary gland swellings
  • May be due to duct obstruction (stones or duct stenosis), infection (mumps), autoimmune disorders (recurrent parotitis), neoplasia (adenoma).
  • Commonest in the submandibular, sublingual, and parotid glands.
Skin lesions
  • Dermoid cysts are usually in the midline above the hyoid bone and are rarely infected.
  • Sebaceous cysts: epidermal origin with a small central punctum. May occur anywhere but most commonly on the scalp or back of the neck.
Lymphovascular lesions
  • Haemangiomas can be mixed capillary or cavernous haemangiomas or haemangioendotheliomas within the neck and parotid area. May grow rapidly in size and lead to high output cardiac failure or even carotid steal syndrome.
  • Cystic hygroma (lymphangioma):commonly in the posterior triangle of the neck.
P.435

Treatment
  • Excision of dermoid cysts, sebaceous cysts, thyroglossal cysts, thyroid neoplasms, salivary gland enlargements, lymph gland enlargements (biopsy).
  • Haemangioma: supportive measures (intubation, steroids, interferon, and emergency surgical intervention).
  • Cystic hygroma: sclerosant injection (OK 432—streptococcal derivative) effective in lymphangiomas with few large cysts.
Differential diagnosis of neck lump
Neck lumps may be lateral or midline.
Lateral
  • Lymph node
  • Branchial sinuses and cyst
  • Cystic hygroma
  • Sternomastoid tumour
  • Haemangioma
  • Lymphangioma
  • Submandibular gland
  • Parotid gland
  • Neoplasm
Midline
  • Submental lymph nodes
  • Thyroglossal cyst
  • Thyroid swelling
  • Dermoid cyst
Neck swellings by cause
Congenital
  • Thyroglossal cysts
  • Branchial cyst
  • Cystic hygroma
  • Haemangioma
  • Dermoid cyst
Acquired
  • Reactive lymphadenopathy
  • Infective lymphadenopathy
  • Secondary tumour deposits
Anatomy related to neck lump surgery
  • Incisions should be parallel with skin creases (Langer's lines)
  • Subcutaneous closure should be meticulous (e.g. removable 4/0, 5/0, or 6/0 continuous subcuticular monofilament)
  • Facial nerve: passes between the two lobes of parotid gland
  • Lingual nerve: swerves around submandibular duct
  • Thoracic duct: enters junction of left subclavian and jugular veins


> Table of Contents > Chapter 13 - Major Trauma
Chapter 13
Major Trauma
P.438

Management of major trauma
Key facts
  • Trauma is the leading cause of death in the first four decades of life but three people are permanently disabled for every one killed.
  • Death from injury occurs in one of three time periods (trimodal).
    • First peak—within seconds to minutes. Very few can be saved due to severity of their injuries.
    • Second peak—within minutes to several hours. Deaths occur due to life-threatening injuries.
    • Third peak—after several hours to weeks. Deaths from sepsis and multiple organ failure.
  • The ‘golden hour’ refers to the period when medical care can make the maximum impact on death and disability. It implies the urgency and not a fixed time period of 60min.
The advanced trauma life support (ATLS) system
  • Accepted as a standard for trauma care during the ‘golden hour’ and focuses on the ‘second peak’.
  • Emphasizes that injury kills in certain reproducible time frames in a common sequence: loss of airway; inability to breathe; loss of circulating blood volume; expanding intracranial mass.
  • The primary survey following these areas (ABCDEs) with simultaneous resuscitation is emphasized.
Prehospital care and the trauma team
  • Effort is made to minimize scene time, emphasizing immediate transport to the closest appropriate facility (scoop and run).
  • Hospital is informed of the impending arrival of the casualty.
  • Trauma team usually comprises an anaesthetist, ‘general’ surgeon, orthopaedic surgeon, and A & E specialist, A & E nurses, and radiographers.
  • Information from paramedics should include mechanism of injury, injuries identified, vital signs at scene, and any treatment administered (MIST).
  • Triage is the process of prioritizing patients according to treatment need and the available resources (those with life-threatening conditions and with the greatest chance of survival are treated first).
Management
Primary survey
Identify and treat life-threatening conditions according to priority (ABCDE).
Airway maintenance with cervical spine protection
  • Protect spinal cord with immobilization devices or using manual in-line immobilization. Protect until cervical spine injury is excluded.
  • Access airway for patency. If patient can speak, airway is not immediately threatened.
    • P.439

  • Consider foreign body; facial, mandibular, or tracheal/laryngeal fractures if unconscious. Perform chin lift/jaw thrust. Consider nasopharyngeal/oropharyngeal airway.
  • If patient unable to maintain airway integrity secure a definitive airway (orotracheal, nasotracheal, cricothyroidotomy).
Breathing and ventilation
  • Administer high-flow oxygen using a non-rebreathing reservoir.
  • Inspect for chest wall expansion, symmetry, respiratory rate, and wounds. Percuss and auscultate chest. Look for tracheal deviation, surgical emphysema.
  • Identify and treat life-threatening conditions: tension pneumothorax, open pneumothorax, flail chest with pulmonary contusion, massive haemothorax.
Circulation with haemorrhage control
  • Look for signs of shock.
  • Hypotension is usually due to blood loss. Think: chest, abdomen, retroperitoneum, muscle compartment, open fractures (‘blood on the floor and four more’).
  • Control external bleeding with pressure.
  • Obtain IV access using two 12G cannulae. Send blood for cross-match, FBC, clotting, U & E.
  • Commence bolus of warmed Ringer's lactate solution; unmatched, type-specific blood only for immediate life-threatening blood loss.
  • Consider surgical control of haemorrhage (laparotomy, thoracotomy).
Disability
  • Perform a rapid neurological evaluation. AVPU method (Alert, responds to Vocal stimuli, responds only to Painful stimuli, Unresponsive to all stimuli), Glasgow coma scale.
  • After excluding hypoxia and hypovolumia, consider changes in level of consciousness to be due to head injury.
Exposure/environment control
  • Undress patient for through examination.
  • Prevent hypothermia by covering with warm blankets/warming device. Use warm IV fluids.
Adjuncts to primary survey
  • Monitoring: pulse, non-invasive BP, ECG, pulse oximetry.
  • Urinary catheter (after ruling out urethral injury).
  • Diagnostic studies: X-rays (lateral cervical spine, AP chest, and AP pelvis), ultrasound scan, CT scan, diagnostic peritoneal lavage.
Secondary survey
Begin only after primary survey is complete and resuscitation is continuing successfully.
  • Take history: AMPLE (allergy, medication, past medical history, last meal, events of the incident).
  • Perform a head to toe physical examination.
  • Continue reassessment of all vital signs.
  • Perform specialized diagnostic tests that may be required.
P.440

Thoracic injuries
Key features
  • Thoracic injuries account for 25% of deaths from trauma.
  • 50% of patients who die from multiple injuries also have a significant thoracic injury.
  • Open injuries are caused by penetrating trauma from knives or gunshots. Closed injuries occur after blasts, blunt trauma, and deceleration. (Road traffic accidents are the most common cause.)
Management—primary survey
Identify and treat major thoracic life-threatening injuries.
Tension pneumothorax
  • A clinical diagnosis. There is no time for X-rays.
  • Patient has respiratory distress, is tachycardic and hypotensive.
  • Look for tracheal deviation, decreased movement, hyperresonant percussion note, and absent breath sounds over affected hemithorax.
  • Treat with immediate decompression. Insert a 12G cannula into the second intercostal space in the midclavicular line. Follow this with insertion of an underwater seal chest drain into the fifth intercostal space between the anterior and midaxillary line.
Open pneumothorax
  • Occlude with a three-sided dressing.
  • Follow by immediate insertion of an intercostal drain through a separate incision.
Flail chest
  • Results in paradoxical motion of the chest wall. Hypoxia is caused by restricted chest wall movement and underlying lung contusion.
  • If the segment is small and respiration is not compromised, nurse patient in HDU with adequate analgesia. Encourage early ambulation and vigorous physiotherapy. Do regular blood gas analysis.
  • In more severe cases, endotracheal intubation with positive-pressure ventilation is required.
Massive haemothorax
  • Accumulation of more than 1500mL of blood in pleural cavity.
  • Suspect when shock is associated with dull percussion note and absent breath sounds on one side of chest.
  • Simultaneously restore blood volume and carry out decompression by inserting a wide bore chest drain.
  • Consider need for urgent thoracotomy to control bleeding if there is continued brisk bleeding and need for persistent blood transfusion. Consult with a regional thoracic centre.
Cardiac tamponade
  • Most commonly results from penetrating injuries but blood can also accumulate in pericardial sac after blunt trauma.
  • Recognize by haemodynamic instability: hypotension, tachycardia, raised jugular venous pressure, pulsus paradoxus, and faint heart sounds.
    • P.441

  • If critically ill with suspected tamponade perform ‘blind’ pericardiocentesis and call cardiothoracic or general surgeons to consider emergency thoracotomy.
  • If unwell but responding to treatment arrange urgent transthoracic echo or focused abdominal ultrasound in A & E.
Management—secondary survey
Perform a further in-depth examination: in stab injuries expose the patient fully and position them so that you can assess front, back, and sides of the chest for any wounds missed in the primary survey.
An erect chest X-ray looking for the following injuries.
Simple pneumo-lhaemothorax
Treat with a chest drain if large or symptomatic or in any patient likely to undergo a general anaesthetic.
Pulmonary contusion
Most common potentially lethal chest injury. Risk of worsening associated consolidation and local pulmonary oedema. Treat with analgesia, physiotherapy, and oxygenation. Consider respiratory support for a patient with significant hypoxia.
Tracheobronchial rupture
  • Suspect when there is persistent large air leak after chest drain insertion. Seek immediate (cardiothoracic) surgical consultation.
  • Thoracic CT scan usually diagnostic.
Blunt cardiac injury (myocardial contusion/traumatic infarction)
Suspect when there are significant abnormalities on ECG or echocardiography. Seek cardiological/cardiothoracic surgical advice.
Aortic disruption
  • Patients survive immediate death because the haematoma is contained.
  • Suspect when history of decelerating force and where there is widened mediastinum on chest X-ray.
  • Thoracic CT scan is diagnostic.
  • Consider cardiothoracic surgical referral.
Diaphragmatic rupture
  • Usually secondary to blunt trauma in restrained car passengers (seat belt compression causes ‘burst’ injury commonly on the left side).
  • Suspect in patient with a suitable history and a raised left hemidiaphragm on CXR.
  • Penetrating trauma below the fifth intercostal space can produce a perforation.
  • Thoracoabdominal CT scan usually diagnostic.
P.442

Abdominal trauma
Key features
  • Abdominal injuries are present in 7-10% of trauma patients. These injuries, if unrecognized, can cause preventable deaths.
  • Blunt trauma: most frequent injuries are spleen (45%), liver (40%), and retroperitoneal haematoma (15%). Blunt trauma may cause:
    • compression or crushing causing rupture of solid or hollow organs;
    • deceleration injury due to differential movement of fixed and nonfixed parts of organs causing tearing or avulsion from their vascular supply, e.g. liver tear and vena caval rupture.
  • Blunt abdominal trauma is very common in road traffic accidents where:
    • there have been fatalities;
    • any casualty has been ejected from the vehicle;
    • the closing speed is greater than 50mph.
  • Penetrating trauma: these may be:
    • stab wounds and low velocity gunshot wounds: cause damage by laceration or cutting. Stab wounds commonly involve the liver (40%), small bowel (30%), diaphragm (20%), colon (15%);
    • high velocity gunshot wounds transfer more kinetic energy and also cause further injury by cavitation effect, tumble, and fragmentation. Commonly involve the small bowel (50%), colon (40%), liver (30%), and vessels (25%).
Management—primary survey
  • Any patient persistently hypotensive despite resuscitation, for whom no obvious cause of blood loss has been identified by the primary survey, can be assumed to have intraabdominal bleeding.
  • If the patient is stable an emergency abdominal CT scan is indicated.
  • If the patient remains critically unstable an emergency laparotomy is usually indicated.
Management—secondary survey of the abdomen
History
  • Obtain from patient, other passengers, observers, police, and emergency medical personnel.
  • Mechanism of injury: seat belt usage, steering wheel deformation, speed, damage to vehicle, ejection of victim, etc. in automobile collision; velocity, calibre, presumed path of bullet, distance from weapon, etc. in penetrating injuries.
  • Prehospital condition and treatment of patient.
Physical examination
  • Inspect anterior abdomen, which includes lower thorax, perineum, and log roll to inspect posterior abdomen. Look for abrasions, contusions, lacerations, penetrating wounds, distension, evisceration of viscera.
  • Palpate abdomen for tenderness, involuntary muscle guarding, rebound tenderness, gravid uterus.
  • Auscultate for presence/absence of bowel sounds.
    • P.443

  • Percuss to elicit subtle rebound tenderness.
  • Assess pelvic stability.
  • Penile, perineum, rectal, vaginal examinations, and examination of gluteal regions.
Investigations
Blood and urine sampling
Raised serum amylase may indicate small bowel or pancreatic injury.
Plain radiography
Supine CXR is unreliable in the diagnosis of free intrabdominal air.
Focused abdominal sonography for trauma (FAST)
  • It consists of imaging of the four Ps: Morrison's pouch, pouch of Douglas (or pelvic), perisplenic, and pericardium.
  • It is used to identify the peritoneal cavity as a source of significant haemorrhage.
  • It is also used as a screening test for patients without major risk factors for abdominal injury.
Diagnostic peritoneal lavage
  • Mostly superseded by FAST for unstable patients and CT scanning in stable patients. Useful, when these are inappropriate or unavailable, for the identification of the presence of free intraperitoneal fluid (usually blood).
  • Aspiration of blood, gastrointestinal contents, bile, or faeces through the lavage catheter indicates laparotomy.
Computerized tomography
  • The investigation of choice in haemodynamically stable patients in whom there is no apparent indication for an emergency laparotomy.
  • It provides detailed information relative to specific organ injury and its extent and may guide/inform conservative management.
Indications for resuscitative laparotomy
Blunt abdominal trauma: unresponsive hypotension despite adequate resuscitation and no other cause for bleeding found.
Indications for urgent laparotomy
  • Blunt trauma with positive DPL or free blood on ultrasound and an unstable circulatory status.
  • Blunt trauma with CT features of solid organ injury not suitable for conservative management.
  • Clinical features of peritonitis.
  • Any knife injury associated with visible viscera, clinical features of peritonitis, haemodynamic instability, or developing fever/signs of sepsis.
  • Any gunshot wound.
P.444

Vascular injuries
Key features
  • Wounds that involve vascular structures of the extremity are a significant cause of morbidity and mortality in the traumatized patient.
  • Motor vehicle accidents and falls are the most common causes of blunt injury.
  • Stab wounds cause most of the upper extremity vascular injuries, while gunshot wounds cause the majority of lower extremity vascular injuries in penetrating vascular injury.
  • Blunt trauma causes more morbidity than penetrating injuries due to associated fractures, dislocations, and crush injuries to muscles and nerves.
Management—primary survey
  • Apply direct pressure to open haemorrhaging wound.
  • Carry out aggressive fluid resuscitation.
  • A rapidly expanding haematoma suggests a significant vascular injury.
  • Realign and splint any associated fracture. Immobilize dislocated joint.
  • Seek surgical consultation.
Management—secondary survey
  • Begin only after primary survey is complete and resuscitation is continuing successfully.
  • Identify limb-threatening injuries.
  • Look for hard or soft signs of vascular injury.
    • ‘Hard’ signs are massive external blood loss, expanding or pulsatile haematoma, absent or diminished distal pulses, and a thrill or audible continuous murmur.
    • ‘Soft’ findings are: history, if active bleeding at the accident scene; proximity of penetrating or blunt trauma to a major artery; small nonpulsatile haematoma; and neurological deficit.
  • Measure distal systolic Doppler pressures of the injured arm or leg and compare with uninjured brachial systolic pressure. An index of less than 1.0 is a predictor of arterial injury.
  • Presence of hard signs requires immediate operative intervention or arteriography when limb is viable and active bleeding is absent. Intraoperative arteriography helps in planning the operative approach. Some minimal arterial injuries can be managed non-operatively. Embolization can be used to manage selected arterial injuries.
Principles of operative management:
  • Obtain proximal and distal control prior to exposing the injury.
  • Inspect the injured vessel and debride as necessary.
  • Remove intraluminal thrombus by using Fogarty catheter.
  • Flush lumen with heparinized normal saline solution.
  • Consider temporary intraluminal shunting if limb is ischaemic and delay if revascularization is anticipated.
    • P.445

  • The type of vascular repair depends on the extent of damage. Techniques used are lateral repair, patch angioplasty, end-to-end anastomosis, interposition graft, or bypass graft.
  • Use systemic anticoagulation if there is no contraindication.
  • Consider intraoperative completion arteriography.
  • Ensure completed vascular repair is free of tension and covered with viable soft tissue.
  • In patients with combined vascular and orthopaedic injuries, perform arterial repair first to restore circulation, before orthopaedic stabilization. Where there is massive soft tissue injury, debride all nonviable tissue.
  • Anticipate development of compartment syndrome. Perform fasciotomies to decompress all four compartments of the leg.
P.446

Head injuries
Causes and features
  • Most common reasons for head injuries: falls, RTAs, and assaults.
  • About 80% of head injuries are mild, 10% moderate, and 10% severe.
  • Up to half of the deaths from trauma under the age of 45 are due to a head injury. Sequelae are common in survivors.
Management—primary survey
  • Maintain adequate oxygenation and BP. This avoids potentially devastating secondary brain injury.
  • Determine consciousness level on the AVPU or Glasgow coma scale (see Table 13.1; use a standard head injury proforma).
  • Involve anaesthetist to provide appropriate airway management in patients with a GCS < 8 or AVPU = U/P.
  • Avoid systemic analgesia until full neurological assessment made.
Management—secondary survey
  • Fully assess the head and neck including:
    • examination of skull vault;
    • looking for signs of base of skull fractures (haemotympanum, ‘panda’ eyes, CSF otorrhoea or rhinorrhoea, Battle's sign);
    • repeated monitoring of vital signs;
    • repeated assessment of conscious level (GCS or AVPU).
  • Follow guidelines when transferring patients to the neurosurgical unit. Ensure resuscitation and stabilization of patient is complete before transfer.
  • Give verbal advice and a written head injury advice card to patients who are being discharged from A & E.
Indications for CT scanning in head injuries
  • GCS less than 13 at any point since the injury; GCS equal to 13 or 14 at 2h after the injury
  • Suspected open or depressed skull fracture
  • Any sign of basal skull fracture
  • Post-traumatic seizure
  • Focal neurological deficit
  • More than one episode of vomiting
  • Amnesia for greater than 30min of events before impact
  • Age ≥ 65y, coagulopathy, dangerous mechanism of injury, provided that some loss of consciousness or amnesia has been experienced
Indications for neurosurgical referral in head injuries
  • Major intracranial injury (extradural haematoma, moderate or larger subdural haematoma, intracerebral haemoatoma)
  • Progressive focal neurological signs
  • Definite or suspected penetrating head injury
  • A CSF leak or base of skull fracture
  • Persisting coma (GCS < 8) after initial resuscitation or deterioration in GCS score after admission
P.447

Indications for admission in head injuries
  • Patients with new, clinically significant abnormalities on imaging
  • Patient has not returned to GCS = 15 after imaging, regardless of the imaging results
  • Patient fulfils the criteria for CT scanning but this cannot be done within the appropriate period, either because CT is not available or because the patient is not sufficiently cooperative to allow scanning
  • Continuing worrying signs, e.g. persistent vomiting, severe headaches
  • Other sources of concern, e.g. drug or alcohol intoxication, other injuries, shock, suspected non-accidental injury, meningism, CSF leak
Table 13.1 Glasgow coma scale*
Feature | Scale | Score
Eye opening (E) | Nil | 1
 | In response to pain | 2
 | In response to speech | 3
 | Spontaneous | 4
Motor response (M) | Nil | 1
 | Extension | 2
 | Abnormal flexion | 3
 | Flexion away from pain | 4
 | Localizes pain | 5
 | Obeys commands | 6
Verbal response (V) | Nil | 1
 | Sounds | 2
 | Inappropriate words | 3
 | Confused sentences | 4
 | Orientated fully | 5
* Minimum score, 3; maximum score, 15.


> Table of Contents > Chapter 14 - Orthopaedic Surgery
Chapter 14
Orthopaedic Surgery
P.450

Examination of a joint
  • There is no right or wrong way to examine a joint but try to develop an ordered system to avoid missing vital clues.
  • The golden triad of ‘look, feel, and move’ applies.1
Ask
  • Is the joint painful?
  • Is there a specific area of tenderness?
  • Does the pain radiate?
  • Can the joint be moved actively?
Look
  • Remember there are two limbs so compare two sides.
  • Is there any swelling? If so is it an effusion, synovitis, or bony deformity?
  • Is there any skin involvement, i.e. rheumatoid nodules at elbow, psoriatic plaques.
  • Are there any scars? If so are they traumatic, surgical, or infective?
  • Look for muscle wasting generally around the joint and specifically in the whole limb.
Feel
  • Examine the unaffected or least painful side first and explain this to the patient. Then examine the affected side.
  • Is the skin normal, hot, cold, or moist?
  • Is there any local tenderness? Look at the patient's face not joint.
  • Is there an effusion (transilluminates, fluid shifts with compression), synovitis (non-movable fluid feel), haemarthrosis (doughy feel), or bony swelling?
Move
  • Test active movements first to assess pain levels before passive movements. This avoids hurting the patient.
  • Ask the patient to move the joint through a full range of movement.
  • Look for pain (patient's face) or limitation of movement.
  • Is the limitation mechanical (blocked) or restrictive (resisted by the patient due to pain).
  • Always isolate the movement you want to test to prevent confusion, e.g. forearm rotation should be tested with the humerus held against the trunk to prevent shoulder rotation.
  • Compare active to the passive range of movement.
  • Compare range in normal and abnormal side.
  • Muscle power is graded via the MRC system ( [image] p. 452).
  • Always get the patient to walk to test gait if the problem is lower limb.
Special tests
These will depend on the individual joint examined but normally involve either tests of instability, e.g.
  • collateral testing;
  • cruciate ligament testing;
  • apprehension tests;
    P.451

    or tests of intra-articular pain, e.g.
  • grind tests;
  • meniscal provocation tests.
Reference
1 Soloman L, Warwick D, Nayagam S (Eds) (2001). Apley's system of orthopaedics and fractures. Hodder Arnold, England.
P.452

Examination of the limbs and trunk
Develop your own system that you feel comfortable with. Always compare arm with arm and leg with leg. Make allowances for the dominant side.
Muscles and joints
  • Look for deformity, asymmetry, and twitching (fasciculation).
  • Move each joint through its full range.
  • Learn to recognize flaccidity (floppy), increased tone (rigidity), and spasm. Are there alterations in any of the above through the whole range of movement?
  • Is the rigidity through whole movement or only initially (spasticity)?
  • Is the alteration in movement from the muscles or mechanically from the joint?
  • Are there involuntary movements such as twitches or tremors? If so do these movements change with movement or relaxation of the limb?
Power (MRC grading)
  • Grade 0, no movement.
  • Grade 1, flicker of movement only.
  • Grade 2, movement with gravity eliminated.
  • Grade 3, movement against gravity.
  • Grade 4, movement against resistance.
  • Grade 5, normal power.
Test all muscle groups within their relevant myotomes according to the patient's history.
Coordination
  • Ask the patient to touch their nose with their index finger with their eyes open and then shut with both fingers. Alternatively, ask the patient to put their right heel on to their left knee and run it down their shin and vice versa. Note whether these movements are smooth or jerky.
  • Romberg's test. Stand with feet together and eyes shut. Positive result will cause the patient to become unstable or fall; be prepared!
Reflexes
  • Biceps jerk, C5/6.
  • Abdominal, T8-T12.
  • Triceps jerk, C6/7.
  • Knee jerk, L2/3/4.
  • Brachioradialis, C5/6.
  • Ankle jerk, S1/2.
  • Plantar response. Normal flexor, abnormal extensor (Babinski's sign).
  • Clonus at ankle (normal 2 beats or less).
Grading
  • 0, absent.
  • 1, hypoactive.
    • P.453

  • 2, normal.
  • 3, hyperactive, no clonus.
  • 4, hyperactive with clonus.
Sensation
Explain what you are about to do clearly to the patient and test them with their eyes closed. Compare symmetrical sides of the body at the same time. Map out the abnormalities.
  • Pinprick, light touch, and temperature tested in a dermatomal pattern.
  • Vibration sense tested with a 128MHz low-pitched tuning fork on a bony prominence. Start distal and, if abnormal, move from proximal.
  • Proprioception (joint position sense) tested by moving the metatarsophalangeal joint of the hallux up and down; the patient confirms the correct movement.
P.454

Fracture healing
Fracture healing occurs as either primary or secondary bone union.
  • Secondary bone union forming callus is the natural situation, e.g. those treated with plaster of Paris. The disadvantage of this method is that the bone heals in the position it is left in and this may result in a malunion with possible loss of function due to deformity or shortening.
  • Primary bone union occurs in fractures treated operatively with rigid internal fixation.
Secondary bone union (natural)
Immediate response
  • After a fracture bleeding occurs and a haematoma will form between the bone ends and extend into the surrounding soft tissues.
  • The size of the haematoma will depend upon the blood supply to the bone and the violence of the injury.
  • The haematoma can continue to expand during the first 36h.
Inflammatory response
  • Injury to tissue and platelet activation causes an inflammatory cascade recruiting various cytokines.
  • This attracts various cells such as macrophages into the haematoma to encourage the process of removing any dead and devitalized tissue, together with proliferation of osteoblasts and fibroblasts to help in the next phase.
Repair response
  • Fibroblasts and chondroblasts organize the haematoma into collagen and granulation tissue.
  • Osteoblasts proliferate and begin forming primary callus, which can be external (bridging), medullary (internal), or periosteal.
  • The amount of callus is dependent upon local factors such as the type of fracture, proximity of the bone ends, amount of haematoma, and, finally, is inversely proportional to the amount of movement present.
  • New blood vessels migrate into the callus causing calcification and subsequent ossification into woven bone.
Remodelling response
  • Further consolidation of the woven bone occurs and lamellar bone is laid down.
  • Finally, remodelling occurs where the swelling around the fracture site decreases and trabeculae can be seen crossing the fracture site on radiography.
  • Remodelling is most marked in children and follows the mechanical forces applied to the bone in a physiological environment.
Primary bone union (rigid fixation)
  • This is when bone is held rigidly with the use of compression of the fracture with a lag screw and/or a plate device. The bone ends are placed anatomically together and compressed tight.
    • P.455

  • The inflammatory response is much reduced and the bones heal by direct union end-to-end.
  • This is achieved by osteoclasts acting as ‘cutting cones’ passing directly across the fracture site and the channel produced by them being filled in with new bone.
  • No callus is formed and union takes much longer to achieve, with the strength of the healing process being borne by the mechanical plate device.
Factors adversely affecting fracture healing
  • Severe local trauma, bone loss, soft tissue interposition.
  • Large displacement of bone ends.
  • Inadequate immobilization.
  • Infection.
  • Disturbances of ossification, e.g. metabolic bone disease, osteoporosis, local pathological tumour.
  • Poor nutrition, smoking, drugs (especially NSAIDs).
  • Site of fracture, e.g. common sites for poor union include intracapsular neck of femur, distal third of tibia, scaphoid and talar fractures.
  • Increasing age.
How long do fractures take to unite?
Perkins rules
  • Fractures of cancellous (metaphyseal) bone (e.g. those around joints) will take 6 weeks to unite.
  • Fractures of cortical (diaphyseal) bone (e.g. shafts of long bones) will take 12 weeks to unite.
  • Fractures of the tibia (because of poor blood supply), will take 24 weeks to unite.
  • Time to union for children equals the age of the child in years plus one, e.g. tibial fracture in a 2-year-old child will unite in 3 weeks. Common sense needs to be applied when applying the rule to fractures of cancellous bone in older children.
Delayed union
Defined as a failure of union to occur in 1.5 times the normal time for fracture union.
Non-union
Defined as a failure of union to occur within 2 times the normal time to fracture union. However, expect open fractures to normally take 2 times the normal Perkins rule.
Non-union can be broadly divided into:
  • hypertrophic: normally due to excess mobility, i.e. good healing potential;
  • atrophic: normally due to poor blood supply, i.e. poor healing potential.
P.456

Reduction and fixation of fractures
▶ Remember that a fracture is a soft tissue injury with a broken bone at the bottom of it. The principles of management are therefore to treat the soft tissues with respect whilst reducing and maintaining a reduction of the fracture.
Modern fracture reduction and treatment was pioneered by the AO group and centres around four key principles:1
  • fracture reduction and fixation to restore anatomical relationships;
  • stability by fixation or splintage, as the personality of the fracture and the injury dictates;
  • preservation of the blood supply to the soft tissue and bone by careful handling and gentle reduction techniques;
  • early and safe mobilization of the part and patient.
Fracture reduction can be achieved by closed2 (manipulation) or open (direct) methods. Maintenance of the reduction may also be achieved via closed methods, which can be non-surgical (plaster or brace) or surgical (intramedullary nail, external fixation, ‘K’ wires), or via open methods such as rigid internal fixation with plates and screws.
Plaster cast
  • Application of a plaster of Paris cast over padding protection for the fracture.
  • Typically involves splinting of joints either side of a long bone fracture.
  • Simplest and cheapest to apply.
  • Lowest risk of septic complications.
Cast bracing
  • Stabilization of a fracture across a joint with plaster but the joint itself is left free of plaster and a brace is applied.
  • Has the advantage of allowing early movement of the joint without the use of weight-bearing, e.g. tibial shaft fractures.
Internal fixation
Indications
  • Intra-articular fractures: to prevent or reduce the incidence of osteoarthrosis.
  • Neurovascular damage. Fracture stability must be achieved before the delicate repair of vessels or nerves takes place. If not these repairs may be damaged.
  • Polytrauma. Multiple injuries are better managed by fixation to facilitate nursing care and to allow early mobilization.
  • Elderly patients tolerate immobilization and prolonged bed rest poorly.
  • Fractures of long bones (e.g. forearm, femur, tibia). Rehabilitation is facilitated more quickly with internal fixation after anatomical reduction.
  • Failure of conservative therapy (loss of acceptable alignment).
  • Pathological fractures.
P.457

Methods
Compression plates and screws, ‘K’ wires, intramedullary nails, tension band wiring.
Complications
  • Infection, which increases with the length of incision and exposure required.
  • Nerve and vessel injury.
  • Implant failure, and subsequent fracture through a bony defect if the implant is removed.
External fixation
Indications
  • Open (compound) fractures, especially of the tibia.
  • Life-saving splintage procedure in pelvic fractures.
  • Initial stabilizing device for any fracture where ‘damage limitation’ surgery may be appropriate to get the patient initially stable until further surgery can be planned.
Methods
External fixators allow the soft tissue envelope around the fracture to be addressed by grafts or flaps if required. This method requires good nursing/community care and patient compliance in respect to pin site care.
Complications
Pin site infection and possible osteomyelitis due to transosseous pins.
Internal/external fixation—locking plates
  • A plate with screws with thread on the shaft and head so that the screw head itself is physically ‘screwed’ into the plate and locks tight preventing movement and ‘backing out’ of the screw.
  • The locking plate gives angular stability and is much stronger than a normal plate.
  • Advantages are:
    • a strong fixation in osteoporotic fractures;
    • they can be placed percutaneously (avoiding stripping soft tissue and blood supply from a fracture site).
References
1 Ruedi TP, Murphy WM (2000). AO principles of fracture management. Thieme Medical Publishers.
2 McRae R, Esser M. (2002). Practical fracture treatment, 4th edn. Churchill Livingstone, Edinburgh.
P.458

The skeletal radiograph
▶ This is the most important investigation in orthopaedics but does not substitute for accurate history and examination. Always remember a fracture is a clinical, not radiological diagnosis.
Evaluation
Have a system. The following is only one example.
  • Note the history, race, occupation, handedness, pastimes, age, sex, and recent laboratory results of the patient.
  • Accurate history and clear requests to be documented on X-ray forms. Always write the side in full, e.g. ‘right’.
  • Always take two views at 90° to each other.
  • Examine the film on a viewing box with a bright spotlight and magnifying glass available.
  • When describing the lesion think of side, anatomical site, nature, displacement, and soft tissue components.
  • Keep it simple.
    • A, adequate views and alignment.
    • B, bones.
    • C, cartilage (soft tissues).
  • Look for cortical/medullary changes, periosteal reactions, deformity, soft-tissue swelling, and cortical breach (definition of a fracture).
  • Supplement radiological findings with further biochemical investigations, bone scanning, and biopsy if indicated.
Radiological features
Osteoporosis
  • The most common form of bone disease.
  • Characterized by low bone mass and deterioration of the microarchitecture of bone tissue with consequent increase in bone fragility and susceptibility to low trauma fractures.
  • Affects middle-aged and elderly women, predisposing them to fractures of the distal radius, femoral neck, and vertebral bodies.
  • Localized osteoporosis follows disease, e.g. after joint fusion.
  • The cortices are thin with reduced medullary trabeculae, i.e. the bone is essentially normal; there is just too little of it.
Osteomalacia
There is reduced mineralization of osteoid.
  • The trabeculae are blurred.
  • Symmetrical transverse or oblique cortical defects appear (Looser's zones, pseudofractures).
  • In children, changes are most marked at the metaphysis (rickets).
Hyperparathyroidism
There is bone resorption. Best place to see it is in the phalanges of the hands in the subperiosteal cortex. Note generalized cortical striations. Usually diagnosed with parathormone levels after incidental finding of raised calcium levels.
P.459

Diffuse increase in density
Think of neoplasia, fluorosis, sarcoidosis, bone dysplasia (osteopetrosis).
Abnormalities of bone modelling
Developmental disorders, e.g. osteochondrodysplasia, are often present from birth. Look for abnormalities of the eyes, heart, and ears. Thorough assessment by biochemical and genetic specialist required.
Local abnormalities may occur in congenital disorders, e.g. endrochon-dromatosis (Ollier's disease), fibrous dysplasia, neurofibromatosis, or acquired disorders, e.g. Paget's disease.
Solitary lesions
Always think of sepsis, primary bone tumours, or secondary metastasis. Location and age are important, e.g. an epiphyseal lesion in a child may be a chondroblastoma and a subarticular lesion in a young adult may be a giant cell tumour. The older the patient the more likely it is a metastasis.
Describing a fracture
  • List details: date of radiograph and describe the type of view (AP of right ankle, lateral of C-spine).
  • Be systematic. Comment on the whole radiograph starting with foreign bodies and including monitoring equipment and evidence of surgery such as prostheses, surgical clips. Go on to describe soft tissues and any extra bones visible (e.g. upper cervical spine on a skull radiograph).
  • Which bone is involved? It is useful to compare with a skeleton if available.
  • Is it a fracture? Structures that may be mistaken for fractures include suture lines between bones, vascular channels, and physes in immature skeletons. Anatomic structures are more likely to be symmetrical, if not midline.
  • Is the fracture visible in multiple views?
  • Is it displaced? In which direction is the displacement? Are there more than two fragments (comminuted or multifragmentary)? Is there an associated joint dislocation?
  • Is it an open fracture (compound)? Radiographic clues include air or foreign material in the soft tissues overlying the fracture or, more ominously, in the cranial cavity. Look for asymmetrical fluid levels in the sinuses suggestive of bleeding from a fracture.
  • A ring structure (e.g. the bony pelvis) rarely fractures in only one place—look for further fractures when one is found.
References
1 Raby N, Berman L, de Lacy G (2005). Accident and emergency radiology: a suvival guide, 2nd edn. Saunders, London.
2 Nicholson DA, Driscoll P (1995). ABC of emergency radiology. BMJ Books, London.
P.460

Fractures of the phalanges and metacarpals
Thumb
Causes
Blows to the point of the thumb, forced opposition of the thumb.
Fracture type
Transverse at the base of the first metacarpal.
Treatment
Reduce under traction; apply plaster of Paris splint with the distal phalanx free for 1 month. Up to 30° of angulation can be accepted.
Basal fracture dislocation (Bennett's and Rolando fractures)
This is an intra-articular fracture of the base of the thumb that is unstable and frequently presents with joint subluxation. Bennett's fracture is an avulsion type leaving a volar lip fragment behind, Rolando is more comminuted generally in a ‘T’ or ‘Y’ pattern.
Treatment of choice is closed reduction and percutaneous ‘K’ wire fixation from thumb metacarpal base to either carpus or to index metacarpal. Open reduction and fixation with mini fragment screws may also be a fixation method.
Thumb dislocation
Reduce under ring block and immobilize in plaster.
Metacarpal fractures
Causes
Usually the result of punching something. The ‘Friday night’ fracture with the little finger being most common affected.
Fracture types
Majority are fractures of the metacarpal neck. Angulations of the shaft are less well tolerated and are associated with higher rate of rotational deformity. Malrotation always needs to be corrected as it can interfere with grip.
Treatment
Isolated fractures with no rotational deformity present can be ‘buddystrapped’ to an adjacent finger and mobilized. Unstable, rotated, or severely angulated fractures require either closed reduction and percutaneous ‘K’ wire fixation or open fixation with mini fragment screws
Multiple fractures are usually better treated with fixation methods if the adjacent metacarpal is involved.
Fracture of terminal phalanges
Usually a crush injury that is comminuted and often compound.
Treatment
Wound toilet, simple nail bed repair if needed, and primary suture or Steri-strip® with pressure dressing. Wound inspection at 48h and as required. Can be dealt with in casualty. Antibiotics if required.
Mallet finger
Cause
Direct blow causing flexion of distal phalanx, i.e. catching injury.
P.461

Fracture type
Injury is avulsion of the extensor tendon from the terminal phalanx either with or without a piece of bone.
Treatment
Keep finger in hyperextension in a mallet finger splint 24h a day for 6 weeks; the splint can then be worn only at night for 2 weeks. If the bone fragment is large and does not reduce in the splint then open fixation is required.
Proximal and middle phalanx fractures
Causes
Direct blow or twisting injuries.
Treatment
If fracture is stable, buddy strapping and mobilize. If unstable, rotated, severely angulated, or involving the joint, consider closed reduction and K wire fixation or open reduction and fixation with mini-fragment screws.
Immobilization for hand injuries (Edinburgh position)
To prevent stiffness the metacarpal joint should be immobilized in 90° of flexion and the proximal interphalangeal joints in extension with the wrist extended at 30°.
P.462

Wrist injuries
Scaphoid fractures1
Cause
Fall on to the outstretched hand with forced dorsiflexion.
Examination
  • Fullness in the anatomical snuffbox means an effusion.
  • Tenderness on the volar surface of the scaphoid, i.e. the tubercle, is more predictive than snuffbox tenderness (dorsal), which is unreliable.
  • Wrist movement, particularly pronation followed by ulna deviation, may be painful.
  • Pain on compression of the thumb longitudinally or on gripping may be present.
  • However, clinical examination is highly variable and skill dependent.
Investigation (radiographs)
‘Scaphoid series’ films (PA wrist in ulna deviation, lateral wrist in neutral; PA in 45° pronation and ulna deviation; and AP with 30° supination and ulna deviation). False negative rate of < 5%. If X-rays negative but suspicion persists plaster the wrist and repeat films in 2 weeks.
Fractures are usually of the wrist, but may be more proximal.
Treatment
  • Below elbow cast in neutral position (RCTs show that the thumb does not need to be included2). Plaster is for 8 weeks but the fracture may take 12 weeks to unite. At 12 weeks remove all plaster regardless of symptoms.
  • Displacement of > 1mm requires open reduction and internal fixation with compression screw.
Complications
  • Non-union. ↑ with proximal fractures due to blood supply running from distal to proximal in the bone. If not united at 12 weeks, proceed to open reduction and internal fixation (compression screw (Herbert, Acutrack, AO cannulated) ± bone grafting.
  • Avascular necrosis. ↑ with proximal and displaced fractures (see above). Treatment is by internal fixation and bone grafting, which may need to be a ‘vascularized’ graft.
  • Degenerative change. May occur after non- or malunion. Treated by limited wrist fusion (four corner fusion, scaphoidectomy, and radial styloidectomy).
Other carpal fractures
  • The most common is hamate fracture. The hook is fractured by direct blow to the palm of the hand or repeated direct contact (e.g. motorcyclists, golfers, racquet sports, and cricketers).
  • Treatment is usually excision but internal fixation may be attempted if the fragment is large.
Ligamentous injuries of the wrist
  • Common. Difficult to diagnose so easily missed.
  • If left untreated they can cause long-term disability.
P.463

The proximal row of carpal bones forms an intercalated segment, i.e. they are connected and work together as a unit. Injury may occur to the ligaments connecting the bones.
Scapholunate ligament
Common in isolation or in association with fractures (especially distal radius). ‘Terry Thomas’ sign, i.e. increase in the space between scaphoid and lunate on a clenched fist PA view.
Acute ruptures may be repaired but chronic injuries may require reconstruction or fusion.
Lunotriquetral ligament
Less common. Acute repair may be successful but chronic injuries require lunotriquetral fusion.
Carpal dislocations
Complete ligamentous injury may allow the carpus to dislocate.
  • Occurs either with the lunate remaining in place, a perilunate dislocation, or the carpus staying in place and the lunate moving, a lunate dislocation.
  • On rarer occasions the scapholunate ligament remains intact and the scaphoid fractures resulting in a transcaphoid perilunate dislocation.
Treatment
Severe injury requires reduction—best open as it allows formal repair of the disrupted ligaments as well as stabilization of the carpus. If the scaphoid is fractured it should be internally fixed as well.
Carpometacarpal fracture dislocation
  • Usually as the result as a punch injury. Affects little or ring fingers.
  • Commonly missed due to poor history and examination.
  • Indicated by tenderness at the carpometacarpal base.
  • Diagnosed with a true lateral (not the standard lateral oblique) X-ray (shows subluxation or dislocation at the carpometacarpal joint).
Treatment
Unstable injury: reduce with traction and local pressure; then stabilize the joint with ‘K’ wire fixation for 4 weeks.
Triangular fibrocartilage complex (TFCC) injury
TFCC = triangular fibrocartilage and the ulna small ligaments of the hand. An acute tear is usually peripheral and the result of trauma including a fracture to the ulna styloid. It will present with ulna-based wrist pain in ulna deviation with or without rotation.
Treatment
If associated with a large ulna styloid fracture this can be internally fixed with a tension band wire technique. Arthroscopic debridement or repair of the tear has been attempted but is technically demanding.
References
1 http://www.eatonhand.com
2 Clay NR, Dias JJ, Costigan PS, et at. (1991). Need the thumb be immobilised in scaphoid fractures? A randomised prospective trial. J Bone Joint Surg Br 73 (5), 828-32.
P.464

Fractures of the distal radius and ulna
  • Usually caused by a fall on to the outstretched hand.
  • Nearly 1 in 6 of all fractures treated.
  • Scaphoid and ligamentous wrist injuries may also be present.
Classification
  • Classification systems are the AO system1 and the Frykman system.2
  • Adult fractures of the distal radius and ulna are very common and may still be called by historical eponymous terms (‘Colles’, ‘Smith's’). It is better to stick to describing the fracture by anatomical methods, e.g. dorsally displaced fracture of the distal radius with shortening and ulna deviation.
  • In children the fracture usually involves the epiphyseal region and these fractures are classified by the Salter-Harris system.3 Salter-Harris type II is easily the most common injury of the distal radius.
  • In adults the injury is usually just proximal to the joint and may include fracture to the ulna styloid, and possible TFCC injury ( [image] p. 463).
  • The fracture may involve the articular surface of the radiocarpal or the distal radioulnar joint (DRUJ).
  • Intra-articular fractures carry a worse prognosis due to the risk of wrist osteoarthritis.
Treatment4
Children
  • Fractures of the distal radius: usually treated by closed reduction (manipulation) and the application of a well moulded plaster.
  • If very unstable in theatre (radius and ulna complete fractures, displaced) or if the fracture has slipped position in plaster after manipulation, then internal fixation with percutaneous ‘K’ wires or, more rarely, open fixation with plates and screws may be used.
Adults
Fractures with dorsal displacement (‘Colles' fracture’)
Most common, especially in the middle-aged and elderly.
  • Undisplaced + stable. Below elbow plaster immobilization for 6 weeks.
  • Displaced + stable. Closed reduction and plaster immobilization for 6 weeks.
  • Displaced + unstable. Closed reduction and either percutaneous ‘K’ wire fixation (2 wires) or external fixation. Open reduction and internal fixation with plates and screws can also be used for complex articular fractures.
Traditionally a difficult area to know the best treatment method.
  • Take each case on its own merits. There are many patient and fracture factors to allow for.
  • Dorsal comminution is a common problem and must be taken into account in the method chosen.
  • Bone structural substitutes, e.g. Biobon, lack RCT data to back up their use and considerable expense.
P.465

Fractures with volar displacement (‘Smith's fracture’) Unstable and are usually treated by a volar buttress plate (supports a fracture like a shelf, propping up or supporting the distal fragment).
Intra-articular fractures with volar displacement (‘Barton's fracture’) Internal fixation is mandatory as it is a highly unstable fracture.
Ulnar styloid fractures can usually be ignored unless the fragment is large in which case it may represent a TFCC injury ( [image] p. 463) treated by internal fixation.
References
1 http://www.trauma.org/ortho/aoclass.html
2 Frykman G. (1967). Fracture of the distal radius including sequelae—shoulder—hand—finger syndrome, disturbance in the distal radio-ulna joint and impairment of nerve function. A clinical and experimental study. Acta Orthop Scand Suppl 108, 3.
3 Salter RB, Harris WR (1963). Injuries involving the epiphyseal plate. J Bone Joint Surg Am 45, 587-632.
4 http://www.eradius.com/
P.466

Fractures of the radius and ulna shaft
Causes
  • Most common mechanism is a fall on to the outstretched hand.
  • May also be due to a direct blow injury (e.g. the arm is raised to protect the head leading to an isolated transverse ulnar fracture, the ‘nightstick fracture’, named after the American police baton).
Fracture types
Children
  • Usually transverse fractures of the radius and ulna.
  • May be angulated only with one of the cortices still intact (‘greenstick fracture’).
  • May sustain a fracture dislocation as in adults.
Adults
  • Usually either a transverse or oblique fracture of the radius and ulna, which are often displaced.
  • Remember, the forearm is a ‘force parallelogram’ and that a fracture of only one bone will usually result in a dislocation of the other bone at the proximal or distal joints. These fracture dislocations are:
    • Monteggia fracture: proximal ulna fracture with dislocation of the proximal radial head;
    • Galeazzi fracture: distal radial fracture with dislocation of the distal radio-ulna joint.
Treatment
Children
  • Greenstick fractures. Closed reduction and cast immobilization from wrist to above the elbow.
    • In-line traction is always the key to any initial reduction and often all that is required to re-align, given patience.
    • Use minimal force. If the periosteal hinge is broken during reduction, the fracture may displace completely and become unstable.
  • Displaced fractures are often unstable and can be treated by open reduction and internal fixation with plates and screws, or flexible intramedullary nail fixation.
  • Fracture dislocations. Closed manipulation and cast immobilization (failed reduction may require open reduction).
Adults
  • Usually impossible to achieve or maintain a closed reduction for adult forearm shaft fractures so these are usually treated with open reduction and compression plate fixation.
  • ‘Nightstick fractures’ of the ulna are splinted by the intact radius so, if undisplaced, then early protected motion with an elbow cast-brace is indicated. If the fracture is displaced then open reduction and compression plate fixation should be used.
  • Fracture dislocations: treated with open reduction and internal fixation to accurately reduce and hold the associated dislocations.
P.467

Complications
  • Malunion or non-union. Close follow-up of closed, manipulated fractures. An X-ray at 1 and 2 weeks is mandatory to watch for slip of position. Malunion can present with functional problems with forearm rotation.
  • Non-union is normally treated by open reduction, debridement of the non-union site, and compression plate fixation with or without bone grafting.
  • It is not usually necessary to remove metalwork from the radius and ulna unless they cause significant problems after the fracture has healed. Radial plate removal has been associated with a significant risk of neurovascular complications.
P.468

Fractures and dislocations around the elbow in children
  • Second commonest injury in children (8% of childhood fractures).1
  • Cause usually a fall on to the outstretched hand. The result is related to age:
    • <9y, supracondylar fracture of the humerus;
    • > 10y, dislocated elbow;
    • > 60y, shoulder injuries.
  • Salter-Harris injuries of the elbow occur through the lateral condyle and radial neck.
Supracondylar fractures
Types
Based on the mechanism of injury extension type (~95%) and flexion type (~5%). Classification has been classically associated with the modified Gartland system.2 Essentially, grade I is undisplaced; grade II angulation present but posterior cortex is in contact; grade III complete displacement.
Treatment
Displaced supracondylar fractures are an orthopaedic emergency especially if complicated with an absent distal pulse. Do not delay.
  • Reduce under GA by straight arm traction (up to 5min may be required).
  • Then manipulate to correct rotation, varus/valgus tilt, and finally any extension deformity.
  • Try to flex the elbow up past 90° with the forearm pronated (may be difficult due to anterior soft tissue swelling—the reduction technique itself can cause loss of the pulse in the flexed position).
  • If flexion past 90° is possible then a collar and cuff together with a plaster can be applied.
  • If not then internal fixation with two crossed condylar ‘K’ wires, one medial (beware of ulna nerve) and one lateral, is used to fix the fracture.
  • Long arm traction may be used as definitive treatment but involves a long inpatient stay until the bone has united (usually 3 weeks).
Undisplaced fractures can be treated with a collar and cuff with or without plaster backslab.
Complications
Vascular
  • Injury to the brachial artery is rare as the pulse usually returns after fracture reduction.
  • True loss of the radial pulse may be due to:
    • vascular spasm: typified by good capillary refill after reduction but slow return of the pulse. Failure of pulse return may be due to other injuries and requires a vascular surgical opinion;
      • P.469

    • partial injury (endothelial flap): treated by direct repair;
    • complete transection or disruption: may be treated by direct repair or, more often, interposition vein graft.
  • Contracture. Untreated vascular injury will result in fibrosis and contracture of the forearm (‘Volkman's ischaemic contracture’). This is a devastating and debilitating condition and should be avoidable with early (< 12h) exploration and/or repair or vascular damage.
  • Neurological. Neuroapraxia is commonest with gradual recovery. May involve the:
    • radial nerve;
    • anterior interosseous (branch of medial nerve);
    • median and, rarely, ulna nerves.
  • Malunion. Incorrectly reduced fractures will not remodel and can lead to cubitus valgus and a ‘gunstock deformity’.
Lateral condyle fractures
Types
These fractures are classified according to Milch depending on how much of the intra-articular surface is involved.
Treatment
  • Displaced fracture: open reduction and internal fixation with either two cannulated screws, or two parallel ‘K’ wires.
  • The fragment is always considerably larger than expected from the X-ray due to the condyle being not fully ossified.
  • If not reduced and fixed, the fragment will displace. This is due to the pull of the wrist extensors, arising from the lateral epicondyle. This will lead to a cubitus valgus deformity and can present in later life with an ulna nerve palsy as it has been chronically stretched around the displaced condyle (‘tardy’ ulnar nerve palsy).
References
1 http://www.orthoteers.co.uk/Nrujp~ij33lm/Orthelbowinjpaed1.htm
2 Wilkins KE (1997). Supracondylar fractures: what's new? J Paediatr Orthop B 6 (2), 110-16.
P.470

Fractures around the elbow in adults
Humeral condylar fractures1
Causes
Usually due to impaction injury (the olecranon driven into the humerus via a direct fall and the condyle usually splits into a ‘T’- or ‘Y’-shaped pattern).
Types
  • Supracondylar.
  • Isolated medial or lateral condyle fracture.
  • Intercondylar fracture (most common): the fracture line extends from the articular surface to the supracondylar region in a ‘T’- or ‘Y’-shaped pattern.
Treatment
  • All of these are intra-articular fractures and therefore must be treated by open anatomical reduction, rigid internal fixation, and early mobilization.
    • Posterior approach with either a triceps spilt or, more commonly, an osteotomy of the olecranon to visualize the whole elbow joint.
    • Fixation by compression plate (if bone quality is poor, locking plates) and screws.
  • May be difficult to treat if heavily comminuted and the bone quality is poor.
    • May be treated by no surgical procedure but early mobilization to try to maintain as much function as possible (‘bag of bones’ technique).
    • Non-union is not uncommon following these fractures and sometimes salvage surgery in the form of elbow replacement may be considered.
    • In the elderly with a low fracture pattern, primary elbow replacement is sometimes used.
Capitellar fractures
Cause
Fall on to the outstretched hand with the elbow straight.
Radiographs
On the lateral view, the capitellum is out of line with the radial head, having been sheared off. There may be an associated radial head fracture.
Treatment
If the fragment is small, excise it. If not then this is an intra-articular fracture and therefore must be treated with open reduction via a lateral (Kocher) approach, rigid internal fixation with compression screw, and early mobilization.
Olecranon fractures
Causes
Usually via a direct blow, usually a fall on to the point of the elbow but may occur as a fall on to the outstretched hand where the triceps avulses the olecranon process.
P.471

Types
Colton2 types:
  • undisplaced (displacement < 2mm) or displaced (> 2mm);
  • type A (avulsion), B (transverse), C (comminuted), or D (fracture dislocation).
Treatment
  • Undisplaced. Place in broad arm sling, avoiding flexion beyond 90°.
  • Displaced. Open reduction and internal fixation with tension band wire technique.
  • Comminuted. Plate and screw ± bone graft.
Radial head fractures
Causes
Fall on to the outstretched hand.
Types
Mason classification:
  • type 1, marginal fracture with minimal displacement;
  • type 2, marginal fracture with significant displacement;
  • type 3, comminuted fractures.
Treatment
  • Type 1. Early mobilization with aspiration of the joint acutely for excellent early pain relief.
  • Type 2. If no mechanical block as for type 1. If a mechanical block, treat by open reduction and internal fixation with compression screw and/or miniplate.
  • Type 3. If too comminuted to allow open reduction and internal fixation then either excision if no ligamental disruption/dislocation or excision and radial head replacement if does have ligamental disruption/dislocation.
Complications of elbow fractures
  • Joint stiffness and reduction of function.
  • Degenerative joint disease (osteoarthritis).
  • Heterotopic ossification.
  • Neurovascular injury and its sequelae.
References
1 http://www.orthoteers.co.uk/Nrujp~ij33lm/Orthelbowinjadult.htm
2 Colton CL (1973). Fractures of the olecranon in adults: classification and management. Injury 5, 21-9.
P.472

Dislocations and fracture dislocations of the elbow
The elbow is the second most common major joint after the shoulder to dislocate. Dislocation is termed simple and fracture/dislocation complex.
Causes
  • Posterior. Fall on to an outstretched hand with the elbow in extension. Commonest group; may be posterior, postero-medial, or postero-lateral.
  • Anterior. Fall on to a flexed elbow or as a direct blow from behind (e.g. ‘side swipe injury’ when driving a car with the elbow resting on the windowsill).
  • Divergent. Radius and ulna separated proximally (rare).
Associated fractures (complex injury)
  • Radial head, medial epicondyle, and olecranon.
  • Coronoid: caused by avulsion of brachialis origin with hyperextension injury.
    • type 1, avulsion of the tip alone (can be ignored);
    • type 2, < 50% of the process (probably can be ignored but careful!);
    • type 3, > 50% of the process is associated with a very high re-dislocation rate as the complex is very unstable. Should be openly reduced and internally fixed with a screw.
  • The worst combination for highly unstable injuries is the ‘terrible triad’ of radial head, coronoid, and medial co-lateral ligament injury.
Treatment
  • Always reduce under GA to allow proper assessment of stability.
  • Reduction is usually achieved by gentle traction and gradual increase in flexion whilst pushing the olecranon back over the distal humerus.
  • Place the arm in a collar and cuff as the injury is usually stable.
  • If the joint redislocates during reduction then fully pronate the forearm and repeat. If necessary place in a backslab or hinged brace with an extension block at the point of instability.
  • If a complex injury then most fractures will require open reduction and internal fixation to aid the stability and allow early mobilization. This may include radial head prosthetic replacement.
Complications
  • Vascular; similar range of injuries as per childhood injuries ( [image] p. 468). Always check the radial pulse before and after reduction.
  • Neurological: injury to median/ulna nerves.
  • Myositis ossificans. Excess calcification of brachialis. Rest; then move.
  • Stiffness. Early motion at 1 week to try to prevent this.
P.473

Fig 14.1 Types of shoulder dislocation. Reproduced with permission from Collier, J et al. (2006). Oxford Handbook of Clinical Specialities, 7th edn. Oxford, Oxford University Press.
Further reading
Ring D, Jupiter JB (1998). Fracture-dislocation of the elbow J Bone Joint Surg Am. 80 (4), 566-80. [Current concepts review]
P.474

Fractures around the shoulder
Clavicle
Cause
Fall on to the outstretched hand or the point of the shoulder. 4% of all fractures.
Types
  • Occurs in the middle (75%), lateral (20%), or medial (5%) third.
  • Lateral injury can be associated with coracoid fractures or tearing of the coracoclavicular ligament.
Treatment
  • Virtually all clavicle fractures can be treated conservatively with a broad arm sling (not a collar and cuff) to take the weight of the arm.
  • If the skin is being tented, has necrosis, or the fracture is open then open reduction and internal fixation with a plate and screws is required. Also used in polytrauma, ‘floating shoulder’, or sometimes for highly displaced and shortened fractures.
  • Distal third fractures associated with acromioclavicular disruption may also need open reduction and fixation with a specialized ‘Hook’ plate.
Complications
  • Malunion is normal and does not usually cause any functional deficit.
  • Non-union after a minimum of 12 weeks that is symptomatic may be treated with open reduction and internal fixation with bone grafting.
  • Acute complications: neurovascular injury (including brachial plexus injury), neurovascular compression (costoclavicular syndrome), pneumothorax from bony penetration of the pleura.
Scapula
Cause
Direct trauma, usually a high velocity injury such as an RTA. Always have a high clinical suspicion of other possible injuries such as rib fracture, pulmonary contusion, and pneumo/haemothorax.
Treatment
  • Simple (no involvement of the glenoid (glenohumeral joint)). Adequate analgesia (very painful injury; may require HDU admission) and early mobilization.
  • Complex (involving the glenoid) may need open reduction and internal fixation after further imaging such as CT/MRI scanning.
Proximal humerus
Causes
Usually due to indirect force from a fall on to the outstretched hand.
Types
Classified into the number of fracture fragments, i.e. two-, three-, or four-part, and whether associated with a dislocation of the joint. (The fragment has to be displaced to count, i.e. 3 fragments with only 2 displaced is a 2-part fracture). Best known is the Neer1 classification.
P.475

Treatment
  • Undisplaced or impacted. Collar and cuff with early pendular mobilization.
  • Displaced. Usually require open reduction and internal fixation by ‘locking’ plate, proximal humeral intramedullary nails or cannulated screws, and ‘K’ wires with or without tension band wiring.
  • Comminuted. Severely comminuted fractures (4-part), especially including fracture dislocations, have a high rate of avascular necrosis—usually treated with hemiarthroplasty and soft tissue reconstruction of the rotator cuff to the prosthesis.
Complications
Non- and malunion, avascular necrosis of the humeral head, and osteoarthritis of the shoulder joint are the commonest. High velocity injuries may also cause neurovascular injuries, particularly of the brachial plexus.
Humeral shaft
Causes
Indirect and direct trauma (especially RTAs), arm wrestling.
Types
Fractures may be transverse or oblique (direct injury), or spiral (rotational injury).
Treatment
  • Conservative:2 if < 25° of angulation, < 3cm of shortening (no functional or cosmetic deficit). Either by hanging cast (U-slab of plaster around the elbow to the humerus with a sling to support the wrist) or a humeral brace. Union usually takes up to 12 weeks.
  • Surgical. Normally reserved for polytrauma, ipsilateral forearm fractures, open or pathological fractures, spiral fracture of the distal third with associated radial nerve palsy (‘Holstein-Lewis’ fracture), or associated vascular injuries requiring intervention. Fixation is usually through a screw and plate or occasionally intramedullary nail.
Complications
  • Always examine for radial nerve palsy—most are transient neurapraxias.
  • Malunion and non-union.
Paediatric humeral fractures
  • Usually occur at the surgical neck or through and around the proximal humeral epiphysis.
  • May be indicative of a non-accidental injury.
  • Most require no treatment apart from collar and cuff with mobilization as for adults. Remodelling potential is good in this area.
References
1 Neer CS (1970). Displaced proximal humeral fractures. I. Classification and evaluation. J Bone Joint Surg Am 52-A, 1077-89.
2 Sarmiento A, et al. (2000). Functional bracing for the treatment of fractures of the humeral diaphysis. J Bone Joint Surg Am 82-A, 478-86.
P.476

Dislocations of the shoulder region
Sternoclavicular joint
  • Cause. Fall on to the outstretched hand.
  • Types. Usually dislocates anteriorly; posterior dislocation is rare. The deformity is at the medial clavicle.
  • Complications. Tracheal compression may occur with posterior dislocation.
Treatment
  • Anterior dislocation: treated symptomatically with a sling, analgesia, and early mobilization.
  • Posterior dislocation with tracheal compression requires closed reduction or open if this fails (with cardiothoracic surgical help).
Acromioclavicular joint
  • Causes. Fall on to the outstretched hand or the point of the shoulder. Common to contact sports such as rugby, football, and ice hockey.
  • Classification. Rockwood1 classification: 6 types with increasing numbers relating to increasing severity of ligamental disruption and displacement.
Treatment
  • Broad arm sling and early mobilization when pain allows. Persistent pain or functional limitation is treated by reconstruction of the coracoacromial ligament.
  • Acute repair possibly indicated in a professional level athlete.
Anterior dislocation of the glenohumeral joint2,3
Cause
Fall on to the outstretched arm.
Pathology
  • Young. The anterior glenoid labrum may be ripped from the bone (with or without a rim fracture) to produce a pouch into which the humeral head may dislocate (‘Bankart lesion’).
  • Elderly. Occurs between the supraspinatus and the subscapularis muscles (the rotator interval) ± rotator cuff muscle rupture.
Features
  • The shoulder looks ‘square’ as the deltoid is flat and a sulcus can be visible where the humeral head may be.
  • The patient supports the arm, which is abducted and very painful.
  • X-rays (AP and axillary, or scapular ‘Y’ lateral views) show the humeral head anterior and inferior to the glenoid. Used to exclude a fracture of the humerus or glenoid.
Treatment
  • Reduce as an emergency in A & E.
  • Give IV morphine 5-10mg + inhaled N2O (IV midazolam 5mg is usually unnecessary).
    • Simplest, extremely reliable method is gentle, continued straight line traction with the arm abducted about 10-20° from the trunk. May take 10-15min but patience is the key, not force.
      • P.477

    • Avoid rotation (such as in a ‘Kocher's manoeuvre’) as this is dangerous and may cause fracture of the humerus.
    • Countertraction can be placed across the truck with a broad sheet.
  • Alternative technique is patient prone on the trolley, arm hanging freely down and weighted (e.g. 3L bag of saline) (‘Stimpson's technique’).
  • If there is an associated humeral neck fracture then the reduction should be done under GA.
  • Place the arm in a collar and cuff sling under the clothes. Repeat the X-ray to confirm reduction and that there has been no iatrogenic fracture.
  • Always document the neurological status (axillary nerve) before and after reduction.
Posterior dislocation of the glenohumeral joint
Causes
Rare. Due to forced internal rotation or direct blow to the anterior shoulder (e.g. after an epileptic fit or electric shock).
Features
  • The arm is held internally rotated and no external rotation is possible.
  • The humeral head should be palpable posteriorly.
  • AP X-rays may show the humeral head as a ‘light bulb’ shape (internally rotated) but this is not diagnostic of posterior dislocation.
  • Lateral X-ray shows the dislocation.
Treatment
  • In line traction method (as above) but consider GA if difficult—avoid excessive force.
  • May be very unstable; occasionally the ‘broomstick’ plaster may be used.
Recurrent dislocation of the shoulder
Causes
Usually due to a Bankart lesion or capsular redundancy (stretched and floppy). Commonest in young age of first dislocation. (100 - age at first dislocation) = % recurrence rate. > 40y, recurrence < 10%).
Treatment—surgery
  • Repair and fixation of the anterior ‘Bankart lesion’.
  • May be done open or arthroscopically.
  • Capsular laxity is treated by capsular shift, on overlapping ‘pants-over-vest’ procedure to improve proprioceptive joint sensation.
References
1 Rockwood CA Jr, Green DP (Eds) (1996). Rockwood and Green's fractures in adults, 4th edn, pp. 1247-51. Lippincott-Raven, Philadelphia.
2 Robinson CM, Dobson RJ (2004). Anterior instability of the shoulder after trauma. J Bone Joint Surg Br 86-B, 469. [review]
3 http://www.wheelessonline.com/orthoo/43.htm
P.478

Fractures of the ribs and sternum
Causes
  • Single rib fractures occur as a result of direct injury such a as fall.
  • Fractures of the lower ribs may occur with coughing.
  • Sternal fractures occur with direct injury, e.g. contact with steering wheel or by restraint by a seat belt.
  • High velocity (RTA) or large crush injuries can result in a ‘stove-in’ chest with a flail segment, i.e. multiple rib fractures, each fractured at two sites.
Treatment
  • Single rib fracture: symptomatic with analgesia.
  • Multiple ribs fracture. If ≥ 3 ribs involved should admit for observation overnight but treatment symptomatic with analgesia and chest physiotherapy.
  • Sternal fracture. Symptomatic treatment but observe for associated injuries (see below)
  • Flail chest or extensive multiple rib fractures. Potentially life-threatening injury and may present with severe respiratory distress.
    • Flail segments move paradoxically preventing adequate ventilation.
    • Multiple fractures restrict respiratory effort severely impairing ventilation
    • Treat with high flow O2 and analgesia. CPAP and even IPPV ( [image] p. 440) may be required.
Complications1
Incidence of complications rises dramatically if the injury involves:
  • more than 3 ribs;
  • first, second, or third ribs;
  • sternum;
  • scapula.
They are all indicators of high energy transfer injury.
Cardiac tamponade ( [image] p. 440)
  • Bleeding into the pericardial cavity causes severe haemodynamic shock and may be the cause of a cardiac arrest at presentation.
  • Diagnosis is by high clinical suspicion, muffled heart sounds, raised JVP, and no signs of a tension pneumothorax.
  • Treat by immediate pericardiocentesis with transfer to cardiothoracic unit for repair of the defect.
Pneumothorax ( [image] p. 440)
  • Usually due to direct pleural injury by bone fragments during injury.
  • Often associated with haemothorax.
  • Signs are respiratory distress, absent breath sounds, hyperresonant percussion note (pneumothorax), or shock.
    • P.479

  • Tension pneumothorax is life-threatening and requires immediate decompression via a 16G needle placed into the second anterior intercostal space, followed by definitive chest drain placement.
  • If in any doubt always treat first on clinical grounds rather than wait for investigations (X-rays, etc.).
Reference
1 American College of Surgeons (1997). Advanced trauma life support (ATLS) student manual, 6th edn, pp. 125-41. American College of Surgeons, Chicago.
P.480

Fractures of the pelvis
Causes
  • Age < 60y: usually from RTA or falls at work (building sites) or sport (horse riding).
  • Age > 60y: usually injury from a fall at home.
The force required to fracture the pelvis in the young is considerable and as a result the mortality can be as high as 20%. It is the main cause of death in multiple trauma patients.
Types
  • The pelvis is a ring made both of bones and ligaments (e.g. sacroiliac).
  • An isolated break at any part is stable (the ring will not separate).
  • Two breaks in the ring make it unstable (allow the two halves to separate).
  • Commonest classification is that of Young and Burgess1 (descriptive):
    • lateral compression (impact from side);
    • AP compression (impact from the front or rear);
    • vertical shear (usually a fall from height);
    • combined mechanical (mixture of all of the above).
Treatment
Single ring fracture (stable)
  • Check for an occult sacroiliac ligament injury (local bruising and tenderness with pain on stressing the joint); this makes the injury unstable there.
  • Fractures of both superior and inferior pubic rami on the same side are a single break in terms of ring stability.
  • Isolated fractures of the ilium, ischium, or pubis are normally treated with bed rest, analgesia, and early mobilization as soon as the pain allows.
  • Fractures that extend to the acetabulum (joint) that are displaced are usually treated with open reduction and internal fixation with screws and plates to restore congruency of the joint to reduce the risk of future osteoarthritis.
Multiple ring fractures (unstable)
Unstable fractures are liable to massive haemorrhage within the soft tissues of the pelvis. This is mostly because the pelvic ring is grossly displaced during the injury and tearing of the extensive posterior presacral venous plexus occurs. A patient's entire blood volume can be lost; hence the mortality above.
Establish haemodynamic control
  • Hypotension is very common but so are associated multiple injuries ( [image] pp. 442, 443).
  • Establish at least two large calibre IV infusions and commence resuscitation with warmed crytalloid 1000mL and be prepared to repeat.
    • P.481

  • Send blood for urgent cross-match of 4 units. O -ve blood is occasionally necessary as part of resuscitation.
  • Continued bleeding must be controlled by preventing the broken pelvic ring from expanding and thus compressing the soft tissues within. This may be achieved by:
    • binding a bedsheet tightly around the pelvis and internally rotating the hips—very effective as an emergency procedure;
    • application of an external pelvic fixator is a more definitve solution but should be done in the trauma theatre.
  • Laparotomy is contraindicated unless there are life-threatening intraabdominal injuries that must be treated since this effectively ‘decompresses’ the pelvis again superiorly.
  • Urethral injury: occurs especially with anterior compression bony injuries. If there is blood at the urethral meatus, perineal bruising, haematuria, or a high riding prostate on rectal examination then catheterization should only be performed by an experienced urologist (very often suprapubically). Investigation for injury is with a retrograde urethrogram or intravenous urogram once the patient is stable.
  • Definitive treatment is usually by continuation of external fixation or more commonly by open reduction and internal fixation with plates and screws.
Complications
  • Haemorrhage, shock, and death from exsanguinations.
  • Open fractures carry a 50% mortality and need to be treated aggressively by both orthopaedic and general surgical teams.
  • Urogenital injury.
  • Pelvic venous thromboembolism (due to disruption of the venous intima).
  • Paralytic ileus.
  • Malunion may lead to difficulty with pregnancy.
  • Osteoarthritis.
Reference
1 Burgess A, Young JWR, et at. (1990). Pelvic ring disruptions: effective classification system and treatment protocols. J Trauma 30 (7), 848-56.
P.482

Femoral neck fractures
Causes
  • Commonest fracture in the elderly with an exponential increase in incidence with age.1
  • Usually pathological fractures due to osteoporosis and caused by a trivial fall. Insufficiency stress fractures also occur.
  • Fractures in the young are usually a result of major trauma.
Classification
Fractures should be described anatomically and then by bony features (displacement, fragments).
  • Intracapsular fractures occur just below the head (subcapital) or in the neck (transcervical).
  • Extracapsular fractures occur either at the trochanteric region at the junction with the neck (basal), between trochanters (intertrochanteric), or ≤ 5cm below the lesser trochanter (subtrochanteric).
Garden's classification system is unreliable and should be abandoned.
Features
  • Inability to weight bear in the elderly is a common presenting feature.
  • If the fracture is displaced (common) the leg will be shortened, adducted, and externally rotated. Straight leg raise and hip movements are globally inhibited by pain.
  • X-rays.
    • Displaced fractures are usually obvious.
    • Undisplaced, intracapsular compression fractures may be (nearly) invisible. If patient cannot weight bear or straight leg raise, despite analgesia, it is highly likely there is a subclinical fracture. Investigation via isotope bone scan (highly sensitive, poor specificity) or MRI (gold standard) will be diagnostic.
Treatment
Intracapsular
  • Undisplaced impacted in the elderly: treated by early mobilization with analgesia. Only 15% become displaced and require operative intervention.
  • Undisplaced: treated by internal fixation with either cannulated screws, or a 2-hole dynamic hip screw (DHS).
  • Displaced: treated by hemiarthroplasty.2
Extracapsular
  • Closed reduction on the traction table and open fixation with the use of a DHS.
  • Intramedullary hip screw (IMHS) may be used in four-part fractures.
In children or young patients, whatever the displacement of fracture, internal fixation is employed. In the very active elderly patient, total hip arthroplasty has been proposed. Unfortunately, patient satisfaction is lower and complications rates such as infection and, importantly, dislocation (up to 10% reported) are higher than in elective total hip arthroplasty for osteoarthritis.
P.483

Complications
  • Overall mortality in the elderly is 20% at 90 days. This is indicative of the fact that the fracture is more a marker of generally poor condition, rather than due to acute surgical perioperative complications.
  • Avascular necrosis of the femoral head: occurs much more frequently with intracapsular than with extracapsular fractures (due to the blood supply of the femoral head mostly flowing up via the femoral neck).
  • Dislocation of arthroplasty.
  • Non-union.
  • Lower limb thromboembolic disease.
References
1 Parker MJ, Pryor GA, Thorngren KG (1997). Handbook of hip fracture surgery. Butterworth-Heinemann publications, Oxford.
2 Parker MJ, Khan RJ, et at. (2002). Hemiarthroplasty versus internal fixation for displaced intracapsular hip fractures in the elderly. A randomised trial of 455 patients. J Bone Joint Surg Br 84-B, 1150-5.
P.484

Femoral shaft fractures
Causes
  • Commonest cause is a high energy RTA in young adults.
  • Also found in falls from height.
  • Commonly part of polytrauma.
Classification
  • AO system can be used but is complex.
  • Anatomical description is the simplest:
    • position (mid-shaft, junction of distal third, etc.);
    • configuration (transverse, oblique, spiral, segmental, comminuted);
    • number of fragments.
Associated injuries
  • Polytrauma is common: look for head, chest, and abdominal injuries.
  • Ipsilateral femoral neck fracture (up to 5%).
  • Knee joint injuries both bony or ligamental (e.g. ACL rupture).
  • Soft tissue injury to skin, muscle, neurovascular structures.
  • Sciatic nerve traction injury (uncommon).
Treatment
Resuscitation
  • Establish large calibre IV access and give 1000mL of crystalloid—initial haemodynamic compensation is common in the young and may hide a large blood loss into tissues around a long bone fracture.
  • Send blood for FBC, U & E, group and save.
  • Realign and splint the leg with skin traction and a Thomas splint. An X-ray of a femoral fracture not in a splint should never be seen! Diagnose clinically; splint; then get the X-ray.
  • If compound, photograph the wound, socially clean it, and place a betadine dressing over it. Commence IV antibiotics and tetanus toxoid if required.
Children
  • < 2 years: treat in gallows (suspension) traction until callus seen (2-4 weeks).
  • > 2 years: treat with closed manipulation and hip plaster spica (allows discharge) or continuation of the Thomas splint.
  • In older children operative internal fixation is becoming much more common because of the advantages of early mobilization and discharge from hospital. Options are a flexible intramedullary nail (‘elastic’ nail) or open reduction and internal fixation with a plate and screw.
Adults
The majority of patients are treated operatively to allow early mobilization, but traction is an acceptable treatment regimen and is still the most common method in the developing world.
P.485

Intramedullary nail
  • Closed reduction and fixation with a nail (reamed or not). The nail is locked both proximally and distally to stop the fracture ends rotating.
  • A reconstruction nail must be used if there is an associated fracture of the femoral neck to allow passage of a lag screw up the femoral neck into the head.
Plate fixation
Technically demanding and not as strong as nail fixation due to the forces acting on the plate. A wide exposure is required which increases infection risk. It is seldom used.
External fixation
  • Most useful for immediate treatment of fractures associated with polytrauma (‘damage limitation surgery’) and where there is extensive soft tissue damage.
  • The fixator can be changed for an intramedullary nail when the patient's condition allows.
Complications
  • Fat embolus (1%) and possible ARDS.
  • Infection: 5% after open; 1% after closed nailing.
  • Non-union.
  • Thromboembolic disease.
  • Malunion, rotation being the most symptomatic.
  • Pressure sores, bronchopneumonia, UTI on conservatively treated patients.
Further reading
Metaizeau JP (2004). Stable elastic intramedullary nailing for fractures of the femur in children. J Bone Joint Surg Br 86-B, 954-7. [Operative technique]
Wolinsky P, et al. (2001) Controversies in intramedullary nailing of femoral shaft fractures. J Bone Joint Surg Am 83-A, 1404-15. [Instructional course lecture]
P.486

Fractures of the tibial shaft
  • Commonest long bone fracture.
  • Caused by RTAs and sports injuries (e.g. football and skiing).
  • The tibia is subcutaneous in its medial border and has poor soft tissue cover. This means that it commonly presents as a compound fracture.
  • The blood supply is poor and the time to union quite long, resulting in the risk of infection, non-union, and malunion.
Classification
  • AO system can be used but is complex.
  • Anatomical description is the simplest:
    • position (mid-shaft, junction of distal third, etc.);
    • configuration (transverse, oblique, spiral, segmental, comminuted);
    • number of fragments.
  • Compound injuries are normally classified additionally by the Gustilo-Anderson system.1
Treatment2,3
There is no one method of treatment that is appropriate for all fractures. There is a continual contentious debate about the pros and cons of different modalities. The best rule is to judge each fracture and associated soft tissue injury on an individual basis and treat appropriately.
Plaster of Paris
  • Used for undisplaced fractures and low energy displaced fractures in children that can be closed reduced.
  • Long leg cast, with the knee flexed 20° and the ankle in neutral.
  • Mobilize non-weight bearing, on crutches with X-rays weekly for the first 4 weeks to check alignment.
  • Start weight bearing at 8 weeks in a weight bearing contact ‘Sarmiento’ cast.
  • Union takes around 14-16 weeks.
  • Advantages. Simple and avoids all operative risks.
  • Disadvantages. Takes a long time; requires good follow-up and patient compliance. Stiffness at the knee and ankle is common and unstable injuries are very difficult to manipulate and control in plaster alone.
Cast bracing
A variation of plaster where Sarmiento plaster is applied from day 1.
Locking plate fixation
  • Mostly used for fractures near the joint surface.
  • Plates used in the shaft have a high rate of infection and non-union caused by the large soft tissue exposure required.
  • Advantages. Simple, quick, rapid mobilization and avoids the need for plaster.
  • Disadvantages. Risk of infection, non-union, and implant failure.
P.487

Intramedullary nailing
  • Currently the treatment of choice in most centres but requires increased operating time and experience.
  • May be used in compound fractures, especially where soft tissue flaps are required since it gives relatively unlimited access to the tibia ‘fix and flap’.4
  • Best for mid-shaft fractures and is poor at controlling fractures within 5-10cm of the knee and ankle joints.
  • Advantages. Early mobilization, quicker rehabilitation than closed methods, soft tissue undisturbed by technique, access for flaps easy.
  • Disadvantages. Technically demanding, high rate of chronic anterior knee pain (site of nail insertion—not recommended for kneeling profession, e.g. carpet fitters).
External fixation
  • Often used in compound fractures as it allows least disturbance of soft tissue. Can be placed in an extremely rigid configuration to allow stability. Rigidity can then be reduced sequentially in outpatients, if required.
  • Tensioned wire circlage frames pioneered in Russia (Ilizarov) can be used for difficult fractures around the knee or ankle.
  • Advantages. Technically simple; allows early mobilization; avoids further soft tissue damage.
  • Disadvantages. Pin-site infections common but usually easily treated. Requires good nursing back-up and patient compliance. Pin sites need to be planned carefully with plastic team if flaps used, so as not to compromise soft tissue cover.
Other complications
Compartment syndrome5
Orthopaedic emergency. Immediate fasciotomy required if the compartment pressures are ≤ 30mmHg compared to diastolic blood pressure. The most consistent and only reliable clinical sign is pain out of proportion to the injury. Paraesthesia, pallor, and pulseless (Ps of acute ischaemia) are late signs and usually the limb is unsalvageable by the time these appear.
References
1 Gustilo RB, Anderson JT. (1976). Prevention of infection in the treatment of one thousand and twenty-five open fractures of long bones: retrospective and prospective analyses. J Bone Joint Surg Am 58-A, 453-8.
2 Schmidt AH, et at. (2003). Treatment of closed tibial fractures. J Bone Joint Surg Am 85-A, 352-68. [Instructional course lecture]
3 Bhandari M, et at. (2001). Treatment of open fractures of the shaft of the tibia. J Bone Joint Surg B 83-B, 62-8. [Review]
4 Gopal S, et al. (2000). Fix and flap: the radical orthopaedic and plastic treatment of severe open fractures of the tibia. J Bone Joint Surg Br 82-B, 959-66.
5 Elliott KG, Johnstone, AJ (2003). Diagnosing acute compartment syndrome. J Bone Joint Surg Br 85-B, 62-8. [Review[
P.488

Fractures of the ankle
  • Commonest fracture of the lower limb.
  • Normally caused by a combination of rotation and abduction or adduction forces (e.g. football tackle, skiing injury).
  • Like the pelvis the ankle should be thought of as a ring and stability is conferred by:
    • the bones (malleoli);
    • the ligamental supports (lateral tibiofibular, medial deltoid ligament, and central syndesmosis).
  • Remember that a fracture of the proximal fibula (at the knee) is associated with an ankle fracture or dislocation until proven otherwise.
Classification
  • AO/Danis Weber system:
    • type A, below the syndesmosis;
    • type B, at the syndesmosis;
    • type C, above the syndesmosis.
  • A distal tibial fracture involving the joint is known as a Pilon fracture.
Features
  • Often there is obvious deformity but isolated tenderness and inability to weight bear due to pain are highly suspicious.
  • Examine for medial tenderness—the medial injury may be ligamentous only.
  • X-rays are mortise AP and lateral views.
Treatment
Displaced fracture/dislocation
  • A displaced fracture dislocation is an orthopaedic emergency and is always clinically obvious. Displacement is often more than expected due to soft tissue swelling.
  • Reduce the fracture immediately in A & E and apply a below-knee backslab before sending the patient for an X-ray. An X-ray of a dislocated ankle should never be seen!
Stable injuries
  • Lateral malleolus only with no displacement in the mortise and no lateral tenderness can be treated in a weight-bearing plaster.
Unstable injuries
  • Minimal displacement (≤ 2mm) is acceptable in the elderly and treated by plaster.
  • All others. Treat by open reduction and internal fixation with plates and screws. Patients may be plastered as weight bearing (early mobilization) or non-weight bearing (commonest in the UK).
Further reading
Vander Griend R, Michelson JD, and Bone LB (1996). Fractures of the ankle and the distal part of the tibia. J Bone Joint Surg Am 78-A, 1772-83. [Instructional course lecture]
http://www.blackburnfeet.org.uk/hyperbook/trauma/ankle_fractures/ankle_fractures_intro.htm
P.489

P.490

Fractures of the tarsus and foot
Talus1
Cause
  • Usually a fall from height or an RTA.
  • Sometimes seen in private pilots due to injury from the rudder bar—‘aviators' fracture’.
Classification
  • By anatomical site, i.e. head, neck, body, or lateral process.
  • Talar neck fractures are given ‘Hawkins’ classification types I-IV (indicating increasing levels of displacement with increasing grade).
Treatment
The foot is commonly very swollen and possibly deformed. Take care to assess adequate circulation is present.
  • Undisplaced. Strict non-weight bearing in below-knee plaster for 6 weeks.
  • Displaced. Open reduction and internal fixation with lag screws—as an emergency if the skin is compromised.
Complications
  • Avascular necrosis. Rate increases with displacement (10% in type I to 90% in type III).
  • Osteoarthritis of joint(s). May occur in patients without avascular necrosis. If symptomatic, salvage surgery by arthrodesis (fusion) of the affected joint may be useful.
Calcaneum2
Cause
  • Fall from height and can be bilateral.
  • Remember to look for commonly associated injuries, i.e. spinal fracture.
  • Gross swelling can cause compartment syndrome acutely.
Classification
  • Extra- or intra-articular.
  • Intra-articular fractures involve the subtalar joint and are classified by their CT appearance by ‘Sanders’ system.
Treatment
  • Extra-articular or undisplaced intra-articular fractures. Conservative: elevation, ice, bed rest, and observation of soft tissues overnight. Mobilized non-weight bearing with a removable splint to stop equinus at the ankle. Early subtalar passive mobilization should be initiated.
  • Displaced intra-articular fractures. Operative treatment is still controversial but open reduction and internal fixation with a specialized calcaneal plate is common.
    • Advantages. Anatomical reduction improves heel shape, prevents lateral impingement, and possibly reduces post-traumatic arthritis though this remains unproven.
    • Disadvantages. Wound breakdown can be disastrous.
P.491

Complications
Broad heel, skin necrosis if grossly swollen, and malunion into varus or valgus. Persistent heel pain and post-traumatic arthritis are common.
Lisfranc injury1
Fracture dislocation at the tarso-metatarsal joint (named after Lisfranc who described it in cavalrymen whose feet got trapped in their stirrups).
Causes and features
  • Foot being trapped under the brake/clutch pedal in an RTA.
  • The base of the second metatarsal is damaged. This is the ‘keystone’ for the forefoot so injuries here are highly unstable and forefoot dislocation occurs.
  • Consider the injury in all patient with forefoot pain and swelling. It may occur as a ligamentous injury alone (worse prognosis).
Treatment
Open reduction and internal fixation, with transfixion of the tarso-metatarsal joints with screws.
Complications
  • Foot compartment syndrome in acute injuries.
  • Metatarsalgia, post-traumatic arthritis in untreated injuries.
Metatarsal and phalanges
Causes and features
  • Crushing or twisting injuries (e.g. the foot being run over).
  • 5th metatarsal fracture occurs after an inversion injury and can be mistaken for an ankle fracture if not examined correctly.
  • Always be suspicious of compartment syndrome in severe crush injuries.
  • X-rays are only required for possible fractures of the hallux or with associated dislocation.
Treatment
  • Conservative with mobilization as pain allows. Plaster only if mobilization is too painful.
  • Phalangeal fractures—simple strapping.
  • Operative fixation—for multiple metatarsal fractures if the 1st or 5th rays are broken as well as the middle rays.
  • Non-union of the 5th metatarsal sometimes requires open reduction and internal fixation with grafting if problematic (rare).
References
1 http://www.orthoteers.co.uk/Nrujp~ij33lm/Orthfootfracfoot.htm
2 Sanders R. (2000). Displaced intra-articular fractures of the calcaneus. J Bone Joint Surg Am 82-A, 225-50. [Current concepts review]
P.492

Injuries and the spinal radiograph
If a patient complains of central pain in the spinal column after trauma always obtain radiographs. This should not delay resuscitation as a spinal fracture can be immobilized and life-threatening problems corrected first.
Spinal injuries can be associated with other injuries and the patient may not be able to communicate this to you because they are:
  • unconscious;
  • intubated;
  • shocked;
  • anaesthetized distal to a cord lesion.
Common injuries associated with spinal trauma are:
  • bilateral calcaneal fractures: thoraco-lumbar fractures;
  • facial fractures: cervical fracture/dislocation;
  • severe head injury: cervical injuries especially C1/C2;
  • sternal dislocation: thoracic spine fracture;
  • ankylosing spondylitis: cervical and thoracic fractures;
  • cervical fracture: 10% rate of fracture at another level.
X-ray interpretation
  • Develop a mental picture of the normal spinal radiograph. If you feel that the X-ray ‘just doesn't look right’ then it probably isn't! Always check the lateral masses of cervical vertebrae, which are symmetrical. Obliques sometimes may be required to demonstrate facet dislocation. Have a low threshold for requesting advanced radiology such as CT scanning.
  • Try to develop a system and use this for every fracture you see, even when you know it will be normal. It gets you into the habit.
  • Beware the empty vertebrae; this may imply damage to the spinous process.
  • Pay close attention to the relationship of C1 and C2. The lateral masses of C1 should never overlap the lateral margin of C2 on a centred AP open mouth view. ≥ 3mm space between the front of the odontoid peg and back of the anterior arch of C1 is abnormal and may indicate instability.
  • Check the transverse processes; they become displaced when fractured.
  • Check the pedicles on the AP view as separation indicates displacement.
  • Check the paraspinal soft tissues, a retropharyngeal space of > 3mm indicates a haematoma and is highly suspicious of fracture. The paravertebral pleura should run parallel to the aorta; if not, suspect a haematoma.
  • If there is an obvious spinal injury, ensure that the associated soft tissue, e.g. thoracic viscera, retroperitoneal structures, and spinal cord
    P.493

    injury, are excluded and the patient stable before requesting further radiological investigation, e.g. CT scanning.
  • If in any doubt consult senior colleagues immediately for a further opinion.
Signs that imply spinal instability
  • Complete vertebral dislocation or translocation.
  • Fractures in a previously fused spine, especially ankylosing spondylitis.
  • Signs of movement: malalignment, avulsion fractures, and evidence of paravertebral swelling.
Further reading
Raby N, Berman L, de Lacy G (2005). Accident and emergency radiology: a survival guide. 2nd edn. Saunders, London.
Nicholson DA, Driscoll P (1995). ABC of emergency radiology. BMJ Books, London.
P.494

Spinal injuries
Any patient with major trauma arriving in A & E should be assumed to have a cervical injury unless proven otherwise. Remember that the A in the primary survey of ATLS resuscitation stands for airway with cervical spine control, i.e. it is top priority.1
  • Cervical spine is the commonest area to have a major spinal injury.
  • Other areas of concern are where mobile areas are at a junction with a less mobile one, e.g. C7/T1, T12/L1, and L5/S1 junctions.
  • The main reason for delay in diagnosis of spinal injuries is failure to have a high clinical index of suspicion in all major trauma patients.
Structure of the spine
The spine has three structural columns:
  • anterior: vertebral bodies and their intervertebral ligaments;
  • middle: facet joints and their intervertebral ligaments;
  • posterior: spinous processes and their interspinous ligaments.
With increasing column involvement there is increasing instability, i.e. one-column injury usually stable, three-column injury highly unstable.
Principles of treatment
  • Establish if you think the injury is stable or unstable.
  • Unstable injuries may have no neurology but may become paralysed if handled incorrectly.
  • Correct initial immobilization of the cervical spine involves a correctly sized semi-rigid collar and sandbags and tape attached to the trolley.
Stable
Pain relief, bed rest, and mobilization when pain allows.
Unstable
Avoid worsening neurology, i.e. tetra/paraplegia.
  • Reduce dislocations.
  • Maintain reduction and avoid mobilization until stabilized. Traction or internal fixation may be required.
Cervical injury
Stabilize the injury with collar, sandbags, and tape, Do not permit flexion or rotation. Assign a competent person (ATLS trained) to do this. Longitudinal traction with the head in neutral has been recommended. Inform anaesthetic team of injury in case of need for airway management.
Thoracolumbar injury
  • Transport prone or supine according to need. Patient to be transported on a long spinal board, but removed as soon as possible once in spinal bed to prevent skin pressure problems. The patient must be ‘log rolled’ as appropriate.
  • Use of corticosteroids in acute spinal cord injury is controversial.2 They must be used early (< 24h) in consultation with the regional spinal injuries unit.
  • Specialized care. Major spinal injuries should be treated in specialist regional spinal injury centres.
P.495

Spinal shock
  • Defined as the immediate loss of all power, sensation, and reflexes below the level of injury.
  • Characteristically the spinal reflexes are lost, e.g. bulbo-cavernous.
  • If a transient phenomenon, recovery is usually within 24-48h.
  • No return of function by 48h suggests the prognosis for recovery is poor and the cord lesion is referred to as ‘complete’.
  • Cardiovascular shock, e.g. hypotension, delayed capillary return, in a spinal injured patient should always be assumed to be hypovolaemic and not due to ‘neurogenic’ loss of autonomic tone until proven otherwise by aggressive treatment and investigation of hypovolaemic causes.
‘Incomplete’ spinal cord syndromes
If there is preservation of some modalities of cord function distal to the injury level, the cord lesion is referred to as ‘incomplete’. Several recognized patterns exist.
Central cord syndrome
  • Extension injury: usually age > 50y.
  • Tetraplegia with effect in the upper limbs > lower limbs is common. Recovery is no better than 75%.
Anterior cord syndrome
  • Flexion injury.
  • Dense motor/sensory loss but proprioception and vibration sense (posterior column) spared. Poor prognosis with only 10% recovery.
Brown-Sequard syndrome
  • Penetrating trauma.
  • Hemisection of the cord giving ipsilateral motor, vibration, and proprioceptive loss and contralateral loss of pain and temperature. Variable recovery.
Posterior cord syndrome
Proprioception and vibration sense lost but intact motor power (rare).
Neurological assessment
Full accurate and detailed neurological assessment to include Glasgow Coma Scale, cranial nerve function, power, sensation (3 modalities), reflexes, tone, and proprioception to be performed as part of the secondary survey and documented with date and time.
References
1 Skinner D, Driscoll P (1999), ABC of major trauma, 3rd edn. BMJ Books, London.
2 Bracken MB (2002). Steroids for acute spinal cord injury. The Cochrane Database of Systematic Reviews Issue 2, Art. No.: CD001046.
P.496

Acute haematogenous osteomyelitis
This is a disease of growing bones. It is common in infants and children but rare in adults unless they are immunocompromised or diabetic.
Aetiology
  • Infants: Staphylococcus aureus, Streptococcus, and Escherichia coli.
  • Children: S. aureus, Streptococcus, Haemophilus influenzae B.
  • Adults: S. aureus.
  • Sickle-cell patients: Salmonella sp.
  • Rare causes: Brucella, TB, spirochetes, and fungi.
Pathological features
The organisms settle near the metaphysis at the growing end of a long bone. The following stages typically occur.
  • Inflammation. Acute inflammation with venous congestion.
  • Suppuration. After 2-3 days pus forms in the medulla and forces its way out to the periosteum.
  • Necrosis. After 7 days blood supply is compromised and infective thrombosis leads to necrosis and formation of a pocket of dead tissue (sequestrum).
  • Repair. At around 10-14 days new bone is formed from the subperiosteal layer that was stripped with the swelling (involucrum).
  • Discharge. Involucrum can develop defects (cloacae) allowing discharge of pus and sequestrum to allow resolution. This can also be achieved by surgical release and debridement.
Clinical features
  • Usually a child with a preceding history of trauma or infection (skin or respiratory).
  • Fever, pain, and malaise develop after a few days.
  • The child may be limping or refusing to weight bear.
  • On examination there may be localized swelling or redness of a long bone.
  • Infants may present with a failure to thrive, drowsiness, or irritability.
  • Neonates may present with life-threatening septicaemia in which obvious inflammation of a long bone develops, or a more benign form in which the symptoms are slow to develop but bone changes are extensive and often multiple.
Investigation
  • Plain X-rays may be normal for the first 10 days. Do not be reassured!
  • 99Technetium bone scan is usually positive in the first 24-48h and is effective in confirming diagnosis early.
  • 67Gallium bone scan and 111Indium-labelled white cell scans are more specific but generally not available in most units.
  • MRI is very sensitive but not specific and difficult for children.
  • CT scanning can define extent of bone sequestration and cavitation.
P.497

X-ray features
  • Soft tissue swelling is an early sign; look for displacement of fat planes.
  • Patchy lucencies develop in the metaphysis at around 10 days.
  • Periosteal new bone may be seen.
  • Involucrum formation is only apparent at around 3 weeks.
  • Sequestrum appears radiodense compared to the surrounding bone, which is osteopenic.
  • Normal bone density occurs with healing.
Laboratory tests results
  • FBC ↑, normally with a raised neutrophil count.
  • ESR ↑.
  • CRP ↑.
  • Blood cultures positive in 50% of cases (use to inform and adjust antibiotic therapy).
  • Perform U & E, LFTs, and glucose.
Treatment
  • Pain relief by bed rest, splintage, and analgesics.
  • Give IV antibiotics according to local guidelines (after blood cultures and pus swab samples taken), e.g. flucloxacillin IV then PO qds for up to 6 weeks dose-adjusted according to age, clindamycin if penicillin-allergic, vancomycin if MRSA, ampicillin for Haemophilus.
  • Surgical drainage of mature subperiosteal abscess with debridement of all necrotic tissue, obliteration of dead spaces, adequate soft-tissue coverage, and restoration of an effective blood supply.
Complications
  • Disseminated systemic infection, e.g. septicaemia, cerebral abscess.
  • Chronic osteomyelitis.
  • Septic arthritis.
  • Deformity due to epiphyseal involvement.
Further reading
Lazzarini L, Mader JT, Calhoun JH (2004). Osteomyelitis in long bones. J Bone Joint Surg Am 86-A, 2305-18. [Current concepts review]
P.498

Chronic osteomyelitis
Causes
  • Occasionally following acute haematogenous osteomyelitis.
  • Most common following contaminated trauma and open fractures.
  • After joint replacement surgery.
  • Primary chronic infections of bone.
Secondary to acute osteomyelitis
Features
  • Sinus formation due to sequestra or resistant bacteria.
  • Prevented by adequate treatment of the initial acute attack.
Treatment
  • Conservative (simple dressings) may be appropriate (elderly). Recurrent attacks with spontaneous recovery may occur and surgery should be reserved for cases where an abscess forms.
  • Chronic abscess. May require drainage, debridement of all necrotic tissue, and obliteration of dead spaces. May involve plastic surgery to achieve soft-tissue cover and restoration of an effective blood supply.
  • Closed suction drainage/irrigation systems can be effective, especially if irrigation fluid contains antibiotics. The disadvantage is that early blockage of the system can occur.
  • Antibiotic (gentamicin) impregnated beads or sponges deliver high local levels and may be beneficial in areas of poor blood supply, hence systemic antibiotic penetration.
  • Unresolving cases may require amputation.
Secondary to trauma (open fractures)
  • Prevention by early aggressive approach to compound fractures with debridement and lavage of contaminated tissue.
    • Excise all dead tissue widely and remove all devitalized bone fragments, i.e. with no soft tissue connections.
    • Copious lavage is necessary as ‘the solution to pollution is dilution’ (≥ 10L is common).
    • Skeletal stabilization is mandatory.
    • IV antibiotics, e.g. IV cefuroxime ± metronidazole if anaerobes may be involved (soil).
  • Treat established chronic infection as above with removal of internal foreign bodies, e.g. metalwork, and possible application of external fixation.
Secondary to joint replacement surgery
  • Rare (≤ 1%) but is often a disaster for the elective patient.
  • Prevention is better than cure. Dedicated laminar flow theatres, strict theatre discipline, and prophylactic IV antibiotics are mandatory.
  • 50% will require surgical intervention.
    • Initial joint irrigation, debridement, and tissue sampling can be attempted if the prosthesis is still solid and not ‘loose’.
      • P.499

    • If grossly infected, the prosthesis must be removed, the surfaces debrided and an antibiotic cement spacer placed on the raw bone ends to allow the soft tissue envelope to settle.
    • Once inflammatory markers have settled (CRP is the best) and the clinical infection has resolved, second stage replacement of the spacer with a new prosthetic joint can go ahead. This may take 12 months and may not be possible.
Chronic osteomyelitis as an initial presentation
Brodie's abscess
  • An isolated well-contained chronic abscess.
  • Treatment: operative drainage with excision of the abscess wall and antibiotics.
Tuberculosis
  • Usually associated with other systemic features of the disease.
  • May present acutely.
  • Muscle atrophy develops and spontaneous discharge of a ‘cold’ abscess may lead to sinus formation and destruction of bone.
  • Spinal TB may cause vertebral collapse leading to acute neurology ‘Pott's paraplegia’.
Syphilitic osteomyelitis
  • Associated with advanced, tertiary disease in adults. Features diffuse periostitis (with sabre tibia) or localized gummata with sequestra, sinus formation, and pathological fractures. X-rays show periosteal thickening with ‘punched out’ areas in sclerotic bone.
  • Infants with congenital disease have epiphysitis and metaphysitis. X-rays show areas of sclerosis near the growth plate separated by areas of rarefication.
Mycotic osteomyelitis
  • Typically occurs in immunocompromised patients.
  • Bone granulomas, necrosis, and suppuration present without worsening acute illness.
  • Usually occurs as spread from primary lung infections such as coccidiomycosis, cryptococcosis, blastomycosis, and histoplasmosis.
  • Treatment: amphotericin B and/or surgical excision.
Further reading
Lazzarini L, Mader JT, and Calhoun JH (2004). Osteomyelitis in long bones. J Bone Joint Surg Am 86-A, 2305-18. [Current concepts review]
P.500

Peripheral nerve injuries
Common—approximately 9000 people a year are admitted to hospital with an injury to a peripheral nerve.
Pathological features
Neuropraxia
  • Stretching or compression of the nerve, which remains anatomically intact.
  • Focal demyelination occurs at the site of injury, which is repaired by the Schwann cells.
  • Recovery is usually complete, occurring in days or weeks. There is no axonal degeneration.
Axontemesis
  • The axon is divided but the covering connective tissue component remains intact, i.e. the nerve cylinder remains. Usually a traction or severe compression injury.
  • Axonal (‘Wallerian’) degeneration occurs distal to the injury and is followed by nerve regeneration (by sprouting from the severed nerve end) after 10 days.
  • Nerve growth occurs at a rate of 1mm per day.
  • Prognosis is generally good as the cylinder is intact but the more proximal the lesion the less the distal recovery.
  • Sensation recovery is generally better than motor recovery especially if the lesion is proximal and muscle wasting occurs whilst it is ‘denervated’.
Neurotemesis
  • The nerve is completely divided or irreparably damaged with loss of apposition of the severed nerve bundles and their respective distal parts.
  • Usually caused by high energy injury, penetrating trauma, severe traction, ischaemia, or high pressure injection injury.
  • Minimal recovery is possible without operative intervention to repair or graft a new nerve to the injury.
  • Surgical repair may allow axon regeneration to the correct end organ, but recovery will not be complete as often ‘miswiring’ occurs.
Diagnosis
  • What is the injury? Is there an open wound, fracture, recent surgery, or prolonged immobility?
  • Complete neurological examination. You must know the motor and sensory supplies of peripheral nerves! Use a pin or your finger for sensory testing. Compare the area of normal and injured side sequentially.
  • Tips. Anaesthetic skin looks shiny and does not sweat. Denervated skin will not wrinkle in water.
    • P.501

  • There are specific features of different levels of injury in peripheral nerves of the upper limb.
  • Examination very soon after injury can be misleading as sensory loss may take time to appear.
Treatment
Closed injury
  • Injuries in continuity (vast majority) can be expected to recover spontaneously, so exploration is not indicated.
  • Compression injuries should have compressive forces removed, e.g. external such as plaster, or internal such as carpal tunnel syndrome.
Open injuries
  • Primary repair (suture) within 24h is ideal, but an uncontaminated operative field, adequate skin cover, and proper equipment (e.g. microscopes) must be present.
  • Delayed secondary repair can be done at any time after injury once the soft tissues have healed (3-6 weeks acceptable). The nerve can be mobilized to allow a no tension repair after resection of the cut nerve stumps. Usually, however, a nerve graft has to be used to bridge the defect (sural nerve as a donor the commonest).
Further reading
Soloman L, Warwick D, Nayagam S (2001). Apley's system of orthopaedics and fractures, 8th edn, pp. 229-54. Hodder Arnold, England.
P.502

Brachial plexus injuries
Causes
  • Child. Obstetric, i.e. difficult deliveries with traction on the plexus.
  • Adult. Almost all traumatic.
    • Usually closed, e.g. motor cycle accidents, falls, and traction injuries with forced abduction of the arm.
    • May be open, e.g. stab or gunshot wounds.
  • Always look for associated injuries, e.g. head, neck, chest, abdominal, and vascular.
Types
  • Erb—Duchenne (upper) involves C5 and C6 ± C7. The arm classically hangs at the side with the arm flaccid, internally rotated, adducted, and the wrist flexed (waiter's tip position)
  • Klumpke's (lower) involves C8 and T1 ± C7. The hand is clawed due to intrinsic muscle paralysis and, if the sympathetic trunk is involved, there is a Horner's syndrome.
The lesion can be at the spinal cord, roots, trunks, or trunk divisions.
Try to localize the lesion to preganglionic (intraspinal) or postganglionic (extraspinal). If histamine is injected into the skin of the supplied area, vasodilatation, weal, and flare indicate a positive result and a preganglionic injury is present. If there is no flare the lesion is postganglionic.
Treatment
Physiotherapy to prevent joint contracture and stiffness. If no return of function at 2 months consider myelography or histamine tests to localize the injury level.
  • Open injuries should be explored acutely but not if there are more life-threatening injuries (which is usually the case). Primary repair may be possible in this group.
  • Delayed surgery (if required at all) is normal for most patients.
  • Preganglionic injuries are irreparable and should not be explored.
  • Postganglionic injuries may be explored for up to 6 months post injury. Secondary repair with nerve grafting can then be attempted if a clear lesion is isolated.
Prognosis
  • If there are no EMG abnormalities at 3-4 weeks, prognosis is good with conservative treatment.
  • Causalgic pain, Horner's syndrome, and the presence of root avulsion on myelogram (hence intraspinal lesion) indicate a poor prognosis.
  • Recovery is generally very slow and often unsatisfactory.
  • Salvage surgery with tendon transfers or shoulder arthrodesis may improve function and give better results than amputation.
Further reading
Birch R (1996). Brachial plexus injuries. J Bone Joint Surg Br 78-B, 986-92. [Review]
P.503

P.504

Osteoarthrosis (osteoarthritis)
This is degenerative joint disease: it is a disease of cartilage not the joint.
  • It is limited to the joint itself and there is no systemic effect.
  • It may involve any synovial joint but is most common in the hip, knee, and hands.
  • It is the most common form of arthritis with an estimated radiographic incidence in moderate to severe changes in 5 million people in the UK.1
  • Approximately 2 million people visit their GP with osteoarthritis per year and it is predicted that there will be a 66% increase in the number of people with osteoarthritis-related disability by 2020.
Types
Primary osteoarthritis
Mainly affects the following joints: distal interphalangeal, first carpometacarpal, hips, knees, and apophyseal joints of the spine. Women are more affected than men and there may be a hereditary component but the aetiology is unknown.
Secondary osteoarthritis
Affects previously damaged joints and is more common in weight-bearing joints. Both sexes are equally affected. Local causes are fractures, acquired or congenital deformities, joint injury (chondral lesions), diabetic neuropathy (Charcot joints), and avascular necrosis.
Clinical features
  • Characteristic pain, swelling, and deformity.
  • Dull, aching pain with morning stiffness of the affected joint.
  • Pain becomes steadily worse throughout the day and may disturb sleep.
  • Acute onset: swollen, hot, and painful joint with raised inflammatory markers.
  • Look for Heberden's nodes at the distal and Bouchard's nodes at the proximal interphalangeal joints.
  • Physical symptoms may not correlate with the severity of the radiographic changes so judge each patient on an individual basis.
X-ray changes
  • Loss of joint space.
  • Subchondral bone sclerosis.
  • Cyst formation (especially at the hip).
  • Osteophyte formation.
Treatment
Relieve pain, improve mobility, and correct deformity in that order.
Medical
  • Pain relief with simple analgesics (paracetamol, codeine) in combination with NSAIDs helps control symptoms and increase mobility. Beware of GI bleeding, especially in the elderly, and of worsening asthma.
    • P.505

  • Radiant heat in the form of infrared light or a hot water bottle frequently helps.
  • Weight loss, physiotherapy, and aids to daily living such as walking sticks, heel raises, raised chair, and household aids should all be in place before contemplating surgery.
Surgical treatment
This is indicated for pain relief, improved mobility, and correcting deformity only when conservative measures have failed.
Options include:
  • osteotomy: realignment of a joint to unload an arthritic area;
  • arthrodesis: permanent stiffening of a joint by excision and fusion to stop pain;
  • excision: removal of the joint without fusion;
  • arthroplasty: replacement of all or part of the joint surface by an artificial material.
Reference
1 http://www.arc.org.uk/about_arth/astats.htm
P.506

Carpal tunnel syndrome
  • Caused by compression of the median nerve as it enters the palmer surface of the hand under the flexor retinaculum.
  • Most common in middle age. ♀:♂ ratio 5:1.
  • Often bilateral but when unilateral most commonly affects the dominant hand.
Aetiology
Remember the commonest is idiopathic.
Compression of the tunnel wall
  • Trauma, e.g. distal radial fracture.
  • Rheumatoid arthritis (thickening of the surrounding synovium and tissues).
  • Subluxation or dislocation of the wrist.
  • Acromegaly (soft tissue thickening and enlargement).
Compression within the tunnel
  • Fluid retention, e.g. pregnancy.
  • Myxoedema.
  • Space-occupying lesion, e.g. benign tumour.
  • Chronic proliferative synovitis.
Changes in the median nerve
  • Diabetic mellitus.
  • Peripheral neuropathies.
Clinical features
Symptoms
  • Aching pain and paraesthesia (pins and needles) over radial three and a half fingers.
  • Pain typically at night and can disturb sleep.
  • Relieved by shaking the hand.
  • May notice dropping items (weak pinch grip).
  • Can be made worse by activity.
  • Atypical symptoms can be common.
Signs1
  • Hand looks normal.
  • Thenar muscle wasting if chronic and severe.
  • Weakness of thumb abduction.
  • Tinnel's test. Tapping over the nerve at the wrist in neutral produces symptoms.
  • Phalen's test. Rest elbows on the table and passively flex the wrist. If symptoms appear within 60sec test is positive.
  • Median nerve compression test. Extend elbow, supinate forearm, flex wrist to 60°, press on carpal tunnel. Positive if symptoms within 30sec.
Investigations
Nerve conduction studies are gold standard but still show only 90% accuracy.
P.507

Treatment
Conservative
  • Splintage.
  • Injection of corticosteroids.
  • Avoidance of precipitating factors.
Surgical
  • Surgical decompression.
  • Use a tourniquet.
  • Skin incision in line with ulna border of the tunnel in line with web space in between third and fourth ray. This is to avoid the motor branch of the median nerve.
  • Protect the nerve with a MacDonald's dissector and visualize the nerve directly throughout.
  • Do not extend the skin incision beyond the wrist crease to protect the palmar cutaneous branch of the median nerve.
Complications
  • Complex regional pain syndrome.
  • Tender, hypertrophic scar giving pillar pain (pain in the heel of the scar on pressure).
  • Neuroma of the palmar cutaneous branch.
  • Recurrence.
  • Bowstringing of flexor tendons.
Reference
1 Tetro AM, et al. (1998). A new provocative test for carpal tunnel syndrome: assessment of wrist flexion and nerve compression. J Bone Joint Surg Br 80-B, 493-8.
P.508

Ganglion
This is a degenerative mucinous cyst swelling that can arise from a tendon sheath or joint. It contains clear, colourless, gelatinous fluid.
Common sites
  • Dorsum of the wrist, arising from the scapholunate ligament or midcarpal joint (70% of all cases).
  • Radial aspect of the volar wrist normally from scaphotrapezial joint (20% of all cases).
  • Base or distal interphalangeal joint of finger.
  • Dorsum of the foot.
  • Around the knee.
Clinical features
  • Slow growing, cystic lump commonly presenting as dorsal wrist pain.
  • Firm, smooth, rubbery, and will usually transilluminate.
  • May be more obvious with wrist in palmar flexion.
Diagnosis
  • Needle aspiration gives gelatinous fluid. If no fluid can be aspirated then investigate further since a soft tissue tumour (including sarcoma) is possible.
  • MRI scanning should be used if there is serious concern over a soft tissue tumour.
  • Occult ganglia (no palpable lump) can yield symptoms in the wrist or foot. Ultrasound scan will confirm the diagnosis.
Treatment
  • 50% will disappear spontaneously. Therefore treat conservatively unless pressed by the patient.
  • Aspiration may be curative in 50% of cases.
  • Deliberately induced traumatic rupture often leads to recurrence.
Surgery
  • Excision is not guaranteed success (recurrence approximately 10%; painful scar approximately 10%).
  • Use a tourniquet.
  • If not occult or excessively large then local anaesthesia as day case procedure appropriate.
  • Excise thoroughly and transfix the base to prevent recurrence.
P.509

P.510

Bone tumours
  • Secondary metastases are the commonest tumours of bone (breast, prostate, lung, thyroid, and kidney primaries).
  • Primary tumours comparatively rare but commonest in young adults. They have a poor prognosis and may involve mutilating surgery.1
Metastatic tumours
  • Bone pain—worse at night and with weight bearing.
  • Pathological fractures.
  • Treatment.
    • Internal fixation (ideally prophylactic before fracture occurs) allows early weight bearing and hopefully early discharge from hospital.
    • Radiotherapy for pain.
Benign tumours
  • Osteochondroma (‘exostosis’). A cartilaginous capped outgrowth of bone from the cortex, normally near an epiphysis. Usually solitary. Multiple lesions require close follow-up. Any sudden increase in size may indicate malignant transformation to chondrosarcoma.
  • Chondroma. A non-calcified cartilaginous growth in the medulla (enchondroma) or cortex (ecchondroma) of tubular bones such as phalanges, metacarpals/tarsals.
  • Osteoid osteoma. An exquisitely painful area in the long bone of a young adult, usually male, which is classically relieved by NSAIDs. Radiology shows a ‘nidus’, which is a small osteolytic area surrounded by a rim of dense sclerosis.
  • Non-ossifying fibroma. Fibrous tissue tumour, which usually appears radiologically as an oval cortical defect with sclerotic rim. Common incidental finding on X-rays; usually need no treatment.
  • Treatment. Principles of treatment are simple local excision or removal by curettage if symptomatic or likely to cause pathological fracture (likely if > 50% diameter of bone involved).
    • Cavities should be packed with bone graft or bone cement.
    • Internal fixation may be used once large tumours have been removed.
    • Difficult tumours should be managed in a ‘bone tumour centre’.
Primary malignant tumours (rare)
All primary malignant tumours require a ‘multidisciplinary team’ (orthopaedic surgeon, oncologist, musculoskeletal radiologist, histopathologist).
Diagnosis
  • Painful swelling of part of a limb (especially at night).
  • Blood tests are rarely diagnostic and often non-specific (e.g. ↑ alkaline phosphatase, ↑ ESR, ↑ Ca2+).
  • Radiological investigations.
    • Plain X-ray: may make diagnosis through typical features.
    • CT and MRI scanning. Accurately stage and assess local or systemic spread (CT, bony architecture; MRI, soft tissue or bony extensions).
    • Angiography: helps plan radical surgery and possible limb salvage.
    • P.511

  • Pathological diagnosis. Open biopsy: best to achieve diagnosis and required for treatment planning.
    • Must be performed by the surgeon who is going to do the definitive surgery. The biopsy track must be excised as part of the definitive excision and placed to maximize the chance of limb-salvage surgery.
Osteosarcoma
  • Commonest primary bone tumour.
  • Long bones of young adults (peak incidence 10-20y) or as a consequence of Paget's disease in the elderly (see [image] p. 514).
  • X-ray features: bone destruction, soft tissue invasion, radiating spicules of bone (‘sunray’ appearance), subperiosteal elevation with new bone formation (‘Codman's triangle’).
  • Metastasis via blood to the lungs.
  • Treatment.
    • Wide local resection. Limb salvage may be possible but may require amputation.
    • Systemic chemotherapy commonly used.
  • 5 year survival, 30-40% even with metastatic disease.
Chondrosarcoma
  • Commonest in older patients (30-60y).
  • Usually occurs in a flat bone, e.g. ilium of pelvis, ribs.
  • May present de novo, or arise from a pre-existing osteochondroma.
  • Metastasis is not common and is via blood.
  • Local invasion is more usual but is normally slow growing.
  • Treatment.
    • Wide local resection. Limb salvage is rare for pelvic tumours.
    • Radiotherapy may be used as an alternative in the elderly.
  • 5-year survival 75% (low grade) or 25% (high grade) with surgery.
Giant cell tumour (osteoclastoma)
  • This is rare before the age of 20 years.
  • Usually benign but may undergo malignant transformation (~10%).
  • Rarely metastasizes; usually to lungs but may be locally invasive.
  • Treatment. Local excision and defect filled bone graft or cement.
  • Recurrence is common (~20%) especially with malignancy.
Ewing's sarcoma
  • Children and young adults: tends to present as a hot swelling with associated pyrexia so that osteomyelitis may be suspected.
  • No bone and periosteal reaction or swelling alone may be the only radiological feature (‘onion skin’ appearance). MRI scan shows soft tissue involvement, which would not usually be the case in osteomyelitis.
  • Metastasis to the lung is very fast and most people present with this.
  • Treatment. Preoperative chemotherapy (12 weeks) and then re-evaluate and re-stage. Wide excision or amputation necessary.
  • Prognosis is still poor with only ~50% 5-year survival.
Further reading
Excellent summaries of bone tumours can be found at: http://www.bonetumor.org/
P.512

Low back pain
  • One of the most common conditions in the UK. 60-80% of adults will suffer from this during their lifetime.
  • The vast majority of patients have a self-limiting condition of a degenerative or traumatic nature and require no surgical/orthopaedic intervention. This can easily be ascertained in a 10min focused consultation in general practice.1
  • Neoplasia: metastasis, myeloma, osteoid osteoma.
Types of pain
Discogenic
  • Typically midline and made worse by lordotic postures, e.g. bending and lifting.
  • Pain is from the annulus fibrosis layer of the disc when it is being stretched.
Radicular (‘sciatica’)
  • Pain radiates down the leg from buttock to calf/foot.
  • Commonly caused by a lumbar disc prolapse compressing and irritating the nerve root as it exits the spinal foramina.
  • Radiation should match the sensory dermatome of the nerve root involved.
  • Other features are pain on sneezing, coughing, and straining. Numbness or paraesthesia in the dermatome of the affected root may also be present.
  • The earliest and most persistent feature of nerve root compression is loss of a tendon reflex, e.g. knee L3/4, ankle L5/S1.
Referred
May arise from retroperitoneal pathology (aortic aneurysm, pancreatic pathology, rectal pathology, lymphadenopathy, and hip arthroses).
Psychogenic (non-organic)
  • A diagnosis of exclusion, i.e. exclude all other pathology before labelling people as ‘neurotic’.
  • Typical features of non-organic pain are: pain on axial compression or pelvic rotation, non-dermatomal sensory loss, non-anatomical tenderness, cogwheel (give way) weakness, and overreaction (Waddell's signs).2
Common pathological (organic) causes
  • Lumbar disc prolapse.
  • Spondylolysis: defect in the neural arch. Usual cause a stress fracture.
  • Spondylolisthesis. Spondylolysis and associated disc degeneration lead to instability and a forward slip of one vertebra on another below it.
  • Coccydynia: pain in the coccyx may be due to lumbosacral disc disease.
  • Metabolic bone disease: osteomalacia, osteoporosis ± fracture.
  • Inflammation: joint disease especially ankylosing spondylitis.
  • Infection: TB (rare now), staphylococcus-induced discitis.
  • Spinal stenosis (reduction in diameter of the spinal canal).
  • Cauda equina syndrome.
P.513

Investigations
  • History.
    • Be wary of the ‘red flags’ of serious spinal pathology,1 e.g. thoracic pain, fever or unexplained weight loss, history of cancer, progressive neurology, etc.
  • Examination.
  • Spinal X-rays.
  • CT scan good for bone problems.
  • MRI scan good for soft tissue problems but only relevant in planning not in diagnosing treatment. Should be left for treating surgeon as it is often not required.
Treatment
Non-operative
  • Majority of patients require non-operative treatment.
  • Initial rest (1-2 days only), analgesia, early mobilization with strong encouragement and physiotherapy if required to achieve this.
  • This may also involve evidence-based patient education3 and counselling. 90% resolves in 6 weeks and 75% may experience symptoms and disability 1 year after initial consultation, but require no further management.
Surgery
  • Only a minority require surgery—should be clearly focused on proven pathology demonstrated by imaging where possible.
  • Procedures used include:
    • discectomy;
    • chemonucleosis/percutaneous disc removal;
    • nerve root decompression;
    • spinal decompression;
    • spinal fusion.
References
1 http://www.studentbmj.com/back_issues/0403/education/97.html
2 Waddell G, et al. (1980). Nonorganic physical signs in low-back pain. Spine 5, 117-25.
3 Royal College of General Practitioners (2002). The back book. The Stationary Office Books, London.
P.514

Paget's disease (osteitis deformans)
Key facts
  • Described by Sir James Paget (1876).
  • Incidence increases with age.
  • Any bone may be involved. Commonest sites are spine, skull, pelvis, and femur.
Pathological features
  • Increased osteoclastic bone resorbtion followed by compensatory bone formation, i.e. there is an overall increase in bone turnover.
  • The bone is softer but thickened and is liable to pathological fracture.
Clinical features
  • Most patients are completely asymptomatic and diagnosis is via an incidental finding on X-ray or raised alkaline phosphatase found on investigation of other pathologies.
  • Increased thickness of bone may be the only symptom or sign the patient complains of.
  • Subcutaneous bones may be deformed, classically the tibia when it becomes ‘sabre’-shaped.
  • Pain may be present but is unusual. It may represent high turnover at the time or more likely a pathological fracture. In known Paget's patients increase in pain must be taken seriously as it may be a marker of sarcomatous change in the bone.
Investigations
  • Serum calcium and phosphorus are normal.
  • Alkaline phosphatase is high (due to ↑ osteoblast activity).
  • Urinary excretion of hydroxyproline is high (↑ bone turnover).
  • Isotope bone scan shows ‘hot spots’ in affected areas.
  • X-ray shows both sclerosis and osteoporosis. The cortex is thickened and the bones deformed. Pathological fracture is a feature and the normal bone architecture is lost with coarse trabecular pattern.
Complications
  • Pathological fractures.
  • Osteosarcomatous change (< 5%; prognosis very poor).
  • High output cardiac failure may develop due to the increased vascularity of Paget's bone. Functionally the bone is acting as an arteriovenous fistula.
  • Deafness—bony deformation in the ear causes damage to cranial nerve.
  • Osteoarthritis.
  • Leontiasis ossea—thickening of facial bones (rare).
  • Paraplegia due to vertebral involvement (rare).
P.515

Treatment
  • Most patients require no treatment.
  • Fractures will heal normally but bony deformity with a fracture can be a difficult challenge!
  • Drugs that reduce bone turnover such as calcitonin or the bisphosphonates are effective in relieving pain and may also relieve neurological complications such as deafness.
Further reading
http://www.paget.org/
P.516

The great toe
Hallux valgus (‘bunions’)1,2
  • Prominence of the head of the 1st metatarsal medially, with lateral deviation of the great toe (hence valgus) due to the pull of the extensors.
  • As time passes a protective bursa develops over the metatarsal head (the ‘bunion’) and the great toe begins to crowd, or even overlap, its neighbours.
Causes
  • Congenital. Often familial, related to metatarsus primus varus where the 1st metatarsal is angled more medially, i.e. splayed, than usual and is rotated.
  • Acquired. The commonest form. Probably due to weak intrinsic muscles, due to age. It is not proven to be related to shoes but there is a higher incidence in shoe-wearing cultures.
Symptoms
Often it is asymptomatic, even in cases of severe deformity. Pain typically will appear at the site of the bunion, due to pressure. Later, symptoms of joint pain may present due to osteoarthritis and subluxation of the joint.
Treatment
Conservative
Correct footwear with a wider toe box and padding to protect bunion. This should always be tried and have failed before considering surgery.
Surgical
  • Exostectomy: removal of the bunion alone. This is simple but does not remove the underlying deformity and the problem will recur.
  • Distal metatarsal osteotomy. The bunion is removed and the metatarsal head or neck is cut. The distal fragment is then re-aligned anatomically and the fracture held with a ‘K’ wire. There are many types or shapes of osteotomy described but the commonest eponyms are Mitchell's, Wilson's, and Chevron. This is only suitable for smaller deformities.
  • Proximal metatarsal osteotomy: This is an osteotomy just proximal to the base of the metatarsal and the metatarso-cuneiform joint. Larger bony deformities can be corrected this way. It may be combined with a distal soft tissue release where the lateral constraints by the metatarsophalangeal joints are also released through a small separate dorsal excision.
  • Excision arthroplasty. Removal of the metatarsal head (Mayo) or base of the proximal phalanx (Keller) can be attempted but is fraught with a lot of long-term complications and is only an operation for the elderly.
  • Arthrodesis. This is suitable for severe deformity and degenerative change and is tolerated well by males. Females may have a problem with footwear (have to wear flat shoes after). It is normally reserved for salvage surgery.
P.517

Hallux rigidus1
The great toe is straight (not valgus) and there may be a callosity over the dorsum of the 1st metatarsophalangeal joint. The main symptoms are of a stiff, painful 1st MTPJ.
Causes
  • Congenital: due to a shortened metatarsal.
  • Acquired: normally traumatic or idiopathic degeneration.
Symptoms
Pain on walking over the 1st MTPJ with profound stiffness. There may be a weakness with ‘pushing’ off.
Treatment
  • Adolescents/young:
    • rocker sole to relieve pain.
  • Adults:
    • MTPJ replacement (rare);
    • arthrodesis;
    • excision arthroplasty (elderly only).
References
1 http://www.blackburnfeet.org.uk/hyperbook/conditions/conditions_index.htm#hallux
2 Coughlin MJ (1996). Hallux valgus. J Bone Joint Surg Am 78-A, 932-66. [Instructional course lecture]
P.518

Arthroplasty
  • The surgical reconstruction or replacement of a malformed or degenerate joint.
  • The primary goal is to relieve pain.
  • Increases in mobility and function are secondary aims.
Classification
  • Excision, e.g. Keller's or Mayo at the 1st MTPJ ( [image] p. 516).
  • Interposition: a joint is excised and then a piece of tissue is implanted in the gap to cause a thick scar.
  • Partial (hemi-) or total replacement. All or one-half of the articular surface is removed and replaced with other material. This has been made possible by the massive advances in both biomaterials and bioengineering, which have produced inert, sterilizable materials of acceptable strength to perform the joint functions.
Example: total hip replacement1-3
Indications
  • Osteo- and rheumatoid arthritis when pain affects sleep, quality of life, and normal daily activities.
  • Multiple joint involvement where hip is the worst.
  • Avascular necrosis of the head of the femur with secondary joint degeneration.
Prevention of infection
Deep infection is a potentially devastating complication of hip or any arthroplasty and its incidence should be ≤ 1% in all units. This is achieved by the following.
  • Ultraclean air systems and exhaust body suits. The air in a conventional theatre is filtered so that there are ~20 changes/hour. By using a unidirectional laminar flow system, 300 or more changes/hour with filtration can be achieved. The purpose is to make the number of colony-forming units (CFUs) in the air the minimum possible. Body suits, although cumbersome, provide the best physical barrier between the patient and the surgical team.
  • Prophylactic antibiotics. These are given IV on the induction of anaesthesia. 10min is usually required for them to penetrate bone to an acceptable level. Broad-spectrum antibiotics are usually used, e.g. cefuroxime 1.5g, co-amoxyclav (Augmentin®) 1.5g, and gentamicin 80mg being the most common. Two further doses at 6 and 12h postoperatively are usually given.
  • Strict theatre discipline.
Procedure
The surgical approach exposes both the femoral head and acetabulum. The head of the femur is exposed, dislocated, and either reshaped (resurfacing arthroplasty) or, more commonly, removed at the neck. The acetabulum is then deepened and reshaped to allow a cup to be placed (the new ‘socket’). A cavity is then created within the cut surface of the femur going downward to allow a stem to be placed (the new ‘ball’).
P.519

The stem and cup are usually ‘grouted’ in place with polymethylmethacrylate bone cement and the two components reduced and stability tested.
Sometimes the cup has a metal shell behind it and components can be hammered in rather then cemented and this is known as an ‘uncemented hip replacement’. This is more commonly used on the younger patient in the UK but is implant of choice in the USA. The wound is then closed. Patients are mobilized on day 1 postoperatively, fully weight bearing, and discharged within 5-7 days usually.
Complications
Operative
  • Sciatic nerve injury due to poor technique and overstretching of tissues.
  • Dislocation of the prosthesis if incorrectly aligned.
  • Profound hypotension can be seen with absorption of the monomer in the cement causing cardiotoxicity.
Postoperative
  • Mortality, 1%. This is major surgery.
  • Thromboembolic disease (DVT or PE).
  • Deep infection (1%).
  • Dislocation (4%). Usually due to patient non-compliance with physiotherapy guidelines.
  • Aseptic loosening (‘wearing out’). Most total hip replacements would be expected to have ≥ 90% survival rates 10 years after surgery.
References
1 http://www.orthoteers.co.uk/Nrujp~ij33lm/Orththr 1.htm
2 http://www.wheelessonline.com/o14/14.htm
3 Huo MH, Muller MS (2004). What's new in hip arthroplasty. J Bone Joint Surg Am 86-A, 2341-53.
P.520

Useful reading
Online orthopaedic hyperbooks (free)
http://www.orthoteers.co.uk
http://www.wheelessonline.com/
Reference textbooks
Elective
Canale T (Ed.) (2002). Campbell's operative orthopaedics, 9th edn (4 vols). Mosby, London.
Trauma
Rockwood CA (Ed.) (2001). Rockwood and Green's fractures in adults, 5th edn. Lippincott, Williams, and Wilkins, Philadelphia.
Rockwood CA (Ed.) (2001). Rockwood and Wilkin's fractures in children, 5th edn. Lippincott, Williams, and Wilkins, Philadelphia.
Review
Miller M (2004). Review of orthopaedics, 4th edn. Saunders, Philadelphia.
Soloman L, Warwick D, Nayagam S (Eds) (2001). Apley's system of orthopaedics and fractures. Hodder Arnold, England.
Surgical exposures
Hoppenfeld S, Deboer P (2004). Surgical exposures in orthopaedics: the anatomic approach, 2nd edn. Lippincott, Williams, and Wilkins, Philadelphia.


> Table of Contents > Chapter 15 - Plastic Surgery
Chapter 15
Plastic Surgery
P.522

Suturing wounds
Principles of wound closure
A wound can be closed in the following ways
  • Direct apposition of skin edges by sutures, glue, or staples
  • Skin grafts ( [image] p. 526)
  • Tissue flaps ( [image] p. 528)
Key facts
A correctly oriented incision, adequate haemostasis, and minimal tissue handling are prerequisites for an ideal scar. When closing wounds, bear in mind the following.
  • All wounds leave scars; you must warn your patient of this.
  • Hypertrophic scars are more likely on the sternum and deltoid area.
  • Speed of healing depends on site: the face heals more quickly than the trunk and limbs.
  • Children and young adults heal more quickly and achieve stronger scars than the elderly, the chronically ill, and those on steroids.
  • Stitch marks (‘tramline effect’) are caused by epithelial growth into suture tracks and occur when sutures are left in longer than 7 days.
  • Cross-hatching is more common when tight sutures cause ischaemia.
  • If sutures are removed too early the wound may dehisce leaving a worse scar.
Suture techniques
  • Eliminate dead space with deep sutures or a drain, but avoid suturing fat, which contributes no strength and may lead to fat necrosis.
  • Consider buried, interrupted dermal sutures to reduce skin tension.
  • Dermal sutures can be combined with a subcuticular running suture or skin tapes to avoid suture marks.
  • Use the finest suture possible to maintain wound closure: 5/0 or 6/0 for the face; 4/0 or 5/0 for the hand; 2/0 to 4/0 for the trunk.
  • Evert the wound; if it looks inverted, it will leave a depressed scar.
  • Approximate wound edges without strangulating the skin.
  • Dressings can be used to splint a wound or immobilize a limb during healing.
  • Elevation will reduce postoperative swelling, bleeding, and pain.
  • In a low-tension wound closure sutures may be removed at 5-7 days on the face; 7-10 days on the arm and anterior trunk; and 14 days on the back and lower limb.
  • Most wounds benefit from being splinted with skin tape after removal of sutures.
Interrupted skin suture (Fig. 15.1(a))
  • Use fine-toothed Adson forceps or a skin hook to evert the skin.
  • Pass the needle perpendicular to the skin through its full thickness.
    • P.523

  • Either remove the needle through the wound or continue in one sweep to the other side of the wound, using the forceps for counter-pressure so the needle passes perpendicular to the skin on its way out.
  • Tie the knot so the skin edges are just apposed, bearing in mind the wound will swell postoperatively.
  • Place the sutures evenly, approximately twice as far apart as they are from the wound margins.
  • The distance between the suture and the wound margin should be similar to the thickness of the skin.
Mattress suture (Fig. 15.1(b)).
Pass the needle as above across the wound, then turn it around and pass it back as if doing another interrupted suture in the opposite direction. The second pass can be along the wound from the first (a horizontal mattress) or nearer the wound margin than the first pass (a vertical mattress suture).
Deep dermal suture (Fig. 15.1(c)).
Use the forceps or skin hook to evert the skin and pass the needle from deep to superficial on the dermal surface of the wound. Move to the other side of the wound and pass the needle from superficial to deep within the dermis. Tie a knot, which should be buried deep in the wound.
Subcuticular suture (Fig. 15.1(d)).
The suture is passed continuously within the dermis, usually near the dermo-epidermal junction, from one end of the wound to the other, and pulled tight. It may be secured with a knot buried deeply at either end or with skin tapes laid over the suture ends and the wound surface.
Continuous suture (Fig. 15.1(e))
A combination of repeated interrupted-type sutures or interrupted, then mattress sutures.
P.524

Fig. 15.1 Types of suture. (a) Interrupted suture; (b) mattress suture; (c) deep dermal suture; (d) continuous suture; (e) subcuticular suture.
P.525

P.526

Skin grafts
Definition
A skin graft is a piece of dermis and epidermis that is completely removed from its original bodily attachment (the donor site). It is fixed to a recipient site and develops a new blood supply from the underlying tissue.
  • Autograft: transfer from one part of a person's body to another part
  • Isograft: transfer between genetically identical individuals
  • Allograft: transfer between individuals of the same species
  • Xenograft: transfer between individuals of different species
Full thickness skin grafts (Wolfe grafts) See Table 15.1.
  • Contain epidermis plus the entire thickness of dermis.
  • Adnexal structures, e.g. hair, are included.
  • Harvested by elliptical excision from sites of skin laxity, e.g. postauricular skin crease, supraclavicular, pre-auricular, groin, or medial upper arm skin.
  • Graft secured with a tie-over dressing, e.g. proflavine-soaked cotton wool, and inspected after a week.
  • Donor site sutured closed.
Split thickness skin grafts (Thiersch grafts) See Table 15.1.
  • Consist of epidermis plus a variable thickness of dermis.
  • Harvested by shaving off a layer of skin with a skin graft knife or dermatome. Can be taken from any area of the body (thigh skin most often used—plentiful and easy to access).
  • Graft is often fenestrated (to stop blood or serous fluid collecting under it) or meshed (to expand the graft).
  • Graft secured with glue, sutures, or staples, then a non-adherent, compressive dressing. Inspected after 5 days.
  • Defect heals by re-epithlialization from skin appendages.
Graft healing
Stages of graft take
  • Adherence (immediate): fibrin bond between graft and recipient bed.
  • Serum imbibition (days 2-4): graft absorbs fluid and nutrients from bed.
  • Revascularization (after day 4): blood enters the graft, either by flowing directly into the graft vessels (inoculation) or by new vessel ingrowth.
Reasons for graft failure
  • Shearing: revascularization cannot occur if the graft is mobile.
  • Infection: either of the bed or the graft tissue.
  • Separation of graft from its bed—by haematoma or seroma.
  • Inadequate bed, e.g. bare cortical bone; tendon without paratenon.
  • Damage to the graft, e.g. poor surgical technique, excessive dressing pressure.
P.527

Table 15.1 Split thickness grafts versus full thickness grafts
 | Split skin graft | Full thickness skin graft
Cosmesis | Thin, often hypertrophic skin | Good cosmesis
Contracture | Frequent | Less frequent
Availability | Plentiful; can re-harvest after 14 days | Limited by skin laxity
Take | Good—low metabolic needs | Needs optimal bed
Donor scar | Minimal— colour change only | Linear scar
Contraindications | Inadequate bed, e.g. exposed bone, tendon, cartilage (in which case flap needed) Infected bed Areas where cosmesis is paramount | Large area to be covered Inadequate bed
Vacuum dressings
These are dressings that apply negative pressure via a sponge placed in the wound cavity, covered with an airtight adhesive silicone sheet, and connected to a vacuum pump. They increase the rate of granulation in a variety of wounds, including dehisced or infected sternotomy and laparotomy wounds, pressure sores, chronic open wounds, flaps, grafts, and burns. The dressing is changed every 48-72h. Pus removed from the wound is collected in a disposable canister. Chronic wounds may heal by secondary intention ( [image] p. 146) or be closed primarily.
P.528

Surgical flaps
Definition
A flap is a unit of skin and other tissues that maintains its own blood supply while being transferred from donor to recipient site.
Classification of flaps
Also see Fig. 15.2.
Blood supply
  • Random pattern. Survive on blood vessels in dermal and subdermal plexuses, which have no specific anatomical pattern. Length to breadth ratio is therefore limited.
  • Axial pattern. Have at least one specific artery running longitudinally within the flap, so length to breadth ratio can be greatly increased. All composite flaps have an axial blood supply.
Transfer of local flaps
  • Advancement. The base of the flap advances in the direction of the flap axis, e.g. V-Y flap or perianal skin into anal canal for anal stenosis.
  • Pivot. Rotation or transposition. The flap rotates around a single pivot point, e.g. scalp rotation flap to cover facial defect after tumour excision.
  • Interpolation. The flap pedicle passes over or under adjacent skin to inset the flap into a nearby defect, e.g. deltopectoral flap for head and neck reconstruction after radical tumour surgery.
Transfer of distant flaps
  • Direct. Flap moved directly to non-adjacent area, e.g. cross finger flap.
  • Tubed. Pedicle curled inwards to form a tube until base of flap divided, e.g. tubed flap from upper arm for nose reconstruction.
  • Free. Artery and vein to flap are completely divided, then reattached with microvascular anastomoses to a suitable artery and vein at the recipient site, e.g. radial forearm flap to release neck scar contracture.
Composition
  • Cutaneous. Skin and subcutaneous tissue only, e.g. groin flap.
  • Fasciocutaneous. Includes deep fascia, making flap vascularity more reliable and allowing length to breadth ratio to be increased.
  • Fascial or adipofascial. The fascia (and subcutaneous fat) is transferred, but the skin, still attached, is replaced on the donor site, e.g. temporalis fascial flap. The transposed flap can then be skin grafted.
  • Muscle. Useful for infected or traumatic wounds. The flap is skin grafted, e.g. gastrocnemius flap for exposed knee prostheses.
  • Myocutaneous. Used in reconstructive surgery. The muscle carries the blood supply to the skin, e.g. latissimus dorsi myocutaneous flap.
  • Perforator flaps. Modified myocutaneous flaps. A single artery and vein are dissected from skin, through muscle, to the parent vessels. The muscle is left at the donor site, so its function is retained.
  • Bone, osseocutaneous. Bone with or without skin, e.g. fibular flap for reconstruction of mandible. Muscle may also be included.
P.529

Fig. 15.2 Types of surgical flaps. (a) V-Y flap; (b) rhomboid flap.
P.530

Management of scars
Definition
A scar is an area of fibrous connective tissue, produced by healing.
Clinical features
A normal scar is initially flat and pale, then becomes red, itchy, and raised. Over months to years it settles back to a flat, pale, slightly shiny patch. Scarring is more pronounced if infection intervenes during healing, or in the presence of foreign bodies.
There are several types of abnormal scar.
  • Hypertrophic scars. Firm, red, itchy, and elevated above the skin surface, but within the boundaries of the injury. More common over presternal and deltoid regions. Regress with time.
  • Keloid scars. Extend beyond wound boundaries. Do not regress spontaneously. Painful and itch. Common in dark skins, and sites as above.
  • Stretched scars. Due to dehiscence of dermis under intact epidermis. Common on the back.
  • Scar contractures. Common over flexor surfaces of joint. Occur when wounds heal by secondary intention, after spilt skin grafting, or when incisions cross a joint perpendicular to the crease.
Treatment
Treatment aims to improve poor cosmesis, relieve local symptoms (pain, itch, irritation), or reduce restriction of associated joint movement.
Medical/conservative treatment
  • Observation. ‘Benign neglect’.
  • Massage. Scar achieves flat, pale state more quickly. Relieves itch.
  • Pressure. Pressure garments for large areas, e.g. skin-grafted burns.
    Pressure devices, e.g. clip earrings for earlobe keloids. Worn continuously till scars mature. Reduce hypertrophy and contracture.
  • Silicone gel. Sheet of gel tape worn on scar, up to 24h/day if tolerated. Reduces hypertrophy and relieves itch.
  • Lasers. Pulsed dye lasers used to reduce redness and hypertrophy. Carbon dioxide laser resurfaces depressed scars.
  • Intralesional injections. Steroids and cytotoxics (e.g. bleomycin, 5-FU) reduce excess collagen formation; used to flatten hypertrophic and keloid scars and reduce pain and itch. Usually need repeated injections at 1-2 month intervals.
  • Radiotherapy. Occasionally given immediately postoperatively to wounds in patients known to be prone to hypertrophic or keloid scaring.
Surgical treatment
  • Excision and closure. For stretched scar, or scar with ‘tramlines’. Usually re-stretch to some extent. Keloid or hypertrophic scars are likely to recur if excised, and may be much larger than the original scar. Keloids should only be excised in combination with a postoperative course of steroid injections.
    • P.531

  • Z-plasty (Fig. 15.3(a)). Lengthens scar. Can re-orientate scar into lines of relaxed skin tension, or break up the line of the scar and make it less noticeable.
  • W-plasty (Fig. 15.3(b)). Breaks up line of scar. Used on scalp to avoid a hairless linear scar.
  • Scar release and resurfacing. Used when Z-plasty inadequate for scar release, either because there is insufficient laxity adjacent to the contracture, or if adjacent skin is of poor quality. Resurfacing may include skin grafting, local flaps, or free tissue transfer.
Fig. 15.3 Surgical techniques for managing scars. (a) Z-plasty; (b) W-plasty.
P.532

Excision of simple cutaneous lesions
Planning
  • Under good light, and before infiltration of anaesthesia, mark the borders of the lesion. Mark the appropriate margin of excision: 2-5mm for BCC; 4-6mm for SCC; 1-2mm for biopsy of a pigmented lesion.
  • Incision biopsies should include a border of the lesion and normal skin.
  • For direct closure, convert the excision to an ellipse, using lines of relaxed skin tension as the long axis. Be guided by wrinkles and line of hair growth (hair generally grows in the direction of relaxed skin tension lines (RSTLs)).
  • Wedge excisions are used on the borders of the ear, eyelid, and lip. Circular excisions are used where there is little skin laxity, using flaps or grafts to close the defect.
Anaesthesia
  • Calculate the maximum safe dose for your patient before you start infiltrating ( [image] p. 210).
  • Consider a mixture of bupivacaine 0.25% with lidocaine 1% to provide longer-acting anaesthesia.
  • Using adrenaline with the infiltration reduces intraoperative bleeding, but should not be used near anatomically ‘end’ arteries (e.g. the digital arteries, penile artery) due to the risk of distal ischaemic necrosis.
  • In the face, nerve blocks (e.g. mental, infraorbital, supraorbital, and supratrochlear) may reduce the pain of infiltration, the volume of anaesthetic needed, and distortion of the tissues by the anaesthetic fluid.
  • Check the anaesthetic is working before starting excision.
Shave excision
For benign, non-pigmented naevi and seborrhoeic keratoses. Use a number 10 blade to cut horizontally across the lesion at mid-dermal level.
Excision
  • Be aware of underlying structures (e.g. the frontal branch of the temporal nerve when excising lesions from the temple). Ask your assistant to stretch the skin.
  • Use a size 15 blade on the face; consider a larger size 10 blade on the thicker skin of the back.
  • Cut the margins of the lesion perpendicular to the skin—this will
  • aid closure.
  • Cut away from the corners of the wound to avoid X-shaped overcuts. Cut the lower edge before the upper one—blood trickling down may obscure your view.
  • Lift one corner of the lesion gently with a skin hook or fine-toothed (Adson's) forceps, and cut along the base of the lesion in horizontal lines at the level of the subcutaneous fat. Avoid traumatic handling of the lesion, which may compromise histological analysis.
  • Perform accurate haemostasis.
  • Close and dress the wound (see [image] p. 522).
P.533

Postoperative care
  • All lesions should be sent for histological analysis, clearly labelled (if necessary with a marking stitch for orientation).
  • Elevate the wound.
  • Keep the wound dry until the skin is healed.
  • Paracetamol, ibuprofen, and codeine are suitable analgesics; aspirin is best avoided due to risk of bleeding.
  • Patients should not drive on the day of surgery.
P.534

Burns: assessment
Assessment and management of burns go hand in hand and are simultaneous in practice. They have been divided here only for ease of reading.
Causes
Most burns are due to flame or contact with hot surfaces; scalds are more common in children and the elderly. Chemical, electrical, irradiation, and friction burns are rare.
History
  • Find out the exact mechanism including temperature of water, duration of contact, concentration of chemical; voltage.
  • Record factors suggesting inhalation injury, e.g. burns in a confined space, flash burns.
  • Enquire about other injuries.
  • Document first aid given so far.
  • Document timings: of injury, first aid, and resuscitation.
Examination
Estimate area of burn
Do not include areas of unblistered erythema.
  • Rule of nines (Fig. 15.4).
  • Patient's hand is approximately 1% total body surface area (TBSA).
  • Lund and Browder chart (Fig. 15.5) is the most accurate method.
  • Subtract % unburned skin from 100% to check calculation.
  • Draw a picture, ideally filling in the Lund and Browder chart.
Estimating depth of burn
  • Epidermal: erythema only
  • Superficial dermal: pink, wet or blistered, sensate, blanches & refills
  • Deep dermal: blotchy red, wet or blistered, no blanching, insensate
  • Full thickness: white or charred, leathery, no blanching, insensate
Signs of inhalation injury
  • Singed nasal hair.
  • Burns to face or oropharynx. Look for blistered palate.
  • Sooty sputum.
  • Drowsiness or confusion due to carbon monoxide inhalation.
  • Respiratory effort, breathlessness, stridor, or hoarseness are signs of impending airway obstruction and require immediate intubation.
Features of non-accidental burns injury
Refer to paediatric burns unit if suspected in a child. Features include:
  • delayed presentation;
  • history inconsistent or not compatible with injury;
  • other signs of trauma;
  • suspicious pattern of injury, e.g. cigarette burns, bilateral ‘shoes and socks’ scalds.
P.535

Fig. 15.4 Rule of nines.
Fig. 15.5 Lund and Browder chart.
P.536

Burns: management
Immediate first aid
  • Stop the burning process (do not endanger yourself).
  • Cool the wound: running water at 8-25°C for 20min except for some chemical burns.
Resuscitation
  • A. Airway maintenance with C-spine control. Intubate if suspected inhalation injury; airway oedema can be rapidly fatal
  • B. Breathing and ventilation
  • C. Circulation with haemorrhage control
  • D. Disability and neurological status
  • E. Exposure and environmental control
  • F. Fluid resuscitation: child, > 10% TBSA; adult, > 15% TBSA burned
  • Two peripheral IV lines, as large caliber as possible preferably through unburned skin.
  • Send blood for FBC, U & E, clotting, amylase, carboxyhaemoglobin.
  • Give 3-4mL Hartmann's solution/kg/%TBSA burned. Half of this is given over the first 8h following injury; half over the next 16h.
  • Children need maintenance fluid in addition.
  • Monitor resuscitation with urinary catheter (aim for urine output > 1mL/kg/h).
  • Consider ECG, pulse, BP, respiratory rate, pulse oximetry, ABGs.
Perform secondary survey.
Referral to a burns unit
Intubate before transfer if inhalation injury suspected. Give humidified 100% oxygen to all patients. Wash the burn and cover with cling film. Give IV morphine analgesia. Place a nasogastric tube. Give tetanus prophylaxis if required.
Criteria for referral to a burns unit
  • > 10% TBSA burn in adult; > 5% TBSA in child
  • Burns to face, hands, feet, perineum, genitalia, major joints
  • Full thickness burns > 5% TBSA
  • Electrical or chemical burns
  • Associated inhalation injury - always intubate before transfer
  • Circumferential burns of limbs or chest
  • Burns in very young or old, or patients with significant comorbidity
  • Any burn associated with major trauma
Management of the burn wound
  • Superficial dermal burns will heal without scarring within 2 weeks as long as infection does not deepen the burn.
  • For small burns, outpatient treatment with simple, non-adherent dressings and twice-weekly wound inspection is sufficient.
    • P.537

  • Wash burns with normal saline or chlorhexidine.
  • Debride large blisters. Elevate limbs to reduce pain and swelling.
  • Dress hands in plastic bags to allow mobilization.
  • Topical silver sulphadizine is used on deep burns to reduce risk of infection (but should not be applied until the patient has been reviewed by a burns unit as it makes depth difficult to assess).
Escharotomy
Performed for circumferential full thickness burns to the chest that limit ventilation or to the limbs that limit circulation. Loss of pulses or sensation is a late sign. In the early stages, pain at rest or on passive movements of distal joints indicates ischaemia. Patients may also need fasciotomies.
Excision and skin grafting
Performed for deep dermal or full thickness burns that are too large to heal rapidly by secondary intention.
Electrical injuries
  • Low voltage (< 1000V). Domestic electrical supply. Causes local contact wounds but no deep injury. May cause cardiac arrest.
  • High voltage (> 1000V). High tension cables, power stations, lightning. Causes cutaneous and deep tissue damage with entry and exit wounds.
  • ECG on admission for all injuries; continuous cardiac monitoring for 24h for significant injuries.
  • In high voltage injury, muscle damage may require fasciotomy.
  • Myoglobinuria can cause renal failure: urine output > 75-100mL/h.
Chemical burns
Treat with copious lavage for at least 30min until all the chemical has been removed and skin pH is normal.
  • Acid. Causes coagulative necrosis; penetrates skin rapidly, but is easily removed.
  • Alkali (includes common household chemicals and cement). Causes liquefactive necrosis so needs longer irrigation (> 1 h).
  • Hydrofluoric acid. Fluoride ions penetrate burned skin, causing liquefactive necrosis and decalcification. 2% TBSA burn can be fatal.
    • Irrigate with water.
    • Trim fingernails.
    • Topical calcium gluconate gel, 10%.
    • Local injection of 10% calcium gluconate.
    • IV calcium gluconate.
    • May need urgent excision of burn.
  • Elemental Na, K, Mg, Li. Do not irrigate initially: they ignite in water. Cover in oil, remove pieces, then wash with water.
  • Phosphorus. Irrigate with water; then debride particles, which will otherwise continue to burn. Apply copper sulphate, which turns particles black so they are easier to identify.
  • Bitumen. Burns by heat; treat by cooling with water. Remove cold bitumen with peanut or paraffin oil.
  • Tar. Burns by heat and phenol toxicity. Treat by cooling with water; remove with toluene.
P.538

Soft tissue hand injuries
History
  • Mechanism of injury.
  • Dominant hand, occupation, hobbies.
  • Medical and smoking history, previous hand injuries, social history.
Examination
Use local anaesthetic block if needed for pain (check sensation first).
Look
Posture of hand and digits. Site of laceration(s) and tissue loss.
Feel
Perfusion of hand and digits, pulses. Sensation in distribution of radial, ulnar, median, and digital nerves. Pain over bones.
Move
  • Long extensors extend MCPJs.
  • EPL extends thumb dorsal to plane of hand (i.e. up off a table).
  • FDP tendons flex DIPJs.
  • FDS tendons flex PIPJs. Isolate FDS by holding all digits except the one under examination extended.
  • Testing wrist flexors and extensors is unreliable as finger flexors and extensors may mimic function, but pain on movement suggests injury.
  • Examine intrinsics, hypothenar, and thenar muscles, particularly abductor pollicis brevis (supplied by median nerve) and abductor digiti minimi (ulnar nerve).
  • Check stability of joints. Pain or abnormal movement on lateral deviation suggests collateral ligament damage.
Investigations
X-ray for fractures of foreign bodies. Photographs.
Treatment
  • Finger pulp injury. Debride under tourniquet. If there is no bone exposed, it will heal by secondary intention. Exposed bone may need shortening or a local flap.
  • Subungual haematoma. Painful bruise under nail. Trephine nail with sterile needle to evacuate haematoma.
  • Nailbed injury. Often with DP fracture. Remove nail under tourniquet; irrigate wound; repair nail with absorbable 7/0 suture using loupe magnification. Replace fenestrated nail as splint for eponychial fold.
  • Mallet finger. Immobilize in Stack splint for 6-8 weeks unless large bony fragment present, which may require fixation.
  • Foreign bodies. Remove organic matter and painful foreign bodies.
  • Lacerations and puncture wounds.
    • Always explore with anaesthetic and tourniquet to determine underlying structural damage.
    • Irrigate wounds and debride as necessary.
    • Tetanus prophylaxis ( [image] p. 170).
    • Co-amoxiclav (500mg tds PO) for bites.
    • Repair tendons, ideally primarily. Postoperative regimes typically involve splintage for 6 weeks; and 12 weeks without heavy lifting.
      • P.539

    • Repair nerves under magnification. Axonal regeneration progresses at 1mm/day after 1 month from repair.
    • Thoroughly irrigate open joints due to the risk of septic arthritis. Collateral ligaments may need to be repaired, and are splinted for around 4 weeks postrepair.
  • Complications. Haematoma, infection, tendon or ligament rupture, stiffness, painful scars, neuroma, complex regional pain syndrome, scar contracture, cold sensitivity.
P.540

Hand infections
Causes and features
Usually caused by penetrating injury (which may seem insignificant) or a bite. Haematogenous spread of infection (e.g. gonorrhoea) to the hand is rare.
  • Infecting organisms. After penetrating injury, Staphylococcus aureus is the most common, followed by streptococci. Human bites are often also contaminated with Eikenella corrodens. Viruses (hepatitis B and C, HIV) are rarely transmitted. Pasteurella spp are common in infected cat and dog bites.
  • Paronychia. Infection of nailfold. Candida albicans causes chronic paronychia and may require excision of crescent of epinychium and topical antifungals. Herpes simplex causes whitlow with vesicles or bullae around the nail, but no pus. Avoid surgery in these cases.
  • Felon. Finger pulp infection.
  • Palmar space infection. There are four fascial compartments in the palm (web space, hypothenar, mid-palm, and thenar). They usually confine infection initially. Pain, swelling, and reduced movement are features. Swelling is often more prominent on the dorsal surface of hand.
  • Flexor sheath infection. The cardinal signs are: flexed posture of finger; pain on passive extension; fusiform swelling; pain along flexor sheath. Often requires continuous saline irrigation for 24-48h post-drainage.
  • Bites. High risk of infection so always irrigate, give antibiotic prophylaxis (co-amoxiclav 500mg PO tds), and refer for surgical exploration.
Treatment
Delay can be disastrous, resulting in stiffness, contracture, and pain. Early cellulitis (24-48h after onset) may be treated by elevation, splintage, and antibiotics. Any collection of pus must be drained urgently.
Initial treatment
  • Tetanus prophylaxis if indicated.
  • Elevation and splintage.
  • IV co-amoxiclav 1g tds, unless allergic to penicillin, until sensitivities of infecting organisms known.
  • Plain X-ray may be useful to exclude associated fractures, foreign bodies, underlying osteomyelitis, and evidence of gas-forming infection.
Surgical treatment
  • Use a tourniquet, but elevate rather than exsanguinate the limb.
  • Send pus swabs and tissue samples for culture.
  • Debride and irrigate wounds; fully explore pockets of pus.
  • Leave wound open for delayed primary closure.
Postoperative care
  • Continue elevation.
  • Daily saline soaks or irrigation of the wound.
  • Splint for comfort with wrist extended, MCPJs flexed, and IPJs extended. Mobilize with physiotherapists.
  • Antibiotics until infection resolved.
P.541

P.542

Dupuytren's disease
Key facts
A progressive thickening of the palmar and digital fascia that may lead to contractures. Aetiology is unknown, but there is a higher incidence among relatives of affected patients. Associated conditions include diabetes and epilepsy. Alcoholism, TB, HIV, hand trauma, and tobacco have all also been implicated. Incidence is 1-3% of northern Europeans, but it is uncommon in Africa and Asia. It increases with age. ♂ > ♀, approximately 3:1.
Pathogenesis
  • Disease classified by Luck into three phases: proliferative, involutional, and residual.
  • In the proliferative phase immature fibroblasts, many of which are myofibroblasts, produce extracellular matrix containing type IV collagen. Resembles a healing wound histologically.
  • Mechanical tension appears to play a role in contractures.
Clinical features
  • Thickened palmar and digital fascia forms nodules and cords.
  • Progresses to contractures of the MCPJs and PIPJs of the affected rays.
  • Tends to affect digits in order: ring, little, thumb, middle, index.
  • Normal fascia is referred to as bands; diseased bands are called cords.
  • A spiral cord may be a feature, wrapping around the neurovascular bundle (NVB) and displacing it to the midline and superficially, putting it at risk during surgery.
  • The disease affects longitudinal fascial structures; the transverse palmar fascia is never involved and provides a landmark for dissecting NVBs.
Extra-palmar manifestations
  • Garrod's pads: thickening over dorsal aspect of PIPJs
  • Peyronie's disease: thickened plaques in the shaft of the penis
  • Lederhosen's disease: thickened plantar fascia, but no contractures
Treatment
Indications for surgery
  • > 30° fixed flexion contracture at MCPJ, or any PIPJ contracture. Also any rapidly progressing contracture. Results are better for release of MCPJs than PIPJs.
  • Table-top test: surgery indicated when hand will not lie flat on table.
  • Pain in nodules or Garrod's patches: injection with steroid or excision.
Many people with Dupuytren's disease never require surgery.
Surgical considerations
Skin
Typical incisions include the following.
  • Linear incisions with Z-plasties.
  • Bruner incisions.
    • P.543

  • Multiple V to Y incisions.
  • Lazy ‘S’ incisions.
  • Transverse palmar incision with longitudinal extensions.
  • Multiple short curved incisions.
  • Multiple Z-plasties may be used for operations requiring less access.
Closure may be direct; with skin grafts (split or full thickness); or palm left open to heal by secondary intention.
Fascia
This may be incised (fasciotomy) or excised (fasciectomy).
  • Radical fasciectomy removes the entire palmar fascia.
  • Regional or limited fasciectomy removes only the diseased fascia.
  • Segmental fasciectomy excises sections of the diseased cord.
  • Fasciotomy via a percutaneous approach using a needle provides temporary relief from contracture.
  • Dermofasciectomy: excision of fascia with overlying skin, used for severe skin involvement and where risk of recurrence is high.
Joint contractures
Release of fascia usually resolves contracture at the MCPJ. Fixed flexion at the PIPJ is more difficult to release. Consider releasing the check-rein and accessory collateral ligaments. DIPJs are rarely involved except in recurrent disease.
Postoperative care
The affected fingers are splinted in extension and active exercises begun in the first week, unless a skin graft has been used. Night splints are used for at least 3 months.
Complications
  • Early: damage to neurovascular structures (1-3%), PIPJ hyperextension, haemorrhage.
  • Intermediate: infection, skin flap necrosis.
  • Late: complex regional pain syndrome; recurrence (25% of patients treated surgically will need further surgery for Dupuytren's disease).
Treatment of recurrence
Recurrence may be treated by repeat surgery although this tends to be less successful and more extensive at each event. Amputation of a fixed flexed digit is occasionally an option, particularly if the digit hampers work or leisure activities.
P.544

Breast reduction
To reduce the volume and weight of the hypertrophied breast, while maintaining a blood supply to the nipple and creating an aesthetically pleasing breast.
Indications
  • Neck, back, or shoulder pain.
  • Indentation of shoulder skin by bra straps.
  • Persistent infections or soreness in the inframammary crease.
  • Restriction in activity, especially sport.
  • Inability to find clothes that fit.
  • Psychological: embarrassment, low self-esteem, loss of sexual appeal.
Operative considerations
Blood supply to the nipple
In order to lift the nipple, skin around it is de-epithelialized or excised. The base of the nipple is left attached to a mound of breast parenchyma (the pedicle) through which its blood supply travels. Due to the rich vascular anastamoses in the breast, numerous techniques are possible. Pedicles can be based inferiorly, superiorly, supero-medially, laterally, or centrally. Alternatively, the nipple can be removed before the breast is reduced and replaced as a full thickness graft.
Skin excision and scars
An anchor shape (Wise pattern) excision leaves an inverted ‘T’-shaped scar. It runs around the areola, vertically down to the inframammary fold, and horizontally along the fold. Other options include periareolar incision only or periareolar incision with a vertical scar. These techniques limit the amount of breast tissue that can be resected. L-shaped and horizontal scar techniques are also possible, but more rarely used.
Postoperative care
The patient usually stays in hospital overnight, or longer if drains are used. She should wear a supportive bra and avoid heavy lifting for 4-6 weeks postoperatively.
Complications
  • Early: haematoma, infection, altered nipple sensation, skin loss or necrosis, fat necrosis, delayed wound healing, asymmetry.
  • Late: unsightly scar, inability to breast feed, pseudoptosis (‘bottoming out’), recurrence (if done before breast fully grown).
However, most patients are happy with the result, even if they do suffer complications.
P.545

P.546

Breast augmentation
To enhance breast size by placing an artificial implant beneath the breast.
Indications
Performed for psychological reasons, e.g. self-consciousness or problems with sexual relationships. Inadequate breast volume may be due to hypoplasia, or involution following childbirth or menopause.
Operative considerations
Incision
  • Inframammary fold. Good visualization of implant pocket; visible scar.
  • Peri-areolar. Semicircular incision at the border of the areolus. Scar fades well, but access is limited. More likely to alter nipple sensation.
  • Transaxillary. Eliminates scars on breast. Limited access improved by using endoscope. Better for subpectoral implants.
  • Transumbilical. Only used for saline-filled implants, inserted along a tunnel created superficial to rectus sheath. Endoscope confirms position of implant pocket. Implant inflated once in position.
Position of implant
  • Submammary: under the normal breast.
  • Subpectoral: under the pectoralis major (slightly less obvious upper border in the thin; have lower rates of capsular contracture but may move when the pectoralis contracts).
Type of implant
  • Size. Depends on patient's choice.
  • Shape. Round implants are low or high profile (depending on how much they project forwards); anatomical implants are teardrop-shaped.
  • Shell. Implants are made of a silicone shell that is smooth or textured. Textured implants have lower rates of capsular contracture.
  • Implant filling. Saline-filled implants allow for fine adjustment of volume, and can be filled or emptied postoperatively. Silicone gel filled implants feel more like normal breast tissue. There is no current evidence to support implication in autoimmune diseases.
Postoperative care
  • Usually an overnight stay procedure (longer if drains are used).
  • A supportive bra is worn and heavy lifting avoided for 4-6 weeks.
Complications
  • Early: haematoma, infection, nerve injury (altering sensation to the nipple), incorrect position of implant.
  • Late: capsular contracture, rupture, or deflation; silicone gel bleed.
  • Implants have a limited lifespan, up to about 20y. The likelihood is that they will need to be removed or replaced at some time. Patients usually can breast feed after augmentation. Patients are warned that mammography is technically more difficult, requiring different views.
P.547

P.548

Breast reconstruction
Aims
To recreate a breast mound resembling the contralateral breast, with minimal donor deficit, using a technique appropriate for the patient. After mastectomy, breast reconstruction is of psychological benefit. It is technically easier to perform it at the same time as mastectomy rather than as a delayed procedure, as there is no scarring in the site and original landmarks are present. It also reduces the number of operations required. However, there may be logistical difficulties if a combined breast surgery/plastic surgery team is needed. Also, some patients prefer to wait.
Surgical options
Tissue expander
Placed in the subpectoral position. Inflated with saline once the wounds are healed (2-4 weeks postoperatively) via a subcutaneous port. The skin is slowly stretched until a satisfactory size is reached. The implant can later be changed for a silicone gel filled implant.
Latissimus dorsi myocutaneous flap
A pedicled flap based on the thoracodorsal vessels. The latissimus dorsi muscle, with an ellipse of overlying skin and fat, is tunnelled under the intervening skin bridge into the breast defect. Depending on the size of the contralateral breast, an implant may be used under the flap.
Abdominal flaps
The transverse rectus abdominis myocutaneous (TRAM) flap consists of a transverse ellipse of skin on the lower abdomen, plus one of the two rectus abdominis muscles. This versatile flap may be based on either its upper (deep superior epigastric) or lower (deep inferior epigastric) vascular pedicles. The upper pedicle is used as a pedicled flap, tunnelled under the abdominal skin into the breast. The lower pedicle is used as a free tissue transfer. If a sizeable muscular perforator vessel is identified, a deep inferior epigastric perforator (DIEP) flap can be used, leaving the muscle behind. This flap is usually large enough not to need an implant.
Nipple reconstruction
At a later stage, the reconstructed breast can be tattooed with a picture of a nipple, or a nipple formed with a combination of local flaps, skin graft, and grafts from the contralateral nipple.
Surgery to the contralateral breast
The opposite breast may be reduced, augmented, or lifted to improve symmetry.


> Table of Contents > Chapter 16 - Cardiothoracic Surgery
Chapter 16
Cardiothoracic Surgery
P.550

Five common calls to cardiothoracic ITU
Atrial fibrillation
  • Give 10-20mmol K+ via central line to get serum K+ 4.5-5.0.mmol/L
  • Give empirical 20mmol Mg+ via central line if none given postoperatively
  • Give 300mg amiodarone IV over 1h in patients with good left ventricle, followed by 900mg amiodarone IV over 23h
  • In patient with poor left ventricular function give digoxin in 125mcg increments IV every 20min until rate control is obtained, up to a maximum of 1500mcg in 24h
  • Synchronized DC cardioversion for unstable patients ( [image] p. 184)
Bleeding
  • Get immediate help if bleeding is > 400mL in 30min
  • Give gelofusine to get CVP 10-14 and systolic BP 80-100mmHg
  • Order further 4 units of blood, 2 units FFP, and 2 pools platelets
  • Send clotting and FBC; request a chest X-ray
  • Transfuse to achieve Hb > 8.0g/dL, platelets > 100 × 109/L, APTT < 40
  • Give empirical protamine 25mg IV; consider aprotinin (p. 94)
  • Emergency re-exploration is indicated for excessive bleeding
Profound hypotension
  • Get immediate help
  • Quickly assess pulse, rhythm, rate, CVP, O2 sats, and bleeding
  • Defibrillate VF or pulseless VT; treat AF as above
  • Treat bradycardia with atropine 0.3mg IV or pace
  • Give gelofusine to raise CVP to 12-16mmHg, place bed head down
  • If you suspect cardiac tamponade ( [image] p. 440) prepare for re-sternotomy
  • If patient warm and vasodilated draw up 10mcg of metaraminol into 10mL of saline and give 1mL through a central line, and flush
  • If patient still profoundly hypotensive give 1mL 1:10 000 adrenaline IV.
P.551

Poor gases ( [image] pp. 106, 107)
  • If sats < 85% and falling get immediate help
  • Increase the FiO2 to 100% temporarily; check the pulse oximeter
  • Look at expansion; auscultate the chest; check PaO2
  • If you suspect a tension pneumothorax treat immediately ( [image] p. 440)
  • Suction the ETT; check that the patient is not biting on it
  • Check that the drain tubing is patent, and drains are on suction
  • Treat bronchospasm with salbutamol 5mg nebulizer
  • Disconnect from the ventilator and hand-ventilate the patient
  • Get a chest X-ray: look for pneumothorax, haemothorax, atelectasis, ETT position, and lobar collapse, and treat ( [image] p. 106)
Poor urine output ( [image] pp. 110, 111)
  • Check that the Foley catheter is patent
  • If the patient is hypotensive treat this first ( [image] p. 98)
  • Give a fluid challenge of gelofusine to raise the CVP to 14mmHg
  • If not hypotensive (CVP > 14mmHg) give 20mg frusemide IV
P.552

Basic cardiac physiology
Basic concepts
Instead of referring to systolic and diastolic BP, arterial pressure can be described as a single figure, the mean arterial pressure, which is calculated by adding a third of the difference between diastolic and systolic pressures to the diastolic pressure.
The mean arterial pressure on its own does not adequately describe cardiac function: a number of other parameters are frequently used.
  • Cardiac output: the volume of blood ejected by the heart per minute.
  • Stroke volume: the volume of blood ejected by the heart per beat.
  • Cardiac output equals heart rate times stroke volume.
  • Cardiac index is simply the cardiac output adjusted to take into account the size of the patient, and is a more accurate reflection of cardiac function.
Preload
  • Stroke volume depends on preload, afterload, and contractility.
  • Preload is a measure of the wall tension in the left ventricle at the end of diastole, but it is difficult to quantify directly.
  • Central venous pressure (CVP), pulmonary artery wedge pressure (PAWP), and left atrial pressure (LAP) are indirect measures of preload: they are sometimes referred to as ‘filling pressures’.
  • Left ventricular end-diastolic volume (LVEDV), and left ventricular end-diastolic pressure (LVEDP) are better measures of preload, but they are rarely measured in clinical practice.
Afterload
  • Afterload is a measure of the wall tension of the left ventricle during systole.
  • It is determined by preload, which determines the maximum ‘stretch’, and by the resistance against which the heart must eject, which is a function of systemic vascular resistance (SVR), vascular compliance, mean arterial pressure, and any left ventricular outflow tract pressure gradient.
  • SVR, which usually reflects the amount of peripheral vasoconstriction, is a commonly used indirect measurement of afterload.
Contractility and compliance
  • Contractility is a measure of the strength of myocardial contraction at a given preload and afterload.
  • Mean arterial pressure and cardiac output are commonly used indirect measures of contractility.
  • Compliance is a measure of the distensibility of the left ventricle in diastole: stiff, hypertrophied ventricles have low compliance.
  • Compliance is difficult to quantify in the clinical setting.
  • LVEDP, which may be measured at preoperative cardiac catheterization or estimated by preoperative echo, is an indirect measure of compliance.
P.553

Table 16.1 Important haemodynamic formulae and normal values
Cardiac output = SV × HR
Cardiac index = CO/BSA
Stroke volume index = SV/BSA
Mean arterial pressure = DP + (SP - DP)/3
Systemic vascular resistance = ((MAP - CVP)/CO) × 80
Systemic vascular resistance index = SVR/BSA
Pulmonary vascular resistance = ((PAP - PAWP)/CO) × 80
Pulmonary vascular resistance index = PVR/BSA
 | Normal value
Cardiac output (CO) | 4.5-8L/min
Stroke volume (SV) | 60-100mL
Body surface area (BSA) | 2-2.2m2
Cardiac index (CI) | 2.0-4.0L/min/m2
Stroke volume index (SVI) | 33-47mL/beat/m2
Mean arterial pressure (MAP) | 70-100mmHg
Diastolic pressure (DP) | 60-80mmHg
Systolic pressure (SP) | 110-150mmHg
Systemic vascular resistance (SVR) | 800-1200dyne-sec/cm5
Central venous pressure (CVP) | 6-12mmHg
Systemic vascular resistance index (SVRI) | 400-600dyne-sec/m5/m2
Pulmonary vascular resistance (PVR) | 50-250dyne-sec/cm5
Pulmonary artery pressure (PAP) | 20-30mmHg
Pulmonary artery wedge pressure (PAWP) | 8-14mmHg
Pulmonary vascular resistance index (PVRI) | 20-125dyne-sec/cm5/m2
P.554

Principles of cardiac surgery
Evidence
Cardiac surgery has a stronger evidence base than many specialities.
  • There are numerous randomized control trials, meta-analyses, and cohort studies published.
  • Risk scoring systems, e.g. EUROscore, are well developed (see [image] p. 120).
  • There are clearly defined, evidence-based guidelines specifying exactly which surgery offers a better outcome than conservative management.
Preoperative preparation
Careful preoperative work-up is essential. All investigations must be checked: small abnormalities that would not cause a problem in other specialities can have catastrophic results in cardiac surgery.
  • Full history. Quantify symptoms, previous MI, or stroke. Comorbidity especially COPD, renal failure, peripheral vascular disease, MI < 90 days (which increase mortality); drugs (aspirin, clopidogrel, and warfarin normally stopped 5 days preoperatively to reduce bleeding); allergies; recent chest infection. Valve patients must have been cleared by dentist. Ask about previous heart surgery, varicose vein surgery.
  • Full examination. Look for signs of heart failure. Active infection, e.g. abscess, is a relative contraindication to valve replacement. Look at conduit: any evidence of varicose veins?
  • All patients should have FBC, U & E, LFT, clotting screen.
  • Cross-match 2 units of blood.
  • ECG and CXR.
  • All patients undergoing coronary artery surgery, and patients > 35y undergoing valve surgery should have coronary angiogram < 1y old.
  • Patients undergoing valve surgery must have had an echo.
  • Carotid duplex in any patient with history of stroke, TIA, or carotid bruits. Some centres perform these routinely in patients > 70y old.
  • Consent by registrar or consultant.
  • Sliding scale for diabetic patients ( [image] p. 52).
Cardiopulmonary bypass (CPB)
Any operation that involves interrupting the blood supply to the head (valve surgery, surgery on septal defects, ascending and arch aortic dissection and aneurysm surgery, resection of some tumours invading great vessels, e.g. renal cell) requires CPB to maintain blood flow. This involves the following.
  • Heparinizing the patient so that blood does not clot in the CPB circuit.
  • Securing a 24F aortic cannula in the ascending aorta.
  • Securing a 32F venous cannula in the RA, or in the SVC and IVC.
  • Connecting both cannulae to the bypass circuit.
  • The venous return from the body is siphoned into the bypass circuit.
  • The venous blood is oxygenated, filtered, and can be cooled or warmed, and is pumped back to the patient via the aortic cannula.
  • At the end of bypass heparinization is reversed with protamine.
P.555

Cardioplegia
CPB doesn't stop the heart; it just bypasses the beating heart. If the surgeon wants to operate on a still heart CPB gives the surgeon three options: fibrillate the heart; cool the patient; or use cardioplegia. Cardioplegia is by far the commonest technique.
  • Cardioplegia is a potassium-rich solution.
  • It can be based on blood or crystalloid (blood delivers O2 better).
  • It can be warm or cold (cold may reduce ischaemic injury more).
  • It is delivered into the coronary arteries either anterogradely by inserting a cannula into the aortic root, which is clamped distal to the cardioplegia cannula but proximal to the aortic cannula, or retrogradely by inserting a cannula into the coronary sinus vein.
  • It can be given continuously or intermittently—every 20min or so.
  • Cardioplegia arrests the heart and prevents myocardial ischaemia.
Pathophysiology of cardiopulmonary bypass
CPB is unavoidable for many operations. It has a major impact on nearly every organ system, and problems associated with bypass include:
  • activation of coagulation and complement cascades;
  • consumption of platelets and clotting factors causing coagulopathy;
  • microemboli and atherosclerotic emboli from aortic cannulation, which can cause stroke and peripheral limb and end-organ ischaemia;
  • increased capillary permeability;
  • renal, pulmonary, hepatic, and pancreatic dysfunction;
Postoperative management
Management of five common postoperative emergencies is outlined on [image] p. 550. Most patients are well enough to be extubated within 6h, leave ITU within 24h, and go home within 5 days. Stable patients should have bloods, chest X-rays, and ECGs on days 1, 2, 4, and 6.
  • First 6h.
    • Myocardial function deteriorates due to ischaemia-reperfusion injury.
    • Inotropic support and pacing may be required.
    • Patient should be fit for extubation by 6h postoperatively.
    • Patients should have a diuresis > 1mL/kg/h.
    • Mediastinal bleeding should steadily decrease.
    • Insulin requirements usually increase.
  • Days 1-2.
    • Inotropes and pacing weaned; invasive monitoring lines removed.
    • Chest drains removed after 2h of zero drainage.
    • Catheter and any epidural removed; patient mobilized.
    • PCA morphine reduced to oral analgesia.
    • Patient should be on aspirin, LMWH, frusemide.
    • Patient normally eating and drinking.
  • Days 3-5.
    • Temporary pacing removed if ECG satisfactory.
    • Valve repair patients should undergo echocardiography.
    • Physiotherapists assess exercise tolerance.
    • Medications stabilized ready for discharge.
P.556

Coronary artery disease
Definition
Narrowing of the coronary arteries caused by atherosclerosis.
Incidence
5/1000 males over 40 years have symptomatic IHD, 5/1000 heart attacks per year, 6000 coronary artery operations per year in the UK.
Aetiology
Age, male sex, smoking, ↑ BP, diabetes, hyperlipidaemia, obesity, family history, stress.
Pathology
See [image] p. 152 for description of atherosclerotic disease. Stenoses tend to progress in severity and distribution. Rate of progression is variable, and regression of lesions has been observed.
  • Narrowings of 50% of cross-sectional area limit coronary flow reserve (the increase in blood flow that occurs to meet increased O2 demand).
  • Coronary blood flow at rest is reduced by narrowings of 90%.
  • LV function may be abnormal: in normal people global LV systolic function improves with exercise, but in patients with CAD it gets worse in the area supplied by the stenotic arteries.
  • Acute MI is caused by acute total or subtotal vessel thrombotic occlusion: patients with proximal LAD lesions are particularly at risk.
Clinical features
Angina and dyspnoea. Severity is classified using the New York Heart Association score. Class 0, no angina under any circumstances; class I, angina only with prolonged or strenuous exertion; class II angina causing slight limitation of ordinary activity; class III, angina with marked limitation of ordinary activity; class IV, angina occurring even with mild activity, or at rest. Unstable angina lasts longer than 15min at rest.
Diagnosis
  • History and examination.
  • ECG may show evidence of old infarcts.
  • Exercise treadmill has a 97% specificity for exertional angina.
  • Coronary angiography is diagnostic and obligatory for planning surgery.
  • Myocardial perfusion studies such as thallium scans are also useful.
Indications for surgery
The options are medical and percutaneous coronary intervention (angioplasty or stent): many large trials have been carried out to decide which groups of patients benefit most from surgery. Currently these are:
  • patients with > 70% left main stem stenosis;
  • patients with > 70% left anterior descending stenosis;
  • patients with > 70% disease in all three vessels (three vessel disease);
  • patients with less significant coronary disease having cardiac surgery for other reasons, e.g. valve replacement.
Coronary artery bypass surgery
Median sternotomy. A piece of conduit (saphenous vein, left internal thoracic artery (LITA), radial artery) is anastomosed to the coronary artery beyond the lesion and then to the ascending aorta. The LITA is usually anastomosed to the LAD because this combination remains patent for decades, and the LAD is the most important stenosis to treat.
P.557

The LITA is a branch of the left subclavian artery and runs down the inside of the rib cage 2cm lateral to the sternum. The origin from the subclavian is left intact: it does not need to be anastomosed to the aorta.
  • Coronary artery bypass is mostly performed on-pump (with the use of a cardiopulmonary bypass machine) on the still heart.
  • Performing on the beating heart off-pump (without cardiopulmonary bypass) is more difficult, but avoids disadvantages of CPB ( [image] p. 555).
Complications
Complications are more likely with advanced age, poor LV function, renal failure, COPD. Risk of mortality is scored, e.g. EUROscore.
  • Death, 0-3% in low risk patients.
  • Stroke, 1-2% in low risk patients.
  • Re-sternotomy for bleeding or tamponade, 5%.
  • Chest infection, atrial fibrillation, wound infection, renal failure.
Prognosis
In untreated patients with symptoms severe enough to warrant coronary angiography, 10% have an acute MI within 1 year and 30% have an acute MI within 5 years. Hospital mortality of MI is 7-10%.
  • In 3-vessel disease the 5 year survival is 50%; lower if LV poor.
  • LMS disease: mean survival without surgery 6 years, with surgery 12 years.
Fig. 16.1 Coronary artery anatomy. (a) Distribution of the coronary arteries. (b) Distribution of the coronary veins.
P.558

Valvular heart disease
Mitral regurgitation (MR)
  • Incidence. Commonest valvular lesion. Prevalence 2%.
  • Aetiology. MV prolapse (congenital or rupture of chordae/papillary muscles), rheumatic disease, endocarditis, connective tissue disorders.
  • Clinical features. Acute MR presents with signs of CCF. Chronic MR causes exterional dyspnoea, orthopnoea. Displaced apex beat, soft S1, pansystolic murmur loudest at apex radiating to axilla. AF in 80%.
  • Diagnosis. CXR shows cardiomegaly. Transthoracic echo diagnostic.
  • Indications for surgery. Acute MR. Severe chronic MR.
  • Prognosis. Mortality of untreated severe MR is 5% per year. Operative mortality is 1-2% for low risk cases.
Mitral stenosis
  • Incidence. Prevalence <1% in West; commoner in Asia and Africa.
  • Aetiology. Rheumatic heart disease.
  • Clinical features. Dyspnoea, bronchitis, haemoptysis, AF, left parasternal heave, tapping apex beat, loud S1, rumbling mid-diastolic murmur at apex.
  • Diagnosis. CXR shows splaying of carina (enlarged LA). Echo diagnostic.
  • Indications for surgery. MV area < 1.0cm2 (normal valve 3-4cm2)
  • Prognosis. Poor once symptoms of heart failure present.
Aortic stenosis
  • Incidence. Prevalence 1-2% in over 65s.
  • Aetiology. Calcific degeneration, bicuspid valve, rheumatic disease.
  • Clinical features. Triad of angina, syncope, dyspnoea. Sudden death. Slow rising, low volume pulse, heaving apex beat, reversed splitting S2, ejection systolic murmur loudest in aortic area radiating to carotids.
  • Diagnosis. ECG shows LV hypertrophy; transthoracic echo diagnostic.
  • Indications for surgery. Symptomatic aortic stenosis.
  • Prognosis. Without surgery 50% of patients with angina are dead in 5 years, 50% with syncope are dead in 3 years, and 50% with dyspnoea are dead in 2 years. UK perioperative mortality is 3-5%.
Aortic regurgitation (AR)
  • Incidence. < 1% prevalence.
  • Aetiology. Rheumatoid, endocarditis, aortic dissection, Marfan's and other connective tissue disorders, calcific degeneration, trauma.
  • Clinical features. Acute AR (endocarditis) presents with signs of LVF. Chronic AR often asymptomatic. Later orthopnoea, fatigue, dyspnoea. Signs of wide pulse pressure, collapsing water-hammer pulse, Quinke's sign (nail bed pulsation), Corrigan's sign (visible neck pulsation), De Musset's sign (head nodding), Durozier's sign (femoral diastolic murmur), hyperdynamic displaced apex beat, early diastolic murmur, Austin Flint mid-diastolic murmur due to regurgitant stream hitting anterior MV cusp.
  • Diagnosis. CXR shows cardiomegaly. Transthoracic echo diagnostic.
    • P.559

  • Indications for surgery. Acute AR is a surgical emergency. Chronic AR is operated on before the ejection fraction < 55%, or LV dilates > 5.5cm.
  • Prognosis. Acute AR has poor prognosis. Chronic AR has good outcome until failure occurs (50% 2-year mortality). UK operative mortality is 3-5%.
Options for valve surgery
Mitral valve repair (annuloplasty and valvuloplasty)
Results of repair of the aortic valve are unpredictable so it is almost invariably replaced. The mitral valve is often repaired with good results.
Mechanical valves (e.g. St Jude Mechanical, Carbomedics)
are made of ceramic. They can be mono- or bileaflet. Ball and cage valves like the Starr Edwards are no longer used.
  • Advantages. Last forever so patient will not need future surgery.
  • Disadvantages. Thromboembolic, so patient must be warfarinized: patients with bleeding diatheses, women of child bearing age, professional sports players may not be suitable for long-term warfarinization.
Tissue valves (xenografts, e.g. Mosaic, Perimount)
are made of pig valves, or cow or horse pericardium, usually suspended on a metal frame covered by a cloth sewing ring.
  • Advantages. Patient does not need to be warfarinized.
  • Disadvantages. Tissue valves last for 10-15y in the aortic position and 6-10y in the mitral position depending on the age of the patient. Younger patients (< 65-70y) will need a second operation.
Principles of valve surgery
Median sternotomy incision. MV may be approached via R thoracotomy. Valve surgery must be carried out with cardiopulmonary bypass ( [image] p. 555).
Complications
are more likely with advanced age, poor LV function, renal failure, COPD, pulmonary hypertension, additional CABG.
  • Death 0-3% in low risk patients.
  • Stroke 5-10% (debris from removing calcified valve, cannulating aorta).
  • Re-sternotomy for bleeding or tamponade 5%.
  • Chest infection, AF, complete heart block requiring permanent pacemaker insertion, wound infection, renal failure.
  • Prosthetic endocarditis, failure, thrombosis, paravalvular leak.
Key revision points—anatomy of heart valves
  • Aortic valve. Tri-leaflet valve sits within bulb of aortic root. 3 dilatations called sinuses of Valsalva. Left coronary sinus gives rise to left main stem; right gives rise to right coronary artery. Third known as non-coronary sinus. AV node lies between right and non-coronary cusp. Annulus (where leaflets attach to aorta) is coronal shaped
  • Mitral valve. Bileaflet valve lying between LA and LV. Anterior leaflet smaller than posterior leaflet. Leaflets held in place by chordae, which attach to two papillary muscles of LV. Annulus is oval-shaped
P.560

Lung cancer
Key facts
  • Commonest cause of death from cancer in the UK.
  • ↑ incidence in females (25% of cancer-related deaths in women).
Risk factors
  • Cigarette smoking: strongly positive association with cigarette smoking (polycyclic aromatic hydrocarbons plus nicotine-related carcinogens).
  • Radon exposure.
  • Occupational factors, e.g. asbestos, polycyclic aromatic hydrocarbons, arsenic, nickel, silica, coaltar, aluminium production, coal gasification, exposure to paints, chromium compounds, bischloromethyl ether.
  • Genetic predisposition and male sex.
Classification
Bronchial carcinoma is classified as non-small cell or small cell. Small cell is usually inoperable at presentation.
Non-small cell lung cancer
Squamous cell carcinoma
  • 20-30% of all lung cancers.
  • Most common histological type in Europe.
  • Often arising in large airways as an endobronchial mass (2/3).
  • Slow growing; late to metastasize.
Adenocarcinomas
  • 30-50% of lung cancers. Incidence increasing.
  • Usually peripheral tumours ( approximately 3/4).
  • Moderate growth with early metastasis.
Large cell undifferentiated carcinoma
  • 15% of all lung cancers.
  • Peripheral location more common than central.
  • Two subtypes: clear cell carcinoma and giant cell carcinoma. Giant cell tumours are uncommon: < 1% of lung cancers. Very poor prognosis.
Histological subtypes
  • Bronchioloalveolar tumours. Highly differentiated adenocarcinoma. 2.5% all lung cancers.
  • Adenosquamous carcinomas.
Small cell lung cancer
Neuroendocrine tumours
Approximately 20% of lung cancers. Aggressive tumours, not usually amenable to surgical resection. Three subtypes: pure small cell (90%); mixed small and large cell; combined small cell with areas of squamous or glandular differentiation.
Clinical features
  • Proximal tumours tend to produce symptoms of major airway obstruction and irritation (haemoptysis, dyspnoea, cough, wheezing, stridor,
    P.561

    hoarseness, Horner's syndrome, SVC obstruction, post obstructive pneumonia, pleural effusion, Pancoast's syndrome).
  • Peripheral tumours are often asymptomatic or present with signs and symptoms of pleural or chest wall invasion or pleural effusion (pleuritic chest wall pain, progressive dyspnoea).
  • May present with symptoms and signs of metastatic spread: neurological headache, blurred vision, nausea, diplopia, decreased consciousness, ataxia; bony pain and pathological fracture; liver and abdominal pain, anorexia, jaundice, ascites, liver failure, hepatomegaly; adrenal glands (symptoms of Addison's disease).
  • Paraneoplastic syndromes.
History and examination
  • Ask about: history of tobacco smoking (pack years?), asbestos exposure, employment history, weight loss of greater than 5% body weight, recent onset of joint pains, change in voice, chest wall pain, back pain.
  • Look for: lymphadenopathy, evidence of significant weight loss, pleural effusion, localized chest wall pain, clubbing, cutaneous lesions.
Principles of management
Non small cell lung cancer is relatively resistant to chemotherapy. Curative resection allows best chance of long-term survival. Surgery is normally offered to all patients with stage I and stage II disease, along with specific patients with stage III disease. Surgical principles of resection are:
  • no spillage of cells from primary tumour during resection;
  • entire tumour must be resected by lobectomy or pneumonectomy along with intrapulmonary lymph nodes: lesser resections proven to have worse outcome; only considered in high risk patients;
  • all accessible mediastinal lymph nodes should be excised or biopsied to allow complete staging and plan for any adjuvant therapy;
  • frozen section analysis of resection margins to confirm appropriate surgical resection and complete excision of primary tumour.
Survival
  • Stage I, 5-year survival 75%; stage II, 5-year survival 40%; stage III, 5-year survival < 30%.
  • Postoperative mortality rate: lobectomy 2%; pneumonectomy 6%.
Chemotherapy
To date no proven benefit from adjuvant therapy in patients with surgically resectable and potentially curable disease.
Radiotherapy
Radical
Used in patients unfit or unwilling to undergo surgery. Also used in those with bulky stage IV disease. Survival benefit in non-surgical patients when combined with concomitant chemotherapy.
Adjuvant
Also used as an adjunct to surgery or as palliation.
P.562

Pleural effusion
Key facts
Abnormal amount of fluid within the pleural space. Pleural effusions may be divided into transudate and exudates according to Light's criteria, but the divide is not always clear.
Light's criteria
An exudate is characterized by:
  • pleural fluid protein:serum protein ratio > 0.5
  • pleural fluid LDH:serum LDH ratio > 0.6
  • pleural fluid LDH > 200U/L
Causes of transudates
  • Cirrhosis of the liver.
  • Nephrotic syndrome.
  • Glomerulonephritis.
  • Congestive heart failure.
  • Myxoedema.
  • Sarcoidosis.
  • Multiple pulmonary emboli.
Causes of exudates
  • Neoplasms: mesothelioma, metastatic disease, primary lung cancer.
  • Pulmonary emboli.
  • Chylothorax.
  • Haemothorax.
  • Infectious diseases: viral and bacterial infections, fungal and parasitic infections, tuberculosis.
  • Gastrointestinal disease: pancreatitis, subphrenic abscess, intrahepatic abscess, perforated oesophagus.
  • Collagen vascular disease: systemic lupus erythematosus, Wegener's granulomatosis, Sjögren's syndrome.
  • Drug-induced pleural disease.
  • Mediterranean fever.
  • Rheumatoid disease, sarcoidosis, yellow nail syndrome.
  • Asbestos exposure, electrical burns, radiation therapy.
  • Trapped lung, post pericardiectomy.
  • Uraemia, urinary tract obstruction.
  • Post-myocardial infarction syndrome, Meigs' syndrome.
Clinical presentation
  • Small effusions are often asymptomatic. Larger effusions cause cough, chest pain, dyspnoea.
  • Decreased ipsilateral chest expansion, dullness to percussion, decreased breath sounds over the effusion on auscultation. Crepitations may be heard.
P.563

Investigations
  • Chest radiograph. Small effusions are demonstrated by blunting of the costodiaphragmatic angles; larger effusions produce a fluid level with a meniscus.
  • Ultrasound scan. Useful for loculated effusions; helps to localize optimal site for chest drainage.
  • CT scan. Useful when looking at underlying lung and pleural lesions.
  • Pleural aspiration cytology. May obtain diagnostic information; helpful when planning treatment.
Management
If possible treat the underlying cause.
  • Tube thoracostomy ( [image] p. 194).
  • Chemical pleurodesis (tetracycline, blood, talc).
  • Surgical abrasion pleurodesis.
  • Surgical pleurectomy (open or thoracoscopic).
  • Pleuroperitoneal shunt.
Complications
  • Infection and empyema.
  • Treatment failure with recurrence of pleural effusion.
  • Damage to underlying lung parenchyma leading to prolonged air leak and bronchoalveolar air leak.
P.564

Pneumothorax
Key facts
The presence of air in the pleural space with secondary lung collapse.
Aetiology
  • Primary spontaneous pneumothorax
  • Secondary spontaneous pneumothorax
  • Post-traumatic and iatrogenic
Primary spontaneous pneumothorax
Commonly seen in young tall male smokers. More common on the right side. Less than 10% of cases are bilateral. Usually caused by rupture of small subpleural blebs (collections of air less than 2cm). Usually found at the apex of the upper lobe or the apical segment of the lower lobe. The rest of the lung parenchyma is normal. May also be caused by rupture of bullae (large air-filled spaces).
Presentation
  • Dyspnoea, chest pain, cough, tachypnoea.
  • Ipsilateral decreased chest wall movement, hyperresonant hemithorax to percussion, absent breath sounds on auscultation, pleural rub, tachycardia.
Investigations
  • PA chest radiograph usually diagnostic.
  • CT scan gives an accurate estimate of size of pneumothorax and is useful for assessment of remaining lung parenchyma and contralateral lung.
Complications
  • Tension pneumothorax.
  • Pneumomediastinum.
  • Haemopneumothorax.
  • Recurrent pneumothorax.
Conservative management
  • Observation (small; less than 20% pneumothorax).
  • Needle aspiration.
  • Tube thoracostomy ± chemical pleurodesis.
Surgery
Surgery is indicated in the following cases.
  • First episode. Prolonged air leak, tension pneumothorax, haemothorax, bilateral pneumothoraces, residual collapse of lung despite non-surgical treatment, 100% pneumothorax, occupational hazard, pneumothorax secondary to giant bulla, previous contralateral pneumonectomy.
  • Recurrence of pneumothorax.
The aim is to resect the blebs or bullae and obliterate the pleural space with adhesions either using chemical or abrasion pleurodesis or parietal
P.565

pleurectomy (apical or full). It may be performed through a minithoracotomy, axillary incision, or thoracoscopically.
Recurrence rate
  • Less than 2% following surgical pleurectomy via minithoracotomy.
  • 5% following thoracoscopic procedures.
  • 5-10% following chemical pleurodesis.
Secondary spontaneous pneumothorax
Causes
  • Cystic fibrosis, COAD and other bullous disease, asthma.
  • Interstitial lung disease.
  • Infections including AIDS, mycobacterial, Pneumocystis carinii, bacterial, parasitic, mycotic.
  • Malignancy: bronchogenic carcinoma, metastatic lung cancer (sarcoma and lymphoma).
  • Collagen diseases, catamenial, Ehlers-Danlos syndrome, histiocytosis X, scleroderma, lymphangioleiomyomatosis, Marfan's syndrome.
  • Rupture of the oesophagus.
Cystic fibrosis
Pneumothorax found in 10% of patients. Remember these patients are possible candidates for future lung transplantation when considering management options. Full parietal pleurectomy is a contraindication to lung transplantation.
COAD
The most common cause of secondary pneumothorax. Age usually > 50y. Patients often have very little pulmonary reserve. They may not tolerate surgical management and single lung ventilation. Treatment options are therefore tube thoracoscopy and chemical pleurodesis or long-term tube thoracoscopy.
Infection
Cavitating pulmonary lesions rupture into pleural space.
AIDS
Usually secondary to Pneumocystis carinii and pneumonia. May be presenting feature of AIDS. Most effective treatment is surgical.
Catamenial
Age 20-30y. Incidence 3-6% of women. Occurs 2-3 days following onset of menstruation. Right side more commonly affected. Usually small, presenting with dyspnoea and chest pain. Pathogenesis unclear.
Primary spontaneous pneumomediastinum
Uncommon. Males affected more frequently than females. Occurs following exertion or increased intraabdominal pressure. Commonly associated with cocaine, marijuana, and crack cocaine usage. It is caused by rupture of alveolar sacs with air tracking along the peribronchial and perivascular spaces into the neck.
Presentation
  • Sudden onset of chest pain, dyspnoea, dysphagia, cough.
  • Subcutaneous emphysema over neck and chest wall, Hamman's sign.
  • Chest radiograph confirms diagnosis.
Management
Non-operative; treat expectantly. Emergency surgical decompression very rare.
P.566

Mediastinal disease
Pericardial effusion and cardiac tamponade
Key facts
Pericardial effusion is abnormal fluid in the pericardial space. There is normally about 20mL of plasma ultrafiltrate.
  • Pericardial effusion may be acute or chronic.
  • Acute accumulation of fluid can cause cardiac tamponade which is a surgical emergency (see box).
  • Effusions commonly result from: pericarditis; congestive cardiac failure; metastatic spread to pericardium commonly from lung or breast malignancy, lymphoma, or leukaemia; autoimmune disorders; chronic hepatic and renal failure; infections, specifically HIV.
Clinical features
  • Very dependent on the time course. Acute accumulation of a small amount of fluid can cause life-threatening cardiac tamponade, whereas slow accumululations of large volumes of fluid may be well tolerated.
  • Chronic pericardial effusion may present with decreased exercise tolerance, atypical chest pain, orthopnoea, and associated signs of congestive cardiac failure, as well as features of cardiac tamponade.
Cardiac tamponade
Suspect cardiac tamponade if the patient has a history of chest trauma.
  • ↓ BP, ↑ JVP, (Beck's triad is ↓ BP, ↑ JVP, and muffled heart sounds)
  • Pulsus paradoxus (exaggeration of the normal ↓ BP with inspiration)
  • Progressive tachycardia and dysrhythmias, including SVT, VF, and EMD
  • ↓ urine output
  • Excessive widening of the mediastinum on chest X-ray
  • Echo may show clot in pericardium and collapse of RV in diastole
  • Equilibration of cardiac filling pressures (at cardiac catheterization)
Management
  • Emergency pericardiocentesis ( [image] p. 196)
  • Emergency thoracotomy or sternotomy
  • Aggressive fluid resuscitation is a temporizing measure
Management
  • Medical management includes diuretics and pericardiocentesis.
  • Creating a hole in the pericardium or pericardial window so that fluid can drain directly into the pleura via:
    • thoracotomy or subxiphoid approach;
    • left video-assisted thorascopic surgical approach.
P.567

Thymoma
Key facts
  • The thymus is a bilobar structure that contains lymphoid tissue and is located in the anterior mediastinum. It is the location for maturation of T-cells in early life.
  • Thymoma may be benign or malignant.
  • Thymectomy is the definitive treatment for myasthenia gravis.
Clinical features
  • Thymoma is usually asymptomatic in adults, whereas children often present with thoracic outlet obstruction, or upper airway compromise.
  • Thymoma appears as a smooth mass in the upper half of the CXR.
  • CT shows enlarged thymus as well as lymph node involvement.
Treatment
Thymectomy via a median sternotomy.
Key revision points—anatomy of the mediastinum
Mediastinum is the space between the pleural sacs, below the thoracic inlet, and above the diaphragm
  • Superior mediastinum
    • From thoracic inlet to the line from sternal angle to T4-5 space
    • Contains great vessels, trachea, oesophagus, phrenic nerves, vagus nerves, thoracic duct
  • Anterior mediastinum
    • Anterior to pericardium
    • Contains: sternopericardial ligaments, thymus, lymph nodes
  • Middle mediastinum
    • Contains pericardial cavity, heart, great vessels, phrenic nerves
  • Posterior mediastinum
    • Posterior to pericardium
    • Contains oesophagus, descending aorta, azygous veins, thoracic duct, lymph nodes


> Table of Contents > Chapter 17 - Peripheral Vascular Disease
Chapter 17
Peripheral Vascular Disease
P.570

Acute limb ischaemia
Causes
Acute thrombosis in a vessel with pre-existing atherosclerosis (60%)
  • Predisposing factors are dehydration, hypotension, malignancy, polycythaemia, or inherited prothrombotic states.
  • Features suggestive of thrombosis are:
    • previous history of intermittent claudication;
    • slow onset or incomplete occlusion;
    • no obvious source of emboli (see below);
    • reduced or absent pulses in the contralateral limb.
Emboli (30%)
  • 80% have a cardiac cause (AF, MI, ventricular aneurysm).
  • Arterial aneurysms account for 10% of distal emboli and may be from the aorto-iliac, femoral, popliteal, or subclavian arteries.
  • Most emboli lodge at bifurcations of arteries as the diameter of the vessel suddenly reduces here.
  • Commonest sites of impaction are the brachial, popliteal, common femoral, and aortic bifurcation (‘saddle embolus’).
  • Features suggestive of embolism are:
    • no previous history of claudication;
    • Rapid onset and complete occlusion;
    • Cardiac dysrhythmias (especially AF).
Rare causes
Aortic dissection, trauma, iatrogenic injury, peripheral aneurysm (particularly popliteal), and intra-arterial drug use.
Features
Symptoms and signs (any cause)
Six Ps: pain, pallor, pulselessness, paraesthesia, perishingly cold.
Complications
  • Death (20%).
  • Limb loss (40%): ischaemia leads to irreversible tissue damage within 6h.
Emergency management
Resuscitation
  • Give 100% oxygen.
  • Get IV access and consider crystalloid fluid up to 1000mL if dehydrated.
  • Take blood for FBC, troponin, clotting, glucose, group and save.
  • Request CXR and ECG (look for dysrhythmias).
  • Give opiate analgesia (5-10mg morphine IM).
  • Call for senior help.
Establish a diagnosis
Patients will often have coexisting coronary, cerebral, or renal disease. The diagnosis is threefold.
  • Type (embolism/thrombosis). Thorough history and examination is essential (as above).
    • P.571

  • Limb viability assessment. Involve senior help early.
    • Irreversible: fixed mottling of skin; petechial haemorrhages in skin; woody hard muscles that are painful to touch.
    • Complete: white, cold, pulseless limb.
    • Incomplete: reduced pulses; severely reduced capillary refill.
  • Underlying cause. Echocardiography, 24h tape, angiogram.
Early treatment
  • Consider giving heparin (5000U unfractionated heparin IV bolus and start an infusion of 1000U per hour) if there are no contraindications (e.g. aortic dissection, multiple trauma, head injury).
    • Recheck activated partial thromboplastin time (APTT) in 4-6h.
    • Aim for a target time of 2-2.5 times the normal range.
Definitive management
Depends on the severity of ischaemia. There are three broad categories.
  • Irreversible (non-salvageable limb). Amputation is inevitable and urgency is important to prevent the systemic complications of muscle necrosis (hyperkalaemia, acidosis, acute renal failure, cardiac arrest).
  • Complete (acutely threatened limb). Requires expert vascular input: thrombolysis, angioplasty, embolectomy, or urgent arterial bypass may be required depending on the individual circumstances.
  • Incomplete (viable limb). Need heparinization to prevent further propagation of thrombus, urgent imaging, and consideration of intervention (thrombolysis, angioplasty, arterial surgery).
Principles of embolectomy
  • May be performed under local anaesthesia.
  • Facilities for angiography and vascular reconstruction must be available.
  • Incisions should be over the site of access not the site of suspected embolism (brachial artery, common femoral artery).
  • Expose, and control (by slings) all in- and outflow vessels.
  • 3 or 4 FG Fogarty catheter is passed proximally and distally.
  • If good inflow and good back flow achieved then close with interrupted 6/0 Prolene sutures and confirm return of distal pulses.
  • Completion angiography may be undertaken on table.
  • On-table thrombolysis may be required if there is residual thrombus.
  • Surgical reconstruction or bypass may be necessary if there is in situ thrombosis on an underlying critical stenosis.
  • Fasciotomies (four compartments) may be necessary if the leg is tense or prolonged ischaemia has occurred in order to prevent a postoperative compartment syndrome.
  • IV heparin infusion: 24 000IU over 24h by pump and check APTT at 4-6h and daily after. Also repeat APTT 4h after every change in dosage, keeping APTT at 2-2.5 time the normal range.
  • Start warfarinization at 48h.
P.572

Chronic upper limb ischaemia
Key facts
Upper limb ischaemia occurs less frequently than lower limb ischaemia.
Causes
  • Previous trauma or axillary irradiation leading to arterial stenosis.
  • Buerger's disease. Affects small vessels of the hands and feet, principally in smokers, associated with Raynaud's phenomenon. Mostly young men but women may be affected. Presents with digital gangrene/ischaemia and may present with acute limb ischaemia in young people.
  • Subclavian steal syndrome. Reversed flow in the vertebral artery/diminished hindbrain perfusion (dizziness/syncope), arm claudication.
  • Takayasu's arteritis. Uncommon in Europe; major arch/upper limb vessels affected.
  • Thoracic outlet syndrome.
    • Term used to cover a spectrum of symptoms resulting from the compression of the neurovascular bundle as it leaves the chest to enter the upper limb, in an area enclosed by the first rib, clavicle, and scalenus anterior.
    • Presents as a variable combination of neural, arterial, and venous symptoms exacerbated by elevation of the limb, with pain, paraesthesiae, weakness, or arm claudication. 95% are neurogenic and 5% are arterial or venous manifestations.
Clinical features
  • Weakness, cramp, or exercise-related pain and digital ischaemia/gangrene.
  • Examine bilateral upper limb pulses, BP in both arms (elevated/at sides), wrist Doppler pressures.
  • Roos test. Arm abducted to 90°, hands up with elbows braced backward, chin elevated, hands serially clenched/opened for 1-2min. Test positive if pain or weakness in hand or forearm.
  • Adson's test. Pulse diminishes or absent on elevation/abduction of arm with head turned to contralateral side. Reliability improved by using in conjunction with arterial duplex.
  • Allen's test. Assesses integrity of the palmar arch and dominant vessel (radial or ulnar).
  • Tinel's test. To exclude carpal tunnel syndrome.
Diagnosis and investigation
  • Cervical spine and thoracic outlet X-rays; wrist Doppler pressures.
  • CT/MRI to exclude fibrous bands/ribs.
  • Arterial duplex or angiography to exclude proximal arterial lesions.
Treatment
Thoracic outlet syndrome
  • Mild neurogenic problem: simple analgesia and advice on risk factors.
  • Surgery has good results for those with arterial or venous symptoms/complications.
    • P.573

  • Excision of the first rib/band will improve symptoms in over 90%.
  • Careful evaluation is needed prior to surgery for pure neurological symptoms, e.g. nerve conduction studies.
Cervical sympathectomy in upper limb disease
Indications
  • Palmar hyperhidrosis (not axillary).
  • Buerger's disease/small vessel disease with digital gangrene.
Approach
  • Aim is to de-innervate the second and third thoracic ganglia.
  • Approach is almost universally thoracoscopic and open approaches have been largely abandoned.
Complications
  • Horner's syndrome.
  • Pneumothorax.
  • Haemorrhage.
  • Compensatory truncal hyperhidrosis.
  • Frey's syndrome (gustatory sweating).
Axillary hyperhidrosis
Treatment of choice is now SC botulinum toxin injections to the axillary sweat glands, repeated as necessary.
Anatomy of thoracic outlet
Several structures can compress the neurovascular structures
  • Cervical rib: articulates with C7
  • Scalene muscle: aberrant anatomy or scarring/swelling from trauma
  • Costoclavicular ligament
Fig. 17.1 Structures involved in thoracic outlet syndrome.
P.574

Chronic lower limb ischaemia: introduction
  • Atherosclerosis is a generalized disease and has a predilection for the coronary, cerebral, and peripheral circulations.
  • In the lower limb it may affect the aorto-iliac, femoral or popliteal, and calf vessel levels singly or in combinations.
  • Single-level disease usually results in intermittent claudication (IC) and two-level disease in critical limb ischaemia (CLI).
La Fontaine classification of lower limb ischaemia
  • I, Asymptomatic
  • II, Intermittent claudication
  • III, Rest pain
  • IV, Ulcers/gangrene
Grades III and IV = critical limb ischaemia (CLI)
P.575

Fig 17.2 The arterial supply to the leg. Reproduced with permission from Longmore, M. et al. (2007). Oxford Handbook of Clinical Medicine, 7th edn. Oxford University Press, Oxford.
P.576

Intermittent claudication
Key facts
  • Affects 7% of men over 50 years of age.
  • ♂:♀ ratio is 2:1.
  • One-third of patients improve, one-third remain stable, and one-third deteriorate.
  • 4% require an intervention and 1% result in amputation.
Intermittent claudication: risk factors and associations
Risk factors
  • Hypertension
  • Hyperlipidaemia
  • Diabetes mellitus
  • Tobacco smoking
  • Positive family history
Associations
  • Obesity
  • Diet
  • Sedentary lifestyle
  • Gender
  • Occupation
Clinical features
  • Pain on exercise of the affected limb: worsened with increasing level of exercise; relieved by rest.
  • Differential diagnosis.
    • Spinal stenosis. Symptoms caused by drop in distal corda equina blood flow due to exercise leading to neurogenic pain.
    • Osteoarthritis, especially hip joint.
    • Nerve root entrapment.
    • Popliteal artery entrapment due to compression of popliteal artery over medial head of gastrocnemius during exercise. Distal pulses reduced/absent on plantar flexion alone. Treated by surgical release after MRI defines anatomy.
Diagnosis and investigation
  • Diagnosis is clinical and not based on imaging.
  • Serum fasting glucose, serum cholesterol, BP checked on initial presentation.
  • Imaging is only conducted for worsening symptoms, failure to respond to conservative management, consideration of surgery.
    • Angiography (usually digital subtraction (DSA), perhaps CT angiogram, or magnetic resonance angiogram (MRA)).
  • Abdominal ultrasound if aneurysm disease suspected.
Treatment
Risk factor modification
  • 40% of patients with peripheral vascular disease have coronary or cerebral arterial disease. The mainstay of treatment is aggressive risk factor modification.
    • Stop smoking, oral statin treatment, increased exercise, control of BP and serum glucose.
P.577

Endovascular treatment
  • Angioplasty ± stent. Excellent results in the aorto-iliac segment (over 90% success) and good results in the superficial femoral segment (90% success and 60-80% patency at 2 years).
    • Usually performed under LA, percutaneously as a day case.
    • Rarely performed for claudication in the popliteal and tibial segments due to high risk of occlusion.
Surgery
Indications for surgery are as follows.
  • Failure/unsuitability for endovascular treatment in the aorto-iliac segments. Procedures available are:
    • aortobifemoral graft: 5-year patency of over 90% but carries a 5-8% mortality and a risk of impotence; used for younger patients;
    • femoro-femoral crossover bypass graft: used for isolated unilateral iliac disease. 90% 1-year patency;
    • common femoral endarterectomy: used for isolated common femoral disease; good results and a low complication rate.
  • Short distance claudication, severe lifestyle limitation, or failed medical therapy in infrainguinal (superficial femoral, popliteal, and distal) disease. Risks are significant. Procedures available are:
    • femoro-above knee popliteal bypass: 80% 2-year patency with vein or prosthetic graft;
    • femoro-below knee popliteal bypass: 70% 2-year patency with vein graft;
    • femoro-distal (below knee) bypass: 5-year patency < 35%. Usually reserved only for critical ischaemia.
P.578

Critical limb ischaemia
May be defined as ischaemia that is likely to progress to limb loss or progressive tissue loss if it remains untreated.
Clinical features
  • European consensus statement defines critical ischaemia if there is:
    • rest pain for > 2 weeks not relieved by simple analgesia; or
    • Doppler ankle pressure < 50mmHg (toe pressures < 30mmHg if diabetic); or
    • tissue necrosis, i.e. the presence of gangrene or ulceration.
  • Rest pain typically worsens at night and during elevation of the limb and is relieved by hanging the limb dependent.
  • Arterial ulceration is typically painful, shallow, non-bleeding with few signs of healing.
Diagnosis and investigation
Diagnosis is clinical. Investigation should aim to do the following.
  • Identify and treat risk factors: serum glucose, serum cholesterol, BP.
  • Identify location and severity of all arterial stenoses involved. May include:
    • colour duplex Doppler ultrasound: zero risk, non-interventional, best for proximal vessels (iliac, common femoral);
    • angiography (usually DSA): interventional, carries risk of arterial injury and renal toxicity of contrast, best for popliteal and distal vessel assessment;
    • magnetic resonance angiography (MRA): low risk, avoids contrast.
Treatment
  • All efforts should be made to revascularize if possible (providing the general condition of the patient allows it).
  • General principle is to deal with most proximal stenoses first and progress to distal disease only if critical ischaemia still present.
Medical care
  • Nursing care.
  • Analgesia: opiates (e.g. Oramorph®, MST Continus®).
Endovascular treatments
Angioplasty ± stent for proximal stenoses (aorto-iliac, common femoral, superficial femoral). Less successful in popliteal disease and very rarely useful for distal disease.
Surgery
  • Femorodistal (e.g. to common peroneal or anterior tibial arteries).
  • Amputation:
    • usually below knee or above knee in smoking-related atherosclerosis;
    • distal amputations (toe, forefoot, ankle) may be appropriate in diabetic disease.
  • There is little evidence for treatment with prostacyclin or sympathectomy (surgical or chemical).
P.579

P.580

Aneurysms
Key facts
  • An aneurysm is an abnormal localized dilatation of a blood vessel.
  • It may be associated with structural abnormalities of collagen and elastin in the vessel wall.
  • Prevalence: 5% of men over the age of 65; increasing with age.
  • ♂:♀ ratio 9:1.
  • Associated with hypertension, tobacco smoking, and family history (all associated with atherosclerosis).
Pathological features
Types
  • True aneurysms contain all three layers of artery wall. May be fusiform (symmetrical dilatation) or saccular. Underlying cause is usually atherosclerosis-related but may be associated with infective causes (‘mycotic aneurysm’), Marfan's syndrome, and Ehlers-Danlos syndrome (collagen and elastin abnormalities).
  • False aneurysms do not contain all three layers of vessel wall and often are only lined by surrounding connective tissue or adventitia. Often secondary to penetrating trauma, iatrogenic injury (e.g. femoral cannulation, surgery), or infection.
Sites
Thoracoabdominal, abdominal, and peripheral (iliac, femoral, popliteal, visceral, carotid, or subclavian).
Clinical features
Thoracoabdominal
  • Crawford classification types I-IV (dependent on involvement of descending thoracic/abdominal aorta). Managed in specialist centres.
  • Often asymptomatic. Present with symptoms of acute chest pain (angina/MI), back pain, acute aortic regurgitation, or cardiac failure due to complications.
  • 50% diagnosed by widened mediastinum on CXR.
  • Rupture has high mortality and rare without prior symptoms.
  • Surgery has up to 80% mortality and 30% risk of paraplegia. 10% require dialysis after surgery.
  • Endovascular stenting is a potential future treatment of choice due to high surgical risks.
Abdominal aortic
  • 95% start below the origin of the renal arteries (‘infrarenal’).
  • 15% extend down to involve the origins of the common iliac arteries.
  • Associated with other peripheral aneurysm (e.g. popliteal).
  • 5-10% are ‘inflammatory’ (have gross connective tissue changes around the aortic wall in the retroperitoneum).
  • Most are asymptomatic. 40% are detected incidentally (clinical examination, ultrasound, AXR, IVU).
  • Increasingly there is a case for a national screening programme and many areas have a local programme (usually ultrasound).
    • P.581

  • 6-monthly scans for surveillance if size 4-5.4cm (1% per annum risk of rupture).
  • Mycotic aneurysms are rare but have a high rupture rate.
  • Risk of rupture and mortality increase with increasing aneurysm diameter.
  • Surgical intervention is indicated for:
    • AP diameter > 5.5cm (may be less: related to age/body habitus);
    • rapidly increased diameter on serial surveillance scans.
Peripheral aneurysms
  • Iliac. 2% of patients > 70y. Mostly common iliac and often silent. Rarely palpable and rupture may be missed as acute abdomen or renal colic.
  • Femoral. Mostly asymptomatic pulsatile groin swelling or pain (25%). May present with lower limb ischaemia.
  • Popliteal. Many asymptomatic and over half are bilateral. May present with acute limb ischaemia and has a high limb loss in thrombosis. Size at which prophylactic bypass should be considered is controversial.
  • Carotid. Rare and may be bilateral. May present with neurological or pressure symptoms. May present simply as a pulsatile neck swelling. Diagnosis with duplex scan and rarely presents with rupture.
  • Visceral. Account for 1% of all aneurysms. Generally small and often asymptomatic until rupture. Splenic artery most common followed by hepatic and renal arteries.
Treatment of abdominal aortic aneurysm
Aim is to prevent death as 30-80% of those with ruptured abdominal aortic aneurysms will die even with surgery.
Elective surgery
  • Open repair by inlay synthetic graft. May be ‘straight’ if aneurysm confined to aorta or ‘bifurcated/trouser’ if there are common iliac aneurysms as well. 3-7% operative mortality.
  • Laparoscopic repair may offer a reduction in perioperative mortality.
Endovascular repairs
  • Endovascular repair with a stent graft (EVAR): percutaneous insertion of covered stent to reinforce the aneurysmal segment.
  • Advantages: percutaneous technique; reduced early mortality.
  • Disadvantages: high early re-intervention rate; requires lifelong surveillance. 10% annual re-intervention rate.
P.582

Ruptured abdominal aortic aneurysm
Causes and features
  • Associated with hypertension (especially uncontrolled), smoking, family history, and atherosclerosis ( [image] p. 153).
  • Rare in patients < 55 years old.
  • Risk of rupture relates to maximum AP diameter:
    • < 0.5% per year, < 4.0cm diameter;
    • 1% per year, 4-5.5cm;
    • >3% per year, > 5.5cm.
  • Patients with a ‘contained leak’ with initial haemodynamic stability proceed rapidly to rupture.
  • Less than 50% of patients with a ruptured AAA reach hospital alive and the overall mortality of the condition may be as high as 75-95%.
  • Outcome is best in the hands of an experienced vascular team (vascular surgeon, vascular anaesthetist, theatre nursing team, two assistants, and ITU) and a rapid transfer from A & E to theatre.
Symptoms
  • Severe/sudden onset epigastric or back/loin pain.
  • History of sudden ‘collapse’ often with transient severe hypotension.
  • May have history of abdominal aortic aneurysm under surveillance.
Signs
  • Cardinal signs are unexplained rapid onset hypotension, pain, and sweating.
  • A pulsatile abdominal mass is not always present and aggressive abdominal palpation may risk acute deterioration.
Emergency management
Resuscitation
  • If the diagnosis is seriously considered call for senior surgical assistance immediately. Transfer to theatre may be required even as resuscitation continues.
  • If the patient is critically hypotensive consider calling a peri-arrest cardiac emergency.
  • IV access via two large bore cannulae, catheterize, cross-match blood (10 units), ECG.
  • High flow oxygen via non rebreathing mask.
  • Do not aggressively fluid resuscitate the patient until senior review. ‘Permissive hypotension’ reduces the risk of worsening the rupture.
  • Give modest doses of analgesia (morphine 5-10mg).
  • If senior help decides on immediate transfer to theatre make sure of the following.
    • Cross-matched blood has been requested as critically urgent.
    • Theatre know you are coming.
    • Intensive care team has been informed.
P.583

Establish a diagnosis
  • If the patient is stable and the diagnosis is uncertain a contrastenhanced CT scan of the abdomen is the investigation of choice.
  • If the patient is going to CT, make sure that blood has been sent for cross-match and IV access has been established before they go
Early management
Ruptures fall into three groups:
  • Considered not a candidate for surgery but for analgesia and palliative care. Mortality approximates to 100%. The decision is based on age, status, comorbidity, expressed patient preference, family wishes.
  • Free rupture with collapse and critical condition: all candidates for surgery require emergency transfer to theatre.
  • Contained leak: may be stable after initial presentation but likely to progress to free or complicated rupture unless urgently surgically treated.
Principles of surgery for rupture
  • ▶▶ Do not stop in anaesthetic room; go straight to the operating table.
  • If unstable, muscle relaxation/anaesthesia is not started until patient is prepared/draped and surgical team ready to go.
  • If haemodynamically stable, central line and arterial line sited while waiting for blood to arrive and surgical team to be ready.
  • Give antibiotic prophylaxis.
  • Proximal neck is controlled rapidly with aortic cross-clamping. Full fluid expansion with blood can now safely begin.
  • Distal outflow of aneurysm is controlled.
  • The sac is opened and lumbar vessels and inferior mesenteric artery are oversewn to control back bleeding.
  • Dacron/Goretex graft is sewn to proximal neck and tested.
  • Distal anastomosis performed next and tested.
  • Sequential reperfusion is undertaken accompanied with volume expansion to minimize post-declamping shock. Ideally, the systolic BP should be maintained over 85mmHg.
  • Blood products at this stage may be required to correct coagulopathy (e.g. platelets and FFP).
  • The sac is closed over the graft to reduce the risk of aortoenteric fistula.
Postoperative care
  • Transfer to ITU.
  • Correct clotting and maintain haemoglobin > 10g/dL.
  • Adequate analgesia and accurate fluid balance.
  • Attention to cardiac/renal/pulmonary dysfunction.
Complications
  • Death.
  • Renal failure.
  • Lower limb embolism.
  • Gut ischaemia/infarction.
P.584

Vascular malformations
Key facts
Classified broadly into two principal groups.
Primary haemangiomas (with endothelial hyperplasia)
  • All congenital or idiopathic.
  • Mostly sporadic but may rarely be part of a familial syndrome, e.g. von Hippel-Lindau.
  • Pulmonary haemangiomas commonly seen in hereditary haemorrhagic telangiectasia are linked to a deficiency in endoglin (endothelial growth factor).
True arteriovenous malformations (AVM)
AVMs have three main causes.
  • Congenital: origin/cause unknown. Mostly sporadic but may rarely be part of a congenital syndrome (e.g. Klippel-Trenaunay).
  • Traumatic: may follow relatively minor trauma.
  • latrogenic: following a variety of surgical /interventional procedures.
Pathological features
Vascular malformations are histologically categorized as capillary, venous, lymphatic, or mixed in type, depending on the predominant vessel type affected, and subdivided into low or high flow varieties.
Clinical features
  • Congenital AVMs are usually evident at birth and the superficial lesion may only represent a part of the overall abnormality.
  • Symptoms are dependent on the size, site, and type of vessel affected, and whether the AVMs are high or low flow.
Low flow
  • May result in considerable cosmetic deformity if large (e.g. Klippel-Trenaunay).
  • Pain may be a feature due to spontaneous thrombosis of some/all of the venous elements.
  • Classically the symptoms are worse after exercise when blood flow is maximized.
High flow
  • These are largely asymptomatic but there may be a detectable venous hum or bruit.
  • They may result in local hyperhidrosis, heat, ulceration or present with profuse bleeding.
  • May lead to high output cardiac failure if large and untreated.
Diagnosis and investigation
  • Colour duplex: diagnoses lesion, can estimate flow rate, and is useful for follow-up monitoring.
  • MRI has replaced CT as the best imaging modality and gives both the extent and related anatomy for complex lesions.
  • Angiography is reserved for high flow lesions when suitability for embolization or surgery is being assessed.
P.585

Treatment
Largely conservative:
  • congenital AVMs frequently reduce in size with growth of the child and treatment is rarely easy;
  • adult AVMs only require treatment for complications or occasionally cosmesis.
Interventional radiology
  • Percutaneous embolization using wire coils or foam sclerosant under radiological guidance.
  • Risks include:
    • risks of percutaneous puncture (infection, false aneurysm formation, embolization);
    • inadvertent embolization of adjacent vessels;
    • tissue necrosis after successful lesion embolization;
    • postembolization syndrome may occur with pain at the site of embolization accompanied by malaise, fever and leucocytosis, hyperkalaemia. This usually settles with symptomatic treatment in 24-48h. Due to tissue necrosis and cytokine release.
Surgery
  • Small lesions may be excised completely.
  • Obliteration of small superficial venous malformations can be undertaken by direct puncture and injecting a sclerosant such as STD (sodium tetradecyl sulphate).
  • Open surgery is mostly confined to high flow lesions after preoperative embolization.
P.586

Carotid disease
Key facts
  • A cerebrovascular accident (CVA) or ‘stroke’ is ‘a sudden onset of irreversible neurological deficit’.
  • A transient ischaemic attack (TIA) is ‘a sudden onset of neurological deficit that resolves within 24h’.
  • CVA is the third most common cause of death in the UK after coronary heart disease and cancer.
  • CVA has an incidence of 2 per 1000 population.
  • Approximately 12 500 CVAs occur per annum and approximately 15% of these are due to atherosclerotic disease of the carotid arteries.
Pathological features
  • Atheromatous plaques form at the bifurcation of the common carotid artery and progress into the external and internal carotid vessels.
  • CVA or TIA arise from disease at the origin of the internal carotid artery and may be due to:
    • platelet embolization from the surface of the plaque (usually after an acute rupture or opening of the plaque surface);
    • embolization of atheromatous material from the plaque.
Clinical features
  • Several clinical variants of a classic CVA are recognized.
    • Stroke in evolution. Progressive neurological deficit occurring over hours/days.
    • Completed stroke. The stable end result of an acute stroke lasting over 24h.
    • Crescendo TIAs. Rapidly recurring TIAs with increasing frequency, suggesting an unstable plaque with ongoing platelet aggregation and small emboli.
  • Carotid bruits are detectable in over 10% of patients > 60 years of age and do not correlate well with the degree of stenosis or risk of CVA.
  • Patients with a significant stenosis may have no audible bruit.
Neurological features
These depend on the territory supplied by the vessel affected by the embolism, the degree of collateral circulation to that territory, and the size/resolution of the embolism.
  • Amaurosis fugax. Transient monocular visual loss (described as a curtain coming down across the eye) lasting for a few seconds or minutes—central retinal artery.
  • Internal capsular stroke. Dense hemiplegia usually including the face—striate branches of the middle cerebral artery.
  • Hemianopia. loss of vision in one half of the visual field.
Prognosis of patients with TIAs
80% of TIA's are in the carotid territory and the risk of stroke following a TIA is around 18% in the first year, 20% of which may occur in the first month of the TIA. The overall risk is 7x the risk of stroke for an agematched population.
P.587

Diagnosis and investigation
  • Carotid colour duplex scan: all patients who have had a TIA or stroke within the last 6 months. 95% accuracy for assessment of degree of stenosis.
  • MRA is reserved for those patients in whom duplex is inconclusive or difficult due to calcified vessels.
Treatment
Medical management
Best medical therapy is an antiplatelet agent (e.g. aspirin, dipyridamole), smoking cessation, optimization of BP and diabetes control, and a statin for cholesterol lowering.
Surgery: carotid endarterectomy (CEA)
Offered to patients with symptomatic > 70% stenosis of the internal carotid artery.
  • ECST (Europe) and NASCET (North America) have both demonstrated a reduction in stroke in the first year following CEA, from 18% with best medical treatment to 3-5% with surgery and best medical therapy. There is no significant benefit to symptomatic patients with < 70% stenoses.
  • ACST (UK) and ACAS (North American) trials have shown some benefit of CEA to asymptomatic patients with > 70% stenosis but the number needed to prevent one stroke is 22 patients treated.
Technical details
  • Increasingly undertaken under regional (LA) block.
  • Oblique incision anterior to sternomastoid.
  • Carotid vessels controlled after dissection.
  • IV heparin prior to trial clamp (if patient awake).
  • Cerebral circulation protected in 10% of awake patients without an intact circle of Willis with a shunt (Pruitt/Javed).
  • Shunt in GA patients depending on surgeon preference and cerebral monitoring (stump pressure of 50mmHg or transcranial Doppler monitoring of middle cerebral artery blood flow).
  • Patch closure with Dacron if small vessel.
  • Postoperatively, close monitoring of BP and neurological state.
Complications
  • Death or major disabling stroke, 1-2%.
  • Minor stroke with recovery, 3-6%.
  • Myocardial infarction.
  • Wound haematoma.
  • Damage to hypoglossal nerve, ansa cervicalis, vagus.
P.588

The diabetic foot
Foot ulceration is the commonest of endpoints of diabetic vascular complications and diabetics are 15 times more likely to undergo major lower limb amputation than non-diabetics.
Causes and features
Key features of the diabetic foot are:
  • ulceration;
  • infection;
  • sensory neuropathy;
  • failure to heal trivial injuries.
Ulceration
  • Risk factors for ulceration include:
    • previous ulceration;
    • neuropathy (stocking distribution loss and ‘Charcot's joints’);
    • peripheral arterial disease (more commonly affects the below-knee calf vessels (trifurcation), which are frequently highly calcified giving rise to falsely elevated ABPI readings or incompressible vessels);
    • altered foot shape;
    • callus, indicating high foot pressures;
    • visual impairment;
    • living alone;
    • renal impairment.
  • Secondary to either large vessel or small vessel arterial occlusive disease or neuropathy or a combination of both.
  • 45% of diabetic foot ulceration are purely neuropathic in origin; 10% are purely ischaemic; 45% are of mixed neuroischaemic origin.
  • Peripheral arterial disease in diabetics.
Diagnosis and investigation
Pure neuropathic ulceration
  • Warm foot with bounding pulses.
  • Distended veins.
  • Evidence of sensory loss leading to unrecognized repeated local trauma.
  • Normal or high duplex flows.
Ischaemic/neuroischaemic ulceration
  • Foot may be cool.
  • Absent pulses.
  • Ulcers commonly on toes, heel, or metatarsal head.
  • Secondary infection may be present with minimal pus and mild surrounding cellulitis.
  • ABPIs may be misleadingly high.
  • Duplex ultrasound assessment.
  • Angiography for suspected critical ischaemia due to stenosis.
P.589

Treatment
Prophylactic management
  • Best undertaken in a specialist diabetes foot clinic with multidisciplinary input.
  • Regular foot inspection for evidence of pressure/ulceration.
  • Always use appropriate wide-fitting foot wear.
  • Attention to nail-care with regular chiropody.
  • Chiropodist debridement of pressure sites/callus.
  • Keep away from heat and do not walk barefoot.
Established ischaemic ulceration
  • Treat local or systemic infection.
    • Broad spectrum antibiotics (local guidelines).
    • Debride obviously dead tissue.
    • Drain collections of pus.
    • Take plain X-ray for signs of underlying osteomyelitis.
  • Consider re-vascularization if appropriate.
    • Angioplasty.
    • Femorodistal bypass grafts.
    • Reconstruction to deal with vascular supply.
  • Consider amputation for failed medical or surgical treatment.
    • Often possible to do limited distal amputations.
    • May be progressive if disease spreads.
The diabetic surgical patient
  • Renal disease requires close monitoring of hydration, BP, and renal function.
  • Metformin needs to be stopped for 48h for angiography to avoid lactic acidosis.
  • Insulin dependent diabetics starved for any reason require a sliding scale.
  • Avoid pressure sores if immobile for any long period with foam leg troughs, heel elevation, and prompt attention to any skin breaks.
P.590

Amputations
Key facts
  • 90% for arterial disease (20% of which are in diabetics); 10% for trauma; 1% for pure venous disease.
  • Amputation may be a very beneficial treatment for pain, to restore mobility, or, occasionally, to save a life in trauma or acute limb ischaemia.
  • Amputation for arterial disease carries a significant mortality and a major morbidity.
  • The surgical aim is to achieve a healthy stump for a suitable prosthesis and successful rehabilitation.
  • Amputees are at the centre of a large team including surgeons, nurses, physiotherapists, prosthetists, occupational therapists, counsellors, and the family.
Causes and features
  • ‘Dangerous’: life-saving:
    • spreading gangrene, e.g. necrotizing fasciitis, gas gangrene;
    • extensive tissue necrosis following burns or trauma;
    • uncontrolled sepsis (diabetic foot) with systemic infection;
    • primary malignant limb tumours not suitable for local excision.
  • ‘Dead’: vascular events:
    • critical limb ischaemia with unreconstructable disease;
    • irreversible acute limb ischaemia.
  • ‘Damn nuisance’: neuropathic or deformed:
    • failed, complicated orthopaedic surgery with severely impaired gait.
Level
  • The level is chosen according to:
    • lowest level at which tissue is viable for healing;
    • include as many working major joints as possible to improve function;
    • ideally sited between large joints to allow prosthesis fitting.
  • Above knee. Most will heal and some will achieve walking with a prosthesis.
  • Through knee. Fewer heal and some achieve walking.
  • Below knee. About two-thirds heal and many more achieve walking than with above-knee amputations.
Types
  • Hip disarticulation. Rarely needed but indicated for trauma or tissue necrosis above high thigh.
  • Above knee(AKA). Bone transected at junction of upper two-thirds and lower third of femur (12-15cm above knee joint); common in end-stage vascular disease.
  • Gritti-Stokes (supracondylar above-knee amputation). Increasingly popular for bilateral amputees as creates a long stump. Especially good for wheel chair dependent patients.
  • Through knee (TKA). Produces a wide stump, which is difficult for prosthesis fit.
    • P.591

  • Below knee (BKA). Weight bearing on patellar tendon with good prosthetic fit. Good knee function essential.
    • Skew flap is best technique as it produces a better stump for prosthetic fitting.
    • Alternative is a posterior flap, which is bulkier and leads to longer time to mobilization but better healing.
    • The tibia is transected 8-10cm distal to the tibial tuberosity and the fibula 2cm more proximally.
    • Postoperative mobilization is early and temporary limb aids can be used when the wound is sound.
  • Symes (ankle). Few indications for this in vascular patients and best avoided other than in trauma or diabetics. Prosthetic fitting is difficult and a good BKA is better for walking.
  • Transmetatarsal. Useful in diabetics or when several toes are gangrenous.
  • Ray. Used when digital gangrene extends to forefoot; especially useful for diabetics when infection tracks up tendon sheath.
  • Digital. Usually only for diabetic disease or local trauma.
Treatment
Preoperative care
  • Restore haemoglobin levels and correct fluid and electrolyte balance.
  • Ensure good diabetes control.
  • Cross-match 2 units of blood.
  • Adequate pain relief.
  • ECG and CXR.
  • Optimize cardiac function.
  • Prophylactic antibiotics with cephalosporin/metronidazole with additional gentamicin if MRSA positive.
  • Counselling if available.
Postoperative care
  • Pain control with epidural ± PCA.
  • Regular physiotherapy to prevent muscle atrophy or contractures as well as upper limb exercises.
  • Early rehabilitation on temporary limb aid.
  • Own wheelchair to aid early mobilization.
Complications
  • Infection.
  • Non-healing of stump.
  • Progression of underlying disease and higher level amuptation.
  • Phantom limb pain due to hypersensitivity in divided nerves can be helped with gabapentin, amitryptyline, or carbamazepine.
  • Failed mobilization: early regular analgesia and physiotherapy are important.
  • Perioperative cardiovascular events in arteriopathic patient.
P.592

Vasospastic disorders
Many systemic disorders have vasospasm as part of their presentation.
Causes
Rheumatological disease
Often associated with autoimmune disease:
  • systemic sclerosis;
  • systemic lupus erythematosus (SLE);
  • rheumatoid arthritis;
  • Sjögren's syndrome;
  • dermatomyositis;
  • polymyositis.
Neurological disease
  • Reflex sympathetic dystrophy.
  • Post-traumatic vasospasm.
  • Vibration white finger (due to exposure to hand-held vibrating tools in miners, fitters, builders, platers, etc.).
Drug-induced α-agonist treatment (ergotamine).
Idiopathic
Raynaud's disease:
  • ♀:♂ ratio 9:1.
  • Affects 20-30% of young women, with a possible familial predisposition.
  • Possibly due to deficiency of a potent vasodilator (a calcitoningene-related peptide) in the digital nerves, which allows action of unopposed cold stress induced release of the vasoconstrictor endothelin.
Features
Vasospasm of any cause results in ‘Raynaud's phenomenon’.
Intermittent attacks:
  • Initiated with pallor (‘white’) due to local tissue oligaemia.
  • Proceeding to cyanosis (‘blue’) due to venous stasis and deoxygenation.
  • Followed by the rubor of hyperaemia (‘red’) due to reactive hyperaemia as blood flow is restored.
Diagnosis and investigations
Stop all vasoactive treatment 24h prior to assessment.
  • Digital systolic BP changes after local cooling to 15°C (fall > 30mmHg significant) with measurement of finger Doppler pressures.
  • Screen: FBC, U & E, urinalysis, thyroid function tests, plasma viscosity, rheumatoid factor, autoantibody screen.
P.593

Treatment
Medical
  • Avoidance of precipitating factors, e.g. indoor work, electrically heated gloves/socks, stop smoking.
  • Drug therapy used If symptoms are severe enough to interfere with work/lifestyle:
    • calcium channel blockers (e.g. nifedipine, 10mg/day increasing to 20mg/day tds) may help, but side-effects may limit use;
    • Iloprost® (prostacyclin) infusion: weight-related doses given IV over 48-72h according to patient's toleration of side-effects.
Surgical: sympathectomy
Reserved for patients with failure to respond to medical therapy or secondary complications (e.g. digital ulceration).
  • Lumbar. Open/laparoscopic/chemical for foot symptoms; effects are mostly short-lived.
  • Cervical. Mostly now endoscopic technique; poor response rate and high relapse rate.
P.594

Varicose veins
Key facts
  • The venous system of the leg is comprised of three groups:
    • superficial: long and short saphenous systems and tributaries;
    • deep: between the muscle compartments of the legs;
    • perforators: connecting the superficial and deep systems.
  • Blood passes from the superficial to deep systems via perforators in the calf and also at the saphenofemoral (SFJ), saphenopopliteal (SPJ), and mid-thigh perforators (MTP) which contain one-way valves.
  • Varicose veins are tortuous and dilated segments of veins, associated with valvular incompetence.
  • Affect up to 20% of the population.
  • ♀:♂ 9:1. There is a familial predisposition.
Causes and features
Classification
  • Thread veins: intradermal dilated veins; may be associated with hormonal influences.
  • Flares: often around the ankle and associated with calf perforator incompetence.
  • Stem veins: along long or short saphenous systems.
  • Venous malformations, e.g. congenital (Klippel-Trelaunay syndrome).
Causes
  • Primary idiopathic.
  • Secondary:
    • pelvic masses, e.g. pregnancy, uterine fibroids, ovarian mass, pelvic tumour;
    • pelvic venous abnormalities, e.g. after pelvic surgery or irradiation, previous iliofemoral deep venous thrombosis (DVT).
Clinical features
  • Symptoms: pain, aching, itching, heaviness, swelling, oedema, cramps, worse at end of day/hot weather/premenstruation.
  • Complications: eczema, excoriation, phlebitis, lipodermatosclerosis, ulceration, or bleeding.
Diagnosis and investigations
  • General condition: oedema, eczema, ulcers (usually medial calf), lipodermatosclerosis, healed ulceration.
  • Standing: cough impulse, thrill, or saphenovarix at SFJ.
  • Tap test. Tap downwards over vein from SFJ; impulse should be interrupted if valves are competent (frequently unhelpful).
  • Trendelenberg test. For competence of SFJ, MTP, and SPJ.
    • With the patient supine, elevate the leg, empty veins, apply tourniquet high in the thigh and ask patient to stand.
    • Look for venous filling and then release the tourniquet, observing filling of the veins.
    • If controlled by the tourniquet and then rapidly fill on release, the incompetent valve is above the level of the tourniquet, i.e. SFJ.
      • P.595

    • Then repeat two times with tourniquet just above knee and below knee to test the MTP and SPJ, respectively.
  • Hand-held Doppler (HHD). Listen over SFJ and SPJ and apply calf compression with other hand and listen for reflux lasting 1-2sec. Most accurate outpatient method of diagnosis and localization of primary venous reflux disease.
  • Colour duplex. Gold standard investigation in defining anatomy and incompetence.
    • Used for: recurrent varicose veins and previous DVT; mismatch between clinical examination and HHD.
Treatment options
Medical
  • Microsclerotherapy, laser sclerotherapy, photodynamic therapy.
  • Foam sclerotherapy.
  • Compression stockings.
Surgical
  • Local ‘stab’ avulsions—deals with varicosities.
  • Saphenofemoral or saphenopopliteal disconnection.
  • Long saphenous vein stripping (effectively avulses all incompetent thigh perforators). Never done below the knee due to risk of saphenous nerve injury.
  • Subfascial endoscopic perforator ligation (SEPL): for calf perforators.
Indications for treatment
  • Cosmetic: venous flares/thread veins—microsclerotherapy, laser, or photodynamic therapy.
  • Varicosities without valvular incompetence: sclerotherapy, compression stockings, foam sclerotherapy, avulsions.
  • Primary varicose veins with valvular incompetence.
    • For SFJ or MTP incompetence: saphenofemoral ligation, long saphenous vein stripping, and stab avulsions.
    • For SPJ incompetence, saphenopopliteal ligation and stab avulsions.
    • For calf perforator incompetence, controversial role of subfascial endoscopic perforator ligation.
Recurrence
can be due to inadequate primary assessment/operation, neovascularization, perforator disease, or disease progression.
Complications of surgery
  • Bruising (virtually universal).
  • Recurrence (20%).
  • Haemorrhage.
  • Wound infection (commonest in groin).
  • Saphenous nerve damage with paraesthesia (8%).
Experimental treatments
  • Endovascular laser therapy (EVLT).
  • Endovenous radiofrequency ablation.
P.596

Deep venous thrombosis
Causes and features
  • May develop in association with abnormalities of the vein wall, blood flow, or constituents of blood (Virchow's triad).
  • May be due to vein compression or stasis (immobility, trauma, mass, bed rest, surgery, paralysis, long distance travel including airline travel).
  • May be due to inherited hypercoaguability (factor V Leiden, protein C, protein S, or antithrombin insufficiency).
  • May be due to acquired hypercoaguability (surgery, malignancy, polycythaemia, smoking, hormone replacement therapy, OCP, dehydration).
  • Severity may vary from isolated asymptomatic tibial/calf thrombosis to severe iliofemoral segment thrombosis with phlegmasia caerulea dolens (venous gangrene).
Clinical features
  • Clinical manifestations may be absent.
  • Local features of venous engorgement and stasis:
    • limb swelling;
    • pain;
    • erythema and warmth to the touch;
    • mild fever and tachycardia resulting from release of inflammatory mediators;
    • Homan's sign—calf pain on dorsiflexion of the foot is very unreliable and should not be performed.
  • Complications:
    • pulmonary embolism;
    • venous gangrene (phlegmasia dolens).
Diagnosis and investigations
  • Aim to confirm presence and extent of thrombosis (to decide on necessity and type of treatment, risk of embolization).
  • Ascending venography: rarely used now.
  • Duplex scan: investigation of choice. Visualizes anatomy and gives extent of thrombosis. Relies on flow of blood and compressibility of vein. Is operator-dependent and has lower sensitivity for calf DVT.
  • VQ scan: If suspicion or evidence of pulmonary embolism.
  • CT pulmonary angiography (CTPA): safest, most sensitive, and most specific investigation for suspected pulmonary embolism.
Treatment
  • Prophylaxis.
  • Conservative measures: bed rest, elevation, and good hydration.
  • Uncomplicated DVT:
    • low molecular weight heparin (LMWH), initially in hospital; may be given on an outpatient basis via a dedicated DVT clinic. Subsequent treatment is with oral anticoagulation with warfarin for 3-6 months.
    • P.597

  • Complicated DVT:
    • initially with IV unfractionated heparin (UFH) whilst converting to oral anticoagulation with warfarin.
  • Thrombolysis or surgical thrombectomy are reserved for severe thrombosis with venous gangrene.
  • Vena caval filter percutaneously inserted via jugular vein into infrarenal IVC to catch thromboemboli and prevent PE.
    • Used for patients: with recurrent PEs despite treatment; at risk of major central PE; requiring urgent surgery despite high risk that DVT is present.
    • Risks include IVC obstruction, renal vein thrombosis, complications of insertion.
Chronic venous insufficiency (post-phlebitic limb)
Mostly secondary to extensive or recurrent lower limb DVT.
Clinical features
  • Leg/ankle oedema.
  • Varicose eczema/pigmentation/lipodermatosclerosis.
  • Venous ulceration (medial commoner than lateral).
  • Pain relieved by elevation.
  • Venous claudication (rare).
Assessment
  • Many (80%) venous disease alone; others mixed with arterial disease.
  • History of proven/suspected DVT is common.
  • Ulcers present in many patients. 70% are recurrent; 50% are longstanding.
Investigations
  • Hand-held Doppler pressures to detect arterial disease.
  • Venous duplex to detect deep venous thrombosis or incompetence and to look for superficial venous disease.
Treatment
  • Elevation, bed rest, and elevation of foot of bed.
  • Graduated compression hosiery (when ulcers healed):
    • class I: ankle pressure < 25mmHg—prophylaxis;
    • class II: ankle pressure 25-35mmHg—marked varicose veins and chronic venous insufficiency;
    • class III: ankle pressure 35-45mmHg—chronic venous insufficiency;
    • class IV: ankle pressure 45—60mmHg—lymphoedema.
  • Treat stasis ulcers with 4 layer compression bandaging (Charing Cross). 75% ulcer healing at 12 weeks.
  • Need to confirm ABPI > 0.7 or Doppler pressures > 50mmHg.
Surgery
  • Skin grafts (split skin and pinch grafts).
  • Ulcer bed clearance of slough/ infection.
  • Surgery for superficial venous disease only.
  • Role in mixed superficial and deep venous disease is controversial.
  • May need arterial revascularization.
P.598

Thrombolysis
Key facts
  • Introduced over 30 years ago.
  • Use diminished over last 5 years due to 5% risk of major haemorrhage or stroke.
  • Usually administered as a low dose intra-arterial infusion or increasingly as an adjunct to surgery intra-operatively.
Agents
  • Urokinase: expensive, rarely used in UK other than for dialysis catheters.
  • Streptokinase: cheap but has systemic effects and 27min half-life. Has side-effects of anaphylaxis, fever, and antibody resistance limiting repeated use. Widely used for treatment of myocardial infarction.
  • Recombinant tPA: powerful clot affinity, lower systemic effects and bleeding complications, and half-life < 6min.
Indications
  • Treatment of acute limb ischaemia with viable limb due to in-situ thrombosis or embolism not suitable for surgery.
  • Treatment of acute surgical graft complications, e.g. prosthetic graft occlusion < 2 weeks and viable limb.
  • Treatment of residual thromboembolic disease after acute reconstructive surgery.
  • Thrombosed popliteal artery aneurysm ( allows clearance of distal calf vessels).
  • May be suitable to treat venous thrombosis (axillary/ femoral), but need to balance risk of haemorrhage and stroke.
Regimen
  • Administered via arterial catheter and simultaneous heparin via catheter sheath.
  • Regular clinical assessment and coagulation checks are needed with clear protocols. Half-hourly temperature, pulse rate, and BP as well as foot observations.
  • Regular review with angiography (minimum 8-hourly).
  • Increased complication rate after 24-36h of infusion.
Contraindications
  • Increased risk of bleeding (haemorrhagic disorders, peptic ulcer, recent haemorrhagic stroke, recent major surgery, or multiple puncture sites).
  • Evidence of muscle necrosis, as may result in reperfusion syndrome and multiorgan failure.
  • Urgency such as immediately threatened limb viability.
Complications
  • Minor: allergenic, catheter problems (leak, occlusion), bruising, 15% risk of haemorrhage.
  • Major: 5% risk of major haemorrhage or stroke.
P.599

P.600

Complications in vascular surgery
Complications may occur in the perioperative or early or late postoperative periods. In general vascular patients are older and have an increased cardiac, cerebral, pulmonary, and renal comorbidity. This is due to the associated risk factors of hypertension, diabetes mellitus, hypercholesterolaemia, and smoking.
General
Cardiac
  • Atherosclerosis is a systemic disease with a predilection for the cerebral, coronary, peripheral arterial, and renal circulations.
  • 40% of patients with PVD have at least two of the other circulations affected.
  • 20% of patients undergoing non-cardiac vascular surgery have evidence of silent myocardial ischaemia.
  • 70% of the mortality associated with aortic surgery is attributable to perioperative cardiac dysfunction.
Pulmonary
  • Worsened by pre-existing pulmonary disease, smoking and obesity.
  • Ensure adequate analgesia with PCA or epidural and good physiotherapy and early mobilization.
Haemorrhage
  • Perioperative: bleeding from uncontrolled blood vessels.
  • Postoperative: usually due to breakdown of vascular anastomoses. Recognized by acute hypotension, shock, abdominal swelling, and pain. Return to the operating theatre.
Renal failure
  • Many vascular patients have pre-existing renal impairment due to renovascular disease, drug treatments, or surgery.
  • Acute perioperative risks include dehydration, use of IV contrast, use of NSAIDs or nephrotoxic antibiotics.
Specific
Post-declamp shock
  • Due to grossly disordered distal circulation due to ischaemia during surgery being reperfused into circulation.
  • Features of acute haemodynamic instability and release of toxins (potassium, myoglobin).
  • Prevented by controlled gradual reperfusion with fluid resuscitation and vasopressor treatment to maintain a good perfusion pressure to the coronary, cerebral, and renal circulations.
Trash foot
  • Embolization of debris to the skin or feet after aorto-iliac surgery.
  • Avoided by careful surgical technique and distal vessel clamping first.
P.601

Swollen limb
  • Most are due to reperfusion injury of previously ischaemic limbs.
  • Consider investigations for DVT if possible.
Lymphocele
  • Occurs mostly after groin surgery.
  • Presents as a fluctuant, non tender swelling.
  • Most will settle spontaneously, although larger collections may be aspirated under strict aseptic conditions.
  • Rarely require further surgery to oversew the lymphatics.
Gut ischaemia
  • May follow aortic surgery (ischaemic colitis), 2.5% after ruptured AAA surgery, and < 1% after elective aortic aneurysm surgery due to loss of gut blood supply.
  • May present as vague abdominal pain or blood-stained diarrhoea.
  • Sigmoidoscopy usually confirms the diagnosis.
  • If there is no evidence of peritonitis then fluids to rehydrate and close observation are required.
  • If there is evidence of peritonitis then an urgent laparotomy is needed with resection of the ischaemic bowel.
Impaired sexual function
Due to damage to the peri-aortic or hypogastric plexus and underlying vascular disease of the blood supply to the pelvis.
Late complications
Graft occlusion
  • Early failure < 30 days: technical cause. Recognized by acute deterioration in symptoms or acute limb ischaemia.
  • Late failure: usually due to intimal hyperplasia, continued smoking, or disease progression. Recognized by progressively worsening symptoms.
False aneurysm
Usually secondary to infection or occasionally fatigue of graft material (long-term). Further surgery is usually required.
Graft infection
  • Mostly gut bacteria or coagulase-negative staphylococci. MRSA an increasing problem.
  • Can be minimized by prophylactic antibiotics, meticulous technique, and infection control policies on vascular wards.
  • Once infected the graft usually has to be removed and alternative extra-anatomic reconstruction required.
  • Recognized by signs of low grade or chronic sepsis (↑ CRP, ↓ Hb, fever).


> Table of Contents > Chapter 18 - Transplantation
Chapter 18
Transplantation
P.604

Basic transplant immunology
Allorecognition
Allorecognition: identification of antigen as ‘non-self’. The mammalian immune system can be divided into two systems: innate and adaptive. Allorecognition is a function mainly of the adaptive immune response.
Allorecognition depends on two main processes. Firstly, alloantigen must be taken up and complexed with surface MHC molecules on antigen-presenting cells (APCs) that include B cells, dendritic cells, and Langherhans cells. It is called direct recognition when donor APCs within the allograft perform this function and indirect recognition when host APCs do this. Secondly, antigen-specific host T-cell receptors must bind to the peptide fragments of alloantigen complexed with the MHC molecules on APCs.
B- and T-cell diversity
APCs are able to identify, take up, and present alloantigen because of the presence of B-cell receptors (BCRs) specific for each alloantigen. Similarly, T-cell receptors (TCRs) are specific to each alloantigen. The production of a huge number of receptors (approximately 2.5 × 107), each specific to a particular peptide fragment, is possible because of the millions of potential combinations of the thousands of TCR and BCR gene segments. The TCR gene segments are located in chromosomes 14 and 7; the BCR gene fragments are on chromosome 14.
T-cell activation
When the TCR binds to antigen complexed with MHC molecules a chain of reactions between intracellular signalling molecules leads to cell apoptosis unless CD4 or CD8 also binds to the MHC. There are a number of other co-stimulatory molecules. Binding of the TCR as well as CD and co-stimulatory molecules with the MHC leads to T-cell activation, differentiation, and clonal expansion. This results in the rapid production of large numbers of cells able to coordinate and effect destruction of tissues bearing the specific alloantigen: this manifests clinically as rejection.
Rejection
There are several types of rejection.
  • Hyperacute rejection (HAR) is mediated by preformed antibodies that bind to antigens of ABO blood groups, non-self HLA, and xenografts that are similar to antigens found on bacteria and viruses. It results in immediate tissue oedema, haemorrhage, and thrombosis.
  • Acute rejection is a function of both the innate and the adaptive immune system, triggered by the recognition of foreign MHC and foreign peptides presented by self-MHC, by T cells, and results in tissue destruction over days to many months after transplant.
  • Chronic rejection is a poorly understood vasculopathy that occurs over years. It is probably a function of the adaptive immune system mediated predominantly through indirect recognition.
P.605

A basic glossary of terms in transplant immunology
  • Adaptive immunity. Learned response to specific non-self antigens
  • Allo-. Tissue from genetically different member of same species.
    Alloantigen. Antigen from genetically different member of same species. Allogenicity. Ability of tissue to provoke an immune response when transplanted into genetically different member of same species. Allorecognition. Recognition of alloantigen as non-self
  • Antigen. Cell surface glycoproteins
  • Antibody. Specific proteins produced by B cells in response to non-self antigen, consisting of two light and two heavy chain proteins, composing a constant and a variable region. The variable chain region binds with the antigen that triggered the response and the constant region coordinates the cellular response
  • APC (antigen-presenting cells). These cells ingest and process antigen, then present it bound to surface MHC to T cells. APCs are most commonly B cells, but other leucocytes can act as APCs
  • B cells. B cells mature in bone marrow. They are APCs that can produce antibodies. In response to antigen they undergo clonal expansion, triggered and coordinated by T helper cells
  • Cellular immunity. Adaptive immunity
  • CD. Cellular differentiation molecule (followed by a number, e.g. CD4)
  • Clonal expansion. Production of large numbers of identical cells
  • Co-stimulatory molecules. Molecule receptors that must be activated, in addition to a main receptor, for a process to happen
  • Direct recognition. Donor APCs present alloantigen to host T cells
  • HLA (human leucocyte antigen). Human MHC
  • Humoral immunity. Innate immunity
  • Indirect recognition. Host APCs present alloantigen to host T cells
  • Innate immunity. Instant inbuilt response to certain non-self proteins
  • MHC (major histocompatibilty complex). Glycoproteins expressed on the surface of all cells, unique to that individual, coded for by the MHC genes on chromosome 6. Alloantigen must be bound to MHC for T cells to recognize it. There are 2 classes of MHC. Class I (HLA molecules A, B, and C) is present on all cell membranes. Class II (HLA molecules DP, DQ, and DR), also known as minor histocompatibility complex, is present on only certain cell types. Class II is less allogeneic
  • Rejection. Destruction of tissue by host immune response
  • T cells. T cells mature in the thymus. T cells that bind to thymic tissue (self) are destroyed. T helper cells that are CD8 +ve co-ordinate, and T cytotoxic cells (CD4+ve) effect the response
  • Xenograft. Tissue transplanted between species
P.606

Immunosuppression and rejection
The goal of immunosuppression is to inhibit the immune response to alloantigen, while preserving the immune response to infection and malignancy. Immunosuppression consists of a short, intense induction phase followed by a permanent maintenance phase. A careful balance is maintained between therapeutic and toxic doses of immunosuppression: this is achieved by combining drugs with different mechanisms of action.
Acute rejection
Diagnosis
Clinical features include low grade fever, malaise, reduced exercise tolerance, pericardial rub, supraventricular arrhythmias, low cardiac output, and signs of congestive cardiac failure. Blood tests reveal a lymphocytosis. As all patients are on immunosuppression, symptoms may be minimal until rejection is quite advanced, so routine surveillance is undertaken. Haemodynamic measurements with a PA catheter may be helpful, but the gold standard diagnostic tool is RV endomyocardial biopsy: usually via a right internal jugular percutaneous approach. This is carried out every 7-10 days for a month, tapering to 2-6 month intervals. Lymphocyte infiltration and myocyte necrosis is used to grade the severity of cellular rejection. Biopsy negative cardiac dysfunction raises the possibility of accelerated coronary artery disease or vascular rejection.
Management
  • Asymptomatic mild rejection is monitored but not routinely treated.
  • Myocyte necrosis is a definite indication for increased immunosuppression, but intermediate grades are treated according to clinical context.
  • Up to 3 days IV methyprednisolone 1000mg/day for acute rejection within 3 months of transplant, or for severe episodes.
  • 100mg/day PO methylprednisolone on a reducing dose over several weeks for all other episodes.
  • Repeat endomyocardial biopsy after 7-10 days: repeat steroid course if no improvement, or give rescue therapy if haemodynamically unstable.
  • Rescue protocols include methylprednisolone + OKT3, or methotrexate.
  • Total lymphoid irradiation and photophoresis have been used in refractory rejection.
  • Retransplantation is no longer performed in many centres for refractory rejection as results are extremely poor.
Chronic rejection
Chronic rejection manifests as allograft coronary artery disease, detectable in over half of cardiac transplant patients within 5y of transplantation, and within months in a few patients. Other processes that have been associated with allograft coronary disease include increased donor age, hyperlipidaemia, and CMV infection. Ischaemia is frequently silent as the heart is dennervated. The clinical picture includes ventricular arrhythmias, congestive cardiac failure, and sudden death. Coronary angiography is the gold standard investigation but may underestimate the
P.607

extent of the disease as the morphology is diffuse, smooth, intimal proliferation. There is no effective treatment apart from retransplantation. Prophylaxis centres on the same risk reduction strategies used in native ischaemic heart disease.
Immunosuppressive agents
Corticosteroids
Corticosteroids inhibit the immune response at many levels. They decrease production of λ-interferon and interleukins that would normally cause upregulation of the lymphocyte response; and reduce macrophage function
Cyclosporin (CYA)
Cyclosporin is a calcineurine inhibitor: it inhibits the production of IL-2 by T helper cells, selectively reducing the cytotoxic T-cell response
Tacrolimus (FK506)
Tacrolimus is also a calcineurin inhibitor with a similar profile
Mycophenolate mofetil (MMF)
MMF inhibits purine synthesis in lymphocytes, reducing clonal expansion and lymphocyte counts
Azathioprine (AZA)
Azathrioprine causes dose-related bone marrow suppression by suppression of purine synthesis
Sirolimus (rapamycin)
Sirolimus stops IL-2 triggering clonal expansion of T lymphocytes
Daclizumub, basiliximab
IL-2 receptor blockers that prevent clonal expansion of T cells
OKT3
OKT3 is a monoclonal antibody produced in mice that binds the CD3 receptor site on cytotoxic T cells, preventing antigen recognition and clonal expansion
Polyclonal antibodies, e.g. antithymocyte globulin
These are produced by animals after immunization with HLA: they attach to most circulating lymphocytes effecting a reduction in cell counts to less than 10% of normal
Simvastatin
Simvastatin has a moderate protective effect against chronic rejection: it suppresses T-cell function
P.608

Transplant recipients
Indications for transplantation
Cardiac transplantation
  • End stage heart disease with a life expectancy of 12-18 months.
  • NYHA class III or IV heart failure.
  • Refractory to medical or surgical therapy.
Lung transplantation
End-stage lung disease where conventional therapy is not likely to provide acceptable benefits or satisfactorily improve life expectancy.
Renal transplantation
All patients with end-stage renal failure should be considered for renal transplant unless there are specific contraindications.
Liver transplantation
  • Unacceptable quality of life because of liver disease.
  • Anticipated remaining length of life is < 1y.
Small bowel transplantation (often part of multivisceral)
  • Congenital extensive atresia.
  • Life-threatening complications of TPN in patients with intestinal failure.
Absolute contraindications to transplantation
  • Predicted life expectancy < 5y due to comorbidity.
  • Inability to comply with immunosuppression.
  • Chronic current systemic infection.
  • Active peptic ulcer.
  • Continued abuse of alcohol or other drugs.
  • Irreversible secondary organ failure not appropriate for combined transplant.
  • Severe cerebrovascular disease.
  • Malignancy (except cardiac with low probability of metastasis).
  • Other life-threatening medical condition.
Relative contraindications to transplantation
  • HIV, hepatitis B/C.
  • COPD with FEV1 < 50%, PVR > 4 Wood units in heart transplants.
  • Chronic renal impairment with GFR > 50mL/min, unless candidate for renal transplant.
  • Diabetes with target organ damage.
  • Lipid disorders refractory to diet or therapy.
  • Severe osteoporosis.
  • Amyloidosis.
  • Continued smoking.
Routine investigations in transplant assessment
  • A full history and clinical examination.
  • Chest X-ray with further assessment by CT/ultrasound if indicated.
  • ECG, TTE, 6min exercise test, ejection fraction assessment.
  • Cardiac catheterization and coronary angiography.
    • P.609

  • Lung function tests.
  • MSU, urinalyisis, nose swab, and MRSA screen.
  • Full dental assessment and repair as indicated.
  • Blood group antibody screen.
  • FBC, ESR, APTT, PT, INR, fibrinogen, reticulocytes.
  • Plasma viscosity.
  • U & E, creatinine, creatinine clearance, urate, calcium, phosphate, liver enzymes, cardiac enzymes, fasting blood glucose and lipids, amylase.
  • Serology for hepatitis B/C, HIV, syphilis, rubella, EBV, herpes varicella and zoster, CMV, toxoplasma.
  • ANF < anti-DNA (by SCAT and LatexAT).
  • HLA typing, lymphotoxic antibody screen.
  • Letter from GP confirming previous compliance; interview with social worker.
Physiotherapy assessment
Once a patient has been referred, assessment normally takes place in two main stages: an initial detailed outpatient assessment designed to avoid invasive and costly investigations in a patient who is clearly unsuitable for transplantation, followed in appropriate cases by a 2-4 day in-patient assessment. The goals of the inpatient assessment are:
  • to assess the patient's clinical, psychological, and social suitability;
  • to ensure that the patient and relatives are fully informed about all aspects of being on the transplant list, the procedure, and after-care;
  • to familiarize the patient with the transplant unit and staff;
  • to optimize the patient's clinical, psychological, and social condition.
Accepting a patient on to the transplant list
The results of the above investigations are considered at a multidisciplinary meeting attended by cardiothoracic surgeons, cardiac anaesthetists, cardiologists, respiratory physicians, transplant coordinators, and nurses, dieticians, and physiotherapists. This is usually after the patient's discharge. The patient is informed of the decision and receives:
  • a detailed explanation of the waiting list procedures (including their responsibility to be available for potential transplant at all times, and duty to inform the transplant team of any changes in their health, circumstance, medication, and planned holidays);
  • a booklet describing this in more detail, and explaining what to do when called for surgery, the operation, accommodation for partners, publicity and the media, wards and departments after surgery.
Availability of organs for transplantation
An increasing demand for organ replacement has made transplantation a victim of its own success. Increasing numbers of patients who are suitable for transplantation are put forward. There is a national shortage of organ donors despite publicity, donor cards, and the national organ donor register.
P.610

Transplant donors
Cadaveric donation
Cadaveric brainstem-dead beating heart donors comprise the majority of organ donors (about 850 in the UK each year).The diagnosis is confirmed by CT scan, and a series of clinical tests performed twice by two senior doctors establish brainstem death ( [image] p. 16).1 Potential donors undergo a review of their history and clinical examination; ECG; chest X-ray; arterial blood gases; ABO typing; testing for HIV, hepatitis C and B, and CMV; and echocardiography.
Criteria for cadaveric organ donation
  • Signed donor card, or consent of next of kin ( [image] p. 14).
  • Age < 55y (older donors have been successfully used).
  • Haemodynamic stability without high dose inotropic support.
  • Absence of prolonged cardiac arrest, prolonged ↓↓ BP, pre-existing cardiac disease, chest trauma or intracardiac drug injection, septicaemia, extracerebral malignancy, HIV, hepatitis B/C.
  • Shortage of organ supply has resulted in extending the cadaveric donor pool to non-heart-beating donors (patients who have failed cardiopulmonary resuscitation in hospital): this type of donor requires close cooperation between transplant teams, casualty staff, and the district coroner.
  • Organ-specific criteria include the following.
    • Kidney: age 4-70y with acceptable renal function.
    • Heart: age 1 month-50 years with no known cardiac disease.
    • Heart-lung: as above. No pulmonary disease or trauma. PO2, PCO2 levels acceptable on less than 50% inspired oxygen.
    • Liver: age 1 month-55 years. No known liver disease, drug addiction, or hepatitis B.
Management of cadaveric organ donors
Resuscitation of organ donors requires early recognition and assiduous support. Brain death is associated with a variety of sequelae, which include hypothermia, coagulopathy, fall in T3 and T4, myocardial depression, and diabetes insipidus.
Therapeutic intervention must be continued up to and throughout the donation procedure. Unnecessary delays should be avoided and the harvested organs must be in optimal condition.
Monitoring
  • ECG.
  • Radial artery line (mean arterial pressure 60-70mmHg).
  • Urine output (more than 100mL/h).
  • CVP (greater than or equal to 12cmH2O).
  • Temperature (over 35.5°C).
Cardiovascular support
Dopamine may exacerbate any polyuria and cause vasoconstriction with end-organ damage. Dobutamine may exacerbate hypotension. Adrenaline (epinephrine) is used for refractory hypotension.
P.611

Hormone replacement therapy
  • T3: bolus of 4mcg; then infusion of 3mcg/h.
  • Diabetes insipidus: replace urine loss with 5% dextrose and water via a nasogastric tube.
  • Vasopressin via an infusion may exacerbate vasoconstriction. Desmopressin is a better antidiuretic. The aim is to achieve a 1.5-3mL urine/kg/h output.
Respiratory support
Respiratory support requires meticulous asepsis. Oxygen delivery is optimized to achieve a normal PaCO2. High PEEP should be avoided.
Haematological support
Coagulopathies are treated with blood products, guided by the local laboratory.
Principles of cadaveric organ harvest
The aim is to minimize ischaemic times of all organs. Harvest of multiple organs is common: the heart and lungs are not harvested until abdominal viscera have been removed, so that the ischaemic time of the other organs is minimized. Inotropic, volume, and respiratory support is continued until the thoracic viscera are excised.
  • A midline incision from sternal notch to pubis is made.
  • 200U/kg heparin is given IV.
  • While harvest of abdominal organs is taking place a median sternotomy is made.
  • Organs are carefully examined for evidence of trauma and acquired or congenital heart disease: the aim is to retain adequate vascular and visceral cuffs to facilitate later anastomosis.
  • As soon as harvest of the abdominal viscera is complete, the heart and lung are harvested.
Organ preservation
Current preservation techniques mean that ischaemic times as long as 6h may be tolerated, but the key to minimizing ischaemic injury remains minimizing ischaemic time. A variety of storage solutions are used at temperatures of 4-10°C. Two categories exist: intracellular solutions characterized by high K+ and low Na such as Bretschneider (HTK), and extracellular characterized by low to moderate K+ and high Na+ such as St Thomas's cardioplegia solution.
Living donors
These are first-degree relatives (parent, child, or sibling) or genetically unrelated individual (spouse). Living donation requires meticulous preparation, ideally by an independent nephrologist.
  • All donors undergo blood grouping, tissue typing, and assessment of viral status for hepatitis B, C, HIV, and CMV.
Reference
1 Department of Health (1983). Cadaveric organs for transplantation. A code of practice including the diagnosis of brain death. HMSO, London.
P.612

Heart and lung transplantation
Cardiac transplantation
Matching donor to recipient
  • ABO compatibility. Donor and recipient must be ABO compatible: hyperacute rejection occurs in ABO incompatible patients.
  • HLA typing. Although hearts are amongst the least allogeneic organs, and a HLA mismatch is not a contraindication to transplantation, HLA-A2 or -A3 mismatch has been associated with chronic rejection, and some centres choose to avoid this.
  • Size match is important.
Technique of transplantation
Orthoptopic heart transplantation involves transplanting the donor organ into the space vacated by the recipient heart. There are several techniques of orthoptopic heart transplantation.
  • The most commonly used is the bicaval anastomosis technique: the donor cavae are attached directly to the recipient cavae.
  • In the original technique right and left atria of donor and recipient are preserved: anastomosing atria to atria is technically less demanding than bicaval anastomosis.
  • In the total anastomotic technique each pulmonary vein is individually anastomosed.
  • In heterotopic transplantation, used in 2.5% of heart transplants, the donor heart is retained and the transplanted heart is anastomosed so that it acts to bypass the left heart. The technique is reserved for severe pulmonary hypertension.
Postoperative care
Monitoring for rejection is done via transvenous endomyocardial biopsy.
Complications
  • Infections (nosocomial, opportunistic, or acquired).
    • Bacterial (common nosocomial (see [image] pp. 102, 170) and opportunistic infections include Pneumocystis carinii, Mycobacterium spp).
    • Viral (CMV, HBV, HIV may be transmitted from graft).
    • Fungal (Candida albicans, Aspergillus).
  • Rejection ( [image] pp. 604, 606) and graft ischaemic heart disease.
  • Hyperlipidaemia and diabetes secondary to immunosuppression.
  • Renal failure (similar risk factors to heart failure, perioperative hypoperfusion, nephrotoxic immunosuppression regimes).
  • Hypertension: aetiology poorly understood.
  • Malignancy: decrease in the T-cell response to Epstein-Barr virus as a result of immunosuppression.
Results of cardiac transplantation
  • UK 30 day mortality is 4%.
  • 1-year survival is 82%.
  • 5-year survival is 75%.
P.613

Lung and heart-lung transplantation
Matching donor to recipient
  • ABO compatibility. Donor and recipient must be ABO compatible: hyperacute rejection occurs in ABO incompatible patients.
  • HLA typing. Although a HLA mismatch is not a contraindication to transplantation, improved graft survival is associated with matching HLA-B, HLA-A and HLA-DR loci.
  • Size match is important.
Technique of transplantation
  • Single-lung transplant is performed where the remaining native lung will not compromise graft function or present a hazard: emphysema, asthma, and sarcoid require single-lung transplants.
  • Double lung transplants are performed via a clam-shell incision for cystic fibrosis and bronchiectasis.
  • Because of donor organ shortages heart-lung transplants are performed less often with an increase in the use of lung transplants.
  • Domino heart-lung transplants, where a heart-lung transplant was performed for septic lung disease and the healthy explanted heart then transplanted into a second recipient, is now rarely performed.
Postoperative care
Early postoperative management centres around maintaining a balance between adequate perfusion and gas exchange, while minimizing fluid load, cardiac work, and barotrauma. Cardiovascular management and complications are very similar to those outlined on [image] pp. 552, 553.
  • Monitoring for rejection is done by transbronchial biopsy and bronchoalveolar lavage.
Complications
  • Infections (nosocomial, opportunistic, or acquired).
    • Bacterial (common nosocomial (see [image] p. 170) and opportunistic infections include Pneumocystis carinii, Mycobacterium sp).
    • Viral (CMV, HBV, HIV may be transmitted from graft).
    • Fungal (Candida albicans, Aspergillus sp).
  • Vascular stenoses: arterial stenosis results in pulmonary oligaemia and venous stenosis in pulmonary oedema.
  • Tracheal stenoses.
  • Tracheal ischaemia may result in leak and mediastinitis.
  • Infection with Pseudomonas sp. is common in cystic fibrosis patients. CMV infection is dangerous.
Results of lung transplantation
  • 1-year survival is 64%.
  • 5-year survival is 49%.
P.614

Kidney and pancreas transplantation
Kidney transplantation
Kidney transplantation is the commonest form of organ transplant.
Matching donor to recipient
  • ABO compatibility. Donor and recipient must be ABO compatible: hyperacute rejection occurs in ABO incompatible patients.
  • HLA typing. A favourable match is defined as no more than one mis-match for HLA-A and/or HLA-B and no mismatches for HLA-DR in terms of the following specificities.
  • Children are given priority.
Technique of transplantation
The kidney is placed non-anatomically into the iliac fossa using an extraperitoneal approach.
  • The renal vessels are anastomosed to the external iliac vessels.
  • The ureter is anastomosed to the bladder, which is close by.
  • The ureter is occasionally stented.
  • Preoperative native nephrectomy is only occasionally needed for continued/recurrent urinary infection, tuberculosis of the kidney, or massive polycystic kidney disease.
Postoperative care
Early postoperative management centres around maintaining a balance between adequate renal perfusion and blood pressure control.
  • Graft function is monitored by urea, creatinine, creatinine clearance.
  • Oliguria and polyuria are common early after transplantation and are indicative of ischaemic injury prior to organ harvest or a prolonged cold ischaemic time.
  • Biopsy to confirm rejection is done percutaneously.
Complications
  • Infection ( [image] p. 170).
  • Rejection ( [image] p. 606).
  • Renal vein or artery thrombosis may result in loss of the kidney.
  • Ureteric stenosis: treated by ureteroplasty and a stent, or surgery.
  • Urinary leak requires urgent surgical repair.
  • Lymphocele is managed by percutaneous drainage or by marsupialization into the peritoneum.
Results of kidney transplantation
  • For cadaveric kidney transplantation:
    • 1-year survival is 85%;
    • 2-year survival is 81%;
    • 5-year survival is 71%.
  • For living donor kidney transplantation:
    • 1-year survival is 96%;
    • 2-year survival is 93%;
    • 5-year survival is 84%.
P.615

Pancreatic transplantation
Pancreatic transplantation is performed for insulin-dependent diabetes. It is either performed alone (rare) or in conjunction with kidney transplantation for diabetics in end-stage renal failure. It is not popular in the UK but is practised widely in the USA. Over 200 will be performed in the UK in 2007.
The transplant operation
The pancreas is harvested as either a segment (tail and body) or as the whole organ with a cuff of duodenum. It is transplanted into an iliac fossa using very similar techniques to those of renal transplantation. The drainage of exocrine function is either to the bladder or to a loop of small intestine by breaching the peritoneum. It is the unwanted exocrine function of the graft that gives rise to the significant complications. Bladder-drained exocrine secretions can cause chemical cystitis. Exocrine leakage may occur when it is anastomosed to the intestine, giving rise to peritonitis.
Postoperative monitoring
Immunosuppression is as for kidney transplantation. Bladder-drained graft function may be monitored by assay of urinary amylase. Immunological damage to the pancreas is advanced before changes in blood sugar are recognized; C peptide/insulin levels may be assayed.
Currently, the use of pancreatic islets alone, infused into the portal vein, appears inadequate to render patients insulin-independent.
P.616

Liver transplantation
Approximately 700 liver transplants are performed each year in the UK. The use of ‘split’ livers for size reduction (adult to child) has been adopted in recent years.
An increasing demand for organ replacement has made transplantation a victim of its own success. Increasing numbers of patients who are suitable for transplantation are put forward. There is a national shortage of organ donors despite publicity, donor cards, and the national organ donor register.
Diseases suitable for transplantation
See Table 18.1.
  • Chronic HCV disease (hepatitis C virus).
  • Alcoholic liver disease—6 months abstinence before consideration.
  • Primary biliary cirrhosis.
  • Primary sclerosing cholangitis—excluding complicating cholangiocarcinoma.
  • Hepatocellular carcinoma in a cirrhotic liver (selected cases).
  • Fulminant hepatic failure.
Clinical indications
  • Decompensation of chronic liver disease—with an anticipated survival of less than 1 year.
  • Unacceptable quality of life—pruritis.
  • Diuretic-resistant ascites.
  • Spontaneous bacterial peritonitis.
  • Hepatorenal failure.
  • Hepatic encephalopathy.
The transplant procedures
Organ retrieval is performed by specialist surgeons. The aorta and the portal vein are both cannulated. The portal vein is perfused with cold Belzer (University of Wisconsin) solution. The arterial vasculature is perfused with Marshall's hypertonic citrate. Liver preservation is in cold storage in sterile bags. The liver is transplanted urgent electively (within 12h) of retrieval. The recipient undergoes removal of the native liver, placement on veno-venous bypass, and placement of the new liver in an orthotopic position, restoring the normal vascular anatomy and an end-to-end choledocho-choledochostomy over a T tube. Most commonly, immunosuppression is achieved using tacrolimus and steroids. Complications are as for other organs, including rejection, opportunist infection, and vascular thrombosis. The latter requires immediate retransplantation. Graft survival is 80% at 1 year and 60% at 5 years.
P.617

Table 18.1 Monitoring disease progression using a Child-Pugh score. Patients in class C should be referred for transplantation
• Child-Pugh class A, 5-6 points
• Child-Pugh class B, 7-9 points
• Child-Pugh class C, 10-15 points
 | 1 point | 2 points | 3 points
Bilirubin (mmol/L) | < 34 | 34-51 | > 51
Albumin (g/L) | > 35 | 28-35 | < 28
Prothrombin time (seconds prolonged) | 1-3 | 4-6 | > 6
Ascites | None | Slight | Moderate
Encephalopathy grade | None | 1-2 | 3-4


> Table of Contents > Chapter 19 - Surgery In Tropical Diseases
Chapter 19
Surgery In Tropical Diseases
P.620

Medicine in the tropics
Key facts
Although the principles of surgical care are the same in the tropics as in developed countries, there are important differences as resources are limited in the tropics.
  • There are major transport problems.
  • Treatment is often complicated by underlying disease such as anaemia and malnutrition.
  • There are differences in cultural attitudes to disease, e.g.
    • stomas are often considered an intolerable burden in some societies for religious or cultural reasons;
    • sexually transmitted diseases may carry greater a stigma than in the UK.
Treatment
Surgery on tropical diseases requires flexibility in both clinical management and surgical techniques. Doctors, irrespective of where they work, should be knowledgeable about common tropical diseases and be aware of the possibility of seeing an imported disease in a patient, with the concomitant risks to the patient and the community.
P.621

Spending time in tropical medicine
  • Find out about where you are going to—the conditions you will work under and the local diseases. Be prepared for these conditions. Visit an occupational service before you go to plan antimalarials and vaccinations. Discuss with them options for post-exposure HIV prophylaxis.
  • When you arrive, listen to local health care workers. They always know more than you do.
  • Your elective is the perfect time to develop a research mind—look and ask why things are being done. Develop a relationship with a more senior doctor and find questions relevant to his/her practice. However, do not expect to get an awful lot done or make any major breakthroughs in just a few weeks.
  • Beware ‘getting in a bit of practice’. An elective is not designed to allow you to get in a bit of practice doing things to ‘the natives’ that you are not allowed to do at home. This is a real risk when Western medical students go to underresourced tropical hospitals. By all means expand your horizons and use your skills to their limit, but know your limits and always work within them wherever you are.
  • You will always be advised to eat only cooked or peeled food. This is clearly impossible. However, when the diarrhoea starts, do not sit on it as you might in more temperate climes. I have twice had to put up drips on medical students who arrived to spend time working with us having had diarrhoea for several days.
  • In regions where dengue or malaria occurs, a fever lasting more than a day requires a visit to a doctor for a blood film and FBC, despite apparently focal signs such as diarrhoea. Again, don't sit out a fever in the tropics. ICUs are not the best places to spend electives.
  • The most dangerous time during your time in the tropics is likely to be time spent travelling. Think before you get on bus, boat, or plane. Ask yourself: is this a safe form of transport? Can I minimize the risk in any way? Do not feel ashamed for stopping your journey and getting out of the vehicle if you realize the risk is significant. You might meet someone fascinating…
  • Lastly, show respect for the local culture. It is often difficult to appreciate some things and easy to hark back to good things at home. Careless expression of such thoughts can cause great distress to people proud of what they have accomplished.
P.622

Typhoid
Key facts
  • Caused by Salmonella typhi or paratyphi (Gram-negative bacilli), ingested via contaminated food or water (faecal-oral or urine-oral routes from infected patients or chronic carriers).
  • Approximately 33 million cases per year.
  • Endemic in whole regions due to inadequate sewage disposal and contaminated water supplies.
  • There are two clinical forms, typhoid and paratyphoid fever, collectively known as enteric fever.
Clinicopathological features
  • Following ingestion the bacilli penetrate the intestinal mucosa and multiply within the mesenteric lymph nodes.
  • Re-entry into the blood stream after about 10-14 days causes a bout of ‘typhoid fever’.
  • Systemic complications ensue due to haematogenous spread.
  • Re-infection of the gut occurs through bile or bacteraemic spread and the bacilli localize in Peyer's patches in the lower ileum, which become swollen and red.
  • Infection of the bone marrow may cause neutropenia.
Complications of typhoid fever
  • Paralytic ileus.
  • Intestinal haemorrhage.
  • Cholecystitis with perforation. Bacilli in the bile can produce a carrier state, which can cause isolated outbreaks of typhoid fever (‘typhoid Mary’ was the cook who infected food wherever she worked).
  • Infected aortic aneurysm.
  • Phlebitis, especially of the left common iliac vein.
  • Intestinal perforation along the antimesenteric border of the ileum at the site of Peyer's patches in the long axis of the gut.
  • Genitourinary typhoid.
  • Bone and joint infection.
  • Myositis and myalgia.
  • Parotitis.
  • Laryngitis.
  • Sinus bradycardia.
Clinical features
  • Disease affects older children and young adults with an incubation period of about 10-14 days.
  • Onset is gradual with high fever, headache, abdominal discomfort, cough, malaise, and anorexia.
  • Characteristic stepwise increase in fever occurs over several days and pea-soup diarrhoea is a feature.
  • In severe cases mental changes can occur with change in conscious level and psychiatric features. Meningism is also a feature but meningitis is rare.
    • P.623

  • Maculopapular (‘rose-spot’) rash may appear during the second or the third week, usually on the upper abdominal and lower chest. It fades within 2-3 days.
Diagnosis
  • Widal test (serology).
  • Stool culture with selective enrichment media (e.g. McConkey or DCA agar).
Treatment
  • Chloramphenicol is extremely effective, cheap, and readily available in the tropics but complications are not uncommon. Works by destroying the organisms responsible for the production of vitamin B complex.
  • Alternative antibiotics are amoxycillin, trimethoprim, ciprofloxacin (less available in the tropics and more expensive).
  • Treatment of intestinal perforation is surgical with lavage and closure of the perforation and IV chloramphenicol.
Prevention
Immunization: intradermal or intramuscular doses of killed/attenuated organism. Often given with parathyphoid immunization. Finite period of protection may require re-inoculation every 2 years.
P.624

Amoebiasis and amoebic liver abscess
Key facts
Amoebic liver abscess is a complication of amoebic hepatitis secondary to amoebic dysentery.
Pathological features
  • Caused by Entamoeba histolytica protozoal infection.
  • Cysts ingested from infected water or food.
  • Amoebae enter ileal and colonic wall especially in the ascending colon, multiply, and enter the portal venous circulation.
  • Amoebae that traverse the liver enter the general circulation and systemic effects may occur.
  • Amoebae in the liver destroy liver tissue directly with little or no tissue reaction (no abscess ‘rim’). Secondary infection may occur. The central ‘pus’ is characteristically chocolate-coloured due to liver cell liquefaction and usually also contains staphylococci, streptococci, Escherichia coli, and Entamoeba histolytica.
Complications
  • Infected individuals may be asymptomatic and act as ‘carriers’.
  • Intestinal amoebiasis producing dysentery and dysenteric colitis and/or amoebic appendicitis. Complications include:
    • perforation and generalized peritonitis;
    • haemorrhage, bloody diarrhoea, chronic anaemia of blood loss;
    • intussusception.
  • Hepatic amoebiasis and liver ‘abscess’. Complications include:
    • intraperitoneal rupture with peritonitis;
    • intrapleural rupture with amoebic empyema;
    • rupture into an attached loop of bowel;
    • rupture into the pericardium.
  • Extra-intestinal amoebiasis may be hepatic or cutaneous.
Clinical features
Intestinal amoebiasis
  • Fever, anorexia, weight loss.
  • Acute or acute on chronic diarrhoea (may be bloody).
Hepatic amoebiasis
  • Additional night sweats, rigors.
  • Fever, anorexia, weight loss.
  • Right upper quadrant and lower chest rigidity and tenderness.
  • Right shoulder tip pain and right-sided basal changes including a pleural rub may also occur.
  • Hepatomegaly.
Diagnosis and investigations
  • Microscopy and culture of fresh hot stool for amoebae.
  • Liver ultrasound to assess number, size, and distribution of abscesses and allow aspiration of pus.
P.625

Treatment
Medical
  • Emetine 40mg IM for 7 days and metronidazole 800mg, tds for 7-10 days.
  • Repeated abscess aspirations.
Surgical
  • Open drainage of abscess that fails to respond.
  • Excision of perforated viscera or for uncontrollable haemorrhage.
P.626

Anaemias in the tropics
Key facts
  • The main causes of anaemias are iron deficiency or secondary to infections and infestations.
  • Others causes include:
    • glucose 6-phosphate dehydrogenase deficiency;
    • thalassaemias;
    • sickle-cell anaemia.
Sickle-cell anaemia
Pathological features
  • Substitution of valine for glutamic acid at 6th position of the haemoglobin gamma chain. Leads to sickle-cell anaemia if both genes are affected (homozygotes) or sickle-cell trait in single gene carriers (heterozygotes).
  • Sickle-cell S-haemoglobin forms crescent-shaped rods when in the reduced state (de-oxygenated).
  • High incidence in Africa is because heterozygous carriers are more resistant than normal to Plasmodium falciparum malaria during early childhood and hence have a degree of ‘natural selection’ for survival and passing on their genes.
Clinical features
  • Vaso-occlusive episodes precipitated by low oxygen tension in tissues.
  • The abnormally shaped red cells cannot pass through arterioles and capillaries. Infarction, pulmonary emboli, recurrent infections, and arthralgia are common. These episodes of vaso-occlusion may also result from a general anaesthetic.
  • Patients with a sickle-cell trait have no clinical disabilities but may suffer from sickling episodes when at altitude or flying in unpressurized aircraft. Sickling tendency may lead to splenic infarction.
Complications
Susceptibility to infection, in particular, pneumococcal infection, meningitis, and salmonella. Several types of crisis can occur:
  • painful crisis: typically affects extremities, bones, and joints;
  • organ infarction, e.g. spleen, renal, brain;
  • sequestration crisis: when sickled erythrocytes are sequestrated in the liver and the spleen leading to a massive drop in blood volume;
  • aplastic crisis (loss of red cell production).
Diagnosis and investigations
At risk patients must be identified before surgical procedures to ensure adequate oxygenation during general anaesthesia and to prevent dehydration.
  • Carry out a ‘sickling test’ on suspected patients. Add a reducing agent, e.g. carbon dioxide (CO2), to an unstained drop of blood. Homozygote blood sickles in a few hours. Heterozygote blood takes up to 24h.
  • If the sickling test is positive, ensure adequate oxygenation during general anaesthesia and prevent dehydration.
P.627

Treatment
  • During a crisis the main objective is to keep tissue oxygen tension high, and preventing slow flow in vessels, which promotes sickling. This is achieved by:
    • providing analgesia;
    • keeping the patient fully hydrated;
    • keeping the patient warm (especially the peripheries);
    • giving supplemental oxygen (high flow or even hyperbaric) if possible;
    • giving antibiotics to prevent secondary infection.
  • Following a crisis, give the patient folic acid, 5mg per day to ensure red cell production is not inhibited by inadequate levels.
P.628

Malaria
Key facts
  • Endemic in Africa, South-East Asia, and South America.
  • Attempts to eradicate it have been unsuccessful because of economic factors and the development of resistance to drugs.
Malaria can present as an acute abdomen with pain, pyrexia, and vomiting. Consider it when other causes of abdominal pain have been excluded, especially in patients who have recently returned from the tropics who have not taken antimalarial prophylaxis.
Pathological features
  • The causal organisms are:
    • Plasmodium falciparum: malignant tertian malaria;
    • Plasmodium vivax: benign tertian malaria;
    • Plasmodium ovale: benign tertian malaria;
    • Plasmodium malariae: quartan malaria.
  • Transmission is by the anopheline mosquito, the female alone of which bites. The mouthpiece (full of organisms) inoculates the skin by repeated bites.
  • Parasites enter into red blood cells and divide.
  • The incubation period is 10-14 days before multiplying organisms enter the blood stream and cause clinical disease.
  • Organisms may be cleared from the circulation by the immune system but eradication of those within the red cells is rarely possible without drug treatment and repeated episodes of systemic infection are characteristic of all forms of malaria (e.g. every 3 days = ‘tertian’; every 4 days = ‘quartan’).
  • Chronic carriage of organisms may occur with repeated episodes of illness eventually causing immunosuppression and debility.
  • Infected red cells may be removed from circulation by the spleen and liver, which may carry a particularly heavy load of organisms.
Clinical features
The fever of malaria is characteristically:
  • intermittent;
  • associated with sweating, chills, and rigors;
  • followed by an afebrile period.
Complications
Complications are more likely with more virulent species, especially P. falciparum.
  • Increased blood viscosity during attacks/‘crises’ may lead to microvascular infarction of organs such as:
    • brain (cerebral malaria);
    • kidney (renal failure with haemoglobinuria—‘blackwater fever’);
    • liver: jaundice and even acute hepatic failure.
  • Increased haemolysis of infected red cells leading to:
    • haemolytic anaemia;
    • haemoglobinuria.
P.629

Diagnosis and investigations
This is based on a history of exposure (e.g. tourists) and the clinical features with microscopy of stained blood smear, which increases the chance of finding parasites.
  • Microscopy and culture of fresh hot stool for amoebae.
  • Liver ultrasound to assess number, size, and distribution of abscesses and allow aspiration of pus.
Treatment
Medical
Prophylaxis
All visitors to areas of endemic disease must be advised to take full prophylaxis. The recommended regimen depends on the predominant species and the presence of resistant strains.
Uncomplicated malaria
A 3-day course of the antimalarial drug chloroquine, 600mg PO, immediately followed by 300mg PO qds for 3 days, then 300mg PO daily for 2 days.
Complicated malaria
  • Should always be managed in a hospital with experience and appropriate facilities if possible.
  • Begin active rehydration immediately (IV crystalloid).
  • Quinine hydrochlroide 600mg IV over 10min every 8h for 7-10 days.
  • Blood transfusion for anaemia.
  • IV steroids for cerebral malaria.
  • Monitor renal function.
Prognosis
Untreated vivax malaria subsides in 10-30 days but may recur intermittently. Intercurrent infection worsens the prognosis. Untreated falciparum malaria is frequently fatal.
P.630

Schistosomiasis (bilharziasis)
Key facts
Endemic in many parts of north Africa, the Middle East, and South-East Asia.
Pathological features
  • Caused by the helminths Schistosoma haematobium, S. mansoni (Africa), or S. japonicum (Asia).
  • Infestation occurs from standing in infected water. The intermediate host is a snail (bullinus contortus) that inhabits slow running water.
  • Multiplication of the larvae occurs in the snail; they then become free swimming and enter the human victim. After shedding their tails, they are swept by the blood stream to all parts of the body. The worms have a particular preference for some sites according to their species.
  • S. haematobium has an affinity for the vesical plexus, i.e. are mostly found in the urinary bladder and ureter. S. mansoni and S. japonicum have an affinity for the mesenteric veins and biliary tree, i.e. cause intestinal disease.
  • Those that reach the liver develop into male and female worms living in erythrocytes and when they mature the leave the liver via the bloodstream to reach the vesical venous plexuses. The worms mate and the ova pass into the urine and faeces where they pass out and infect new water (especially stagnant). After hatching, the larvae enter the snail within 24h.
Clinical features and complications
  • Intestinal worms cause:
    • intestinal ulcers with bleeding—leading to abdominal pain and distension (due to ascites);
    • perforation with peritonitis;
    • pseudopolyps and inflammation—leading to bloody diarrhoea;
    • chronic malabsorption and malnutrition;
    • liver fibrosis (periportal) leading to portal hypertension.
  • Systemic infection may affect:
    • brain—malaise and fever;
    • lungs—causing dyspnoea;
    • spinal cord—causing paralysis.
  • Bladder worms produce:
    • inflammation of mucosa and slough—dysuria, frequency, haematuria;
    • obstruction of the urinary tract—hydronephrosis;
    • squamous carcinoma of the bladder is associated with long-term carriage.
Diagnosis and investigations
  • Microscopic examination of an early morning urine or faecal specimen can demonstrate the presence of living eggs.
  • Histological examination of a biopsy from the bladder or rectal mucosa can also provide confirmation of infection.
P.631

Treatment
Medical
Antimony preparations may be used in the early stages. Metrifonate and praziquantel are the most effective. It can take many months before the dead worms are expelled.
Surgical
Surgical intervention is necessary when complications such as portal hypertension, urethral stricture, or peritonitis after perforation develop.
P.632

Filariasis
Key facts
  • Caused by a range of nematode worms including Wuchereria bancrofti, Onchocercia volvulus, and Brugia malayi.
  • Widespread in tropical and subtropical areas (India, Africa, China, the West Indies, and Australia).
Clinicopathological features
  • Transmitted to humans by the bite of many genera of mosquitoes.
  • Wucherial worms enter the lymphatic system and cause:
    • acute lymphangitis—acute, swollen, painful lymphatics and nodes;
    • chronic lymphadenitis and lymphatic obstruction especially of the lower limbs and genitalia—‘elephantiasis’.
  • Onchocercial worms may reach the eye (especially in African disease) and cause disruption of the intraocular tissues—‘river blindness’.
Diagnosis
is usually clinical.
Treatment
Acute lymphadenitis
  • Rest the affected part.
  • Antibiotics (ampicillin 500mg by IM injection twice daily for 10 days) are used to treat secondary infection caused by beta-haemolytic streptococcus and Staphylococcus aureus.
  • Specific antifilarial drugs, diethylcarbamazine citrate (Hetrazan®, Banocide®) start at 1mg/kg orally three times daily for 3 weeks.
  • Surgical drainage of abscesses when they occur.
Chronic lymphoedema (‘elephantiasis’)
There is no satisfactory operation. Abnormal subcutaneous tissue can be excised and the affected part covered with a split skin graft. One variation is to excise the skin of the leg in long strips and then excise the subcutaneous tissue and apply skin to the denuded tissue. Apply a plaster of Paris dressing. The results are satisfactory, but certainly not cosmetic.
P.633

P.634

Hydatid disease
Key facts
Occurs in sheep- and cattle-raising areas of the world, e.g. rural Wales, New Zealand, and not just the tropics.
Clinicopathological features
Pathological features
  • Caused by the larval forms of the cestode worms, Echinococcus granulosus and Echinococcus multinodularis.
  • Dogs are usually the primary host eating infected sheep or cow offal and the echinococcus parasite, about 1cm long, develops in the dog's intestine.
  • It consists of a head and three segments, the last of which contains hundreds of ova. These are passed on to grass, etc. by defecation.
  • Sheep and cattle ingest the ova to complete the normal life cycle. Humans are an incidental ‘deadend’ host, but the ova penetrate the small intestine and enter the portal circulation.
  • 80% of the ova thrive in the liver with the development of hydatid cysts.
  • They may also enter the general circulation forming cysts elsewhere (e.g. kidneys, lungs, brain).
Clinical features/complications
  • Infection is usually contracted in childhood but produces symptoms and signs in adult life.
  • Commonest presentation is of a liver cyst (either found as a palpable mass, incidentally on CT scanning, or during abdominal surgery).
  • Compression of the intrahepatic bile ducts may produce jaundice.
  • Rupture of a cyst into the peritoneal cavity causes peritonitis and shock. Cyst fluid also causes a severe allergic reaction with urticaria and eosinophilia if it enters the circulation (either by spontaneous rupture or surgical intervention).
  • The prognosis is poor.
Diagnosis
  • Casoni's test (serum antigen) is positive in 80% but gives many false positives.
  • Indirect haemagglutination tests are most accurate.
  • Ultrasound and CT scanning may be used to localize cysts.
  • ERCP may demonstrate connections with or compression of the bile ducts.
Treatment
Medical
  • Mebendazole 400mg three times daily for 30 days.
Intraperitoneal rupture
  • Treat shock.
  • Carry out peritoneal toilet.
  • Give hydrocortisone before, during, and after surgery.
P.635

Surgical
Excision or aspiration of the cyst(s).
  • Extreme caution must be taken to prevent peritoneal contamination. Black packs soaked in hypochlorite are placed around the liver to show up any daughter cysts or scolices.
  • The cyst is partially aspirated and partially refilled with hypertonic saline which is scolicidal. It is then carefully separated from the liver and the cavity closed or drained.
  • Give mebendazole postoperatively.
Prevention
Community hygiene projects to reduce the risk of humans being exposed to infected dog faeces in area of endemic disease.
P.636

Ascariasis
Key facts
  • Caused by the nematode roundworm, Ascaris lumbricoides.
  • Common in eastern and south-eastern Africa, Sri Lanka, southern and south-eastern India, and Bangladesh.
  • The incidence of the condition is related to the state of development of the sewage systems.
Clinicopathological features
  • Oral infection may occur in children or adults.
  • Worms cross the intestinal wall and remain in the GI tract.
  • Entry into the circulation may lead to systemic spread to other organs, e.g. liver, lungs, upper aerodigestive tract, blood.
  • Intestinal infection causes:
    • abdominal colicky pain and indigestion;
    • diarrhoea;
    • obstructive appendicitis;
    • intestinal obstruction due to inflammation and impaction of a ‘worm mass’ or intussusception that may present as a mobile abdominal mass;
    • protein losing enteropathy with hypoproteinaemia and bleeding leading to anaemia.
  • Lung infestation may cause severe pneumonitis.
  • Bile duct or pancreatic infestation may cause:
    • bile duct strictures;
    • liver abscess;
    • cholangitis and empyema of the gallbladder.
Diagnosis
  • Ova are demonstrated by examination of hot fresh stools.
  • A plain AXR or barium meal may demonstrate radiolucent lines within a dense shadow, which represent individual worms.
Treatment
Medical
  • Piperazine 1 dual dose sachet repeated after 14 days (adults), one-third sachet (age 3-12 months), two-thirds sachet (age 1-6y), 1 sachet (age > 6y). Causes flaccid paralysis of roundworms and threadworms and permits their expulsion by peristalsis.
  • Mebendazole 100mg twice daily for 3 days (adults and children over 2y). Immobilizes the worms by disrupting their transport systems.
Surgical
  • Abdominal surgery is only indicated for obstruction or peritonitis.
  • If intestines are not inflamed, the worm load is squeezed into the caecum and colon where it will be removed by peristalsis. Alternatively, remove it via an enterostomy. Any non-viable gut is resected.
  • Biliary infestation may be treated by antispasmodics to allow the sphincter to relax and then kill the worm load with antihelminthics or removal by ERCP or laparotomy.
P.637

P.638

Leishmaniasis
Key facts
A spectrum of diseases caused either by the direct effects of infestation by protozoans of the Leishmania group or the type IV delayed hypersensitivity to the presence of the organisms.
Clinicopathological features
  • The common route of infection is by bites from infected sand flies.
  • The organisms spend their life cycle in the cytoplasm of circulating macrophages.
  • Causative organisms include:
    • L donavani—visceral leishmaniasis (‘kala-azar’, Indian subcontinent);
    • L tropicana, braziliensis, mexicana—cutaneous leishmaniasis;
    • L brasiliensis brasiliensis, tropica ethiopia—mucocutaneous leishmaniasis (‘espundia’, South America and Africa)
Cutaneous leishmaniasis
  • May be a simple sore at the site of fly bite with primary healing.
  • May become a systemic infection if immune response poor.
  • Severe type IV hypersensitivity reaction causes multiple skin ulcers (‘recidiva’).
Visceral leishmaniasis (kala-azar)
  • An infection of the reticuloendothelial system with enlargement of the liver, spleen, and lymph nodes.
  • May cause splenomegaly and pancytopenia if there is marrow infection.
  • 2° dermoid leishmaniasis occurs in failing immunity and is highly infectious.
Mucocutaneous leishmaniasis
  • Affects the skin and subsequently the mucous membranes of the mouth and nose, causing nodules and ulceration.
  • Large ulcers on the skin of the face and destruction of skin and cartilage are referred to as ‘Chiclero's ear’.
Diagnosis
  • Bone marrow aspiration.
  • Fine needle aspiration of the spleen or liver.
  • Complement fixation test.
  • Leishmania skin test (Montenegro).
Treatment
  • Cutaneous leishmaniasis often heals spontaneously but, when skin lesions are extensive, treat with sodium stibogluconate, an antimony compound in a dose of 20mg/kg/day by IM or IV injection for 20 days.
  • Treat skin lesions for 10 days.
  • Use amphotericin in unresponsive cases (AmBisome® 1-3mg/kg daily for 10-21 days). Cautions include hepatic impairment and pregnancy.
P.639

P.640

Trypanosomiasis
Key facts
  • Caused by infection with flagellate protozoa of the Trypanosoma group.
  • Two main sites of infection are South America and Africa.
Clinicopathological features
  • Causative organisms are:
    • T. brucei rhodensiense (east African) ‘sleeping sickness’;
    • T. brucei gambiense (west African) ‘sleeping sickness’;
    • T. cruzi (South American) - ‘Chagas' disease’.
  • Transmission is by bites of infected tsetse flies in sleeping sickness or from infected faeces from small ‘bedbugs’ entering the mouth or eye in Chagas' disease.
Sleeping sickenss
  • Bite site develops primary chancre/ulcer.
  • Parasitaemia results in acute lymphadenitis (often cervical—‘Winterbottom's sign’).
  • Progressive waves of parasitaemia cause successively less effective immune responses with IgM and eventual failure of the immune response with widespread systemic parasite infestation.
  • CNS infection leads to:
    • spasm and tremor;
    • dyscoordination;
    • spastic and flaccid paralysis;
    • unrousable sleep progressing to coma and eventually death.
Chagas' disease
  • Acute flu-like illness following infection—lymphadenopathy and splenomegaly may occur.
  • Eventual systemic parasite infection has a predilection for autonomic and neural crest derived nervous tissue, e.g.
    • enteric nervous system destruction leads to ‘megaoesophagus’ and ‘megacolon’;
    • myocardial infection causes myocarditis;
    • cardiac conducting system destruction leads to ventricular aneurysm formation, dysrhythmias, and sudden death syndrome.
Diagnosis
  • Wet blood film showing viable parasites.
  • FNAC of lymph nodes and/or lumbar puncture may reveal organisms.
Treatment
Medical
  • Suramin 0.1-0.2g initially. If there is no renal impairment, 1g every 5-7 days to a maximum of 10g.
  • Pentamidine 3-4mg/kg daily for 10 days.
Surgical
Rarely required for complications of Chagas' disease (e.g. cardiac or intestinal surgery).
P.641

P.642

Tuberculosis in the tropics
Key facts
  • Caused by Mycobacterium tuberculosis.
  • In the tropics, chronic malnutrition and associated immunosuppression lead to more acute illness, more rapid advancement of disease, and presentation at a much more advanced stage.
  • Intestinal TB is much more common in tropical presentations.
Clinicopathological features
Infection routes include:
  • infection from food contaminated with the bacilli;
  • swallowed sputum containing bacilli;
  • bacteraemic phase of primary lung infection.
Features of intestinal disease
  • May affect the terminal ileum, mesenteric lymph nodes, omentum, peritoneum, and solid organs related to the GI tract.
  • Low-grade fever with night sweats, malaise, anorexia, and weight loss.
  • Dull abdominal pain and abdominal distension.
  • Ascites.
  • Rectal examination may reveal fistulas or fissures.
Pathological types
  • Ulcerative. Deep, transversely placed ulcers in the direction of the lymphatics that may cause perforation and peritonitis.
  • Hyperplastic. Fibroplastic reaction resulting in thickening of the bowel wall along the mesentery and affecting the lymph nodes and the omentum, which may lead to malabsorption.
  • Sclerotic. Associated with strictures in the small intestine leading to intestinal obstruction.
Diagnosis
  • FBC: ↑ WCC (lymphocytosis).
  • Barium meal and follow through may show intestinal strictures or ulcers that may be indistinguishable from those of Crohn's disease as seen in temperate climates.
  • Ultrasound and CT scanning may suggest inflammatory masses (typically in the right iliac fossa).
  • Intestinal tissue biospies may demonstrate caseating granulomas.
Treatment
Medical
Antituberculous therapy:
  • streptomycin 15-20mg/kg IM daily (unlicensed in UK);
  • isoniazid 7-10mg/kg daily for 12 months;
  • rifampicin 10mg/kg for 6 months.
Surgical
Laparotomy for peritonitis due to perforation, obstruction, or unresolving inflammatory masses.
P.643

P.644

Leprosy (‘Hansen's disease’)
Key facts
  • Endemic in much of Africa, Southern Asia, the Far East, and South America.
  • Affects about 15 million people.
Clinicopathological features
  • Caused by the acid-alcohol fast bacillus Mycobacterium leprae.
  • Commonly contracted in late childhood or adolescence, the likely source of infection being nasal discharge from infected patients (rather than open skin lesions).
  • Infiltration on nasal membranes leads to very slow systemic spread (incubation period of 3-5y).
  • Bacilli eventually infiltrate areas of the body at lower than normal temperatures (especially dermis, upper respiratory tract, and peripheral nerves), although central organs (e.g. liver, bone marrow, kidneys, and spleen) may be involved, especially later in the disease.
  • Patterns of disease depend on the degree of host cell mediated immune (CMI) reaction.
    • Poor CMI: lepromatous leprosy (LL). Highly infectious; open ulcerating lesions contain macrophages loaded with bacilli.
    • Modest CMI: dimorphous/indeterminate leprosy (BB). Features of both types (loss of CMI leads to LL but treatment produces TT type disease).
    • Good CMI: tuberculoid leprosy (TT). Pronounced lymphoctic infiltration of lesions causing scarring; nerve damage prominent feature.
Clinical features
Consider the diagnosis of leprosy in any patient who presents with a combination of neural and dermatological disorders.
  • Lepromatous leprosy.
    • Dermal changes—typically widespread hypopigmented and erythematous rash affecting the face, limbs, and trunk.
    • Generalized malaise, fever, and arthralgia.
    • Neural lesions—often widespread neuritis followed by nerve thickening and progressive neuropathic tissue injury and ulceration due to anaesthesia.
    • Associated iritis is common.
    • Systemic amyloidosis may occur.
  • Tuberculoid leprosy.
    • Dermal changes—typically focal destruction of melanocytes (hypopigmentation), hair follicles, sweat and sebaceous glands (dry, hairless, anaesthetic plaques of tissue).
    • Neural lesions—isolated, thickening nerves (e.g. ulnar, peroneal) with late and relatively limited deformity.
P.645

Diagnosis
Diagnosis is based on:
  • a history of contact;
  • the clinical findings;
  • histological confirmation of Mycobacterium leprae.
In practical terms, infected tissue is usually obtained by taking a smear with a scalpel blade inserted into the pinched skin of an affected eyebrow or earlobe. The tissue fluid obtained is stained with a modified Ziehl-Nielsen stain.
Treatment
Medical
  • Dapsone (diaminodiphenysulphone) 50-100mg daily.
  • Combination chemotherapy is often used to reduce the incidence of dapsone resistance, e.g.
    • rifampicin 600mg once per month;
    • dapsone 100mg daily;
    • clofazimine 50mg daily + 300mg once per month.
  • Continue treatment for at least 2y and often required for life.
  • Contacts receive BCG vaccination or prophylactic dapsone.
Surgical
Surgical treatment is indicated to correct deformities, which may be:
  • primary—caused directly by the disease, e.g. thickening of the skin, peralysis of the eyelids, paralysis of the hands and feet;
  • secondary—due to neuropathic injury. Education of the patient in avoidance of injury and self-care is vital to prevent progressive injury since damaged nerves may be permanently anaesthetic.
Severely damaged limbs may require amputation.
P.646

Guinea worm infestation
Key facts
This freshwater-borne disease is common in the Middle East, South East Asia, certain parts of Africa and India.
Clinicopathological features
  • Contracted from drinking freshwater contaminated by the arthropod, Cyclops, which contains the larva of the guinea worm (Dracunculus mediensis).
  • Stomach and upper small bowel lining is infected with the larvae.
  • Direct spread occurs to the connective tissue of the abdominal wall where larvae mature and mate.
  • Females then migrate to the areas of the body likely to be submerged in water, such as the lower leg, where the eggs are laid.
  • The worm produces a proteolytic toxin which leads to blister formation. When the blister bursts the worm physically extrudes to allow the cycle of water re-infection to complete.
Clinical features
Usually present as the blistering rash on the legs with visible worm in the base.
Complications
  • The subcutaneous worms may cause cellulitis, abscess, and sinus formation.
  • Systemic infection can result in allergic conjunctivitis, osteomyelitis, or arthritis.
Diagnosis
When the worms die they may be visible as calcified areas in the subcutaneous tissue of the soles of the feet, legs, groin, scrotum, and back.
Treatment
The worms must be removed from their subcutaneous cavities slowly. A sudden pull will break the worm and leave the remaining part needing surgical removal.
Slow, progressive winding of the exposed worm around a small stick, over several days is usually successful.
P.647

P.648

Threadworms
Key facts
Endemic in tropical and temperate climates
Clinicopathological features
  • Caused by infestation by the round nematode Enterobius vermicularis.
  • Caught by ingestion of food or water infected by worm ova.
  • Typically spreads throughout a family, especially one with young children.
  • Worms live in the lumen of the lower colon and rectum and often migrate to the anal margin at night.
Clinical features
  • There is chronic and sometimes severe anal irritation with associated excoriation of the perianal skin. It may be confused with other perianal disease and should be considered particularly in children.
  • Vaginitis and urethritis are associated complications.
Diagnosis
  • Proctoscopy and sigmoidoscopy often reveal the worms in the colonic mucosa.
  • A mucosal smear can be taken but is usually unnecessary once the worms have been visualized. This is done using a wooden spatula to the end of which adhesive tape has been applied, adhesive surface outwards. The skin or mucosa is touched with the tape and smeared on to a slide thus enabling the diagnosis to be made.
Treatment
Treat the whole family:
  • piperazine, 1 dual dose sachet repeated after 14 days orally for adults, one-third sachet (3 months-1 year), two-thirds sachet (1-6 years), 1 sachet (> 6 years); or
  • mebendazole 100mg orally repeated after 2-3 weeks (> 2 years).
P.649

P.650

Mycetoma (madura foot)
Key facts
  • Caused by a subcutaneous fungal infection.
  • May be caused by different species with different colours of spores but the clinical picture is remarkably uniform.
Clinicopathological features
  • The first sign is a painless swelling in the foot that gradually develops multiple sinuses and sometimes discharges purulent material containing the grains of the fungus.
  • Local spread may occur if the primary infection is not treated leading to deep tissue infection, e.g. fungal osteomyelitis.
  • Systemic fungal infection is rare.
Diagnosis
Microscopy of the discharge shows fungal hyphae.
Treatment
Medical treatment
Dapsone, co-trimoxazole, streptomycin, and rifampicin are used either alone or in combination.
Surgical treatment
  • All the affected area, including all sinuses, must be excised once treatment has begun.
  • Amputation is occasionally necessary if deep osteomyelitis has occurred.


> Table of Contents > Chapter 20 - Eponymous Terms and Rarities
Chapter 20
Eponymous Terms and Rarities
P.652

Acanthosis nigricans
Pigmentation of the axillary skin associated with breast or gastric cancer.
Achondroplasia
Familial dwarfism in which growth of the long bones and skull is defective.
Adenomyomatosis, gallbladder
Thickening of the gallbladder wall with occasional intramural sinuses that may partially occlude the gallbladder lumen.
Adiposa dolorosa
Multiple lipomas, usually on the arms and trunks, that are occasionally painful.
Adrenogenital syndrome
A condition, usually autosomal recessive inheritance, affecting 1:5000 to 1:15 000 births, characterized by cortisol and/or aldosterone deficiency due to an enzymatic defect in cortisol synthesis which results in secondary adrenal hyperplasia through loss of feedback on the pituitary gland. Diversion of precursors into the synthesis of other steroids, particularly androgens, results in virilization and ambiguous genitalia (through clitoral hypertrophy) of the female fetus and pseudoprecocious puberty in the male. Early closure of the epiphyseal plates leads to short stature. Impaired aldosterone secretion can cause a salt-losing state that requires replacement therapy.
Aerocele
The collection of air in one or more tissue layers of the cranium due to injured or inflamed cranial air sinuses.
Albers-Schönberg disease
See osteopetrosis.
Albright's hereditary osteodystrophy
An X-linked form of pseudo-hypoparathyroidism characterized by mental retardation, low serum calcium, cataracts, and tetany. Patients tend to be of short stature and have short first, fourth, and fifth metacarpals. Metastatic calcification of the basal ganglia is a feature.
Albright's syndrome/polyostotic fibrous dysplasia
A condition thought to be due to disordered bony development, featuring fibrodysplastic bony changes, patchy skin pigmentation, and precocious puberty in girls. Affected bones become soft and deformed from childhood onwards.
Allen's test
This assesses the adequacy of the collateral circulation to the hand. Digital pressure is applied to both the radial and ulnar arteries at the wrist and the patient repeatedly clenches a fist. Adequate collateral supply exists if there is complete palmar flushing with 15sec of release of each vessel in turn.
Amastia
Absence of both breast and nipple. 90% of patients with unilateral amastia have absent or hypoplastic pectoral muscles.
Amaurosis fugax
Episodes of transient blindness due to central retinal artery embolization from carotid vessel disease/proximal vessel atherosclerosis.
Amazia
Congenital absence of breast tissue but not the nipple. It is now known as hypoplasia of the breast, to differentiate it from amastia.
P.653

Angiodysplasia
Vascular lesions of unknown aetiology, most frequently found in the right colon, occasionally associated with cutaneous and oral lesions. They occur with increasing age and present with bleeding that may be torrential, but more often as a series of small bleeds.
Angiomyoneuroma (glomus tumour)
A small, painful, benign tumour of blood vessels, rarely larger than a few mm in size, mainly found in the extremities. Half arise in the digits, predominantly subungally. They are exquisitely painful and tender and appear blue-purple in colour. Treat by excision with a wide margin.
Angiosarcoma
A soft-tissue tumour of young men and women, producing a hot, bulky tumour with a tendency to bleed and metastasize to the lungs.
Ankyloglossia
Also known as tongue-tie, it is due to a short lingual frenulum. It rarely affects speech, but frenectomy is recommended when food control and oral hygiene are a problem.
Antibioma
A hard, oedematous swelling containing sterile pus following the treatment of an abscess with long-term antibiotics rather than incision and drainage.
Aortoenteric fistula
A connection between the aorta and small intestine, resulting in haemorrhage that becomes increasingly frequent and may culminate with exsanguination. Most commonly due to infection of a prosthetic graft rather than primary spontaneous fistula.
Apert's syndrome
Occurs in 1:160000 births. 30% of cases are autosomal dominant. Skull is ‘tower shaped’ (oxycephaly) with premature fusion of all the sutures. Mild face aplasia and syndactyly of the middle three fingers occurs. Other associations include oesophageal atresia, renal and congenital heart anomalies.
Aphthous ulcers
The most common disorder affecting the oral mucosal membranes. Of unknown aetiology. They are painful, recurrent, and occur most commonly in childhood, rarely in the edentulous. Large ulcers, present for 3 months or more, may mimic carcinomas and should be biopsied if doubt exists.
Arnold-Chiari malformation
A hindbrain abnormality where the cerebellum and medulla are found to lie below the level of the foramen magnum. Compression of the foramen of Magendie results in obstructive hydrocephalus in 80-90% of cases. Syringomyelia and spina bifida are commonly associated.
Askanazy cell tumour/Hurtle cell adenoma, thyroid
A tumour consisting of featureless granular cells of varying size distributed in the fibrous stroma of the thyroid. They are difficult to differentiate from malignant tumours but are regarded as benign.
Asplenia
Absence of the spleen, associated with cardiac anomalies, including situs inversus.
Athelia
Absence of the nipple. It is exceedingly rare.
P.654

Baker's cyst
A central swelling of the popliteal fossa, most evident when the patient stands. It represents a synovial membrane diverticulum, almost always associated with knee joint pathology such as arthritis or torn meniscus.
Balanitis xerotica obliterans
A disease of unknown aetiology characterized by keratotic lesions with inflammatory changes leading to phimosis and occasional meatal stenosis. It has the appearance of a white stenotic band at the end of the foreskin and minor trauma often results in haemorrhage.
Ballance's sign
Fixed dullness in the left flank with shifting dullness best appreciated in the right flank, resulting from intraperitoneal and extraperitoneal bleeding following splenic rupture.
Barrett's oesophagus
The presence of columnar lined mucosa in the anatomical oesophagus. May be due to acid or biliary reflux. It is found in 10% of patients undergoing endoscopy for reflux symptoms. Strictures, ulceration, bleeding, dysplasia, and malignant transformation may occur.
Battle's sign
Bruising over the mastoid process following a base of skull fracture that involves the petrous temporal bone.
Bazin's disease
See erytrocyanosis frigida.
Beckwith-Wiedemann syndrome
A congenital defect of the anterior abdominal wall associated with macroglossia, gigantism, and transient hypoglycaemia episodes.
Bezoars
Masses of ingested human hairs (trichlobezoars) or indigestible vegetable matter and fibre (bezoars) that form in the stomach and interfere with digestion, or may migrate into the small bowel and cause intestinal obstruction.
Bier spots
The presence of white patches amongst the mottled blue-purple appearance of an acutely ischaemic limb that has been in a warm environment for several hours.
Blind loop syndrome
Malabsorption due to colonization of a blind-ending segment of bowel by abnormal bacteria that prevent the digestion and absorption of food. Causes include congenital abnormalities (e.g. small bowel diverticula), strictures, or, more commonly, surgical construction of small bowel anastomoses and loops.
Blue naevus
Results when embryonic melanocyte migration from the neural crest is arrested in the dermis.
Bochdalek hernia
A posterior diaphragmatic hernia where the septum transversum fails to unite with the intercostal part of the diaphragm. It occurs in infants and is characterized by gross herniation of abdominal contents and associated lung hypoplasia.
Boehaave's syndrome
Spontaneous oesophageal rupture following an episode of intense vomiting or retching, characterized by severe upper abdominal and chest pain, tachycardia, tachypnoea, and subcutaneous emphysema.
P.655

Bornholm disease (epidemic pleurodynia)
Coxsackie B4 virus infection of pleura and peritoneum characterized by severe upper abdominal and chest pain (worse on movement and respiration) associated with dyspnoea, pleuritic pain, headache, and sore throat.
Bowen's disease
An irregular reddish-brown cutaneous plaque, occasionally ulcerated and commonly found on the trunk. It is an intraepidermal carcinoma in situ and may develop into squamous cell carcinoma.
Branham's test
When a pneumatic tourniquet is inflated around the root of a limb with a suspected arteriovenous malformation, a significant fall in the pulse rate suggests a significant arteriovenous shunt.
Budd-Chiari syndrome
Post-hepatic venous obstruction that may result from spontaneous thrombosis, extrinsic compression by tumour, or a web in the vena cava.
Buschle-Lowenstein tumour
A rare benign penile ‘tumour’ caused by human papilloma virus infection with giant tumour growth but only local tissue destruction; may result in urethral fistula formation..
Cloquet's (Callisen's) hernia
A deep femoral hernia that cannot protrude from the saphenous opening as it lies deep to the femoral vessels.
Calot's triangle
An essential landmark in laparoscopic cholecystectomy surgery. Its boundaries are the common hepatic duct, cystic duct, and inferior border of the liver.
Campbell de Morgan spots
Small, red spots that commonly occur on the trunk in middle age and do not blanch. They are of no significance.
Cancer en cuirasse
Multiple malignant nodules on the chest wall in breast cancer that mimic the breast plate on a suit of armour.
Caput medusa
Engorged veins radiating from the periumbilical region, resulting from extrahepatic portosystemic shunting from portal hypertension.
Carbuncle
Multiple, adjacent follicular infections with Staphylococcus aureus, commonly seen in diabetics. Treat with flucloxacillin and surgical drainage as required.
Cardiac myxoma
A rare primary cardiac tumour, commonly arising in the left atrium, that can present either with obstruction mimicking mitral stenosis or tumour emboli.
Carnett's test
Determines whether an abdominal lump lies intraperitoneally or within the abdominal wall. The patient lies flat and raises his extended legs off the couch. An intraperitoneal lump disappears, whereas one in the abdominal wall persists.
Caroli's disease
An anatomical abnormality characterized by intrahepatic cystic changes with an increased risk of bile duct cancer.
Carr's concretions
Microscopic calculi within the papilla of the kidney thought to be involved in the pathogenesis and propagation of renal calculi.
P.656

Charcot's triad
Fever, rigors, and jaundice characteristic of acute cholangitis. Right hypochondrial pain is often an additional feature. This is a serious and potentially fatal condition, caused by ascending infection of the biliary tree associated with partial biliary obstruction.
Chemodectoma
A carotid body tumour extending from the carotid bifurcation that presents with a solitary or bilateral lumps anterior and deep to sternocleidomastoid. Characteristically they can be displaced laterally but not vertically, and are associated with bruits and thrills in 20% of cases. The risk of malignancy increases with size.
Chopart's amputation
An amputation made through the tarsal bones.
Churg-Strauss syndrome
Affects young and middle-aged adults, often with a history of atopy, asthma, and allergic rhinitis, in which there is a marked eosinophilia. Clinical manifestations include peripheral neuropathy, cardiac involvement (heart failure and myocardial infarction), and vascular involvement that affects the stomach, small bowel, kidneys, and CNS due to aneurysm formation, thrombosis, and infarction.
Chvostek's sign
Hyperexcitability of the facial nerve to local percussion over the parotid gland in patients with a reduced serum calcium concentration. It can also occur in 10% of normal people.
Chylothorax
The accumulation of lymphatic fluid (which can have the appearance of pus) within the pleural cavity following thoracic duct trauma (blunt and penetrating injuries or surgical procedures), obstruction by malignant disease (particularly lymphomas and carcinomas of the lung and breast), and congenital defects (usually also associated with ascites).
Codman's triangle
Radiographic evidence of periosteal elevation found with osteosarcomas.
Contre-coup injury
Injury to the brain on the opposite side of the initial injury, due to the transmitted movements of the cerebral tissue within the skull.
Cooper's hernia
A rare multilocular deep femoral hernia that enters the thigh via deep investing fascia.
Corrigan's pulse
A collapsing pulse found in the presence of an arteriovenous fistula.
Courvoisier's law
A palpable distended gallbladder in a jaundiced patient is more likely to be due to malignant disease obstructing the bile ducts than gall stones (where the gallbladder tends to be fibrotic and contracted).
Craniocleidodysostosis
An autosomal dominant disease characterized by partial or complete clavicular aplasia, vertebral and digital deformities, and patent fontanelles.
P.657

Craniofacial dysostosis/Crouzon's syndrome
A condition characterized by stenotic cranial sutures, maxillary hypoplasia and prognathism, beaked nose, exophthalmos, and mental retardation.
Crigler-Najjar syndrome
Prehepatic jaundice due to an inability to conjugate bilirubin within the liver. There are two types, autosomal recessive (type I) and autosomal dominant (type II).
Cronkhite-Canada syndrome
A triad of GI polyps, alopecia, and fingernail atrophy. The changes are not neoplastic, but due to an unidentified deficiency state.
Crueveilhier's sign (saphena varix)
Is positive if an impulse is felt at the saphenofemoral junction when the patient stands and coughs.
Cullen's sign
Periumbilical bruising seen in acute severe necrotizing pancreatitis or other form of severe intraperitoneal bleed, i.e. ectopic pregnancy, abdominal trauma.
Curling's ulcer
Acute gastroduodenal ulceration associated with severe burns.
Curtis-FitzHugh syndrome
Severe right hypochondrial pain due to perihepatitis due to Chlamydia trachomatis infection
Cushing's ulcer
Acute gastroduodenal ulceration associated with stress, such as severe haemorrhage, myocardial infarct, multiple trauma, and in critically ill patients.
Dandy-Walker syndrome
Congenital absence of the foramen of Magendie, resulting in marked ventricular dilatation. The lateral sinuses appear higher than normal on X-ray because of cerebellar hemisphere widening and the higher attachment of the tentorium cerebelli.
DeQuervain's disease
Inflammation around the extensor pollicis brevis and abductor pollicis longus tendons, often associated with thickening of the extensor retinaculum. This results in pain on movement of the thumb and tenderness where the tendons across the radial styloid.
DeQuervain's thyroiditis
Self-limiting viral inflammation of the thyroid gland, which usually follows a recent upper respiratory tract infarction, characterized by giant cell infiltration.
Dermatomyositis
A condition of insidious onset characterized by proximal muscular weakness, pain, and tenderness. There is a characteristic purple skin rash that affects the cheeks and light-exposed areas. Association with occult malignancies of the colon, lung, breast, and genitourinary tract.
Desmoid tumour
A locally expanding tumour of mesenchymal tissue often found in the infraumbilical abdominal wall muscles or intrabdominal mesenchymal tissue. It commonly affects middle-aged females and requires wide excision. Associated with familial adenomatous polyposis.
Dietl's crisis
The passage of large volumes of urine following acute intermittent hydronephrosis. Classically there is ureteric colic and a palpable, distended kidney. Both resolve after the passage of urine.
P.658

Dysplastic naevus (famm) syndrome
Dysplastic naevi are considered precursors of malignant melanoma, when there is a family history. Solitary lesions in the absence of a family history are not. All patients should avoid excessive sunlight.
Ectopia vesicae (bladder exstrophy)
Occurs in 1:30 000 live births, more commonly in males. There is an open bladder and defective anterior abdominal wall associated with separated pubic bones and penile epispadias or bifid clitoris. Associated with glandular metaplasia and the risk of squamous carcinoma of the bladder remnant.
Ehlers-Danlos syndrome
A rare collagen disorder characterized by the development of saccular or dissecting aneurysms.
Emphysematous cholecystitis
A rapidly progressive infection of the gallbladder due to anaerobic organisms, characterized by air in the wall of the gallbladder and a high risk of perforation.
Empyema—gallbladder
A pus-filled gallbladder resulting from impaction of a gallstone in the neck of the gallbladder.
Encephalocele
The protrusion of cranial meninges, cerebrospinal fluid, and brain tissue through an opening in the skull.
Epidermal naevus syndrome
The presence of extensive light-brown warty lesions in association with skeletal and CNS developmental abnormalities.
Epiplocele
A hernial sac containing omentum.
Epispadias
A rare condition characterized by failure of development of the anterior wall of the lower urogenital tract, affecting the glans and penis alone (1:120 000) or the whole urinary tract, when it is commonly associated with bladder exstrophy (1:30 000). It most commonly affects males and is characterized by the urethra exiting from the dorsal penile surface at varying sites.
Epithelioma of Malherbe
Another term for a pilomatrixoma, a red/white subepidermal nodule, frequently calcified and found on the upper body.
Erythrocyanosis frigida
Also known as Bazin's disease. It affects healthy females with fat and often hairless legs. Capillary dilatation alongside arteriolar constriction results in dusky red/purple blotches that blanch on pressure and rapidly refill. They can be painful. Ulceration and persistent oedema may occur in severe cases.
Erythromelalgia
A condition characterized by erythema and pain in the dependent extremities, relieved by elevation. The inappropriate release of local vasodilators has been implicated..
Erythroplasia of Queryat
A reddish-brown, irregular lesion found on the glans penis, which may ulcerate and crust. It is regarded as a carcinoma in situ and nearly always occurs in uncircumcised patients.
P.659

Exophthalmos
Proptosis (sticking out of the globe of the eye), lid retraction, conjunctival oedema, and, in severe cases, ophthalmoplegia or optic nerve damage. Affects 2-3% of patients with Graves's disease.
Extradural haematoma
The formation of a haematoma in the extradural space, most commonly following a fracture of the parietal or temporal bones with rupture of the middle meningeal artery or its branches that traverses them.
FAP (familial adenomatous polyposis)
Autosomal dominant syndrome characterized by multiple colorectal and intestinal polyps as well as other intestinal and mesenchymal lesions.
Fallot's tetralogy
Congenital cyanotic heart disease with four features: (1) ventriculoseptal defect; (2) pulmonary stenosis; (3) overriding aorta; (4) right ventricular hypertrophy. The infant becomes cyanosed on exertion and adopts a classical squatting position, which raises their systemic vascular resistance, thereby increasing pulmonary blood flow.
Felty's syndrome
An association between rheumatoid arthritis, splenomegaly, and granulocytopenia, which may be complicated by leg ulcers and recurrent infections.
Finkelstein's test
Used to identify cases of stenosing tenosynovitis. The patient places his thumb in his palm and clenches a fist. The examiner pushes the hand into ulnar deviation and, if positive, pain is felt at the radial styloid, radiating down the forearm.
Foster Kennedy syndrome
Optic atrophy of one eye and papilloedema in the other, which is due to a frontal tumour blocking the subarachnoid space on the ipsilateral side but causing papilloedema on the other side because of raised intracranial pressure.
Fournier's gangrene
A form of necrotizing fasciitis involving the perineal or scrotal skin, leading to subcutaneous necrosis. Synergy appears to occur between normal non-pathogenic organisms, leading to local vascular thrombosis and necrosis. Associated with uncontrolled diabetes mellitus.
Frey syndrome
Gustatory sweating of the cheek following accidental or surgical trauma of the parotid region. It results from cross-regeneration of the transected sympathetic and parasympathetic fibres and develops over about 12 months.
Froment's sign
Weakness of the adductor pollicis following a high ulnar nerve palsy leads to compensatory overaction of the flexor pollicis longus (innervated by the median nerve) when the patient is asked to squeeze a sheet of paper between thumb and index finger.
Galactocele
A cystic lesion containing breast milk, occurring in women who suddenly stop breast feeding.
Gamekeeper's thumb
A sprain of the metacarpophalangeal joint of the thumb, leading to rupture of the ulnar collateral ligament. Non-healing leads to chronic instability and weakened pinch grip.
P.660

Gardner's syndrome
Variant of FAP involving an association between multiple epidermal cysts, intestinal polyposis, desmoid tumours, and osteomas.
Garrod's pad
Subcutaneous tissue thickening over the proximal interphalangeal joints that are histologically similar to those found in Dupuytren's disease.
Gaucher's disease
A genetic abnormality leading to active storage of abnormal glucocerebrosides in the spleen, resulting in massive childhood splenomegaly.
Gilbert's syndrome
Congenitally acquired mild jaundice, due to a failure of transport of bilirubin to the liver, which can be precipitated by episodes of starvation. There is an absence of urinary bilirubin, although faecal and urinary urobilinogen levels are increased. It is of little clinical significance.
Glomus tumour
See angiomyoneuroma.
Glucagonoma
A tumour of the pancreatic islet cells characterized by mid maturity-onset diabetes, an erythematous rash that tends to blister and crust, glossitis, and raised glucagon levels.
Gluteal hernia
A very rare type of hernia where visceral contents pass through the greater sciatic notch. It is often only discovered during laparotomy for the relief of intestinal obstruction of no obvious cause. Rarely, swelling around the buttock and pain referred along the sciatic nerve occur.
Grawitz tumour
Adenocarcinoma of the kidney.
Grey Turner sign
Bruising in the flanks resulting from retroperitoneal haemorrhage (e.g. haemorrhagic pancreatitis).
Gynaecomastia
The benign growth of breast tissue in males. The breast is uniformly enlarged and soft. May be physiological (e.g. maternal oestrogens, oestrogen-androgen imbalance of puberty), hypogonadism (pituitary disorders, androgen blockade), neoplasms (adrenal/gonadotrophic tumours, bronchogenic, renal cell, etc.), systemic disease (hepatic failure, renal dialysis, hypothyroidism), and drug-induced (androgen blockers, oestrogens, cimetidine, spironolactone, ketoconazole, methyldopa, metoclopramide, etc.).
Hamartoma
Overgrowths of one (or more) cell types normally found within the organ from which they arise, e.g. neurofibromas.
Hammer toe
Hyperextension of the metatarsophalangeal joint and distal interphalangeal joint with flexion of the proximal interphalangeal joint. This can lead to the development of bursae and calluses. Frequently associated with hallux valgus, overcrowded toes, and diabetic neuropathy.
Hand-Schüller-Christian disease
Multiple visceral and lytic skeletal lesions, characteristically also involving the skull, that are associated with diabetes insipidus and exophthalmos.
P.661

Hangman's fracture
Traumatic disruption of the pars interarticularis of the atlas (C2) following a hyperextension injury.
Hashimoto's disease
A diffusely enlarged, painless thyroid gland due to lymphocyte infiltration. Rubbery in nature and often mimicking a multinodular goitre. If enlargement is asymmetrical, other causes must be excluded. Clinically the patient is euthyroid or mildly hyperthyroid.
Henle-Coenen sign
If an arteriovenous fistula is occluded and the distal vessels still pulsate, this indicates that the fistula can be safely treated by ligation.
Hereditary osteodystrophy
An X-linked form of pseudo-hypoparathyroidism characterized by hypoparathyroidism, low serum calcium, mental retardation, cataracts, and tetany. Metastatic calcification of the basal ganglion is also a feature.
Hesselbach's hernia
A rare form of external femoral hernia that enters the thigh lateral to the deep epigastric and main femoral vessels.
Hibernoma
A lipoma consisting of brown fat cells.
Hidradenitis suppurativa
A chronic recurrent deep-seated skin infection of the axilla or perineum.
Housemaid's knee
Chronic bursitis of the prepatellar bursa from the trauma of repeated kneeling (as in scrubbing floors).
Howship-Romberg sign
Pain referred to the inner aspect of the knee via the genicular branch of the obturator nerve, which may arise from an obturator hernia that strangulates.
Hunner's ulcer
Stellate white ulcers within the bladder, resulting from chronic inflammation, that open up on distension and bleed on decompression. Aetiology is unknown and women are more frequently affected. Bladder capacity is reduced and symptoms include urinary frequency and pain on distension, relieved by micturition.
Hydatid of Morgagni
Also known as the appendix testis. Remnant of the Mullerian duct found at the upper pole of the testis, situated in the groove between the testis and epididymis. May undergo torsion.
Hyperhidrosis
Excessive sweating of the axilla, palms, and feet, which can be socially embarrassing and distressing.
Hyperostosis frontalis interna (Morgagni's hyperostosis)
Increased density and projection of the frontal bones affecting the inner table only. Aetiology is unknown. Patients are often asymptomatic.
Hypersplenism
A combination of splenomegaly, anaemia, leucopenia, and/or thrombocytopenia with bone marrow hyperplasia. Splenectomy may be required.
Inspissated bile syndrome
Inspissation of bile in the common bile duct during early infancy (usually from haemolysis), resulting in proximal bile duct and gallbladder dilatation.
P.662

Insulinoma
A rare tumour of pancreatic islet beta-cells characterized by hypoglycaemic attacks that are both unpredictable and worsen in severity with time. Diagnosis is based on Whipple's triad.
Intraperitoneal rupture of bladder
Usually traumatic in origin, from surgical instrumentation or abdominal trauma in the presence of a full bladder.
Jansen's disease
An inherited autosomal dominant form of metaphyseal dysostosis, characterized by deafness and extreme dwarfism.
Jefferson's (burst) fracture
Disruption of the ring of atlas (C2) following traumatic injury to the neck. Spinal column damage is uncommon as the fragments tend to open outwards.
Kalokerino's sign
A filling defect of the fundus of the stomach that mimics a neoplasm. It arises when part of the fundus to the left of the cardio-oesophageal junction is about to herniate through it.
Kanavel's sign
Is due to an infected ulnar bursa. Greatest tenderness is elicited in the transverse palmar crease on the ulnar side.
Kantor's string sign
Is indicative of Crohn's disease. Involvement of the terminal ileum leads to structuring of the lumen. This gives the radiological appearance of a thread-like structure on barium follow-through.
Kaposi's sarcoma
Painless red-brown macules on the limbs and anal and oral mucosa. Occasionally they may ulcerate. They can be found in the elderly, endemically (e.g. in Africa), and in immunosuppressed patients (e.g. transplant patients, HIV).
Kartagener's syndrome
Bronchiectasis and sterility resulting from abnormal ciliary action.
Kehr's sign
Left shoulder pain referred from splenic injury and rupture.
Kenaway's sign
A venous hum that is louder on inspiration (on auscultation with the bell of the stethoscope below the xiphisternum), associated with splenomegaly in patients with bilharzial cirrhosis of the liver.
Keratoacanthoma
See Molluscum sebaceum.
Killian's dehiscence
The weak point between the cricopharyngeal and thyropharyngeal muscles through which pharyngeal mucosa can herniate, leading to the formation of a pharyngeal pouch.
‘Kiss’ cancer
Cancer implanted in one area by local contact from another affected site, e.g. cancer of the lip, vulval labium.
Klein's sign
Right iliac fossa pain that moves to the left when the patient turns on to his left side. It can be associated with mesenteric lymphadenitis and Meckel's diverticulum.
Klippel-Trenaunay syndrome
A condition of the lower limb characterized by congenital varicose veins, deep vein abnormalities, bony and soft-tissue deformity, limb elongation, and capillary naevi.
Köhler's disease
Osteochondritis of the navicular bone. This can be one of the causes of a painful limp in a child under 5 years of age.
P.663

Krukenberg tumour
An ovarian tumour arising from transcoelomic spread of a primary gastric carcinoma.
Ladd's bands
Persistent fibrous bands between the small bowel mesentery and liver which can lead to obstruction of the second part of the duodenum. They are commonly associated with incomplete rotation of the bowel.
Laugier's hernia
A rare form of femoral hernia that enters the thigh through a defect in the pectineal part of the inguinal ligament.
Li-Fraumeni syndrome
An inherited predisposition to cancer thought to be due to mutation of the p53 tumour suppressor genes.
Linitis plastica
Also known as leather bottle stomach. Submucosal proliferation of fibrous tissue secondary to carcinoma of the stomach leads to gastric wall thickening and a reduction in stomach volume and plasticity. Because it spreads readily along the mucosa plane and presents late, its prognosis is poor.
Lipodystrophy
Excessive fat deposition in the legs that may be mistaken for oedema.
Livedo reticularis
Cyanotic skin mottling due to vasospasm of the arterioles with concomitant capillary dilatation.
McBurney's point
Lies one-third of the way along a line drawn from the right anterior superior iliac spine to the umbilicus. It is the classical point of maximal tenderness in acute appendicitis and the centre point for the grid-iron (McBurney's) incision used in open appendicectomy.
McMurray's test
This is used to identify medial meniscal tears. With the patient supine, the knee is flexed and foot rotated medially and laterally, while bringing the knee to 90° of flexion. Discomfort or a click are noted in the presence of a tear.
Madelung's deformity
Dorsal subluxation of the lower end of the ulna that is congenital or traumatic in origin.
Maisonneuve's fracture
The triad of a medial malleolar fracture, spiral fracture of the neck of fibula, and separation of the distal tibiofibular joint found in severe ankle trauma.
Malgaigne's bulges
Bulges seen above the inguinal ligament in thin individuals on coughing or straining. They are variants of normal and do not represent inguinal hernias.
Mallory-Weiss syndrome/tear
Haematemesis resulting from prolonged violent vomiting leading to mucosal tears in the cardia of the stomach.
Marble bone syndrome
See osteopetrosis.
Marfan's syndrome
A rare inherited collagen disorder characterized by tall stature, arachnodactyly (webbed fingers), lens subluxation, and the development of saccular and dissecting aneurysms—particularly of the thoracic aorta. Aortic regurgitation may occur due to aortic root dilatation.
P.664

Marion's disease
A rare cause of bladder outflow obstruction in young men due to narrowing of the bladder neck.
Marjolin's ulcer
A longstanding venous ulcer that fails to heal, in which squamous cell carcinoma develops.
Maydl's hernia
The presence of a double loop of bowel within the neck of a hernia, ‘W’ in shape, where strangulation of the middle loop can occur.
Medullary sponge kidney
Is due to dilatation of the terminal collecting ducts of the kidney, which predisposes to the formation of renal calculi.
Meigs' syndrome
Ascites and pleural effusions associated with benign ovarian tumours.
Meleney's gangrene
A form of necrotizing fasciitis mostly seen after abdominal surgery.
Ménétrier's disease
Hypertrophy of the gastric mucosa, most typically proximally, resulting in hypochlorhydria and hypersecretion of gastric juices, leading to protein loss. Patients may present with epigastric discomfort and peripheral oedema. There is no associated increased risk of gastric cancer.
Meralgia paraesthetica
Numbness and hyperalgesia around the lateral thigh following entrapment of the lateral cutaneous nerve of the thigh as it passes beneath the inguinal ligament.
Mesentericoparietal hernia of Waldeyer
An internal paraduodenal hernia that lies medially and inferior to the third part of duodenum. It may present with recurrent episodes of abdominal pain and vomiting due to small bowel obstruction.
Meyer-Weigert's law
In patients with complete ureteric duplication, it is the lower-pole ureter that refluxes, because its mucosal tunnel through the bladder wall is shorter.
Milia
Small, white, superficial facial spots derived from hair follicles. They appear in newborn babies and following skin grafting and dermabrasion and are treated by expression.
Mills' manoeuvre
When the forearm is pronated while holding the elbow straight, pain over the common extensor origin is consistent with extensor tenosynovitis (tennis elbow).
Milroy's disease
Lymphoedema, presenting from adulthood onwards, resulting from congenital aplasia of the lymphatic trunk.
Mirrizi's syndrome
Obstructive jaundice resulting from impaction of a gall stone in the cystic duct, which presses against the common hepatic duct, causing extrinsic compression.
Molluscum contagiosum
Small, pale, firm nodules with a characteristic central depression that follow infection with the pox virus. They tend to regress with time, although they can be treated by curettage.
P.665

Molluscum sebaceum
A solitary skin tumour that grows rapidly over 6-8 weeks and involutes over about 6 months to leave a residual scar. It has the appearance of a dome-shaped lesion with a central keratin-filled crater, and can be mistaken both clinically and histologically for a well-differentiated squamous cell carcinoma.
Mondor's disease of the breast
Superficial thrombophlebitis affecting the veins of the breast. Initially, there may be tenderness, which is followed by fibrosis and contraction, resulting in skin dimpling.
Morgagni hernia
A congenital diaphragmatic hernia that presents in early adult life with dyspnoea or as an incidental mediastinal mass. Abdominal contents expand into the anterior mediastinal compartment through a persistent defect in the anterior diaphragm.
Morgagni's syndrome
See Hyperostosis frontalis interna.
Murphy's sign
Pain and tenderness in the right upper quadrant directly beneath the ninth costal upon deep inspiration while the examiner's fingers rest over the edge of the lower thoracic margin at this point. It is due to an inflamed gallbladder and the patient may be unable to fully inspire because of the pain.
Myositis ossificans
Ectopic bone formation arising within haematoma in muscle following soft-tissue injury.
Nail-patella syndrome
An inherited condition characterized by radial head subluxation, small patellae, and absent or deformed nails.
Narath's hernia
A rare form of femoral hernia that extends anterior to the femoral artery, beneath its investing fascia.
Nelson's syndromeThe
presence of skin hyperpigmentation and accelerated growth of a pituitary tumour following bilateral adrenalectomy for pituitary-dependent Cushing's. It results from loss of pituitary feedback.
Nutcracker oesophagus
Alternative name for diffuse oesophageal spasm—the presence of long-duration, high-intensity peristaltic contractions in the oesophagus, which may be associated with chest pains and dysphagia.
Obturator sign
The aggravation of right iliac fossa pain upon passive internal rotation of the right hip in patients with appendicitis where the appendix lies adjacent to obturator internus.
Osteogenesis imperfecta
An inherited collagen disorder resulting in fragile bones that fracture easily, blue sclera, deafness, and soft teeth.
Osteopetrosis (Albers-Schönberg disease, marble bone disease)
An inherited disorder of bone resulting in increased bone density, fractures, and anaemia. The recessive form is less severe than the autosomal dominant form.
Osteopoikilosis
Infantile patchy long-bone sclerosis (found radiologically) associated with yellow skin lesions. It has autosomal dominant inheritance and is of no clinical significance.
P.666

Oxycephaly
An autosomal dominant condition characterized by stenotic sutures, resulting in a tower-shaped skull, prominent nose, and a lateral squint. Facial deformities are also common. Mental retardation, optic atrophy, and deafness can also occur.
Painful arc syndrome
Shoulder pain occurring between 70° and 110° of abduction due to the passage of an inflamed supraspinatus tendon between the acromion process and head of humerus. The subacromial space is narrowest at this point, leading to impingement.
Pancreas divisum
Arises when the ventral and dorsal pancreatic buds fail to fuse during embryological development. Consequently, the main pancreatic duct drains via an accessory ampulla. The vast majority of patients are asymptomatic, although it may be one of the causes of chronic pancreatitis.
Panda sign
Bilateral black eyes following a head injury, suggestive of a base of skull fracture involving the anterior cranial fossa.
Parkes-Weber syndrome
Bony and soft-tissue limb overgrowth resulting from multiple arteriovenous fistulas. Lipodermatosclerosis, ulceration, and high cardiac output failure may also occur.
Paterson-Brown Kelly syndrome
The association of a pharyngeal web with dysphagia and iron-deficiency anaemia. There is an increased risk of post-cricoid carcinoma.
Peau d'orange
Localized oedema found in breast cancer, where the skin of the breast has the pitted appearance of an orange skin.
Pendred syndrome
Familial association of deafness and goitre with peroxidase deficiency (involved in the synthesis of thyroxine).
Phalen's test
The reproduction of discomfort and paraesthesia of the fingers in the distribution of the median nerve (lateral 3 1/2 fingers) when the wrist is held in flexion. It is due to compression of the median nerve as it passes beneath the flexor retinaculum through the carpal tunnel.
Phlegmasia alba dolens
A swollen, white, oedematous limb, occasionally seen in patients with severe ilio-femoral venous thrombosis. Progression to phlegmasia caerulea dolens may occur.
Phlegmasia caerulea dolens
A blue, swollen, oedematous limb following severe proximal venous thrombosis. This may progress to venous gangrene as circulatory congestion and stasis occur.
Plagiocephaly
Development of an asymmetrical skull arising from the early closure of sutures on one side of the skull.
Plummer-Vinson syndrome
See Paterson-Brown Kelly syndrome.
Pneumatosis cystoides intestinalis
Gas-filled cysts within the intestinal and mesenteric walls, most commonly affecting the small intestine. These can be seen on plain abdominal X-rays.
P.667

Pneumaturia
The passage of flatus in urine, which can arise from a colovesical fistula (e.g. diverticular disease, carcinoma, inflammatory bowel disease) or urinary tract infection in diabetics, where the glucose is fermented by the infecting organism.
Poland's syndrome
An association between pectoral muscle abnormality, absence or hypoplasia of the breast, and characteristic hand deformity of hypoplasia of the middle phalanges and skin webbing (synbrachydactyly).
Pott's carcinoma of scrotum
Squamous cell carcinoma of the scrotum, associated with chronic exposure of the scrotal skin to aromatic carcinogens in coal-derived chimney soot. Now more commonly associated with exposure to heavy metals and mineral oils, particularly ones used in the cotton industry.
Pott's disease of the spine
Tuberculosis of the spine leading to bony destruction and vertebral collapse, leading to kyphosis and spinal compression.
Pott's peculiar tumour
A large trichilemmal cyst, commonly occurring on the scalp, which can ulcerate and resembles a squamous carcinoma (both clinically and histologically). They are benign but may recur after excision. They rarely undergo malignant transformation.
Pott's puffy tumour
Osteomyelitis of the skull bones following untreated frontal sinusitis. This results in overlying scalp inflammation and swelling.
Proctalgia fugax
Severe recurrent rectal pain in the absence of any organic disease. Attacks may occur at night, after bowel actions, or following ejaculation. Anxiety is said to be an associated feature.
Pseudomyxoma peritonei
Disseminated mucinous tumour within the peritoneal cavity. Commonly due to ruptured ovarian or appendiceal mucinous neoplasms. Locally recurrent and potentially fatal even with heroic surgery and chemotherapy.
Ranula
A saliva-containing cyst in the floor of the mouth that has a soft, bluish submucosal appearance.
Raspberry tumour
A tender, granulomatous mass arising from the posterior urethral meatus.
Redcurrant jelly stool
A description attributed to the bloodstained stool found in intussusception.
Reidel's thyroiditis
Thyroiditis characterized by a marked fibrotic reaction leading to a hard, non-tender thyroid gland. Thyroid function tends to be normal, and differentiation from malignant disease can be difficult as fine-needle aspirates tend to be acellular.
Reinke's oedema
The presence of generalized oedema of the upper vocal cords in response to noxious stimuli.
P.668

Reiter's syndrome
The triad of polyarthritis, conjunctivitis, and urethritis as a result of venereal infection, usually chlamydia. The initial attack lasts for 4-6 weeks, although some patients develop chronic symptoms.
Rendu-Osler-Weber syndrome
Hereditary haemorrhagic telangiectasia: a rare autosomal dominant condition characterized by the presence of haemangiomas affecting the lips, buccal cavity, nasopharynx, and whole GI tract. These may bleed, resulting in episodes of harmatemesis, haematuria, melaena, epistaxis, or anaemia that are self-limiting.
Richter's hernia
A form of strangulated hernia in which only part of the bowel lumen becomes strangulated, leading to incomplete intestinal obstruction with ischaemia and gangrene of the strangulated part.
Rovsing's sign
Pain and tenderness in the right iliac fossa produced by palpation of the left iliac fossa. It may be found in acute appendicitis.
Sabre-tibia
Occurs in late syphilis, where new formation of subperiosteal bone results in bowing.
Saint's triad
The association between cholelithiasis (gall stones), hiatus hernia, and diverticular disease.
Scheie's syndrome
An autosomal recessive skeletal disorder associated with corneal clouding, cardiac anomalies, and epiphyseal dysplasia.
Scheuermann's disease
A disease that predominantly affects young adolescent males where vertebral growth plates are affected by osteochondrosis or aseptic necrosis, resulting in back pain and progressive kyphosis.
Schmorl's node
A lucent area with surrounding new bone formation in a vertebral body, resulting from extrusion of the nucleus pulposus into the vertebral body.
Sever's disease
Osteochondritis of the posterior epiphysis of the os calcis near the insertion of Achilles tendon.
Shoveller's fracture
A stable cervical injury resulting from fracture of the spinous process of C7 due to either trauma or muscular contraction.
Sinding-Larsen's disease
Osteochondritis of the distal part of the patella.
Sister Joseph's nodule
The appearance of umbilical nodules in the presence of advanced intra-abdominal carcinoma, typically stomach but also large bowel, ovarian, or, occasionally, breast.
Sjögren's syndrome
The presence of keratoconjunctivitis sicca, salivary gland involvement (leading to xerostomia, i.e. dry mouth), and rheumatoid arthritis or other mixed connective tissue disorder. Primary Sjögren's characterized by the first two features, whereas secondary Sjögren's has all three.
Spigelian hernia
A rare type of hernia due to defects within the internal oblique aponeurosis as it interdigitates with the anterior and posterior rectus sheath. Peritoneum and visceral contents may herniate through these small defects.
P.669

Stevens-Johnson syndrome
Also known as erythema multiforme, characterized by ulceration that has a characteristic target appearance and results from drug allergies (particularly to sulphonamides and barbiturates), mycoplasmal infections, or idiopathically. The lesions may be associated with conjunctivitis, tracheitis, and dysphagia.
Stewart-Treves syndrome
The development of angiosarcoma in a chronically lymphoedematous limb—in this particular case, following radical mastectomy for breast cancer.
Sump syndrome
Due to the collection of stones and debris in the distal common bile duct following choledochoduodenostomy, resulting in epigastric pain, cholangitis, and pancreatitis.
Thrombophlebitis migrans
Increased coagulability of blood associated with visceral cancers, particularly adenocarcinomas.
Tietze's disease
Also known as costochondritis; affects the costal cartilages resulting in chest pain that can be reproduced by pressure to the affected cartilages.
Tinel's sign
Transient finger paraesthesia that follows percussion of the median nerve proximal to the wrist in patients with median nerve compression due to carpal tunnel syndrome.
Treacher Collins syndrome
Also known as mandibulo-facial dysostosis. An autosomal dominant condition characterized by symmetrical external and middle ear, zygoma, and mandibular hypoplasia, parrotbeaked nose, absence of medial lower eyelashes, dental crowding, and abnormal palpebral fissures.
Trichlobeozars
See Beozars.
Troisier's sign
Enlargement of the left supraclavicular lymph node due to advanced metastatic gastric carcinoma.
Trousseau's sign
Phlebothrombosis of the superficial leg veins associated with gastric cancer.
Umbolith
An umbilical concretion of desquamated skin, which can lead to infection.
Ureterocele
A cystic dilatation of the intravesical submucosal ureter. It is often associated with other congenital anomalies, including duplicated ureters.
VACTERL syndrome
The association of vertebral (V), anorectal (A), cardiovascular (C), tracheo-oesophageal (te), renal (R), and limb (L) anomalies. Progesterone and oestrogen intake during early pregnancy have been implicated.
Vermooten's sign
Digital rectal examination reveals a doughy, displaced, or absent prostate in the presence of an intrapelvic rupture of the prostatic urethra.
Von Hippel-Lindau disease
An inherited disorder characterized by cerebellar and spinal cord haemangioblastomas, retinal angiomas, and an increased risk of visceral cancers, particularly renal cell carcinoma.
P.670

Von Recklinghausen's disease (neurofibromatosis type I)
Autosomal dominantly inherited nodular thickening of nerve trunks, associated with patchy skin pigmentation (café-au-lait spots). Malignant transformation of these neurofibromas tends to occur only in this particular subgroup of patients, and their prognosis is poor.
Von Rosen's sign
Congenital dislocation of the hip; results in a click when the hip is flexed and adducted, then flexed and abducted, as this causes the femoral head to dislocate and relocate.
Waldenström disease
Necrosis of the articular cartilage of the head of femur following a slipped femoral epiphysis. This leads to stiffness or complete loss of movement in that hip.
Waterhouse-Friderichsen syndrome
Bilateral adrenal cortical necrosis due to septicaemia (meningococcal, pneumococcal, streptococcal), haemorrhage, or burns.
Whipple's triad
Fasting hypoglycaemic attacks with a blood glucose of less than 2.5mmol/L, relieved by glucose and associated raised insulin levels. These are characteristic of an insulinoma.
Whitaker test
Can be used to assess the degree of ureteric obstruction. Saline is perfused into the kidney via a renal puncture at a rate of 10mL/min and the pressure gradient measured across the uretericvesical junction. Ureteric obstruction is indicated by a pressure difference greater than 20cmH2O. Less than 15cmH2O is normal.
Youssef's syndrome
A ureterovesical fistula that presents with monthly episodes of haematuria.
Zenker's diverticulum
A pharyngeal pouch that occurs though the dehiscence of Killian, between cricopharyngeus and inferior constrictors of the pharynx. There is usually a history of food sticking and regurgitation. Progressive weight loss, dysphagia, and aspiration pneumonia can also occur.
Zollinger-Ellison syndrome
Intractable duodenal ulceration due to elevated levels of circulating gastrin levels. There is an association with MEN type I. Diagnosis is confirmed by acid secretion tests, which show elevated resting levels. Secretin challenge elevates gastrin levels in G-cell hyperplasia but not G-cell tumours.


> Back of Book > Index > A
A
abscesses
152
abdomen
distension
28
evaluation
34
35
investigations
36
37
abdominal aortic aneurysm
162
rupture
582
583
abdominal pain, acute
288
289
abdominal perforation
282
283
abdominal trauma
442
443
abdominal wall
319
320
321
322
323
324
325
326
327
328
329
330
331
acute groin swelling
330
331
defects in children
420
421
femoral hernia
322
323
incisional hernia
326
inguinal hernia
320
321
lumber hernia
328
obturator hernia
328
perineal hernia
328
spigelian hernia
328
umbilical and epigastric hernias
324
ABO blood group system
95
abscess
breast
236
iliopsoas
330
331
intraabdominal
292
293
perianal
394
absolute risk reduction
7
acanthosis nigricans
652
achalasia
262
achondroplasia
652
acid-base balance
92
93
acid reflux
28
acromioclavicular joint dislocation
476
acute haemolytic reaction
96
acute infective colitis
376
acute lung injury
138
139
adaptive immunity
605
Addisonian (hypoadrenal) crisis)
53
adenomatous polyps
378
adenomyomatosis
652
adiposa dolorosa
652
administrative staff, communication with
5
adrenaline (epinephrine)
132
adrenogenital syndrome
652
Adson's test
572
advanced trauma life
support (ATLS) system
438
aerocele
652
afterload
552
Albers-Schönberg disease see osteopetrosis
Albright's hereditary osteodystrophy
652
Albright's syndrome
652
aldosterone antagonists
111
alkaline phosphatase
167
Allen's test
191
572
652
allorecognition
604
alpha-fetoprotein
167
amastia
652
amaurosis fugax
652
amazia
652
amoebiasis
624
625
amoebic liver abscess
624
625
amoxycillin
69
ampullary carcinoma
312
amputations
590
591
anaemia
176
177
626
627
iron deficiency
176
management
177
preoperative evaluation
177
preoperative screening
177
sickle-cell
176
626
627
anaphylactic shock
98
anaphylaxis
96
anatomical snuffbox
187
aneurysms
580
581
abdominal aortic
162
582
583
angiodysplasia
653
angiography
41
angiomyoneuroma
653
angiosarcoma
653
anion gap
92
ankle fractures
488
ankyloglossia
653
anorectal malformations
419
anorectal pain
394
anterior cord syndrome
495
antibioma
653
antibiotic prophylaxis
68
antibodies
605
antiemetics
113
antifibrinolytics
95
antigens
605
antigen-presenting cells
605
antiplatelet drugs
69
anti-Rhesus antibodies
95
antisepsis
74
antithrombin III
174
aortic disruption
441
aortic regurgitation
558
559
aortic stenosis
558
aortoenteric fistula
653
APACHE III scoring system
120
Apert's syndrome
653
aphthous ulcers
653
apoptosis
143
appendicitis
284
285
aprotinin
95
Arnold-Chiari malformation
653
arterial cannula insertion
190
191
arterial hypertension
55
arterial monitoring
126
arterial ulcers
149
arterial waveform
127
128
arteriovenous
malformations
584
arthroplasty
518
519
ascariasis
636
ascites
35
Askanazy cell tumour
653
aspiration cytology
breast
31
neck
32
33
aspirin
69
asplenia
653
assisted spontaneous
breathing
130
asthma
57
athelia
653
atheroma
154
atherosclerosis
153
atrial fibrillation
550
DC cardioversion
182
atropine
133
audit
12
13
audit loop, closing
12
auscultation
32
average
6
P.672

axillary vein
187
axontemesis
500
azathioprine
607


> Back of Book > Index > B
B
babies
404
failure to pass meconium
406
malrotation and volvulus
412
see also paediatric surgery
Baker's cyst
654
balanitis xerotica obliterans
654
Ballance's sign
654
barium enema
37
Barrett's oesophagus
268
654
base deficit
92
base excess
92
basilic vein
187
basiliximab
607
Battle's sign
654
B-cells
604
605
Beckwith-Wiedemann
syndrome
654
bell-shaped curve
6
benign prostatic hyperplasia
342
343
Bennett's fracture
460
beta human chorionic
gonadotrophin
167
bezoars
654
Bier spots
654
biliary colic
300
biphasic positive pressure
ventilation
131
bites
540
bladder
exstrophy
658
intraperitoneal rupture
662
bleeding
550
bleeding time
175
blind loop syndrome
654
blood
94
blood-borne viral infections
172
173
blood gases
551
blood grouping
95
blood products
94
95
blue naevus
654
Bochdalek hernia
654
Boehaave's syndrome
654
bone tumours
510
511
Bornholm disease
236
655
bowel habit
29
bowel preparation
66
67
Bowen's disease
228
655
brachial artery
187
brachial plexus injuries
502
brain death/brainstem death
16
branchial cyst
216
217
branchial fistula
216
217
branchial sinus
216
217
Branham's test
655
breaking bad news
4
breast abscess
236
breast augmentation
546
breast cancer
228
229
screening
162
163
232
surgical treatment
230
breast disease
cysts
234
evaluation
30
31
fibroadenoma
234
fibrocystic
234
236
traumatic fat necrosis
235
breast infections
234
breast pain
236
breast reconstruction
548
breast reduction
544
Brodie's abscess
499
Brown-Sequard syndrome
495
Budd-Chiari syndrome
655
Buerger's disease
572
bupivacaine
210
burns
assessment
534
535
536
escharatomy
537
Lund and Browder chart
535
management
536
537
rule of nines
536
Buschle-Lowenstein tumour
655


> Back of Book > Index > C
C
CA-19-9
167
cadaveric organ donation
610
611
calcaneal fracture
490
calcitonin
167
calcium stones
338
Calot's triangle
655
Campbell de Morgan spots
655
cancer
breast
228
229
230
232
colorectal
380
381
liver, pancreatic, and bile duct
312
313
lung
559
560
pancreatic
310
311
prostate
163
358
359
screening see screening
testicular
362
363
see also tumours
cancer en cuirasse
655
Candida albicans
540
capillary ischaemia
157
capitellar fractures
470
caput medusa
655
carbimazole
241
carbuncle
655
carcinoembryonic antigen
167
carcinogenesis
160
161
risk factors
161
carcinoid syndrome
278
cardiac complications
104
105
cardiac myxoma
655
cardiac physiology
552
553
cardiac tamponade
89
440
478
566
cardiogenic shock
99
cardioplegia
555
cardiopulmonary bypass
554
555
cardiothoracic surgery
549
550
551
552
553
554
555
556
557
558
559
560
561
562
563
564
565
566
567
atrial fibrillation
550
bleeding
550
blood gases
551
cardiac physiology
552
553
coronary artery disease
556
557
hypotension
550
lung cancer
559
560
mediastinal disease
566
567
pleural effusion
562
563
pneumothorax
564
565
poor urine output
551
principles of
554
555
valvular heart disease
558
559
Carnett's test
655
Caroli's disease
655
carotid disease
586
587
carpal dislocations
463
carpal tunnel syndrome
506
507
carpometacarpal fracture dislocation
463
Carr's concretions
655
case control study
10
11
caseous necrosis
142
case series
10
cefuroxime
69
cell cycle time
182
cell loss fraction
182
cellular immunity
615
cellular injury
142
143
cellulitis
152
central cord syndrome
495
central venous catheter insertion
192
193
central venous pressure lines
126
central venous pressure waveform
127
cephalic vein
187
P.673

cerebrovascular accident (stroke)
60
114
115
cervical cancer screening
163
Chagas' disease
640
Charcot's triad
656
chemical burns
537
chemodectoma
656
chest infection
106
107
chest pain
104
children
45
abdominal wall defects
420
421
elbow fractures/dislocations
468
469
greenstick fractures
466
humeral fractures
475
inguinal hernia
424
nausea and vomiting
406
umbilical hernia
426
varicocele
424
425
see also paediatric surgery
cholangiocarcinoma
312
cholecystitis
300
chondroma
510
chondrosarcoma
511
Chopart's amputation
656
chronic obstructive pulmonary disease
57
exacerbation
107
chronotropes
133
Churg-Strauss syndrome
656
Chvostek's sign
656
chylothorax
656
circulatory support
132
133
cirrhosis of liver
308
309
clamps
76
77
claudication
29
clavicle fractures
474
clinical governance
20
21
clips
76
clonal expansion
615
clopidogrel
69
Cloquet's (Callisen's) hernia
655
Clostridium perfringens
156
closures
78
clot
155
coagulation cascade
174
coagulation disorders
174
175
coagulative necrosis
142
Codman's triangle
656
cohort study
10
coliforms
170
colitis
376
377
acute severe
398
399
colliquative necrosis
142
colloids
90
91
colonoscopy
36
colorectal cancer
380
381
screening
163
colorectal polyps
378
379
colorectal surgery
371
372
373
374
375
376
377
378
379
380
381
382
383
384
385
386
387
388
389
390
391
392
393
394
395
396
397
398
399
400
401
acute anorectal pain
394
acute rectal bleeding
396
397
acute severe colitis
398
399
colitis
376
377
colorectal cancer
380
381
colorectal polyps
379
380
Crohn's disease
374
375
diverticular disease
384
385
fistula in ano
390
391
haemorrhoids
392
393
pilonidal sinus disease
388
389
postoperative anastomotic leakage
400
401
rectal prolapse
386
387
restorative pelvic surgery
382
383
ulcerative colitis
372
373
colostomy
82
colour flow Doppler
41
common bile duct stones
280
281
communication skills
2
4
5
administration
5
general practitioners
5
hospital doctors
5
nurses
4
5
patients and relatives
4
radiology and laboratory staff
5
compartment syndrome
487
competency
2
complaints
21
complications
cardiac
104
105
gastrointestinal
112
113
haematological
116
117
neurological
114
115
renal
108
109
respiratory
106
107
urinary
110
111
computed tomography
abdomen
36
pelvic disease
39
urinary tract
336
computed tomography angiography
41
confidence intervals
8
confidentiality
2
confusion
114
congestive cardiac failure
55
Conn's syndrome
254
255
consent
14
15
informed
14
legal aspects
14
modes of
15
obtaining
14
special considerations
15
constipation
113
continuous arteriovenous
haemodialysis with
filtration
135
continuous arteriovenous
haemofiltration
135
continuous positive airway
pressure
130
131
continuous venovenous
haemodialysis with
filtration
135
continuous venovenous
haemofiltration
135
contraceptive pill
50
contractility
552
contre-coup injury
656
controlled mechanical
ventilation
130
Cooper's hernia
656
coronary artery disease
556
557
coroners
16
17
correctness
2
Corrigan's pulse
656
corticosteroids
607
co-stimulatory molecules
615
Courvoisier's law
302
656
craniocleidodysostosis
655
craniofacial dysostosis
656
cremation forms
17
cricothyroidotomy
198
199
Crigler-Najjar syndrome
657
critical appraisal
10
11
critical care
122
123
critical incident reporting
21
critical limb ischaemia
578
Crohn's disease
374
375
Cronkhite-Canada
syndrome
657
cross-matching of blood
95
Crouzon's syndrome
657
Crueheilhier's sign
657
cryoprecipitate
95
Cullen's sign
34
657
Curling's ulcer
657
Curtis-FitzHugh syndrome
657
Cushing's syndrome
252
253
Cushing's ulcer
657
cyclosporin
607
cystine stones
338
cystoscopy
337
cysts
150
151
Baker's
654
branchial
216
217
breast
234
thyroglossal
214
215


> Back of Book > Index > D
D
daclizumub
607
Dandy-Walker syndrome
657
day case surgery
46
DC cardioversion
182
183
complications
182
183
pitfalls
183
death
16
17
brain death/brainstem death
16
certification of
17
confirming
16
coroners
16
17
cremation forms
17
post-mortems
17
see also end of life issues
deep vein thrombosis
118
119
596
597
chronic venous insufficiency
597
diagnosis
118
high-risk groups
69
118
thromboprophylaxis
68
69
treatment
118
defecation
29
defibrillation
184
dehiscence
102
103
delayed extravascular
haemolytic reaction
96
97
deltopectoral groove
187
deQuervain's disease
657
dermatomyositis
657
desmoid tumour
657
diabetes
52
diabetic foot
588
589
diabetic ulcers
149
diaphragmatic rupture
441
diarrhoea
113
Dietl's crisis
657
diffuse oesophageal spasm
262
263
dipyridamole
69
disinfection
74
dislocations
elbow
468
469
472
shoulder
476
477
diuretics
110
111
diverticular disease
384
385
doctors, duties of
2
3
do not resuscitate orders
18
dopamine
132
Doppler ultrasound
41
drains
80
81
chest
88
89
intercostal
194
195
management
88
89
dry gangrene
156
duodenal atresia
418
Dupuytren's disease
542
543
dyspepsia
28
dysphagia
28
270
dysplasia
158
dysplastic naevus syndrome
658
dyspnoea
29


> Back of Book > Index > E
E
Echinococcus granuiosis
634
Echinococcus multinodularis
634
ectopic pregnancy
290
ectopic vesicae (bladder exstrophy)
658
Edinburgh position
461
Ehlers-Danlos syndrome
658
elbow fractures/dislocations
adults
470
471
472
children
468
469
elderly patients
44
electrical burns
537
embolectomy
571
embolism
155
570
571
emphysematous cholecystitis
658
empyema-gallbladder
658
encephalocele
658
end of life issues
18
19
do not resuscitate orders
18
euthanasia
18
organ donation
19
palliative care
18
suicide
19
endocrine disease
Conn's syndrome
254
255
Cushing's syndrome
252
253
diabetes
52
goitre
238
239
hyperparathyroidism
248
249
multiple endocrine neoplasia
250
251
phaeochromocytoma
256
257
steroids
53
thyroid tumours
242
243
244
245
thyrotoxicosis
240
241
endoscopic retrograde
cholangiopancreatography
260
261
endoscopy
260
261
urinary tract
337
endotracheal intubation
180
181
enteral nutrition
136
137
enteral support
136
137
Enterococcus spp.
170
epidermal naevus syndrome
658
epididymo-orchitis
330
331
368
369
epigastric hernia
324
in children
426
epilepsy
60
61
epiplocele
658
epispadias
658
epithelioma of Malherbe
658
Erb-Duchenne palsy
502
erectile dysfunction
335
352
erythrocyanosis frigida
658
erythromelalgia
658
erythroplasia of Queryat
658
EuroSCORE
120
euthanasia
18
evidence-based surgery
6
7
8
Ewing's sarcoma
511
exomphalos (omphalocele)
420
exophthalmos
659
exponential growth
160
extradural haematoma
659
extrinsic pathway
174


> Back of Book > Index > F
F
faecal occult blood testing
36
Fallot's tetralogy
659
familial adenomatous polyposis
378
659
fat necrosis
142
felon
540
Felty's syndrome
659
femoral artery
190
femoral hernia
322
323
femoral neck fractures
482
483
femoral shaft fractures
484
485
fibrin
174
fibrin degradation product
175
fibrinogen
174
fibrinoid necrosis
142
fibrinolytic system
174
filariasis
632
finger pulp injury
538
Finkelstein's test
659
first intention healing
147
fissure in ano
394
fistula
151
fistula in ano
390
391
flail chest
440
flexor sheath infection
540
flucloxacillin
69
P.675

fluid management
90
91
colloid
90
91
maintenance crystalloid
90
volume status
91
fluid optimization
62
63
fluid overload
97
forceps
76
77
foreskin
disorders
348
349
non-retractable
428
Foster Kennedy syndrome
659
Fournier's gangrene
171
659
fractures
ankle
488
distal radius and ulna
464
465
466
467
elbow
468
469
470
471
femoral neck
482
483
femoral shaft
484
485
healing
454
455
pelvic
480
481
phalanges and metacarpals
460
461
reduction/fixation
456
457
ribs and sternum
478
479
scaphoid
462
tarsus and foot
490
491
tibial shaft
486
487
free radicals
142
fresh frozen plasma
95
Frey syndrome
659
Froment's sign
659
frostbite
157


> Back of Book > Index > G
G
galactocele
659
gallbladder
adenocarcinoma
312
stones
300
301
gamekeeper's thumb
659
ganglion
508
gangrene
142
156
157
gas
156
171
Meleney's
171
664
Gardner's syndrome
660
Garrod's pad
660
gas gangrene
156
171
gastric tumours
274
275
gastrointestinal complications
112
113
gastrointestinal stromal tumours
278
gastro-oesophageal reflux disease
268
269
gastroschisis
421
gastroscopy
260
gastrostomy
82
Gaucher's disease
660
general practitioners, communication with
5
gentamicin
69
giant cell tumour (osteoclastoma)
511
Gilbert's syndrome
660
Glasgow coma scale
447
glenohumeral joint
anterior dislocation
476
477
posterior dislocation
477
glucagonoma
660
glutal hernia
660
goitre
238
239
sporadic nodular
238
Gompertzian growth
160
good surgical practice
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
Gram-negative bacteria
170
171
granulation tissue
147
granuloma
145
Graves' disease
240
241
Grawitz tumour
660
Grey Turner sign
34
660
groin, acute swelling
330
331
growth function
160
guinea worm infestation
646
gut ischaemia
601
gynaecomastia
660


> Back of Book > Index > H
H
haematemesis
28
270
acute
270
271
haematological complications
116
117
haematuria
334
364
365
haemodialysis
134
haemofiltration
134
135
haemoptysis
29
haemorrhoids
392
393
394
haemospermia
335
haemostasis
117
146
174
disorders of
174
175
preoperative evaluation
175
haemothorax
440
hallux rigidus
517
hallux valgus (bunions)
516
hamartoma
660
hamartomatous polyps
378
hammer toe
660
hand
infections
540
soft tissue injuries
538
539
Hand-Schüller-Christian disease
660
hangman's fracture
661
Hashimoto's disease
661
head injuries
445
446
head and neck surgery
213
214
215
216
217
218
219
220
221
222
223
224
225
acute parotitis
220
221
branchial cyst, sinus, and fistula
216
217
salivary calculi
218
219
salivary gland tumours
222
223
squamous carcinoma of mouth
224
225
thyroglossal cyst, sinus, and fistula
214
215
Healthcare Commission
20
21
heart disease
54
55
arterial hypertension
55
congestive cardiac failure
55
ischaemic heart disease
54
myocardial infarction
54
valvular
54
55
heart-lung transplantation
613
heart transplantation
612
Heller's cardiomyotomy
262
Henle-Coenen sign
661
heparin
174
heparin-induced thrombocytopenia
116
hepatic impairment
58
59
hepatitis A
172
hepatitis B
172
hepatitis C
172
hepatoblastoma
432
hepatocarcinoma
312
hereditary non-polyposis colorectal cancer
378
379
hereditary osteodystrophy
661
hernia
epigastric
324
426
femoral
322
323
incisional
326
inguinal
320
321
424
lumbar
328
Morgagni
665
Narath's
665
obturator
328
perineal
328
spigelian
328
668
umbilical
324
426
Hesselbach's hernia
661
hiatus hernia
266
hibernoma
661
hidradenitis suppurativa
661
high dependency unit
123
high flow (Venturi) face mask
131
hip replacement
518
519
P.676

Hirschsprung's disease
416
417
history taking
26
27
hospital doctors, communication with
5
housemaid's knee
661
Howship-Romberg sign
661
human immunodeficiency virus
172
173
post-exposure prophylaxis
173
human leucocyte antigen
615
humeral condylar fractures
460
humeral shaft fractures
475
Hunner's ulcer
661
Hurtle cell adenoma
653
hydatid disease
634
635
hydatid of Morgagni
661
hydrocele
346
children
424
hypercalcaemic crisis
248
hyperhidrosis
661
axillary
573
hyperkalaemia
109
hyperostosis frontalis interna (Morgagni's hyperostosis)
661
hyperparathyroidism
248
249
458
hyperplastic polyps
378
hypersplenism
661
hypokalaemia
109
hypotension
550
hyperthyroidism
239
hypovolaemic shock
98


> Back of Book > Index > I
I
ileoanal pouch formation
382
383
ileoscopy
261
ileostomy
82
iliofemoral lymphadenopathy
330
iliopsoas abscess
330
331
immunology
604
605
immunosuppression
606
607
incisional hernia
326
incisions
78
closures
78
infarction
155
infection
blood-borne viral
172
173
breast
234
flexor sheath
540
hand
540
occupational
169
palmar space
540
transfusion-related
97
tubo-ovarian
290
urinary tract
111
wound
102
103
168
inflammation
144
145
146
acute
144
145
chronic
145
granuloma
145
informed consent
14
inguinal hernia
320
321
children
424
inguinal lymphadenopathy
369
initiators
160
inotropes
132
inspissated bile syndrome
661
insulinoma
662
intensive care unit
123
intercostal drain insertion
194
195
intercostal nerve block
34
intermittent claudication
576
577
intermittent negative pressure ventilation
131
intermittent positive pressure ventilation
130
internal jugular vein
192
interquartile range
6
intestinal ischaemia
276
277
intestinal obstruction
418
419
intestinal transit
37
intraabdominal abscess
292
293
intra-aortic balloon counterpulsation
133
intravenous cannulation
188
189
failure to cannulate
189
intravenous urogram
336
intrinsic pathway
174
intussusception
414
415
invasive monitoring
126
127
iron deficiency anaemia
176
ischaemia
155
ischaemic colitis
376
ischaemic heart disease
54
isoprenaline
133
isotope bone scan
337
isotope renography
337


> Back of Book > Index > J
J
Jansen's disease
662
jaundice
29
59
296
297
298
299
management
296
297
298
299
Jefferson's fracture
662
jejuno-ileal atresia
418
jejunostomy
82
joint examination
450
451
juvenile polyps
378


> Back of Book > Index > K
K
Kalokerino's sign
662
Kanavel's sign
662
Kantor's string sign
662
Kaposi's sarcoma
662
Kartagener's syndrome
662
Kehr's sign
662
keloid scars
530
Kenaway's sign
662
Kennedy report
13
kidney transplantation
614
Killian's dehiscence
662
kiss cancer
662
Klatskin tumour
312
Klein's sign
662
Klippel-Trenaunay syndrome
662
Klumpke's palsy
502
knots
84
85
Köhler's disease
662
Krukenberg tumour
663


> Back of Book > Index > L
L
laboratory, communication with
5
lactate dehydrogenase
167
lactic dehydrogenase
167
Ladd's bands
663
La Fontaine classification
574
laryngeal nerve injury
246
247
larynx, anatomy
181
lateral condyle fractures
469
Laugier's hernia
663
leg ulcers
148
149
leishmaniasis
638
leprosy (Hansen's disease)
644
645
levels of evidence
10
libido, loss of
335
lidocaine
210
Li-Fraumeni syndrome
663
likelihood ratio
7
limb ischaemia
570
571
critical
578
lower limb
574
upper limb
572
573
see also individual conditions
limb and trunk examination
452
453
lines of Zahn
154
linitis plastica
663
lipodystrophy
663
Lisfranc injury
491
livedo reticularis
663
liver, pancreatic, and biliary surgery
295
296
297
298
acute pancreatitis
315
316
P.677

acute variceal haemorrhage
314
315
cancer
312
313
chronic pancreatitis
304
305
cirrhosis of liver
308
309
common bile duct stones
302
303
gallbladder stones
300
301
jaundice
296
297
298
299
pancreatic cancer
310
311
portal hypertension
306
307
liver transplantation
616
617
living organ donors
611
local anaesthesia
210
211
loop diuretics
111
low back pain
512
513
low flow (Hudson) face mask
131
lumber hernia
328
lumps
breast
228
skin
42
43
Lund and Browder chart
535
lung cancer
559
560
lung transplantation
613
lunotriquetral ligament
463
lymphocele
601


> Back of Book > Index > M
M
McBurney's point
284
663
McMurray's test
663
Madelung's deformity
663
madura foot
650
magnetic resonance angiography
41
magnetic resonance imaging
abdomen
36
37
pelvic disease
39
urinary tract
337
Maisonneuve's fracture
663
major histocompatibility complex
605
major trauma
437
438
439
440
441
442
443
444
445
446
447
abdominal
442
443
head injuries
445
446
management
438
439
thoracic injuries
440
441
vascular injuries
444
445
malaria
628
629
Malgaigne's bulges
663
mallet finger
460
461
538
Mallory-Weiss syndrome/tear
663
malrotation
412
mammary duct ectasia
234
mammography
30
mandatory minute ventilation
130
marble bone syndrome see osteopetrosis
Marfan's syndrome
663
Marion's disease
664
Marjolin's ulcer
664
massive transfusion
97
mastectomy
230
mastitis
236
lactational
234
recurrent
234
Maydl's hernia
664
mean
6
meconium, failure to pass
406
meconium ileus
418
median
6
median cubital vein
187
mediastinal disease
566
567
medical notes
26
medullary sponge kidney
664
Meigs' syndrome
664
Meleney's gangrene
171
664
Ménétrier's disease
664
meralgia paresthetica
664
mesentericoparietal hernia of Waldeyer
664
meta-analysis
10
metabolic acidosis
92
93
metabolic alkalosis
93
metaplasia
158
metastasis
159
metatarsal fracture
491
metronidazole
69
Meyer-Weigert's law
664
microorganisms
170
171
milia
664
Mills' manoeuvre
664
milrinone
132
Milroy's disease
664
minimally invasive surgery
46
47
Mirrizzi syndrome
300
664
mitral regurgitation
558
mitral stenosis
558
Mittelschmerz
290
molluscum contagiosum
664
molluscum sebaceum
665
Mondor's disease of breast
665
Morgagni hernia
665
mouth, squamous carcinoma
224
multiple endocrine neoplasia
250
251
multiple organ failure
138
139
Murphy's sign
278
665
myasthenia gravis
61
mycetoma (madura foot)
650
mycophenolate mofetil
607
mycotic osteomyelitis
499
myocardial infarction
54
perioperative
105
myocardial ischaemia
104
105
myositis ossificans
665


> Back of Book > Index > N
N
nailbed injury
538
nail-patella syndrome
665
Narath's hernia
665
nasal prongs
131
nasogastric tube insertion
200
National Confidential Enquiry into Patient Outcomes and Death
21
National Institute for Clinical Excellence (NICE)
20
National Patient and User Survey
21
national service frameworks
20
nausea and vomiting
113
children
406
neck
bleeding
246
evaluation
32
33
swellings
243
in children
434
435
necrosis
142
necrotizing enterocolitis
422
necrotizing fasciitis
171
needles
84
85
Nelson's syndrome
665
nephroblastoma
432
neuroblastoma
432
neurological complications
114
115
neurological disease
60
61
cerebrovascular accident (stroke)
60
epilepsy
60
61
myasthenia gravis
61
neuropraxia
500
neurotemesis
500
neutropenic colitis
376
nipple abnormalities
228
Nissen's operation
269
non-haemolytic febrile reaction
96
non-invasive intermittent positive pressure ventilation
131
normal (Gaussian) distribution
6
nosocomial infections
168
P.678

number needed to treat
7
nurses, communication with
4
5
nutcracker oesophagus
665
nutrition
64
65
nutritional status
64
protein-calorie malnutrition
64
total parenteral
65
nutritional support
64


> Back of Book > Index > O
O
obturator hernia
328
obturator sign
665
occupational infection
169
odds ratio
7
oesophageal atresia
408
409
oesophageal motility disorders
262
263
oesophageal stricture
268
oesophageal tumours
270
271
oesophagitis
268
OKT3
607
olecranon fractures
470
471
oliguria
110
111
Onchocercia volvulus
632
oncogenes
160
orchidopexy
431
organ donation
19
orthopaedic surgery
449
450
451
452
453
454
455
456
457
458
459
460
461
462
463
464
465
466
467
468
469
470
471
472
473
474
475
476
477
478
479
480
481
482
483
484
485
486
487
488
489
490
491
492
493
494
495
496
497
498
499
500
501
502
503
504
505
506
507
508
509
510
511
512
513
514
515
516
517
518
519
520
acute haematogenous osteomyelitis
496
497
ankle fractures
488
arthroplasty
518
519
bone tumours
510
511
brachial plexus injuries
502
carpal tunnel syndrome
506
507
chronic osteomyelitis
498
499
elbow fractures/dislocations
468
469
470
471
472
femoral neck fractures
482
483
femoral shaft fractures
484
485
fracture healing
454
455
fractures of distal radius and ulna
464
465
fractures of phalanges and metacarpals
460
461
ganglion
508
great toe
516
517
joint examination
450
451
limb and trunk examination
452
453
low back pain
512
513
osteoarthrosis (osteoarthritis)
504
505
Paget's disease (osteitis deformans)
514
515
pelvic fractures
480
481
peripheral nerve injuries
500
501
reduction/fixation of fractures
456
457
rib and sternal fractures
478
479
shoulder dislocations
476
477
shoulder fractures
474
475
skeletal radiograph
458
459
spinal injuries
492
493
494
495
tarsus and foot
490
491
tibial shaft fractures
486
487
wrist injuries
462
463
osmotic diuretics
111
osteoarthrosis (osteoarthritis)
504
505
osteochondroma
510
osteogenesis imperfecta
665
osteoid osteoma
510
osteomalacia
458
osteomyelitis
acute haematogenous
496
497
chronic
498
499
mycotic
499
syphilitic
499
osteopetrosis
665
osteopoikilosis
665
osteoporosis
458
osteosarcoma
511
oxycephaly
666
oxygenation
124


> Back of Book > Index > P
P
paediatric surgery
403
404
405
406
407
408
409
410
411
412
413
414
415
416
417
418
419
420
421
422
423
424
425
426
427
428
429
430
431
432
433
434
435
abdominal wall defects
420
421
acute abdominal emergencies
406
407
babies
404
epigastric hernia
426
Hirschsprung's disease
416
417
hydrocele
424
idiopathic scrotal oedema
425
inguinal hernia
424
intestinal obstruction
418
419
intravenous fluids
404
intussusception
414
415
malrotation and volvulus
412
neck swellings
434
435
necrotizing enterocolitis
444
oesophageal atresia
408
409
physiological parameters
405
prepuce and circumcision
428
429
pyloric stenosis
410
411
solid tumours
432
umbilical hernia
426
undescended testis
430
431
varicocele
424
425
Paget's disease (osteitis deformans)
514
515
pain
28
painful arc syndrome
666
palliative care
18
palmar space infection
540
pancolitis
372
pancreas divisum
666
pancreatic cancer
310
311
pancreatic transplantation
615
pancreatitis
acute
315
316
chronic
304
305
panda sign
666
paracentesis abdominis
228
229
paralytic ileus
112
paraphimosis
348
349
Parkes-Weber syndrome
666
paronychia
540
parotitis, acute
220
221
partial prothrombin time
175
Paterson-Brown Kelly syndrome
666
patients
communication with
4
paperwork
66
positioning
70
71
preparation for theatre
66
67
peau d'orange
30
666
pelvic disease, evaluation
38
39
pelvic fractures
480
481
Pendred syndrome
666
penile carcinoma
360
penile conditions
350
351
peptic ulcer disease
272
273
performance monitoring
20
21
perianal abscess
394
perianal haematoma
394
pericardial effusion
566
pericardiocentesis
196
197
P.679

perineal hernia
328
peripheral nerve injuries
500
501
peripheral vascular disease
40
41
569
570
571
572
573
574
575
576
577
578
579
580
581
582
583
584
585
586
587
588
589
590
591
592
593
594
595
596
597
598
599
600
601
acute limb ischaemia
570
571
amputations
590
591
aneurysms
580
581
carotid disease
586
587
chronic lower limb ischaemia
574
chronic upper limb ischaemia
572
573
critical limb ischaemia
578
deep vein thrombosis
118
119
596
597
diabetic foot
588
589
intermittent claudication
576
577
ruptured abdominal aortic aneurysm
582
583
thrombolysis
598
varicose veins
594
595
vascular malformations
584
585
vascular surgery complications
600
601
vasospastic disorders
592
593
peritonitis
286
287
Perkins rules
455
Peyronie's disease
350
phaeochromocytoma
250
256
257
phalangeal fractures
491
Phalen's test
666
pharyngeal pouch
264
pharynx, anatomy
181
phelgmasia alba dolens
666
phimosis
348
349
children
428
phlebothrombosis
154
phlebotomy
187
phlegmasia alba dolens
154
phlegmasia caerulea dolens
666
pilonidal sinus disease
388
389
placental alkaline phosphatase
167
plagiocephaly
666
plasmin
174
plaster cast
456
plastic surgery
521
522
523
524
525
526
527
528
529
530
531
532
533
534
535
536
537
538
539
540
541
542
543
544
545
546
547
548
breast augmentation
546
breast reconstruction
548
breast reduction
544
burns
534
535
536
537
Dupuytren's disease
542
543
hand infections
540
scar management
530
531
simple cutaneous lesions
532
533
skin grafts
526
527
soft tissue hand injuries
538
539
surgical flaps
528
529
suturing wounds
522
523
524
platelet abnormalities
175
platelet aggregation
174
platelet count
175
platelets
94
95
pleomorphic adenoma
222
pleural effusion
562
563
Plummer-Vinson syndrome
666
pneumatosis cystoides intestinalis
666
pneumaturia
667
pneumomediastinum
565
pneumothorax
478
479
564
565
open
440
spontaneous
564
565
tension
89
440
Poland's syndrome
667
polyclonal antibodies
607
polycythaemia
177
polyostotic fibrous dysplasia
652
polyps, colorectal
378
379
portal hypertension
306
307
positioning of patients
70
71
positive-end-expiratory pressure
124
130
positron emission tomography, abdomen
37
POSSUM
120
post-declamp shock
600
posterior cord syndrome
495
Postgraduate Medical Education and Training Board (PMETB)
20
post-mortems
17
postoperative anastomotic leakage
400
401
402
postoperative haemorrhage
100
101
causes and features
100
definitive management
101
emergency management
100
101
wound haematoma
101
postoperative management
86
87
discharge
87
rehabilitation
87
routine tests
86
ward rounds
86
87
Pott's carcinoma of scrotum
667
Pott's disease of spine
667
Pott's puffy tumour
667
Pott's testicular tumour
667
power
8
pregnancy
48
49
anatomical and physiological changes
48
prescribing drugs
49
risk of miscarriage
48
49
pregnancy testing
48
preload
552
premature ejaculation
335
premedication
67
preparation for theatre
66
67
pressure control ventilation
130
pressure support
130
priapism
350
351
proctalgia fugax
667
proctitis
372
proctoscopy
38
promoters
160
propylthiouracil
241
prostate cancer screening
163
prostate specific antigen
167
prostatic adenocarcinoma
358
359
protein C
174
protein-calorie malnutrition
64
protein S
174
prothrombin
174
prothrombin time
175
proximal humerus fractures
474
475
pseudomembraneous colitis
376
pseudomyxoma peritonei
667
pulmonary artery catheter
126
127
pulmonary artery pressure waveform
127
pulmonary contusion
441
pulmonary embolism
119
pulmonary ventilation
124
pulseless ventriculartachycardia, defibrillation
184
p-value
8
pyloric stenosis
410
411


> Back of Book > Index > R
R
radial artery
190
radial fractures
464
465
446
447
radial head fractures
471
radiation colitis
376
P.680

radiography
abdomen
37
skeletal
458
459
spinal injuries
492
493
radiology department, communication with
5
randomized controlled trial
10
ranula
667
raspberry tumour
667
Raynaud's disease
592
rectal bleeding
29
396
397
rectal prolapse
386
387
394
redcurrant jelly stool
667
Reidel's thyroiditis
667
Reinke's oedema
667
Reiter's syndrome
668
rejection
604
605
606
607
relative risk
7
relative risk reduction
7
relatives, communication with
4
renal adenocarcinoma
354
355
renal complications
108
109
renal failure
108
109
renal impairment
58
renal support
134
135
Rendu-Osler-Weber syndrome
668
repair
146
reporting systems
21
respiratory acidosis
93
respiratory alkalosis
93
respiratory complications
106
107
respiratory disease
56
57
respiratory failure
106
respiratory support
130
131
respiratory tract infection
57
restorative pelvic surgery
382
383
rest pain
29
revalidation
21
rhabdomyosarcoma
432
rib fractures
478
479
Richter's hernia
668
rigid sigmoidoscopy
208
209
risk ratio
7
risk scoring
13
120
risk stratification
13
Rockall score
281
Rolando fracture
460
Roos test
572
Rovsing's sign
284
668
rule of nines
535


> Back of Book > Index > S
S
sabre-tibia
668
Saint's triad
668
salivary calculi
218
219
salivary gland tumours
222
223
saphena varix
330
scalpels
76
77
scaphoid fractures
462
scapholunate ligament
463
scapular fractures
474
scar management
530
531
Scheie's syndrome
668
Scheuermann's disease
668
schistosomiasis (bilharziasis)
630
631
Schmorl's node
668
scissors
76
screening
162
163
abdominal aortic aneurysm
162
breast cancer
162
163
232
cervical cancer
163
colorectal cancer
163
disadvantages
162
prostate cancer
163
requirements for
162
scrotal oedema
369
children
425
scrotal swellings
346
347
scrubbing up
72
second intention healing
147
sensitivity
7
sepsis
138
139
septic shock
98
99
Sever's disease
668
sharps
76
shock
98
99
anaphylactic
98
cardiogenic
99
hypovolaemic
98
septic
98
99
shoulder dislocations
476
477
shoulder fractures
474
475
shoveller's fracture
668
sickle-cell anaemia
176
626
627
sigmoidoscopy
38
flexible
36
38
rigid
208
209
simvastatin
607
Sinding-Larsen's disease
668
sinus
151
sirolimus
607
Sister Joseph's nodule
668
Sjögren's syndrome
668
skeletal radiograph
458
459
skewed distribution
6
skin grafts
526
527
burns
537
full thickness
526
527
split thickness
526
527
skin/subcutaneous tissue disease
42
43
small bowel obstruction
112
small bowel tumours
278
279
smoking
56
social history
27
specificity
7
spigelian hernia
328
668
spinal injuries
494
495
radiography
492
493
spinal shock
495
staghorn calculi
338
standard deviation
6
Staphyiococcus spp.
170
Staphyiococcus aureus
540
statistical significance
8
sterilization
74
sternal fractures
478
479
sternoclavicular joint dislocation
476
steroids
53
Stevens-Johnson syndrome
669
Stewart-Treves syndrome
669
stomas
82
stones
gallbladder
300
301
urinary tract
338
339
Streptococcus spp.
170
stroke see cerebrovascular accident
subclavian steal syndrome
572
subclavian vein
192
submandibular gland
218
subungual haematoma
538
suicide
19
sump syndrome
669
supracondylar fractures
468
suprapubic catheterization
204
205
supraventricular tachycardia, DC cardioversion
182
surgical flaps
528
529
surgical instruments
76
77
surgical microbiology
168
169
surgical performance measurement
13
surgical symptoms
28
29
30
sutures
84
85
522
523
524
synchronized intermittent mandatory ventilation
130
syphilitic osteomyelitis
499
systematic enquiry
27
P.681

systematic review
10
11
systemic inflammatory response syndrome (SIRS)
138
139


> Back of Book > Index > T
T
tacrolimus
607
Takayasu's arteritis
572
talus fracture
490
T-cells
604
605
activation
604
tenesmus
29
tension pneumothorax
89
440
terminology
24
25
testicular pain
368
369
testicular torsion
330
331
368
testicular tumours
362
363
testis, undescended
430
431
tetanus
171
thalassaemia
176
Thiersch grafts
526
527
thoracic injuries
440
441
thoracic outlet syndrome
572
573
threadworms
648
thrombin
174
thrombin time
175
thrombocytopenia
175
thrombocytopenia, heparin-induced
116
thrombolysis
598
thrombophlebitis
154
thrombophlebitis migrans
154
669
thromboprophylaxis
68
69
thrombus
154
thumb fractures
460
thymoma
567
thyroglobulin
167
thyroglossal cyst
214
215
thyroglossal fistula
214
215
thyroglossal sinus
214
215
thyroid storm
240
thyroid surgery, emergencies
246
247
thyroid tumours
242
243
244
245
diagnosis and treatment
244
245
thyroiditis
240
thyrotoxicosis
240
241
tibial shaft fractures
486
487
Tietze's disease
236
669
timor mortis
122
Tinel's sign
572
669
tissue factor pathway inhibitor
174
TNM classification
165
total parenteral nutrition
65
total and peripheral parenteral nutrition
137
tracheobronchial rupture
441
tranexamic acid
95
transabdominal ultrasound
36
38
transanal endoscopic microsurgery
383
transfusion reactions
96
97
acute haemolytic reaction
96
anaphylaxis and allergic reaction
96
delayed extravascular haemolytic reaction
96
97
fluid overload
97
infection
97
massive transfusion
97
non-haemolytic febrile reaction
96
transfusion-related acute lung injury
97
transfusion-related acute lung injury
97
transitional cell tumours
356
357
transplantation
603
604
605
606
607
608
609
610
611
612
613
614
615
616
617
basic immunology
604
605
donors
610
611
heart and lung
612
613
immunosuppression and rejection
606
607
608
kidney and pancreas
614
615
liver
616
617
recipients
608
609
trash foot
600
Treacher Collins syndrome
669
treatments and hazards
7
trench foot
157
triangular fibrocartilage complex injury
463
triple phosphate (struvite) stones
338
Troisier's sign
669
tropical diseases
619
620
621
622
623
624
625
626
627
628
629
630
631
632
633
634
635
636
637
638
639
640
641
642
643
644
645
646
647
648
649
650
amoebiasis and amoebic liver abscess
624
625
anaemias
626
627
ascariasis
636
filariasis
632
guinea worm infestation
646
hydatid disease
634
635
leishmaniasis
638
leprosy (Hansen's disease)
644
645
malaria
628
629
mycetoma (madura foot)
650
schistosomiasis (bilharziasis)
630
631
threadworms
648
tropical medicine
620
621
trypanosomiasis
640
tuberculosis
642
typhoid
622
623
Trousseau's sign
669
trypanosomiasis
640
tuberculosis
bone
499
tropical
642
tubo-ovarian infection
290
tumours
158
159
classification
158
159
dysplasia
158
gastric
274
275
genetic abnormalities in
160
grading and staging
164
165
growth
160
invasion
159
metaplasia
158
metastasis
159
oesophageal
270
271
salivary gland
222
223
small bowel
278
279
see also cancer
tumour doubling time
160
tumour markers
166
167
tumour suppressor genes
160
type II errors
8
typhoid
622
623


> Back of Book > Index > U
U
ulcerative colitis
372
373
ulcers
148
149
arterial
149
diabetic
149
features
148
ischaemic
578
leg
148
149
natural history
148
skin
43
venous
148
149
ulnar fractures
464
465
466
467
ultrasound
breast
30
endoanal/transrectal
38
transabdominal
36
38
urinary tract
336
umbilical hernia
324
in children
426
universal precautions
173
upper gastrointestinal surgery
259
260
261
262
263
264
265
266
267
268
269
270
271
272
273
274
275
276
277
278
279
280
281
282
283
284
285
286
287
288
289
290
291
292
293
acute abdominal pain
288
289
acute appendicitis
284
285
P.682

acute haematemesis
280
281
acute perforation
282
283
acute peritonitis
286
287
chronic intestinal ischaemia
276
277
endoscopy
260
261
gastric tumours
274
275
gastro-oesophageal reflux disease
268
269
gynaecological pathology
290
291
hiatus hernia
266
intraabdominal abscess
292
293
oesophageal motility disorders
262
263
oesophageal tumours
270
271
peptic ulcer disease
272
273
pharyngeal pouch
264
small bowel tumours
278
279
ureteric obstruction
340
341
ureterocele
669
ureteroscopy
337
urethral catheterization
202
203
females
203
males
202
203
urethral stricture
344
345
uric acid stones
338
urinalysis
336
urinary complications
110
111
urinary incontinence
334
335
urinary retention
111
366
367
urinary tract infection
111
urinary tract stones
338
339
urine output
551
urology
333
334
335
336
337
338
339
340
341
342
343
344
345
346
347
348
349
350
351
352
353
354
355
356
357
358
359
360
361
362
363
364
365
366
367
368
369
acute testicular pain
368
369
acute urinary retention
366
367
benign prostatic hyperplasia
342
343
erectile dysfunction
335
352
foreskin disorders
348
349
haematuria
334
364
365
investigations
336
337
penile carcinoma
360
penile conditions
350
351
prostatic adenocarcinoma
358
359
renal adenocarcinoma
354
355
scrotal swellings
346
347
symptoms and signs
334
335
testicular tumours
362
363
transitional cell tumours
356
357
ureteric obstruction
340
341
urethral stricture
344
345
urinary tract stones
338
339
urostomy
82


> Back of Book > Index > V
V
VACTERL syndrome
669
vacuum dressings
527
valvular heart disease
54
55
558
559
variceal haemorrhage
314
315
varicocele
346
children
424
425
varicose veins
594
595
vascular injuries
444
445
vascular malformations
584
585
vascular surgery complications
600
601
vasospastic disorders
592
593
vaspressors
132
133
venae comitantes
187
venepuncture
186
187
venous ulcers
148
149
ventilation
124
130
131
ventricular assist devices
133
ventricular fibrillation, defibrillation
184
Vermooten's sign
669
viral hepatitis
172
Virchow's triad
154
volume status
91
volvulus
412
Von Hippel-Lindau disease
669
Von Recklinghausen's disease
670
Von Rosen's sign
670


> Back of Book > Index > W
W
Waddell's signs
512
Waldenströn disease
670
warfarin
174
warfarinization, excessive
117
Warthin's tumour
222
Waterhouse-Friderichsen sydrome
670
wet gangrene
156
Whipple's triad
670
whistle blowing
21
Whitaker test
670
Wilms' tumour
432
Wolfe grafts
526
527
wound contraction
147
wound emergencies
102
103
wound healing
146
147
wound infection
102
103
risk factors
168
wrist injuries
462
463
Wuchereria bancrofti
632


> Back of Book > Index > X
X
xenografts
605


> Back of Book > Index > Y
Y
Youssefs syndrome
670


> Back of Book > Index > Z
Z
Zenker's diverticulum
670
Zollinger-Ellison syndrome
272
273
670


> Back of Book > Useful drugs in surgical patients
Useful drugs in surgical patients
Analgesics
Paracetamol 1g PO/IV/PR qds
Diclofenac 50mg PO/IV tds or 1g PR od
Ibuprofen 200-400mg PO tds prn
Tramadol 50-100mg tds prn
Codeine phosphate 30-60mg qds PO/IM prn
Morphine 5-10mg IV 4-hourly prn
Pethidine 50-100mg qds IV prn
Antiemetics
Cyclizine 50-100mg PO tds prn
Metoclopramide 10mg PO/IV/IM tds prn
Ondansetron 4-8mg IV tds prn
Hyponotics
Temazepam 10-20mg PO on prn
Zopiclone 5mg PO on prn
Antispasmodics
Buscopan® (hyoscine) 20-40mg PO/IV qds prn


> Back of Book > Common perioperative care
Common perioperative care
Bowel prep
KleenPrep® 4 sachets over 8h the day preop or CitragMag® 2 sachets over 4h the night preop.
Thromboprophylaxis
Low risk, e.g. day or fully ambulatory cases: TEDS only.
Medium risk, e.g. major surgery without risk factors or past history of DVT: TEDS + Clexane® 30mg SC od or Fragmin® 2500U SC od.
High risk, e.g. pelvic surgery, malignancy, obesity, past history of DVT: TEDS + Clexane® 30mg SC bd or Fragmin® 5000U SC od.
Diabetic perioperative regimens
Minor surgery (e.g. day surgery)
Oral controlled: give normal regimen.
Insulin controlled: omit preop insulin on day of surgery; monitor blood sugar (BS) every 4h; restart normal insulin once oral diet established.
Major surgery
Oral controlled: omit long-acting hypoglycaemics preoperatively; monitor BS every 4h. If BS > 15mmol/L start IV insulin regimen.
Insulin controlled: commence on IV insulin sliding scale preoperatively once NBM and continue until normal diet re-established. Check BS 4-hourly. Restart normal insulin regimen (initially at half dose) once oral diet established.
Typical IV sliding scale (Actrapid® with 5% dextrose):
BS < 4mmol/L: infusion 0.5U/h;
BS 4-15mmol/L, infusion 2.0U/h;
BS 15-20mmol/L, infusion 4.0U/h;
BS > 20mmol/L, infusion 4.0U/h plus consult diabetology team. Consider treatment as for ketoacidosis.
Fluid balance
Fluid depletion = ((PCV1 - PCV2)/PCV1) × 0.7 × weight in kg where PCV1 = normal haematocrit and PCV2 = current haematocrit.
Fluid maintenance regimen (correct for age and losses)
Fluid volume | Na+ | K+
100mL/kg for 1st 10kg of weight + 150mL/kg for next 10kg of weight + 20mL/kg for every kg of weight thereafter | 2mmol/kg/24h | 1mmol/kg/24h
Managing oliguria
Check catheter not blocked.
Check fluid balance status—try bolus crystalloid with frequent reviews.
Check drug chart for possible drug toxicity.
Managing postoperative hypotension
Check fluid balance status first. If in doubt assume it is hypovolaemia.
Check epidural status. Check drug chart for possible drug toxicity.