Ovid: Oxford Handbook of Accident and Emergency Medicine

Editors: Wyatt, Jonathan P.; Illingworth, Robin N.; Clancy, Michael J.; Munro, Philip T.; Robertson, Colin E.
Title: Oxford Handbook of Accident and Emergency Medicine, 2nd Edition
Copyright ©2005 Oxford University Press
> Front of Book > Editors
Editors
Jonathan P. Wyatt
Consultant in Accident and Emergency Medicine
Treliske Hospital, Truro, Cornwall, UK
Robin N. Illingworth
Consultant in Accident and Emergency Medicine
St James's University Hospital, Leeds, UK
Michael J. Clancy
Consultant in Accident and Emergency Medicine
Southampton General Hospital, Southampton, UK
Philip T. Munro
Consultant in Accident and Emergency Medicine
Southern General Hospital, Glasgow, UK
Colin E. Robertson
Professor of Accident and Emergency Medicine
Royal Infirmary, Edinburgh, UK


> Front of Book > Disclaimer
Disclaimer
Oxford University Press makes no representation, express or implied, that the drug dosages in this book are correct. Readers must therefore always check the product information and clinical procedures with the most up to date published product information and data sheets provided by the manufacturers and the most recent codes of conduct and safety regulations. The authors and the publishers do not accept responsibility or legal liability for any errors in the text or for the misuse or misapplication of material in this work.


> Front of Book > Acknowledgements
Acknowledgements
A number of people provided comments, help and moral support. Special thanks are due to Dr Paul Leonard. We also wish to thank:
Mr David Alao, Dr Matt Baker, Dr Joan Barber, Dr Ian Beggs, Mr Dewald Behrens, Dr Ash Bhatia, Dr Angela Bonnar, Dr Ray Brettle, Dr Rachel Broadley, Dr Chris Brown, Mrs Debra Clayton, Dr James Falconer, Mrs Jennifer Flemen, Dr Debbie Galbraith, Dr Catherine Guly, Mr Andrew Harrower, Mrs Eileen Hutchison, Dr Karen Illingworth, Mr Ian Kelly, Mr Malcolm Lewis, Dr Christopher Ludlam, Mr AF Mabrook, Dr Simon Mardel, Mr Andrew Marsden, Ms Carolyn Meikle, Dr Robin Mitchell, Dr Louisa Pieterse, Miss Katharine Robinson, Ms Jeannie Ross, Ms Karen Sim, Mr Tom Scott, Dr Simon Scott-Hayward, Dr Timothy Squires, Dr Rob Taylor, Dr Mike Wells, Mr Ken Woodburn and Mrs Polly Wyatt.


> Table of Contents > Chapter 1 - General approach
Chapter 1
General approach
P.2

Note keeping
General aspects
It is impossible to over-emphasize the crucial nature of note-keeping in A&E. An average junior doctor or nurse will be involved directly in the treatment of up to 3000 new patients during a 6 month period. With the passage of time, it is impossible to remember all aspects relating to these cases, but there may be a requirement to give evidence in court, several years after the initial event. The only reference will be the notes made much earlier. Medicolegally, the A&E record is the prime source of evidence in medical negligence cases (p30). The defence organizations have in the past had to settle cases in which the notes were deficient and because, with the passage of time, the individual could not be clear about the details of a specific patient. A court may consider the standard of a doctor/nurse's notes to reflect his or her general standard of care. Sloppy, illegible or incomplete notes reflect badly on the individual. In contrast, if notes are neat, legible and detailed, those reviewing the case will naturally expect the doctor's general standards of care, in terms of history taking, examination and level of knowledge, to be competent.
The Data Protection and Access to Medical Records Acts give patients right of access to their medical notes. If, whenever writing notes, you remember that the patient may in the future read exactly what you have written, then ill-advised, judgemental or rude comments are likely to be avoided. Follow the basic general rules listed below:
Layout
Follow a standard outline:
Presenting complaint
Indicate from whom the history has been obtained (eg the patient themselves, a relative, or ambulance personnel). Avoid attributing events to certain individuals (eg patient was struck by ‘Joe Bloggs’).
Previous relevant history
Especially note recent A&E attendances. Include family and social history. For example, an elderly woman with a Colles’ fracture of her dominant hand may be able to manage at home with routine follow-up provided she is normally in good health and has good family or other support. If, however, she lives alone in precarious social conditions without such support, then admission on ‘social grounds’ may be required.
Current medications
Remember to ask about non-prescribed drugs (including recreational, herbal and homeopathic). Some women may not volunteer the OCP as a ‘medication’ unless specifically asked. Enquire about allergies to medications, and document the nature of this reaction.
Examination findings
As well as +ve features, document relevant -ve findings (eg the absence of neck stiffness in a patient with headache and pyrexia). Always document the side of the patient which has been injured. For upper limb injuries note whether the patient is right or left-handed. Document if a patient is abusive or aggressive, but avoid non-medical, judgemental terms, (eg ‘drunk’). Use ‘left’ and ‘right’, not ‘L’ and ‘R’.
Investigation findings
Record clearly.
Working diagnosis
For patients who are being admitted, this may be adifferential diagnostic list.
P.3

Treatment given
Document drug(s), dose, time and route of administration (see current BNF for guidance). Include medications given as part of treatment in A&E, as well as therapy to be continued (eg course of antibiotics). Note the number and type of sutures/staples used for wound closure (eg ‘5 × 6/0 nylon sutures’).
Document if the patient and/or relative is given pre-printed instructions (eg ‘POP care’). Indicate when/if the patient requires to be reviewed by GP (eg ‘see GP in 5 days for wound check and suture removal’), or other arrangement (eg ‘return if symptoms worsen’).
Basic rules
  • Always write legibly in ball point pen, preferably in black ink, which photocopies better than pale blue.
  • Always date and time the notes.
  • Sign your notes and print your name and status below.
  • Make your notes concise and to the point.
  • Use simple line drawings or pre-printed sheets for wound/injury descriptions.
  • Avoid idiosyncratic abbreviations.
  • Never make rude or judgemental comments.
  • Always document the name, grade and specialty of any doctor from whom you have received advice.
  • When referring or handing a patient over, always document the time of referral/handover, together with the name, grade and specialty of the receiving doctor.
  • Keep the GP informed with a written letter (p8), even if the patient is admitted. Most A&E departments have systems (usually computerized) which generate letters to GPs.
P.4

Radiological requests
‘I am glad to say that in this country there is no need to carry out unnecessary tests as a form of insurance. It is not in this country desirable, or indeed necessary, that over protective and over examination work should be done, merely and purely and simply as I say to protect oneself against possible litigation’
—Judge Fallon, quoted by Oscar Craig, Chairman Cases Committee, Medical Protection Society.
Requesting investigations
The booklet published by the Royal College of Radiologists entitled ‘Making the best use of a Department of Clinical Radiology: Guidelines for doctors’ (5th edition, London, 2003) contains a large amount of very useful information and is strongly recommended.
General aspects
  • An X-ray is not a substitute for careful and thorough clinicalexamination. It is generally unnecessary to request X-rays to confirm the clinical diagnosis of uncomplicated fractures of: the nose, coccyx, an isolated rib, toes (other than the big toe).
  • If in doubt as to the need to obtain X-rays, or the specific investigation required, consider relevant guidelines (eg Ottawa rules for ankle injuries, p463) and/or discuss the situation with a senior member of A&E staff or a radiologist.
  • The information on the X-ray request card must include mechanism of injury, clinical findings (including the side involved: right or left—spelt out in full, not abbreviated) and the clinical diagnosis. This is of particular value to the radiologist, who will subsequently report the films without the advantage of also being able to examine the patient.
  • Do not worry about which exact X-ray views are required. Leave this to the radiographer who will know what is required, based upon the information provided on the request card (eg AP + simplified apical oblique views for a patient with suspected anterior shoulder dislocation).
  • Always consider the possibility of pregnancy in women of childbearing age before requesting an X-ray of the abdomen, pelvis, lumbar spine, hips or thighs. If the clinical indication for X-ray is overriding, tell the radiographer who will attempt to shield the fetus/gonads. If the risks/benefits of X-rays in pregnant or possibly pregnant women are not obvious, consult a senior A&E doctor or a radiologist.
X-ray reporting system
Many hospitals have established systems so that all X-rays taken in A&E are reported by a radiologist or senior radiographer within 24hrs. This enables appropriate action to be taken when radiological abnormalities are not initially identified by the A&E doctor or nurse.
Red dot system
In addition to the formal reporting system described above, a ‘red dot system’ is in widespread use, whereby the radiographer who takes the films applies a sticky ‘red dot’ to the X-ray films if they identify anabnormality. This alerts A&E staff to the possibility of a relevant abnormal finding.
P.5

P.6

Discharge, referral and handover
Most patients seen in A&E will be examined, investigated, treated and subsequently discharged home with either no follow-up required, or advice to see their own GP (for suture removal, wound checks etc). Give these patients (and/or attending relative/friend) clear instructions on when to attend the GP's surgery and an indication of the likely course of events as well as any features that they should look out for to prompt them to seek medical help prior to this. Formal written instructions are particularly useful for patients with minor head injury (p355) and those with limbs in POP or other forms of cast immobilization (p410).
≈10% of patients coming to A&E require referral to an inpatient team. If not handled correctly, this can cause considerable anxiety, misunderstanding and potential conflict between A&E staff and other disciplines. Before making the referral ask the following questions:
Is it appropriate for this patient to be referred to the inpatient team?
In most cases this will be obvious. For example, a middle-aged man with a history of crushing chest pain and an ECG showing an acute infarct clearly requires urgent consideration of thrombolysis within A&E and rapid admission for further investigation and treatment. Similarly, an elderly lady who has fallen, is unable to weight-bear and has a fractured neck of femur will require inpatient care and surgery.
However, difficult situations occur where the clinical situation is less clear cut; suppose for example, that the middle-aged man experienced 4-5mins of chest pain which was atypical, has a normal ECG and CXR and is anxious to go home. Or the elderly lady has no apparent fracture on X-ray, but is still unable to weight-bear.
Have I obtained the appropriate information to make this decision?
This will usually require a balance between availability, time and appropriateness. In general, in A&E, simple investigations which will rapidly give the diagnosis, or appropriate clues to it are all that are needed. These include ECGs, ABG and plain X-rays. It is rare to have to wait for the results of investigations such as FBC, U&E, LFTs before referring a patient, since initial emergency patient management is rarely affected by these. Simple trolley-side investigations are often of great value. For example, stix estimations of blood glucose (BMG) and urinalysis. If further, more complicated investigation is needed, then referral either for in- or outpatient management by a specialist team is indicated.
Has the patient had appropriate treatment pendingthe inpatient team?
The most common error here is to forget, or delay, the administration of analgesia. Every patient in pain must have that pain appropriately treated as soon as possible. A patient does not have to ‘earn’ analgesia, and there is no situation where analgesia should be delayed to allow further examination or investigation. Concern regarding masking of signs or symptoms, for example in a patient with an acute abdomen, is not only inhumane but incorrect. Put yourself in the patient's position—it is remarkable how doctors’ attitudes to pain and acute conditions alter when they themselves have experienced the condition at first hand!
P.7

How to refer patients
Referral will usually be by telephone, and while this form of communication has merits, it can itself create problems:
  • Introduce yourself and ask for the name and grade of the specialist.
  • Give a clear, concise summary of the history, the investigations and treatment that you have already undertaken. It is important to indicate that the patient is being referred. Indicate that the specialist needs to come and see the patient. It is not usually enough to get telephone advice alone from a specialist in relation to a patient's presentation, especially if the patient is going to be discharged. With ever increasing pressures on beds in most hospitals, inpatient teams can be reluctant to come and see patients and are often happier to give advice over the phone if this avoids admission. This is never acceptable. If, in your view, the patient requires to be admitted then clearly indicate this. If, for whatever reason, this is declined, do not get cross, rude or aggressive, but contact a senior member of A&E medical staff, such as your registrar or consultant, and they can speak to the specialist team themselves.
  • At the time that the specialist team come to see the patient, or the patient is admitted directly to a ward, the A&E notes should be complete, legible, with a list of the investigations which have already been performed and the results which are available, together with a summary of treatment already given and the response achieved. In an emergency, do not delay referral or treatment merely to complete the notes, but write proper notes at the earliest opportunity.
  • Inpatient specialists who attend patients in A&E must write their findings and management plan in the notes, adding a signature and the time/date.
Handing over patients
Dangers of handing over
Handing over a patient in the A&E department to a colleague, because your shift has ended and you are going home, is fraught with danger. It is all too easy for patients to be neglected or receive sub-optimal or delayed treatment in one's eagerness to finish the shift and leave the department for other, socially pressing activities. The safest approach is to complete to the point of either discharge or referral to an inpatient team every patient that you are seeing at the end of a shift. Occasionally, however, this may not be possible (for example, if there is a delay in obtaining an X-ray). In these situations, hand over the patient carefully to the next incoming A&E doctor who is taking over (and keep nursing staff informed of this arrangement).
How to hand over
The handover should include those aspects of history and examination that have already been performed and the results of any investigations as well as treatment undertaken. Written records on the patient must be signed and as complete as possible. They should note the time that the patient was handed over and the name of the doctorconcerned. In the same way, when accepting a ‘handed-over patient’ at the start a shift, you must equally be happy as to the events that that have occurred beforehand. Finally, it is courteous (and may prevent embarassing situations) to tell the patient that he will have his further care performed by another doctor.
P.8

Liaising with GPs
In the UK, general practitioners have a pivotal role to provide andcoordinate medical care for patients on their lists. In most situations, the GP will know more than anyone about the past history, social and family situation and recent events of their patient's management. Therefore, contact the GP whenever any of these aspects are relevant to the patient's A&E attendance or where considerations of hospital admission or discharge back to the community are concerned.
Every attendance by a patient at an A&E department should routinely be followed by a letter to the patient's GP detailing the reason(s) for presentation, the clinical findings and relevant investigations, the treatment given and what follow-up arrangements are to be made.
Whenever a patient has died, contact the GP without delay, first to provide a medical contact and assistance to the bereaved family, second to prevent embarrassing experiences (such as letters being sent requesting clinic attendances) and third out of courtesy, because the GP is the patient's primary medical attendant. Finally, the GP may be asked to issue a death certificate by the Coroner (or in Scotland, the Procurator Fiscal) following further enquiries.
Always contact the GP prior to the discharge of a patient where early follow-up (ie within the next 24-72h) is required. This may occur with elderly patients where the A&E staff are unlikely to be fully conversant with the home situation and the ability of the patient to manage at home. A typical example would be an elderly lady who lives alone and who has sustained a Colles’ fracture of her dominant wrist. The immediate A&E management of this patient is relatively simple (p426). However, merely manipulating a Colles’ fracture into a good position, supporting it in an adequate cast, and providing analgesia, is only one facet of care. The GP may know that the lady has supportive relatives or neighbours who will help with the day-to-day tasks of shopping, cooking and will help her to bath and dress. The GP and/or the associated team may be able to supplement existing support and check that the patient is coping. Equally, the GP may indicate that with additional home support (eg with home helps, meals on wheels, district nurses), the patient could manage. Alternatively, the GP may indicate that the Colles’ fracture merely represents the final event in an increasingly fragile home situation and that for primarily ‘social’ reasons, the patient will require hospital admission, at least in the short term.
For the same reasons, a GP who refers a patient to the A&E department and indicates on the referring letter that the patient will ‘require admission’ will be doing so in the full knowledge of the patient's home circumstances. Always contact the GP if it is contemplated that the patient is to be discharged and preferably this should be after senior medical consultation.
Lastly, remember that GPs, like all of us, are also under considerable pressure. You may feel in some situations that a patient has been referred inappropriately to A&E by the GP, or the patient may tell you that they have unsuccessfully tried to contact their GP. Rather than irately ringing the practice and antagonizing them as well as increasing your own stress levels, bring the situation to the attention of the A&E consultant who can raise this constructively and appropriately in a suitable environment.
P.9

Telephone advice calls from patients and carers
Many A&E departments receive telephone calls from patients, parents and other carers for advice regarding emergency problems. These telephone contacts should be considered in exactly the same fashion as a standard (face-to-face) consultation. Details of the call must be formally documented, including:
  • date and time of the call
  • the caller's telephone number
  • the caller's relationship to the patient
  • the patient's name, age and sex
  • the nature of the problem
  • the advice given
As with all notes, these should be dated, timed and signed by the person taking the call.
NHS Direct
In many parts of the UK, local agreements exist such that telephone advice calls do not routinely reach A&E, but are instead redirected to NHS Direct. This organization provides a 24 hour, 7 day service. It is staffed by nurses who respond to problems presented over the telephone by providing advice according to protocols. Sometimes, patients may attend A&E having been apparently referred ‘inappropriately’ by NHS Direct. Enquiry by the A&E consultant at a later time very often reveals that the advice given was actually appropriate, considering what the patient told NHS Direct.
The telephone number for NHS Direct is: 0845 4647
The equivalent service in Scotland is NHS24—the telephone number for this is: 08454 242424
Telephone advice calls from other health professionals
Occasionally, other health professionals will telephone A&E and request advice regarding the management of patients in their care. It is often appropriate for such advice to be given by more experienced A&E doctors (consultant, staff grade or registrar).
Telemedicine
Increasingly, emergency health care is being provided by integratednetworks which include A&E departments, minor injuries units, radiology departments and GP surgeries, connected by modern telemedicine links. Telemedicine has obvious advantages for patients living in remote or rural settings. Telemedicine links enable a wide range of injuries and other emergency problems to be diagnosed and treated locally. A typical example of a question which can be answered by telemedicine is the question as to whether or not a patient who presents with an isolated Colles’ fracture after a fall needs to have a manipulation of the fracture. The combination of video and teleradiology allows an informed decision to be made and for this to be explained directly to the patient. However, in order to undertake telemedicine consultations safely, a certain expertise is required. These specialist consultations are perhaps generally best reserved for more senior A&E doctors. Documentation is, of course, crucial.
P.10

Liaising with the ambulance crew
Ambulance and A&E staff inevitably have a close professional relationship. Ambulance crews are professional members of staff, like yourself. They work in conditions which are often difficult and sometimes dangerous. It is worthwhile taking an off-duty day to accompany a crew during their shift to see exactly the kind of problems they face.
One of the principal benefits of the introduction of paramedic training has been to bring ambulance staff into the A&E department to work alongside medical and nursing staff and to foster the communication links and rapport that are essential for good patient management.
In the UK, a patient brought to an A&E department by an ambulance crew will routinely have a patient report form (PRF—see below). This is completed by the crew at the scene and in transit, and given to Reception or nursing staff on arrival in A&E. The information on these forms can be invaluable. In particular, the time intervals between the receipt of the 999 call, arrival at scene and at hospital, provide a time framework within which changes in the patient's clinical condition can be placed and interpreted.
The initial at-scene assessment will include details of the use of seat belts, air bags, crash helmets etc, and is particularly valuable when amplified by specifically asking the crew about their interpretation of the crash, likely speeds involved, types of vehicle etc.
The clinical features of pulse rate, BP, respiratory rate and the components of the GCS form baseline values from which trends can be started and response to treatment can be judged. Often, useful aspects in the history/comments section will include previous complaints, current medications etc which the crew may have obtained from the patient, relatives or friends. Before the ambulance crew leave the department, you should confirm with them that they have provided all relevant information. The ambulance patient report form will also contain important information about oxygen, drugs, IV fluids administered before hospital, together with the response to these interventions.
Do not be judgemental about the crew's performance. Remember the constraints under which they operate. Without the benefits of a warm environment, good lighting and sophisticated equipment, it can be exceedingly difficult to make accurate assessments of illness or injury severity, or to perform otherwise simple out of hospital tasks (eg basic airwaymanagement and IV cannulation).
Similarly, do not dismiss the overall assessment of a patient made by an experienced ambulance crew. While the ultimate diagnosis may not be clear (and this is a situation which pertains equally in the A&E department), their assessment of the potential for life-threatening events is often extremely perceptive. Equally, take close heed of their description ofcrash scenes. They will have seen far more than most A&E staff, so accept the benefit of their greater experience.
Most ambulance staff are keen to obtain feedback, both about specific cases and in relation to general aspects of medical care. Like everyone, ambulance crews are interested in their patients. A few words as to what happened to Mrs Smith who was brought in last week and her subsequent clinical course is a friendly and easy way of providing informal feedback and helps to cement the productive professional relationship between the ambulance service and the A&E department.
P.11

Figure. An example of a patient reporting form
P.12

Coping as a junior doctor in A&E
Although most junior doctors coming to work in A&E have alreadycompleted 12-18 months of post-qualification experience, the prospect of working at the ‘sharp end’ can be accompanied by trepidation. As with many potentially worrying situations in life, reality is not usually as terrifying as its anticipation. The actual number of hours you work in A&E may not appear long in comparison with other medical jobs, but do not assume that this makes an A&E job ‘easy’. The majority of the time that you are on-shift, you will be on your feet, working, thinking and making decisions. It is unusual to come off-shift without feeling physically tired.
Active young doctors can usually cope with these physical demands, but recognize that a demanding professional life and demanding social life are rarely compatible for long. Make the most of your time off and try to relax from the pressures of the job. One function of relaxation is to enable you to face work refreshed and invigorated. You are mistaken if you believe that having been out all night, you can work unimpaired the following day. Tired doctors make mistakes. They also tend to have less patience, and as a consequence, interpersonal conflicts are more likely.
A greater problem is the mental aspect of the job. Doctors coming to A&E often find that it is first occasion in their medical careers when they have to make unequivocal decisions based on their own assessment, investigation and treatment of a patient. This is one of the great challenges and excitements of A&E medicine. It is also a worry. Decision-making is central to A&E practice, and with experience the process becomes more simple. Developing a structured approach can pre-empt many problems and simplify your life. For example, having obtained an appropriate history and performed the relevant clinical examination of a patient, ask yourself a series of questions such as:
  • do I know what is likely to be wrong with this patient?
  • what investigations are required to confirm/exclude the diagnosis?
  • do I know what treatment is needed and have I got the skills required?
  • does this patient require referral to an inpatient team? (p6)
  • if not, does the patient require to be reviewed in an A&E or specialist clinic?
The diversity of conditions with which patients can present to A&E means that no individual doctor can know more than a fraction about the spectrum of presenting pathologies. Therefore, it is as important to recognize and accept when you are out of your depth as it is to make decisions and treat patients whom you know can manage. Seek help appropriately. Do not just to try to muddle through. This may mean asking for senior help. Usually, your first approach should be to senior A&E medical staff. In some departments, direct contact with a specialist team is required. One of the most difficult situations is where a specialist either refuses to come to see the patient or gives advice over the phone which is clearly inappropriate. You must always act as the patient's advocate. If you refer a patient with a fractured neck of femur, and the telephone message from the inpatient team is ‘discharge the patient with outpatient review in one week’, it is clearly wrong to carry this out. First, check that the message is correct. More conflict and aggravation is caused by communication errors (usually involving second-hand telephone messages) than anything else. If thesituation remains unresolved, consult senior A&E staff. Whatever happens, never lose your cool in public and always put your patient's interests first.
Most A&E departments have a departmental library. An excellent way of educating yourself, relatively painlessly, is to note every new condition that you see during a shift and make a point of reading up about each of them later.
P.13

Staff interaction
The nature of the job, the patients and the diversity of staff involved in A&E means that a considerable degree of camaraderie exists. For anoutsider, this can initially be daunting. Junior medical staff are likely to be working for 6 or 12 months in the department. Other staff will have spent a lifetime there and will have long-established friendships (or sometimes animosities) with each other. Respect their position and experience and try to learn from them.
The nub of this is an understanding that your role and that of otherindividuals in the department are inextricably linked. Any junior (or senior) doctor who feels that he or she is the most important individual in their working environment will have an extremely uncomfortable professional existence. In any A&E department, every member of staff has a role. Your professionalism should dictate that you respect this. Only in this way will you gain reciprocal respect from other staff members.
One of the biggest mistakes is to think that a job is ‘beneath you’ or someone else's responsibility. Patients come before pride. Therefore, if the portering staff are rushed off their feet and you are unoccupied, wheeling your patient to X-ray will improve your standing with your workmates and also give your patient more expeditious care.
Shifts
Rule 1
Never be late for your shift.
Rule 2
If, for whatever reason, you are unable to work a shift, let the department know as soon as possible.
Ensure that you can take a break. Two or three short breaks during an 8-hour shift are better than one longer stoppage. Remember to eat and maintain your fluid intake.
The very nature of shift working means that you will work sometimes with familiar faces and on occasion with individuals with whom, forwhatever reason, you find social contact uncomfortable. Irrespective of this, put these considerations aside while you are at work, both for the sake of the patients and for your peace of mind.
Finally, if you feel that you are unable to manage or that the pressure of the job is too great—Tell someone. Do not just bottle it up, try to ignore it or assume that it reflects inadequacy. It doesn't. Everyone, at some time, has feelings of inability to cope. Trying to disguise or deny the situation is unfair to yourself, your colleagues and your patients. You need to tell someone and to discuss things. Do it now. The best person to speak with is yourconsultant. If you cannot face him or her, talk to your GP or another senior member of staff in the hospital—but talk to someone who can help you.
BMA counselling service for doctors (Telephone 08459 200169)
This provides a confidential counselling service 24 hours a day, 365 days of the year to discuss personal, emotional and work-related problems.
P.14

‘Inappropriate’ attenders
What is ‘inappropriate’?
This is an emotive and ill-defined term. Depending upon the department, the numbers of these patients attending the A&E service vary from 4-20%. The mean figure is ≈10%.
The perception as to whether it is appropriate to come to A&E or attend a GP will vary between the patient, GP and A&E staff. Appropriateness is not simply related to the symptoms, diagnosis or the time interval involved. It may not necessarily be related to the need for investigation. For example, not all patients who require an X-ray necessarily have to attend an A&E department. Further blurring of ‘appropriate’ and ‘inappropriate’ groups relates to the geographical location of the A&E department. In rural areas, GPs frequently perform activities such as suturing, either in their surgeries or in patients’ homes. In urban areas these arrangements are less common. For ill-defined reasons, patients often perceive that they should only contact their GP during ‘office’ hours, and outside these times may attend an A&E department with primary care complaints.
It is clearly inappropriate to come to A&E simply because of a real or perceived difficulty in the provision of primary care. Nevertheless, the term ‘inappropriate attendance’ is a pejorative one—it is better to use the phrase ‘primary care patients’. It must be recognized that primary care problems are best dealt with by GPs. Most departments are trying to prevent this primary care workload presenting to A&E departments. Some departments choose to tackle the problem by having GPs working alongside A&E staff.
Managing inappropriate attenders
Only through a continual process of patient education will these problems hopefully be resolved in the future. Initiatives that have been tried include Nurse Practitioner minor injury units and hospital-based primary care services. Evaluations are underway, but it is already apparent that to function effectively, such services require adequate funding and staffing.
It can sometimes be extremely difficult to deal with primary careproblems which patients have brought to A&E departments. After an appropriate history and examination, explain to the patients that they will have to receive care from their own GPs. This may require direct contact between the A&E department and the practice in order to facilitate this consultation.
Inappropriate referrals
Sometimes, it may appear that another health professional (eg GP, emergency nurse practitioner, nurse at NHS Direct) has referred a patient to A&E inappropriately. Avoid making such judgements. Instead, treat the patient on their merits and mention the issue to your consultant. Remember that the information available to the referring clinician at the time of the prehospital consultation is likely to have been different to that available at the time of A&E attendance.
P.15

Triage
The nature of A&E workload means that some form of sorting system is required to ensure that patients with the most immediately life-threatening conditions are seen first. A triage process aims to categorize patients on the basis of their medical need given the available departmental resources. The most commonly used triage scale in the UK is the National Triage Scale.
National Triage Scale | Colour | Time to be seen by doctor
1 Immediate resuscitation | Red | Immediately
2 Very urgent | Orange | Within 5-10 minutes
3 Urgent | Yellow | Within 1 hour
4 Standard | Green | Within 2 hours
5 Non-urgent | Blue | Within 4 hours
On arrival at A&E, a dedicated triage nurse (a senior, experienced individual with considerable common sense), will undertake the process. Optimally, this individual should initiate investigations to speed the patient's journey through the department (such as ordering appropriate X-rays) and provide specific immediate interventions (such as elevating injured limbs, the application of ice packs, splintage and analgesia). Patients should not have to wait to be triaged. It is a brief assessment which should take no more than a few minutes.
Three important points require emphasis:
  • Triage is a dynamic process. The urgency (and hence triage category) with which a patient requires to be seen may change with time. For example, a middle-aged man who hobbles in with an inversion injury to the ankle is likely to be placed in triage category 4 (green). If, however, in the waiting room he becomes pale, sweaty and complains of chest discomfort, he would require prompt re-triage into category 2 (orange).
  • Placement in a triage category does not imply a specific diagnosis, nor even the lethality of a condition. For example, an elderly patient with colicky abdominal discomfort, vomiting and absolute constipation would normally be placed in category 3 (yellow) and a possible diagnosis would be bowel obstruction. The cause of the bowel obstruction may be a local neoplasm which has already metastasized and is hence likely to be ultimately fatal.
  • Triage has its own problems. In particular, patients in non-urgent categories may wait inordinately long periods of time, whilst patients who have presented later, but with conditions perceived to be more urgent, are seen before them. Patients need to be aware of this and to be informed of likely waiting times. Uncomplaining elderly patients can often be poorly served by the process.
Recent initiatives have explored ways of using senior staff to assess, treat and discharge patients with minor injuries and problems in a more rapid fashion (‘See and treat’). Local policy will dictate how this works.
P.16

The patient with a label
Some patients in A&E will have been referred by another medical practitioner, usually a GP. The accompanying letter may include a presumptive diagnosis. The details in the letter are often extremely helpful, but do not assume that the diagnosis is necessarily correct. Patients who reattend following an earlier A&E attendance require particular care. The situation may have changed since the previous doctor saw the patient. Clinical signs may have developed or regressed. The patient may have not given you and the referring doctor the same history. Do not pre-judge the problem: start with an open mind.
Apply common sense, however. Keep any previous history in mind. For example, a patient with a known abdominal aortic aneurysm who has collapsed in the GP's surgery with sudden, severe, abdominal pain, signs of hypovolaemic shock and a tender pulsatile mass in the abdomen, should be assumed to have a rupture of the abdominal aortic aneurysm rather than intestinal obstruction. The patient's previous hospital case notes (including both A&E and inpatient notes) are an invaluable resource. A rapid perusal will often give useful background information and allow, for example, ECG comparisons, aiding your diagnostic process. A telephone call to the GP can also provide useful background information which he may not have had time to include in his referral letter, or may have excluded for confidentiality reasons.
Self-labelled patients
Patients sometimes label themselves. Take care in this event. Those with chronic or unusual diseases often know significantly more about theirconditions than you do. In such situations, take special notice of comments and advice from the patient and/or their relatives. Do not resent this, or see it as an affront to your professional standing or competence. Your rapport with the patient will increase markedly and management will usually be facilitated.
Regular attenders
Every department has a group of ‘regular’ patients who, with time, become physically and sometimes emotionally attached to the department. Some have underlying psychiatric illnesses, often with ‘inadequate’ personalities. Some are homeless. Regular attenders frequently use the department as a source of primary care. As outlined above, attempts should be made to direct them to appropriate facilities, because the A&E department is unsuited to the management of chronic illnesses and is unable to provide the continuing medical and nursing support that these patients require.
Repeated presentations with apparently trivial complaints or with the same complaint often tax the patience of A&E staff. This problem is heightened if the patient's presentations are provoked or aggravated by recent alcohol intake. It is important, however, to recognize that these patients can and do suffer from exactly the same acute events as the rest of the population. Maintain an open mind, diagnostically and in attitude to the patient. Just because the patient has returned for the third time within as many days complaining of chest pain, does not mean that on this occasion he does not have an acute myocardial infarction! Remember also thatadequate documentation is required for each attendance.
Occasionally, especially with intractable re-attenders, a joint meeting between the social work team, the GP, the A&E consultant and the psychiatric services is required to provide a definitive framework for both the patient and the medical services.
P.17

The patient you dislike
General approach
Accept the patient as he or she is, regardless of behaviour, class, religion, social lifestyle or colour. Given human nature, there will inevitably be some patients whom you immediately dislike, or find difficult. The feeling is often mutual. Many factors which cause patients to present to A&E may aggravate the situation. These include their current medical condition, their past experiences in A&E or hospitals, their social situation and any concurrent use of alcohol and/or other drugs. Your approach and state of mind during the consultation also play a major role. This will be influenced by whether the department is busy, how much sleep you have had recently and when you last had a break for coffee or food.
Given the nature of A&E workload and turnover, conflict not only slows down the process but makes it more likely that you will make clinical errors. Many potential conflicts can be avoided by an open, pleasant approach. Introduce yourself politely to the patient. Use body language to reduce a potentially aggressive response.
The patient's perspective
Put yourself in the patient's position. Any patient marched up to by a doctor who has their hands on hips, a glaring expression and the demand ‘Well what's wrong with you now?’ will retort aggressively.
Defusing a volatile situation
Most complaints and aggression occur when the department is busy and waiting times are long. Patients understand the pressures medical and nursing staff have to work under and a simple, ‘I am sorry you have had to wait so long, but we have had a number of emergencies elsewhere in the department’, does much to diffuse potential conflict and will often mean that the patient starts to sympathize with you as a young, overworked and underpaid doctor!
There is never any excuse for rude, abusive or aggressive behaviour to a patient. If you are rude, complaints will invariably follow and moreimportantly, the patient will not have received the appropriate treatment for their condition. It may be necessary to hand care of a patient to acolleague if an unresolvable conflict has arisen.
P.18

Discharging the elderly patient
There are no set predisposing factors to determine which of the elderly population are most at risk following discharge, but there are recognized aspects which increase their chances of experiencing difficulty. Be sure to assess not only the current medical problem, but also underlying and related factors which may suggest evidence of functional difficulty at home.
Risk factors
The elderly often have multiple pathologies and atypical symptoms. The previous medical history is especially important, particularly evidence of dementia or other psychiatric illness. There may be evidence of recently changed circumstances, a recent bereavement, a change in medical or physical condition or a development of cognitive deficit. Financial difficulties may have prevented the patient from seeking support from community services.
Other important indicators are:
  • those living alone
  • absence of close family support or community services
  • unsuitable home circumstances (eg living in a top-floor flat)
  • difficulty with mobility
Determining those unable to cope
Look for evidence of self-neglect that suggests that the elderly person is having difficulty coping at home (eg poor personal hygiene, clothes which are unclean and in a poor condition). Evidence of recent weight loss may suggest functional difficulty with food preparation or eating, or may be due to serious underlying pathology such as malignancy. Signs of old bruising or other minor injuries may be consistent with frequent falls. Shortness of breath and any condition producing impaired mobility are important factors.
Falls are a common problem of old age and require careful analysis. Environmental factors that can easily be corrected include unsuitable/damaged walking aids, loose carpets and rugs, poor lighting or unsuitable footwear. Medical causes such as cerebrovascular disease, arthritis and side effects of medication (often multiple) are common causes. Assess vision as well as the suitability of visionary aids—bifocal lenses cause many falls.
It is important to substantiate information given by the elderly person as to their ability to cope, as fabrication of coping ability is common. If there is any doubt, ask relatives, the GP and community support agencies. As well as verifying the information, this will also give insight into the patient's mental state which can be investigated/assessed further, whether it be a cognitive or reactive condition.
Disposal
Hospital admission for an elderly person is a frightening experience and can lead to confusion and disorientation. If circumstances allow, discharge home is often a more appropriate outcome. If there are concerns regarding their functional ability and mobility, ask for an occupational therapy and/or physiotherapy assessment with, if appropriate, a home assessment by the occupational therapist. The elderly person is best seen in their homeenvironment with familiar surroundings, especially if there is evidence ofcognitive deficit. A wide range of community services including district nurse, health visitor, home help and social work can be contacted to provide immediate follow-up and support and play a crucial role inpreventing later breakdowns in home circumstances and unnecessary admissions for social reasons.
P.19

P.20

Patient transfer 1
The need to transfer
When patients have problems which exceed the capabilities of a hospital and/or its personnel, it may be appropriate to arrange transfer to another hospital.
Timing the transfer
Do not consider commencing any transfer until life-threatening problems have been identified and managed and if possible, a secondary survey completed. Once the decision to transfer has been made, do not waste time performing non-essential diagnostic procedures which do not change the immediate plan of care. First ensure that the airway has been secured (with tracheal intubation if necessary). All patients with pneumothoraces and chest injuries likely to be associated with pneumothoraces should have an intercostal drain inserted prior to transfer. This is particularly important before sending a patient by helicopter or fixed wing transfer. Similarly, consider the need to insert a urinary catheter and a gastric tube.
Arranging the transfer
Speak directly to the doctor at the receiving hospital. Provide the following details by telephone or telemedicine link:
  • details of the patient (full name, age and date of birth)
  • a brief history of the onset of symptoms/injury
  • the prehospital findings and treatment
  • the inital findings, diagnosis and treatment in A&E and how the patient has responded to treatment
Write down the name of the doctor responsible for the initial reception of the patient after transfer. Establish precisely where within the receiving hospital the patient is to be taken to. If available, consider preparing the receiving unit by sending some details ahead by fax/email. The use of preprinted forms can help in structuring the relevant details and avoiding omissions.
Preparing for transfer
Transfer team
If there is any possibility that the patient to be transferred may require advanced airway care, ensure they are accompanied by a doctor who can provide this. Similarly, the accompanying nurse should be trained in resuscitation and have a good knowledge of the equipment used during the transfer.
Equipment
‘Transfer cases’ containing a standardized list of equipment must be immediately available and regularly checked. Take all the emergency equipment and drugs which might prove necessary to maintain the ‘Airway’, ‘Breathing’ and ‘Circulation’ during transfer. In particular, take at least twice the amount of O2 estimated to be necessary (a standard ‘F’ cylinder contains 1360 litres of O2 and will last <3h running at 10 L/min). Before leaving, ensure that the patient and stretcher are well secured within the ambulance. Send all cross-matched blood (in a suitably insulated container) with the patient.
P.21

P.22

Patient transfer 2
Monitoring during transfer
Minimum monitoring during transfer includes cardiac monitoring, pulse oximetry and non-invasive BP measurement. If the patient is intubated and ventilated, end-tidal CO2 monitoring is useful. Make allowances for limited battery life on long transfers: spare batteries may be needed. Plugmonitors and other equipment into the mains supply whenever possible.
Accompanying documentation
Include the following:
  • Patient's details: name, date of birth, address, next of kin, telephone numbers, hospital number, patient's GP.
  • History, examination findings and results of investigations (includingX-ray films).
  • Type and volume of all fluids infused (including prehospital).
  • Management including drugs given (type, route and time of administration), practical procedures performed.
  • Response to treatment, including serial measurements of vital signs.
  • Name of referring and receiving physicians, their hospitals and telephone numbers.
Some departments use standard proformas to ensure that important information is conveyed—see the example ‘Neurosurgical Referral Letter’ opposite.
The relatives
Keep the patient's relatives informed throughout and explain where and why the patient is going. Document what they have been told. Arrange transport for relatives to the receiving hospital.
Before leaving
Prior to transfer, re-examine the patient: check that the airway is protected, ventilation is satisfactory, chest drains are working, IV cannulae patent and that the spine is appropriately immobilized, but pressure areas protected. Ensure that the patient is well covered to prevent heat loss. Inform the receiving hospital when the patient has left and give anestimated time of arrival.
After leaving
Communicate to the receiving hospital the results of any investigations that become available after the patient has left. Contact the receiving doctor afterwards to confirm that the transfer was completed satisfactorily and to obtain feedback.
Intra-hospital transfers
Note that in many respects, the only difference between intra- and inter-hospital transfers is the distance. The principles involved in organising a transfer are the same, whether the patient is to be conveyed to the CT scanner down the corridor, or to the regional neurosurgical unit somedistance away.
P.23

Figure. An example neurosurgical referral letter
P.24

Breaking bad news 1
A proportion of patients presenting to A&E have life-threateningconditions: some will die in the department. In most cases, the event will be sudden and unexpected by family and friends. It may already involve other family members (eg in the context of a road traffic collision). Incontrast to hospital inpatients or those in general practice, there is likely to have been no opportunity to forewarn relatives as to what hashappened or the eventual outcome. These relatives may already bedistressed after witnessing the incident or collapse and they may have been directly involved in attempts to provide first aid.
It is inappropriate for junior hospital staff without appropriate experience to speak with distressed or bereaved relatives. The task must be undertaken by someone with sufficient seniority and authority, who also has the skills of communication and empathy. The most important component is time.
Reception
Relatives usually arrive separately and after the patient. Anticipate this by a designated member of staff meeting them and conducting them to a room which affords privacy, comfortable seating, an outside telephone line, tea, coffee and toilet facilities. Paper tissues, some magazines and toys for small children are also useful.
While the relatives are waiting, a designated nurse should remain with them to act as a link with the department and the team caring for the patient. This individual can pre-warn relatives of the life-threatening nature of the patient's condition and assist in building (an albeit short) relationship between staff and relatives. Helpful information as to the patient's previous medical history, medications, quality of life etc, can also be obtained by the link nurse.
Breaking the news
Irrespective of who performs this task, remember a number of points. If you are the person who informs the relatives, ensure that you take with you the link nurse. After leaving the Resuscitation Room or clinical area, allow yourself a minute or two of preparation to make yourself presentable, checking clothing for bloodstains etc. Confirm that you know the patient's name.
Enter the room, introduce yourself and sit or kneel by the relatives so that you are at their physical level. Ensure that you are speaking with the correct relatives and identify who is who. Speak slowly, keep your sentences short and non-technical. Do not hedge around the subject. In their emotional turmoil, relatives very often misconstrue information. Therefore you may need to re-emphasize the important aspects. If the patient has died, then use the words ‘death’ or ‘dead’. Do not use euphemisms such as ‘passed away’, or ‘gone to a better place’.
For many critically ill patients, their ultimate prognosis cannot bedetermined in A&E. In these situations, do not raise unrealistic expectations or false hopes but be honest and direct with the relatives and the patients.
After giving the news, allow relatives a few minutes to collect their thoughts and ask questions. In some cases, these may be unanswerable. It is better to say ‘we don't yet know’ rather than confuse or give platitudinous answers.
Common responses to bad news or bereavement include emotional distress, denial, guilt and aggression. The feelings of guilt and anger can be particularly difficult to come to terms with and relatives may torture themselves with the idea that if only their actions had been different, the situation would never have arisen or the clinical outcome would have been different.
P.25

P.26

Breaking bad news 2
Relatives seeing patients
Many relatives wish to see or touch their loved ones, however briefly. Television and cinema have prepared much of the population for the sights and sounds in A&E. In some departments, relatives are encouraged to be present while patients undergo resuscitation. Some staff feel that this is neither to the benefit of the patient nor the relatives and also inhibits their own actions, but in selected situations the stratagem has benefits. If the relatives are present during resuscitation, it is essential that a link nurse is present with the relatives to provide support, explain what is happening and accompany them if they wish to leave.
More frequently, the relatives can see the patient in the Resuscitation Room briefly or while they are leaving the A&E department (eg to go to scanning or theatre). Even a few seconds, a few words and a cuddle can be immensely rewarding for both relative and patient alike. The link nurse can give guidance beforehand as to the presence of injuries (especially those involving the face), monitors, drips and equipment, in order to diminish any threatening impact that this may have.
When death occurs
Even before death has occurred, involvement of religious officers isvaluable in particularly ill patients. Involve the hospital chaplain as early as possible: he will often provide invaluable assistance to relatives and staff. When a patient has died, offer the relatives the opportunity to see the body. This contact, which should be in a private quiet room, can greatly assist in the grieving process. With careful preparation, even following major injury patients can be seen by relatives in this fashion. Remember that some ethnic groups such as Muslims and Hindus have important procedures and rituals that should be followed after death. In such situations, seek advice from the family members, or from a religious leader, in order to try to reduce distress of the relatives.
Who to contact
Following a death in A&E, there are a number of important contacts which should be made as soon as possible, including:
  • notifying the Coroner (Procurator Fiscal in Scotland)
  • informing the patient's GP
  • cancelling hospital outpatient appointments
  • informing social work and health visitor teams as appropriate
  • providing information regarding the process for death certification, registration and funeral arrangements.
In addition, if they are not already present in A&E, arrangements need to be made for the next of kin to be informed. This often involves liaison with the police.
Useful leaflets are available in most A&E departments to give to the relevant family member and can answer many questions. Some departments have formal arrangements for counselling after bereavement. In many situations, the GP is the best individual to co-ordinate this activity, but in any event the relatives should be given a phone number for the department so that they can speak with a senior member of nursing or medical staff if further information or help is required.
P.27

Staff involvement
The death of a patient in the A&E department, or the management of patients with critical illness, inevitably affects staff. This is particularly so where some aspect of the patient reflects or reminds staff of their ownsituation or relatives. The nature of the A&E workload is such that often these episodes occur at the busiest times and when everyone is working under pressure. One of the most difficult situations is to have to inform parents of the death of their child, to help them in the initial grieving process and then return to the busy department where a queue of people with increasingly strident demands are waiting. There can be an all too easily understandable response that such individuals, with their injuries or illnesses that are minor or have been present for days or weeks, aretime-wasting in comparison. Such an approach will lead to conflict, and it is unfair for all concerned. Instead, take 5 or 10 minutes for a cup of tea in the staff room and a break before returning to the fray. Remember that in these circumstances you too are a patient. Also, it is important to recognize that even experienced colleagues may be distressed after difficult situations and may require support.
P.28

Aggression and violence
Impending violence
Violent episodes can frequently be predicted and often prevented. Warning signs, such as significant change in the patient's tone of voice, their gestures and postures, give subtle but clear indications of intention. Ensure that your own body language does not provoke the situation. Keep your voice low. Engage the patient in conversation, reassuring him that you are trying to help.
Underlying causes
Recognize the possibility (and treat appropriately) that a patient's aggression or violence may be because they have an underlying treatable acute medical condition (eg hypoglycaemia, hypoxia, distended bladder). All of these situations are compounded, as well as potentially being caused by, alcohol.
Approach to the aggressive patient
Get immediate help from the police/security officers. Avoid physical confrontation and ensure that you do not position yourself within an examination room or cubicle with a block to your means of escape. Take note of where the alarm buttons are situated. Avoid patronising comments and never insult the patient or make promises or commitments that you cannot keep. Direct body contact can be misinterpreted. Engaging in prolonged eye contact is often seen as threatening or provocative. Psychotic patients have different perceptions of personal space and may feel threatened by staff coming into what otherwise would be a normal and non-threatening distance. Try to maintain a calm atmosphere with a non-critical, non-domineering approach.
Management
If physical violence occurs, the safety of staff and other members of the public is paramount. Concern for property should be secondary—it can be replaced. Even during a violent act, a calm approach with talking andlistening can frequently prevent the escalation of the event and the need for physical confrontation. Only employ physical restraint if it seems likely that someone will be hurt. Where physical restraint is required, use the minimum degree of force to control the episode. Apply it in a manner that attempts to calm, rather than provoke, further aggression. This will require sufficient members of staff to control the event without injury to anyone involved.
Restrain the patient by holding clothing rather than limbs. If limbs have to be grasped, hold near a major joint to reduce leverage and the possibility of fracture or dislocation. Remove the patient's shoes or boots. In exceptional circumstances (eg when a patient is biting) the hair may have to be held firmly. Never apply pressure to the neck, throat, chest or abdomen.
Pharmacological restraint is only ever a last resort. It carries considerable dangers to the patient. The drug may mask or obscure important signs of underlying illness, for example the patient's violent episode may reflect a concurrent intracranial event requiring urgent intervention. Second, the normal protective reflexes (including airway reflexes such as gag and cough response) will be suppressed. Respiratory depression and the need for tracheal intubation and IPPV may develop. Adverse cardiovascular events (eg hypotension and arrhythmias) may be provoked, particularly in a struggling, hypoxic individual. Finally, there is the possibility that such restraint may be seen by the patient as a medical ‘assault’, with subsequent legal implications.
P.29

Pharmacological approach to the violent patient—see p585
Where indicated, the best approach is to give the agent IV in aliquots titrated to the patient's response. The safest agent is probably diazepam. In all situations, suction, O2 and all the apparatus required for upper and lower airway control and ventilation must be present.
After the violent episode
Following any episode of verbal aggression or physical violence, the staff involved should ensure that full detailed notes are recorded and thatstandard local incident forms are completed. Report the episode to the appropriate senior member of staff and to the police (as appropriate), if they are not already involved. In recent years, there has been a shift towards lesser tolerance of both physical violence and verbal abuse directed towards A&E staff in UK hospitals. Subsequently, when dealing with the violent patient, do not purposely avoid the patient or treat him obviously differently, since this will merely emphasize concepts of his own unacceptability and may lead to further aggression.
P.30

Medicolegal aspects—avoiding trouble
Medicolegal problems are relatively common in A&E. Many of theseproblems may be avoided by adopting the correct approach.
Attitude
Be polite and open with patients. Try to establish a good rapport. Be as honest as possible in explaining delays/errors.
Consent (see General Medical Council guidance)
Use the consent form liberally for anything that is complex, risky or involves sedation/GA. Ensure that the patient understands what is involved in the procedure, together with its potential benefits and risks. Whenever possible, attempt to obtain consent from parent/guardian in minors, but do not delay life-saving treatment in order to obtain consent.
Documentation (p2)
Good notes imply good practice. Keep careful notes, using simple, clear, unambiguous language. Write your name legibly and document the time that you saw the patient. Remember that successful defence of a medical negligence claim may depend upon accurate, legible, comprehensive, contemporaneous notes. Try to avoid abbreviations, particularly where there is room for confusion. In particular, name the digits of the hand (thumb, index, middle, ring and little fingers) and specify right or left by writing it in full.
Be particularly meticulous in documenting the nature, size and position of any wounds. Write down a diagnosis, together with a full interpretation of any investigations. Ensure that all attached documents (nursing observations, blood results, ECG) are labelled. Document all instructions/advice given to the patient, together with any follow-up arrangements made.
Referral (p6)
Always seek senior help or refer those patients with problems beyond your knowledge or expertise. Record any referral made, together with the name and grade of the doctor referred to, the time it was made and a summary of the facts communicated. After referral, be cautious about accepting telephone advice alone—an expert cannot usually provide an accurate opinion without seeing the patient.
Return visits
Take special care with any patient who returns to A&E with the same condition, because it is no better, has deteriorated, or the patient is simply dissatisfied. Do not automatically rely upon previous diagnosis and X-ray interpretations as being correct—treat the patient as if he was attending for the first time.
Discharge against advice
Always attempt to persuade the patient to accept the treatment offered, but if this is refused, or the patient leaves before being seen, ask the patient to sign an appropriate form. Patients not deemed competent to make this decision may need to be held against their wishes—seek senior help with this. Write full notes explaining what happened.
Defence Society
Consider joining a Defence Society. This will provide telephone advice on legal matters and professional indemnity insurance which covers attending emergencies outside hospital.
P.31

P.32

Medicolegal aspects—the law
Confidentiality
Medical information concerning the care of the patient is confidential. Do not disclose any of this information without the patient's written consent. The police do not have routine access to clinical information, but some information may be divulged in certain specific circumstances, as follows:
  • The Road Traffic Act (1972) places a duty upon any person to provide the police, if requested, with information which might lead to theidentification of the driver of a vehicle who is alleged to be guilty of an offence under the Act. The doctor is obliged to supply name and address, not clinical information.
  • Suspicion of terrorist activity.
  • Disclosure in the public interest. The General Medical Council advises that this might include situations where someone may be exposed to death or serious injury (eg murder, rape, armed robbery, child abuse). Although this may provide ethical permission for the doctor to reveal details without consent, it does not place him/her under any legal duty to do so. Discuss these cases with your consultant ± a medical defence organization.
Before making such a disclosure, the following conditions must besatisfied:
  • the crime must be sufficiently serious for the public interest to prevail.
  • without disclosure, preventing or detecting the crime would be seriously prejudiced or delayed.
  • a satisfactory undertaking must be obtained that the personal health data disclosed will not be used for any other purpose and will be destroyed if the subject is not prosecuted, or is discharged or acquitted.
Ability to drive
A patient's ability to drive may be impaired by injury (especially limb or eye), by drugs (eg after GA, opiates, alcohol) or medical conditions(eg TIAs, epilepsy, arrhythmias). In each case, warn the patient not to drive and ensure that this warning is documented in the notes. It may be prudent to provide this warning in the presence of a close relative.
Police requests for blood alcohol
In the UK, police may request a blood or urine sample under Section 5 of the Road Traffic Act (1988) from a patient they suspect to have been in charge of a motor vehicle with an illegal blood alcohol level (>80mg/100mL). In such circumstances, specimens should only be taken if they do not prejudice the proper care and treatment of the patient. The relevant specimens should be taken only by a police surgeon after they have obtained the patient's consent.
A recent change in the law (Police Reform Act 2002) also allows a police surgeon to take a blood sample from an unconscious patient who is suspected of having been the driver of a motor vehicle under the influence of alcohol and/or drugs. The blood sample is retained and tested later, depending upon the patient later giving consent. Again, only permit the police surgeon access to the patient if this will not delay or prejudice proper care and treatment of the patient.
P.33

Reporting deaths to the coroner (or Procurator Fiscal)
Many deaths which occur in (or in transit to) A&E are sudden and unexpected or follow trauma. The exact cause of death is seldom immediately apparent. Accordingly, do not be tempted to sign death certificates. Instead, report all deaths to the coroner (the Procurator Fiscal in Scotland).
Police statements
Do not provide information to the police until patient consent has been obtained. The writing of a police statement requires thought and care. Write the statement yourself. Keep statements brief and try to avoid hearsay, conjecture or opinion on the likely outcome. List injuries using both medical and explanatory lay terminology. State the investigations and treatment provided as accurately as possible (eg what sutures and how many were used). Having written the statement, ask your consultant to read it and comment on it. Get the statement typed (a friendly A&E secretary may help and will also know how you can claim the relevant fee). Having checked it, sign and date the statement and give it to the officer concerned. Always keep a copy of the statement and the A&E notes, so that they are easily available if you are called to court.
Court appearances
In advance
Discuss the case with your consultant, and review the questions you may be asked as well as likely court procedures. Determine who was treated and examine a copy of the case notes, including any investigations obtained.
On the day
Dress smartly, arrive early and behave professionally. Beprepared for a long wait, so take a book along to read. Once in court, you have the option of taking an oath before God or affirming withoutreligious connotation. You are equally bound to tell the truth whichever you choose. Use the same form of address that others have already used (eg ‘my lord’, ‘your honour’). Answer directly and simply. Use comprehensible language, free of medical jargon. Remember that you are a professional witness, not an expert. Therefore, confine the expression of opinion to within the limits of your knowledge and experience—if asked something outside this, say so!
Inquest/Fatal accident inquiry
If you are called to give evidence at an inquest (in Scotland, a fatal accident inquiry), discuss the case with your consultant and also with your medical defence society. These societies (eg MPS, MDU, MDDUS) provide invaluable advice, support and if necessary, legal representation.
P.34

What to carry in your car
It is strongly advised, if you intend to be involved in out of hospital work, that you join the British Association for Immediate Care (BASICS, 7 Black Horse Lane, Ipswich, Suffolk 1PI 2EF; telephone 01473 218407 Fax 01473 280585). This organization is a valuable source of information, expertise and co-ordination in this field. It can give advice on clothing, medical and protective equipment and their suppliers and Immediate Care courses.
Given the possible scenarios that may present, the equipment which could be carried is extensive. Except in the most remote situations, however, it is likely that in the UK an ambulance will be on-scene in a relatively short time. This will carry a variety of equipment, including that required for intubation, volume infusion, splintage and some medications. There is a risk of carrying too much equipment and getting diverted from the primary aims of prehospital care, which are first to perform only relevant life-saving techniques and second, to transfer the patient rapidly and safely to the nearest appropriate hospital.
The equipment listed below is a personal choice based on experience attending out-of-hospital calls over the past 20 years:
Personal equipment
  • High quality wind/waterproof reflective jacket and over-trousers. If your finances do not run to this, at the least have a reflective ‘Doctor’ tabard
  • Protective helmet
  • Protective footwear: leather boots with steel toecaps are ideal
  • 2 pairs latex gloves
  • 1 pair of protective gloves (eg leather gardening)
General equipment
  • Reflective warning triangle
  • Fire extinguisher
  • Heavy duty waterproof torch and mobile phone
  • Clothes-cutting scissors
Medical equipment
The equipment listed below is only of value if you know how to use it and it is secure (ie locked in a case in a locked vehicle) and it is in date:
  • Stethoscope
  • Hand-held suction device + Yankauer and soft flexible suckers
  • Laryngoscope, adult curved blade, spare batteries and bulb
  • Selection of tracheal tubes of varying sizes, plus syringe to inflate cuff
  • Magill's forceps
  • Selection of oropharyngeal and nasopharyngeal airways
  • Laerdal pocket mask
  • Venous tourniquet
  • Selection of IV cannulae (2 each of 12, 14 and 16G) and syringes
  • 2 × IV-giving sets
  • 2 × 500mL 0.9% saline and 2 × 500mL of IV colloid (eg gelatin or dextran)
  • 1 roll of 1 inch zinc oxide tape
  • 1 roll of 3 inch Elastoplast
  • Small selection of dressings and bandages
  • Cervical collar
  • Cricothyrotomy kit
  • Intercostal chest drain set
  • 2 × 0/0 silk suture on a hand held cutting needle
  • Local anaesthetic, eg lidocaine 1% (for nerve blocks)
  • Splints for IV cannulation sites
P.35

P.36

At the roadside
Priorities
It is easy in the heat and excitement of an emergency to forget the simplest, most life-saving procedures. At worst, an individual trying to help can aggravate the situation, slow the process of care and even become a casualty himself.
If you arrive first at the scene of a collision, the initial priority is to ensure your own safety and that of other rescuers.
  • Put your own car's hazard warning lights on. Park safely so that it will not obstruct other vehicles (including the emergency services) and preferably in a situation where its presence will alert other road users to the collision. If you have a warning beacon put that on the roof of the car and switch it on.
  • If you have a mobile phone, dial ‘999’ (or ‘112’) and request ambulance, fire and police to attend. Remember to give the exact location, a brief description of the incident and number of casualties. Tell the emergency service operator who you are as well as the number of your mobile phone.
  • Switch off the engine of your car and of any other vehicles in the vicinity.
  • Ensure that no-one is smoking or displays a naked flame.
  • Events involving electricity or chemicals have specific hazards. Involvement of overhead or underground electric cables poses risks, compounded if water is involved or sparks produced. The risk from high tension cables extends for several metres. Phone the power company to ensure that the source is turned off before approaching. Electrified rail lines may be short-circuited by a trained individual using a special bar carried in the guard's compartment.
Chemical incidents
Do not approach a chemical incident until declared safe by the Fire Service. Lorries carrying hazardous chemicals must display a ‘Hazchem’ board (see below). This has:
  • Information on whether the area should be evacuated, what protective equipment should be worn, aspects relating to fire-fighting and if the chemical can be safely washed down storm drains (top left). A white plate means that the load is non-toxic.
  • United Nations product identification number comprising four digits (middle left) eg 1270 = petrol
  • A pictorial hazard diamond warning (top right)
  • An emergency contact number (bottom)
The European ‘Kemler’ plate contains only the UN product number (bottom) and a numerical hazard code (top)—note that a repeated number means intensified hazard. Mixed loads <500kg may only be identified by a plain orange square at the front and rear of the vehicle.
The transport emergency card (TREM card) carried in the driver's cab gives information about the chemical for use at the scene of a crash. The fire tender may be equipped with CHEMDATA—a direct link with the National Chemical Information Centre at Harwell. Alternatively, one of the local Poisons Information Centres or the company may be contacted.
Helicopters
If helicopters are used for transport/evacuation, take specific precautions:
  • Never enter the landing space area during landing or take-off.
  • Never enter or leave the rotor disc area without permission from the pilot.
  • Duck down in the rotor disc area and only approach in full view of the pilot and crew.
  • Ensure any loose objects are secured to prevent them being blown away.
P.37

Figure. Helicopters
Figure. Danger labels.
P.38

Major incidents
A major incident involves a lot of people. The casualties may be suffering from multiple injuries, minor injuries/burns or from other emergencies such as food poisoning or chemical inhalation. Every hospital accepting emergencies must have a major incident plan (often called the ‘Majax plan’) to use when the normal resources of the hospital are unable to cope and special arrangements are needed. There must be action cards for key staff detailing their duties. All staff need to familiarize themselves with their roles in advance.
Call-in lists must be up to date and available at all times.
Majax practices must be held regularly to check arrangements and remind staff what they should do.
Alert
The ambulance service or the police should warn the hospital of a possible or definite major incident. Initial messages are often inaccurate because they are based on confused and incomplete information from the scene. Occasionally, patients arrive without warning from a major incident near the hospital.
Ensure that the A&E consultant on duty is informed immediately of any suspected major incident, enabling him or her to participate in the decision to start the major incident procedure. Senior medical, nursing and administrative staff will set up the hospital's Control Centre and prepare for action. If the major incident is confirmed, the full hospital response is initiated, following the procedures in the major incident plan.
Communications are vital but switchboards rapidly become overloaded. Staff should therefore be called in using non-switchboard phones if possible.
Action in A&E
  • Check that the A&E consultant and hospital switchboard know about the incident and that the major incident procedure should be used.
  • Inform all A&E staff on duty (doctors, nurses, reception staff and porters).
  • Call in other A&E staff in accordance with the Majax plan.
  • Clear the A&E department of any patients who are not seriously ill or injured. Prepare the department to receive patients from the incident.
  • Doctors and nurses arriving to help should be given appropriate action cards. Staff should have labels or tabards so that A&E staff and other specialties (especially anaesthetists) can be identified easily.
  • Prepare a triage point at the ambulance entrance. This should be staffed by a senior doctor and nurse who can direct patients to the most appropriate area of the department. If possible, a nurse should stay with each patient until he is discharged from A&E or admitted to a ward. All patients should be labelled immediately with a unique Major Incident number, which is used on all notes, forms, blood samples, property bags and lists of patients. Collect names, addresses and other details as soon as possible, but this must not delay triage or emergency treatment. Keep lists of anyone leaving A&E.
  • Ensure that the hospital control centre is regularly updated regarding the situation in A&E.
Wards and theatres
Beds must be cleared to receive patients, preferably on 1 or 2 wards, rather than many different wards. A senior surgeon should triage patients needing operations and co-ordinate theatre work.
P.39

Relatives and friends
Relatives and friends of casualties should be looked after by social workers and chaplaincy staff in an area near to, but separate from, A&E, perhaps in the outpatient department. Keep relatives informed as soon and as much as possible. Security staff at each entrance to A&E should direct relatives and friends of casualties to the appropriate area and not allow them into A&E.
Press
Journalists and television crews will arrive rapidly after a major incident. Keep them out of A&E: direct them to a pre-arranged room where they can be briefed by a press officer and senior staff.
Arrangements at the site of a major incident
The police are in overall command at the site. The fire service take control of the immediate area if there is a fire or chemical risk. The police, fire and ambulance services will each have a control vehicle, with an Incident Officer to take charge of their staff and co-ordinate the rescue work.
There may be a Medical Incident Officer and also a Mobile Medical Team of doctors and nurses, who should if possible be sent from a supporting hospital, rather than the hospital receiving the first casualties. These staff must be properly clothed (green helmet with visor and chin strap, yellow/green high visibility jacket marked ‘Doctor’ or ‘Nurse’, over-trousers, safety boots, gloves) and must be trained and equipped with suitable medical supplies and action cards.
The mobile medical team must report to the Medical Incident Officer (MIO), who is in charge of all medical and nursing staff on site and works closely with the Ambulance Incident Officer (AIO). The MIO should record the names of the mobile medical team and brief them about their duties and the site hazards and safety arrangements. The MIO is responsible for supervising the team, arranging any necessary equipment and supplies and making sure that the team are relieved when necessary. The MIO and AIO relay information to the hospitals and distribute casualties appropriately.
Debriefing staff
Debriefing is important after a major incident, so that staff can discuss what happened and express their feelings. Mutual support of the team is essential. Counselling may be required. Senior staff should prepare a report on the incident and review the major incident plan.


> Table of Contents > Chapter 2 - Life-threatening emergencies
Chapter 2
Life-threatening emergencies
P.42

Anaphylaxis
Management of anaphylaxis in children is covered on p622.
Anaphylaxis is a generalized immunological condition of sudden onset which develops after exposure to a foreign substance in a previously sensitized person.
The mechanism may involve:
  • an IgE mediated reaction to a foreign protein (stings, foods, streptokinase), or to a protein-hapten conjugate (antibiotics).
  • complement mediated: (human proteins eg γ-globulin, blood products)
  • unknown (aspirin, ‘idiopathic’)
Irrespective of the mechanism, chemical mediators (histamine, kallikreins/kinins, prostaglandins, platelet activating factors and leukotrienes) are released from mast cells and basophils, to produce clinical manifestations.
Common causes of anaphylaxis
  • drugs (antibiotics, especially penicillins, streptokinase, aspirin, NSAIDs)
  • hymenoptera (bee/wasp) stings
  • foods (nuts, shellfish, strawberries)
  • vaccines
Clinical features
The speed of onset and severity vary according to the nature and amount of the stimulus, but the onset is usually in mins/hrs. A prodromal aura, or a feeling of impending death may be present. Patients on ß-blockers or with a history of IHD or asthma may have especially severe features.
Respiratory system
Swelling of lips, tongue, pharynx and epiglottis may lead to complete upper airway occlusion. Lower airway involvement with features similar to acute severe asthma may develop—dyspnoea, wheeze, chest tightness, hypoxia and hypercapnia.
Skin
Pruritus, erythema, urticaria and angio-oedema.
Cardiovascular
Peripheral vasodilation and ↑vascular permeability cause plasma leakage from the circulation, with ↓intravascular volume, hypotension and shock. Arrhythmias, ischaemic chest pain and ECG changes may be present.
GI tract
Nausea, vomiting, diarrhoea, abdominal cramps.
Treatments
Follow the Resuscitation Council (UK) guidelines shown below.
Additional notes
  • Discontinue further administration of suspected factor (eg drug). Remove stings using forceps or by scraping the sting carefully away from skin.
  • Give 100% O2. Open and maintain airway (if upper airway oedema is present, emergency tracheal intubation or a surgical airway and ventilation may be required).
  • If bronchospasm is present, give salbutamol 5mg nebulized with O2.
  • Give only 50% of the usual dose of adrenaline/epinephrine to patients who are taking tricyclic antidepressants or MAOIs.
  • Even slow dilute IV adrenaline/epinephrine may be hazardous and so is only considered for use by an expert in the presence of life-threatening features.
  • Admit and observe after initial treatment: prolonged reactions/relapses may occur.
Report anaphylactic reactions related to drugs or vaccines to the Committee on Safety of Medicines. Further investigation of the cause (and in some cases, desensitisation) may be indicated. Where identified, the patient and GP must be informed and the hospital records appropriately labelled. Medic-alert bracelets may be useful.
P.43

Figure. Treatment algorithm for adults with anaphylaxis1
  • An inhaled beta2-agonist such as salbutamol may be used as an adjunctive measure if bronchospasm is severe and does not respond rapidly to other treatment.
  • If profound shock judged immediately life threatening give CPR/ALS if necessary. Consider slow IV adrenaline (epinephrine) 1:10,000 solution. This is hazardous and is recommended only for an experienced practitioner who can also obtain IV access without delay.
    Note the different strength of adrenaline (epinephrine) that may be required for IV use.
  • If adults are treated with an Epipen, the 300 micrograms will usually be sufficient. A second dose may be required. Half doses of adrenaline (epinephrine) may be safer for patients on amitriptyline, imipramine, or beta blocker.
  • A crystalloid may be safer than a colloid.
Footnote
1 Resuscitation Council (UK) guideline, 2002. See: http://www.resus.org.uk
P.44

Cardiac arrest
Background
The appropriate and timely management of a patient in cardiac arrest is one of the most challenging events to confront the A&E doctor.
Training
Theoretical knowledge is important, but many of the skills required during the management of a cardiac arrest need expert teaching and supervised practice. Attendance at an approved Resuscitation Council (UK) Advanced Life Support course (see http://www.resus.org.uk) is strongly recommended—preferably before starting in A&E.
Most cardiac arrest patients treated in A&E have sustained a sudden and unexpected out-of-hospital event. Prior warning to the department should be relayed by radio or direct telephone link from the Ambulance Service. In such cases, while the resuscitation attempt is continued, ensure that accompanying relatives or friends are met and taken to an appropriate room which has a telephone, facilities for making tea, coffee, and where privacy is possible. A member of nursing staff must stay with the relatives and act as a link with the Resuscitation Team (p24).
Obtain the following information from ambulance crew/relatives:
  • times of: collapse (often an approximation)
    999 (or 112) call
    arrival on scene
    start of CPR
    first defibrillating shock (if appropriate)
    other interventions (eg advanced airway management, drugs)
    restoration of spontaneous circulation (ROSC)
  • was there any bystander CPR?
  • patient details, including age, past medical history, current medication, chest pain before event
Clinical features and recognition
Cardiac arrest is a clinical diagnosis:
Any patient who is unconscious and who does not have a major (carotid or femoral) pulse is in cardiac arrest. The time taken to check for a pulse or other signs of a circulation should not exceed 10secs. Other ‘confirmatory’ clinical features (eg colour, pupil size/response) waste time and do not contribute to the diagnosis. Note that some respiratory efforts, such as gasping, may persist for several mins after the onset of cardiac arrest.
Occasionally, an arrest may present as a grand mal fit of short duration.
P.45

Cardiac arrest: general management
Call for help
Where a patient in cardiac arrest is being brought to hospital by ambulance, the members of the cardiac arrest team (either A&E staff, the hospital team, or a combination of both) should already be present with all equipment ready to receive the patient.
One doctor, usually the most senior, must act as team leader
The team leader's role is to control, co-ordinate and organize the team and make treatment decisions. The optimal number of team members is 5-6. Each member should know his own role. Resuscitation is performed in a calm, quiet, confident manner with minimal interruption to the performance of basic life support or defibrillation.
Start the following procedures simultaneously:
  • continue basic life support (p46).
  • remove clothing from the upper body to allow defibrillation, ECG monitoring, chest compressions and IV access
  • obtain an ECG trace using the defibrillator paddles or by attaching monitor leads. If the patient is already attached to an ECG monitor, note (print out if possible) the rhythm. Beware movement artefact, disconnected leads, electrical interference etc.
  • follow the universal ALS algorithm.
  • do not interrupt CPR except to perform defibrillation.
P.46

Adult basic life support (BLS)
Even the best BLS cannot reverse the myocardial and cerebral deterioration associated with cardiac arrest—therefore do not waste time.
Airway and ventilation
Usually in the A&E department, advanced airway techniques will be used from the outset. Where basic techniques are used, remember:
  • With the patient on his back, open the airway by tilting the patient's head and lifting the chin. (Avoid head tilt if trauma to the neck issuspected).
  • Remove any visible obstructions from the mouth, but leave well-fitting dentures in place.
  • Give breaths lasting ≈2secs. Each should make the chest rise. After each breath, maintain the head tilt/chin lift, take your mouth away from the patient's and watch for the chest to fall as the air comes out.
  • Use a ratio of 15 chest compressions to 2 ventilations (15:2).
Chest compression
  • Place the heel of one hand over the lower half of the patient's sternum, with the other hand on top of the first. Extend or interlock the fingers of both hands and lift them to avoid applying pressure to the patient's ribs.
  • With yourself above the patient's chest and your arms straight, press down to depress the sternum 4-5cm.
  • Release all the pressure and repeat at a rate of 100/min.
  • Compression and release phases should take the same time.
P.47

Figure. Basic life support algorithm1
Footnote
1 See Resuscitation Council (UK) guidelines, 2000 (http://www.resus.org.uk)
P.48

Figure. Mouth to mouth ventilation1
Footnote
1 MC Colquhoun et al. ABC of Resuscitation, BMJ Publishing.
P.49

Figure. Chest compressions1
Footnote
1 MC Colquhoun et al. ABC of Resuscitation, BMJ Publishing.
P.50

Cardiac arrest management: specific interventions
Defibrillation
The vast majority of survivors will have an initial rhythm of VF/VT. The treatment for this is defibrillation. With the passage of time, the chances of successful defibrillation and ultimate survival ↓ dramatically.
Correct defibrillation technique is crucial to ↓ transthoracic impedance and ↑ the chances of success. Remove O2 and transdermal GTN patches. Use gel pads to aid current passage. Place one paddle to the right of the upper part of the sternum below the clavicle, the other just outside the position of the cardiac apex (V4-5 position). Avoid placement over the breast in female patients. To avoid problems with implanted pacemakers, keep pads/paddles at least 15cm away from the device.
With older defibrillators (which are monophasic and use a damped sinusoidal waveform), select 200J energy for the first two shocks. If unsuccessful, give the third and subsequent shocks at 360J. Newer (biphasic) defibrillators use shocks of different (reduced) energy. Use of some biphasic machines does not involve escalation of shock energy, but the biphasic machines deliver shocks (usually 150J) which are equivalent in efficacy. The information regarding these aspects is displayed on modern defibrillators: ensure that you know how to use the machines in your department.
Note that after a shock is given, there is often a delay before an ECG trace of diagnostic quality is obtained. Also, the first few cardiac cycles may be associated with a weak pulse. Allow for these features before rushing to diagnose PEA (EMD). It is not necessary to check for a pulse after a defibrillating shock unless a rhythm compatible with cardiac output is obtained.
Drugs
There is little evidence that any drug improves outcome in cardiac arrest. If a drug is to be given, the best route of administration is via a central vein. However, this technique is not simple and carries its own risks. Therefore, if you are inexperienced, unsure or this cannot be achieved promptly and safely, secure IV access via a peripheral route. Having given a drug by a peripheral IV route, give a 20mL bolus of 0.9% saline and elevate the limb for 10-20secs to aid entry to the circulation. If venous access is not possible, some drugs (epinephrine/adrenaline, atropine, lidocaine) can be given via the tracheal tube at twice the standard IV dose. Do not give sodium bicarbonate, calcium salts or amiodarone via the tracheal route. Do not attempt intracardiac injections: they interrupt CPR, can cause lethal complications and rarely reach their intended site.
With good quality CPR, acidosis is slow to develop. Do not ‘routinely’ give an alkalizing agent such as sodium bicarbonate. Small amounts, eg 50mL of 8.4% solution (50mmol) can be given to patients with severe acidosis (arterial pH < 7.1, base excess < -10). Further administration should be guided by repeated ABG results. In situations where ABG analysis is not possible, it is reasonable to consider using an alkalizing agent after 20-25mins, particularly if resuscitation has been sub-optimal or delayed.
End-tidal CO2 monitoring may be useful to confirm correct tracheal tube placement and indirectly measure cardiac output during CPR.
P.51

Length of resuscitation
The duration of the resuscitation attempt depends upon the nature of the event, the time since the onset and the estimated prospects for a successful outcome. In general, continue resuscitation while VF/pulseless VT persists, always provided that it was initially appropriate to commence resuscitation. If VF persists despite repeated defibrillation, try a change of paddle position or defibrillator.
Asystole unresponsive to treatment is unlikely to be associated with survival, as are arrest situations which have lasted >1h. However, exceptions can occur—in particular in younger patients, hypothermia, near drowning and drug overdose.
Pulseless electrical activity (PEA)
PEA (previously termed electromechanical dissociation—EMD) is the clinical situation of cardiac arrest in a patient who has an ECG trace which is compatible with cardiac output.
PEA (EMD) may be caused by:
  • failure of the normal cardiac pumping mechanism (eg massive MI, drugs such as ß-blockers or calcium antagonists or electrolyte disturbance, such as hypocalcaemia, hyperkalaemia).
  • obstruction to cardiac filling or output (eg tension pneumothorax, pericardial tamponade, myocardial rupture, PE, prosthetic heart valve occlusion and hypovolaemia).
Prompt and appropriate correction of these underlying causes can result in survival. Potentially reversible causes are easily remembered as 4H's and 4T's according to their initial letter as follows:
4H's
  • Hypoxia
  • Hypovolaemia
  • Hyper/hypokalaemia/metabolic disorders
  • Hypothermia
4T's
  • Tension pneumothorax
  • Tamponade (cardiac)
  • Toxic substances (eg overdose)
  • Thromboembolic/mechanical obstruction
P.52

Figure. Advanced life support universal algorithm1
Footnote
1 See Resuscitation Council (UK) guidelines, 2000 (http://www.resus.org.uk)
P.53

Notes on using the ALS algorithm
  • When assessing the patient's rhythm, if (fine) VF cannot be excluded, treat as for VF.
  • Carry out a pulse check if an ECG rhythm compatible with a cardiac output is present. A pulse check after a defibrillating shock is unnecessary unless a rhythm compatible with output is produced.
  • The energies used (for a monophasic defibrillator) for the first three shocks are: 200J, 200J and 360J. If VF/VT persists, give subsequent shocks at 360J. If a shock is successful in converting VF/VT to another rhythm (perfusing or not) and then VF recommences, restart at 200J again. If using a biphasic defibrillator, give shocks of equivalent energy (typically 150J).
  • The commonest cause for failure to achieve defibrillation is poortechnique (see p50).
  • The timing and role of anti-arrhythmic drugs is still debatable and to date, no agent has been shown to improve rates of survival to hospital discharge. Consider amiodarone for VF/pulseless VT refractory to three shocks. The initial dose is 300mg (from a prefilled syringe or made up to 20mL with 5% dextrose). In refractory cases, consider giving a further 150mg, followed by an IVI of 1mg/min.
  • Give epinephrine/adrenaline 1mg IV every 3mins. For patients in VF/VT, the process of assessing rhythm ± pulse check, three DC shocks (if needed) and 1min of CPR will take ≈3mins, therefore epinephrine/adrenaline should generally be given every loop. For non-VF/VT rhythms, each loop lasts 3mins—likewise, give epinephrine/adrenaline every loop, but do not give it in the first min after defibrillation in case a pulse reappears after a period of ‘myocardial stunning’.
  • Exercise caution before using epinephrine/adrenaline in patients whose cardiac arrest is associated with cocaine or other sympathomimetic drugs.
  • Do not use ‘high dose’ epinephrine/adrenaline.
  • Give atropine in a single dose of 3mg IV for asystole.
  • Pacing may be of some value in patients with extreme bradyarrhythmias, but its value in asystole is unproven (except for rare cases of trifascicular block with P waves present).
  • If pacing is deemed desirable, but there is a delay before it can be performed, external cardiac percussion can provide a cardiac output and ‘buy time’. External cardiac percussion is performed using a clenched fist:
    • over the heart at a rate of 100/min
    • with a blow more gentle than a precordial thump
  • Each blow should generate a QRS complex. If this is not achieved with a detectable output, restart conventional CPR.
  • During the periods of CPR, search for and correct potentially reversible causes of cardiac arrest.
  • Follow loops of the algorithm for as long as it is considered appropriate for the resuscitation to continue. Provided that the attempt was commenced appropriately, it should not normally be stopped if the rhythm is still VF.
P.54

Post-resuscitation care
Features such as coma or absent pupil reflexes can be misleading if used as prognostic indicators in the immediate post-resuscitation phase. Accurate prognostication in an individual patient is rarely possible until 24-72h after the event. The early involvement of senior members of the ITU/CCU team is crucial. All patients should be treated in one of these units when they leave the A&E department.
Pending this and following restoration of spontaneous circulation:
  • Ensure that the airway remains adequate.
  • Maintain oxygenation and ventilation under ABG guidance. Correct hypoxia and prevent hypercapnoea (some patients require IPPV). Use pulse oximetry to assess O2 saturation non-invasively.
  • Obtain an ECG and a CXR.
  • Optimise cardiac output to minimize the chance of reperfusion injury. Invasive haemodynamic monitoring may be required.
  • Cerebral blood flow autoregulation is poor in the post-arrest phase. Maintaining arterial pressures which are ‘normal’ for the patient may prevent hypotensive hypoperfusion. Similarly, artificially elevating the BP above the normal for the patient may aggravate cerebral oedema.
  • Seizures aggravate brain injury by increasing ↑ ICP and cerebral metabolic requirements. Treat seizures with appropriate anti-convulsants (p144) while ensuring adequacy of ventilation.
  • Measure U&E, Ca2+, Mg2+ and correct electrolyte abnormalities appropriately.
  • Obtain FBC to exclude anaemia as a contributing factor to myocardial ischaemia and to provide an admission baseline.
  • Monitor plasma glucose concentration and keep it within the normal range.
  • Body temperature control is important. Aim to avoid/treathyperthermia. Mild hypothermia (33-37°C) in some haemodynamically stable patients may be beneficial, but do not attempt to actively induce this without consulting ITU.
  • No drug or other agent has been shown to improve cerebral outcome following cardiac arrest. The routine use of agents such as steroids, mannitol, calcium channel blockers etc is at present unwarranted.
  • Obtain relevant information from the patient's family/friends and provide support for them as appropriate.
Anti-arrhythmic drugs
The routine use of anti-arrhythmic drugs to prevent further malignant ventricular arrhythmias is controversial. They can have significant -ve inotropic and proarrhythmic effects. If used, remember that pharmacokinetic profiles are impaired in the immediate post-resuscitation phase and adjust the dosages appropriately.
Team considerations
Complete relevant audit forms and provide feedback to staff. On occasions staff require counselling and support.
P.55

P.56

Central venous access 1
Indications
In A&E, central venous access may be useful for several reasons:
  • administration of emergency drugs, especially in cardiac arrest
  • central venous pressure measurement
  • administration of IV fluids, especially when peripheral veins are collapsed or thrombosed (however, other routes are generally preferable for rapidly giving large volumes IV)
  • transvenous cardiac pacing
Problems
Central venous access is a specialized technique with potentially life-threatening complications, including:
  • pneumothorax
  • haemothorax
  • arterial puncture
  • thoracic duct damage
  • air embolism
  • infection
Precautions
  • Expert supervision is essential. Central venous cannulation is particularly difficult and hazardous in hypovolaemic, shocked or agitated patients. In these situations, consider deferring the procedure until the situation has improved.
  • Bleeding dyscrasias and anticoagulant treatment are contraindications to internal jugular and subclavian vein access.
  • Severe pulmonary disease is a relative contraindication to central venous access, especially by the subclavian route, because a pneumothorax would be particularly dangerous.
  • Use aseptic techniques throughout.
  • If possible, tilt the trolley 5-10° head down to fill the internal jugular and subclavian veins and ↓ risk of air embolus.
  • After successful or attempted subclavian or internal jugular cannulation, take a CXR to check for pneumothorax and the position of the catheter.
Choice of vein
The external jugular vein is often readily visible and can be cannulated easily with a standard IV cannula during resuscitation for cardiac arrest.
The internal jugular and subclavian veins are generally used for central venous access in A&E. Subclavian vein cannulation has a relatively high risk of pneumothorax and so the internal jugular vein is usually preferable, using a ‘high’ or ‘middle’ approach. Use the right side of the neck when possible, to avoid the risk of damage to the thoracic duct. If, however, a chest drain is already in place, use the same side for central venous cannulation.
The femoral vein is infrequently used, because of concern about introducing infection, but it is useful for temporary venous access in cardiac arrest, in severe trauma (especially burns) and in drug addicts with many thrombosed veins.
P.57

Equipment for central venous access
Seldinger technique
This is usually the method of choice, because the relatively small needle minimizes the risk of complications such as pneumothorax. The technique involves inserting a hollow metal needle into the vein—a flexible guidewire is threaded through the needle which is then removed. A tapered dilator and plastic catheter are inserted over the guidewire and advanced into the vein. The guidewire and dilator are removed and the cannula secured.
Cannula over needle
These devices are routinely used for peripheral venous access. Longer versions can be used for central venous access, especially in emergencies such as cardiac arrest: for internal jugular access in an adult a 15cm 16G cannula is suitable, preferably with an integral sliding tap to minimize bleeding and the risk of air embolism when the needle is removed.
P.58

Central venous access 2
Internal jugular vein
The internal jugular vein runs antero-laterally in the carotid sheath, parallel to the carotid artery and deep to the sternocleidomastoid muscle. Many approaches to this vein have been described. The high approaches (as described here) have less risk of pneumothorax than low approaches.
  • Turn the patient's head away from the side to be cannulated.
  • Identify the carotid pulse at the level of the thyroid cartilage.
  • Insert the needle 0.5cm lateral to the artery, at the medial border of sternomastoid muscle.
  • Advance the needle at an angle of 45° parallel to the sagittal plane, pointing towards the ipsilateral nipple. The vein should be entered at a depth of 2-4cm and blood aspirated freely. If it is not, try again slightly more laterally.
  • Introduce the cannula, check for free aspiration of venous blood, connect and secure it.
Subclavian vein (infraclavicular approach)
  • Turn the patient's head away from the side of cannulation.
  • Identify the mid-clavicular point and the sternal notch.
  • Insert the needle 1cm below the mid-clavicular point and advance it horizontally below and behind the clavicle, aiming at a finger in the suprasternal notch. The vein is usually entered at a depth of 4-6cm.
  • Introduce the cannula, confirm free aspiration of venous blood, connect and secure it.
  • Examine the chest and obtain a CXR.
External jugular vein
The vein can be seen and felt as it crosses superficially over the sternomastoid muscle and runs obliquely towards the clavicle. Pressure on the lower end of the vein will distend it. A standard IV cannula can easily be inserted into the external jugular vein, but passing a catheter centrally into the superior vena cava may be difficult or impossible because of valves and the angle at which the vein joins the subclavian vein.
Femoral vein
Insert the needle ≈1cm medial to the femoral artery and just below the inguinal ligament, pointing slightly medially and with the needle at 20-30° to the skin. Use a Seldinger technique or cannula over needle device.
P.59

Figure. Internal jugular cannulation1
Footnote
1 M Rosen et al. Handbook of Percutaneous Central Venous Catheterisation, W.B. Saunders, London.
Figure. Subclavian vein cannulation2
Footnote
2 JH Cosgriff. An Atlas of Diagnostic and Therapeutic Procedures for Emergency Personnel, J.B. Lippincott, Philadelphia.


> Table of Contents > Chapter 3 - Medicine
Chapter 3
Medicine
P.62

Chest pain
Chest pain rightly frightens patients. It may reflect life-threatening illness: always take the complaint seriously. Triage patients with chest pain as ‘urgent’ and ensure that they are seen within the first few mins of arriving at hospital. The frequency of ischaemic heart disease is such that it is understandably the first diagnosis to spring to mind in the middle-aged or elderly. Remember that chest pain may result from a variety of other disease processes, many of which are also potentially life-threatening:
The differential diagnosis of chest pain:
Common causes: | Less common causes:
Musculoskeletal (eg costochondritis) | Aortic dissection*
Myocardial ischaemia/infarction* | Cholecystitis
Pneumothorax* | Herpes zoster
Oesophagitis | Oesophageal rupture*
Pneumonia | Pancreatitis*
Pulmonary embolus* | Vertebral collapse
Obscure origin (eg precordial catch) | Tabes dorsalis (very rare)
* potentially rapidly fatal
With such a wide range of possible diagnoses, reaching the correct conclusion requires accurate interpretation of the history, examination and investigations, bearing in mind the recognised patterns of disease presentations.
History
Characterize the pain:
  • site (eg central, bilateral or unilateral)
  • severity
  • time of onset
  • duration
  • character (eg ‘stabbing’, ‘tight/gripping’, or ‘dull/aching’)
  • radiation (eg to arms and neck in myocardial ischaemia)
  • precipitating and relieving factors (eg exercise/rest/GTN spray)
  • previous similar pains
Enquire about associated symptoms
Breathlessness, nausea and vomiting, sweating, cough, haemoptysis, palpitations, dizziness, loss of consciousness.
Document
Past history, drug history and allergies. Old notes and old ECGs are invaluable—request them at an early stage.
Quickly exclude
Contraindications for thrombolysis if MI appears likely (p75).
Examination
Evaluate Airway, Breathing, Circulation (ABCs) and resuscitate (O2, venous access, IV analgesia) as appropriate. Listen to both lung fields and check for tension pneumothorax and severe LVF.
Continue to complete the full examination.
Investigations
These depend to a certain extent upon the presentation and likelydiagnosis, but both an ECG and CXR are usually required. Remember that these may initially appear to be normal in MI, PE and aortic dissection. Ensure that all patients receive ECG monitoring in an area where a defibrillator is readily available.
P.63

P.64

ECG interpretation
Interpreting ECGs requires an understanding of the considerable variation amongst normal ECGs. Some changes (eg LBBB) are always abnormal, others (eg RBBB) may not be. Follow a systematic approach (rate, axis, rhythm, QRS, ST and T-wave morphology).
The ECG is recorded on standard paper such that a deflection of 10mm = 1mV. The recording rate = 25mm/sec. 1 small square = 0.04sec,1 large square = 0.2sec
Rate
The normal resting adult heart rate is 60-100/min. Calculate the rate by dividing 300 by the number of large squares in one R-R interval.
Frontal plane axis
Normally lies between -30° and +90°. QRS complexes in I and II should both be predominantly +ve. An axis more -ve than -30° is LAD (causes: left anterior hemiblock, inferior MI, ventricular pacing, VT, WPW syndrome). An axis more +ve than +90° = RAD (causes: PE, cor pulmonale, lateral MI, left posterior hemiblock, incorrectly placed leads).
Longitudinal axis
The transition zone between RV ‘Rs’ wave and LV ‘qR’ wave reflects relative dominance of each ventricle. It usually occurs in V3, but may shift (eg to V5 in RVH as ‘clockwise rotation’ around longitudinal axis).
P wave
Normally <0.12secs wide and <2.5mm tall. Normal P waves are upright in II and V4-6 and may be biphasic in V1. The alignment of lead II renders P waves prominent: choose it for rhythm strips or ECG monitoring. A tall peaked P wave in II may reflect right atrial hypertrophy; a widened bifid P wave left atrial hypertrophy. P waves are absent in AF.
PR interval
Normally 0.12-0.2secs. A short PR interval results from abnormally fast conduction between atria and ventricles, implying an accessory pathway (eg WPW).
A prolonged PR interval = first degree heart block, which is usually abnormal (p78). In second degree heart block only a proportion of P waves are followed by a QRS complex, in complete heart block there is no association between P waves and QRS complexes (p78).
QRS width
Normally 0.05-0.11secs. A prolonged QRS complex represents abnormally slow intraventricular conduction and may be due to: RBBB (RsR’ in V1), LBBB (QS in V1, RsR’ in V6), tricyclic antidepressant poisoning (p189), ventricular rhythms and ectopics.
QRS amplitude
Due to the predominance of the left ventricle, the total QRS voltage can indicate LVH. ECG criteria suggesting LVH are: S in V2 + R in V5 > 35mm; R in I > 15mm; R in aVL > 11mm.
Q waves
May be normal in III, aVR and V1. Q waves in I, II, aVf and aVL are abnormal if >0.04s or >1/2 of the height of the subsequent R wave.
ST segment
Normally isoelectric (±1mm), merging imperceptibly with the proximal limb of the T wave. ST elevation is caused by: acute MI (concave down), pericarditis (concave up), ventricular aneurysm, Prinzmetal's angina, LVH, hypertrophic cardiomyopathy, benign early repolarisation.
ST depression is caused by: MI/ischaemia, digoxin, LVH with strain.
P.65

QT interval
= start of Q wave to end of T wave. Properly requires correction according to heart rate: QTc = QT/√R-R = 0.39sec ±0.04sec (Bazett's formula).
A useful rule is that at rates of 60-100/min, QT should be <1/2 R-R interval.
A prolonged QTc predisposes to ‘torsades de pointes’ (p88). It occurs in: sleep, acute MI, hypothermia, hypocalcaemia, drugs (quinidine, tricyclic antidepressants), certain congenital diseases (eg Romano-Ward syndrome).
A short QTc may be secondary to hypercalcaemia or digoxin.
T waves
Abnormal if inverted in V4-6. Peaked T waves are seen in early acute MI and hyperkalaemia (p158). Flattened T waves (sometimes with prominent U waves) occur in hypokalaemia.
Figure. T-Waves.
Calculating the R-R Interval
To calculate the rate divide 300 by the number of big squares per R-R interval—if the uk standard ecg speed of 25mm/sec is used (elsewhere, 50mm/sec may be used: don't be confused!)
R-R duration (sec) | Big squares | Rate (per min)
0.2 | 1 | 300
0.4 | 2 | 150
0.6 | 3 | 100
0.8 | 4 | 75
1.0 | 5 | 60
1.2 | 6 | 50
1.4 | 7 | 43
P.66

Angina
Angina is defined as discomfort in the chest or adjacent areas due to myocardial ischaemia. It is usually brought on by exertion and associated with a disturbance of myocardial function without necrosis. It occurs when coronary artery blood flow fails to meet the O2 demand of the myocardium (eg during exercise, coronary artery spasm or anaemia). Ischaemia may produce ST depression on the ECG which resolves on recovery. T wave inversion commonly occurs in IHD, but is a non-specific finding.
First presentation of angina
Patients may come to A&E with angina as a first presentation of IHD. Always consider the possibility of MI. In particular, suspect myocardial cell death with any pain lasting >10mins (even if relieved by GTN). A normal examination, normal ECG and normal baseline cardiac enzymes do not exclude MI. If in any doubt, admit the patient. If considering discharge, discuss with senior A&E/medical staff.
A patient might be discharged where the history is of exertional pains (classic triggers of angina are: walking uphill, climbing stairs, or walking in a cold wind) and where the pattern is predictable. Consider discharge in patients with <10mins chest pain duration if there is no worsening of symptoms, no pain at rest, no abnormal examination findings and no ECG abnormalities. Ensure that there is a clear plan for follow-up (a confirmed outpatient review date, usually with exercise testing). Counsel the patient about smoking, provide a GTN spray (with advice on its use). Start aspirin 75-150mg daily PO if no confirmed allergy or active peptic ulcer. Liaise with the GP and give the patient clear advice to return if symptoms worsen or if there is pain lasting >10mins.
Unstable angina
This covers a spectrum of severity between stable angina and acute MI. It can occur as worsening angina or a single episode of ‘crescendo’ angina, with a high risk of impending MI. Features include angina at rest, ↑frequency, duration and severity of pain (including ↓response to GTN). Refer urgently and meantime:
  • Provide high flow O2.
  • Attach to a cardiac monitor.
  • Obtain IV access and give IV opioid analgesia (±antiemetic) as required.
  • Give aspirin 300mg PO stat and clopidogrel 300mg PO stat, if not contra-indicated.
  • Start low molecular weight heparin (LMWH), eg dalteparin 120units/kg SC every 12hrs (max 10,000 units) or enoxaparin 1mg/kg (100units/kg) SC every 12hrs. LMWH is more effective than unfractionated heparin in reducing ischaemic events and the need for re-vascularization procedures. Bleeding complications are the same for both forms of heparin.
  • Commence GTN IVI (start at 0.6mg/h and ↑ as necessary) for pain which remains unrelieved, provided systolic BP is > 90mmHg.
  • Consider glycoprotein IIb/IIIa inhibitors (eg eptifibatide and tirofiban) for patients at high risk of developing MI according to local policy—seek expert advice.
  • If no contraindications, consider atenolol 25-50mg PO stat, according to local policy.
  • Note that some patients benefit from early revascularization procedures.
P.67

Prinzmetal's or ‘variant’ angina
Angina associated with ST elevation may be due to coronary artery vasospasm. This may occur with or without a fixed coronary abnormality and may be indistinguishable from an acute MI until changes resolve rapidly with GTN as pain is relieved.
Atypical chest pain
Patients with acute MI are occasionally sent home from A&E inadvertently. Cardiac chest pain may be poorly localized and may present with musculoskeletal features or gastrointestinal upset. In particular, patients with acute coronary syndromes commonly have chest wall tenderness. Some patients understandably play down symptoms in order to avoid admission to hospital. If the clinical history is suspicious of cardiac pain (especially in a patient with risk factors, such as family history of IHD, hypertension, smoking), then refer for admission. Do not be fooled by a normal ECG, normal examination or the fact that the patient is <30yrs old. Remember that oesophageal pain may improve with GTN and true cardiac pain may appear to improve with antacids. The decision whether or not to refer the patient for admission and investigation depends upon an assessment of the risk of MI. In general, refer those patients to exclude an MI (serial ECGs and cardiac enzymes) where chest pain lasting >15mins has some features of IHD. Also refer patients who look unwell, even if the chest pain lasts <15mins.
Figure. Normal lead II
Figure. Ischaemic changes in lead II
P.68

Myocardial infarction (MI)
IHD is the leading cause of death in the Western world. Mortality from acute MI is believed to be 45%, with 70% of these deaths occurring before reaching medical care. Contributory risk factors for MI include smoking, hypertension, age, male sex, diabetes, hyperlipidaemia, family history.
Pathology
MI mostly affects the left ventricle. It usually results from sudden occlusion of a coronary artery or one of its branches by thrombosis over a pre-existing atheromatous plaque. Patients with IHD are at risk of sustaining an MI if additional stresses are placed upon their already critically impaired myocardial circulation (eg a high level of COHb following smoke inhalation during a fire). MI is also a feature of various vasculitic processes, including temporal arteritis, polyarteritis nodosa and Kawasaki disease.
Diagnosis
The diagnosis of acute MI requires two out of the following three features:
  • a history of cardiac-type ischaemic chest discomfort
  • evolutionary changes on serial ECGs
  • a rise and fall in serum cardiac markers
Note that 50-60% of patients will not have a diagnostic ECG on arrival and up to 17% will have an entirely normal initial ECG. Late presentation does not improve diagnostic accuracy of the ECG.
History
The classic presentation is of sudden onset, severe, constant central chest discomfort, which radiates to the arms, neck or jaw. The pain is similar in nature to previous angina pectoris, but is much more severe and unrelieved by GTN. The pain is usually accompanied by one or more associated symptoms: sweating, nausea, vomiting, breathlessness.
Atypical presentation is relatively common, so adopt a high level of suspicion in order not to miss it. Many patients describe atypical pain, some attributing it to indigestion (be wary of new onset ‘dyspeptic’ pain inadulthood). Up to a third of patients with acute MI do not report any chest pain. These patients tend to be older, more likely to be female, have a history of diabetes or heart failure and have a higher mortality.
These patients may present with:
  • LVF
  • collapse or syncope (often with associated injuries eg head injury)
  • confusion
  • stroke
  • an incidental ECG finding at a later date
In a patient who presents with possible MI, remember to enquire about past medical history (IHD, hypertension, diabetes, hyperlipidaemia) and contraindications to thrombolysis (see p75). Ask about drug history, including drugs of abuse (particularly cocaine).
P.69

Examination
As with other potentially life-threatening emergencies, examination and initial resuscitation (O2, IV cannula, analgesia) go hand in hand. The patient may be pale, sweaty and distressed. Specific physical signs are absent unless complications have supervened (eg arrhythmias, LVF). Direct initial examination towards searching for these complications and excluding alternative diagnoses:
  • check pulse, BP and monitor trace (?arrhythmia or cardiogenic shock)
  • listen to the heart (?murmurs or 3rd heart sound)
  • listen to the lung fields (?LVF, pneumonia, pneumothorax)
  • check peripheral pulses are present in all limbs (?aortic dissection)
  • check legs for evidence of DVT (?PE)
  • palpate for abdominal tenderness or masses (?cholecystitis, pancreatitis, perforated peptic ulcer, ruptured abdominal aortic aneurysm)
Investigations
The diagnosis of MI within the first few hours is based upon history and ECG changes (serum cardiac enzymes may take several hrs to rise—see below).
  • Record an ECG as soon as possible, ideally within the first few minutes of arrival at hospital. Sometimes patients arrive at hospital with ECGs of diagnostic quality already recorded by paramedics. If the initial ECG is normal, but symptoms suspicious, repeat the ECG every 30mins and re-evaluate.
  • Request old notes (these may contain previous ECGs for comparison).
  • Ensure continuous cardiac monitoring and pulse oximetry.
  • Monitor BP and respiratory rate.
  • Get venous access and send blood for enzymes, U&E, glucose, FBC, lipids.
  • Obtain a CXR only if there is clinical evidence of LVF and if it will not delay thrombolysis.
  • ABGs are not routinely indicated as they rarely influence treatment and may cause bleeding during thrombolysis.
Cardiac enzymes
Creatine kinase (CK), aspartate transaminase (AST) and lactate dehydrogenase rise and fall in a recognised sequence following MI. None of these can be used to identify acute MI in A&E—do not discharge a patient on the basis of a single normal blood test. CK-MB has a higher cardiac specificity than CK. CK-MB is 78-100% sensitive for acute MI at 6hrs after onset of pain.
These tests may be employed as part of a strategy to rule out MI, but only after a minimum of 6hrs observation with serial ECGs and cardiac enzymes. Troponin T (cTnT) and Troponin I (cTnI) are proteins virtually exclusive to cardiac myocytes. They are highly specific and sensitive, but are only maximally accurate after 12hrs. Troponin T and I cannot be used to rule out MI in the first few hrs.
Chest pain assessment units
These units are becoming established in some A&E departments. A combination of ECGs, ST segment monitoring, cardiac enzymes and exercise testing is used to allow discharge of low to moderate risk patients within 6-12hrs. However, simply excluding an acute coronary syndrome is only part of the assessment of chest pain.
P.70

Myocardial infarction—ECG changes 1
Infarction of cardiac muscle results in ECG changes which evolve over hours, days and weeks in a relatively predictable fashion.
Hyperacute changes
Frequently ignored, although often subtle. Some or all of the following may be observed within mins of infarction:
  • ↑ventricular activation time, since the infarcting myocardium is slower to conduct electrical impulses. The interval between the start of the QRS and apex of the R wave may be prolonged >0.045sec.
  • ↑height of R wave may be seen initially in inferior leads in inferior MI.
  • upward-sloping ST segment—having lost its normal upward concavity, the ST segment straightens, then slopes upwards, before becoming elevated.
  • tall, widened T waves develop.
Evolving acute changes
In isolation, none of these changes are specific to MI. In combination and with an appropriate history, they provide the basis for ECG diagnosis of MI in A&E:
  • ST elevation—the most important ECG change. ST segments become concave down and are significant if elevated > 1mm in 2 limb leads, or >2mm in 2 chest leads.
  • Reciprocal ST depression may occur on the ‘opposite side’ of the heart.
  • Pathological Q waves (defined on p64) reflect electrically inert necrotic myocardium. ECG leads over a large transmural infarct thus demonstrate deep QS waves. Leads directed towards the periphery of a large infarct or over a smaller infarct may show a Qr complex or a loss of R wave amplitude.
  • T wave inversion—typically deeply inverted, symmetrical and pointed.
  • Conduction problems may develop. LBBB in a patient with acute cardiac chest pain makes interpretation of the ECG very difficult. LBBB does not have to be new to be significant. Do not delay intervention in patients with a good clinical history of MI in order to obtain old ECGs. Consider thrombolysis for all patients with LBBB who have symptoms consistent with MI.
Chronic changes
In the months following an MI, ECG changes resolve to a variable extent. ST segments revert to becoming isoelectric, unless a ventricular aneurysm develops. T waves gradually become +ve again, but Q waves usually remain, indicating MI at some time in the past.
Figure. ECG changes following MI
Figure. Acute inferolateral infarction with "reciprocal" ST changes in I, aVL, and V2-V3.
Figure. Acute anteroseptal infarction with minimal "reciprocal" ST changes in III and aVF.
P.71

P.72

Myocardial infarction—ECG changes 2
Localisation of MI
MI usually affects the LV, occasionally the RV, but virtually never the atria. The part of myocardium affected is implied by which leads show changes:
ECG leads | Location of MI
V1-3 | Anteroseptal
V5-6, aVL | Anterolateral
V2-4 | Anterior
V1-6 | Extensive anterior
I, II, aVL, V6 | Lateral
II, III, aVF | Inferior
V1, V4R | Right ventricle
Posterior MI
No conventional electrode is directed over the posterior part of the heart, since the intervening tissues would result in an attenuated signal. ECG diagnosis of true posterior MI may be made from the use of V7-9 and from reciprocal changes seen in leads V1-3: tall, slightly widened R (reciprocal of Q), concave up ST depression (reciprocal of ST elevation), upright tall widened T (reciprocal of inverted T). Isolated posterior MI is unusual: it nearly always occurs as part of inferior (postero-inferior) or lateral (postero-lateral) MI.
Right ventricular infarct
This occurs as part of an inferior MI more often than is generally appreciated. In the presence of changes of acute MI in the inferior leads, ST elevation in V1 suggests RV involvement, particularly if this is greater than ST elevation in V2 or V3. In this case, record an ECG trace from lead V4R. The diagnosis of RV infarct helps determine treatment of ensuing cardiac failure: RVF requires IV fluids to maintain adequate filling pressure, LVF is treated with diuretics.
Subendocardial infarct
If myocardial damage is limited to the subendocardium, with sparing of the epicardium, Q waves do not develop. The changes of subendocardial MI are: ST depression and deeply inverted T waves.
P.73

Figure. ECG of subendocardial infarct
P.74

Myocardial infarction—treatment
Speed is of the essence—time really is muscle. Work efficiently as a team to ensure treatment is not delayed (eg one member takes the history whilst securing venous access, another gives aspirin and records an ECG).
  • Sit the patient up in a comfortable position.
  • Give O2 by face mask and attach cardiac monitor.
  • Obtain IV access and take samples for U&E, glucose, FBC, cardiac enzymes.
  • If it has not already been administered, try 1-2 puffs of GTN spray SL (beware sudden hypotension—if this occurs, lie the patient flat).
  • Provide small increments of IV opioid analgesia titrated to effect.
  • Give IV antiemetic (eg 10mg metoclopramide or 50mg cyclizine).
  • Give 300mg aspirin PO, unless already given prehospital, or contraindicated (allergy, active peptic ulcer).
  • Check for contraindications to thrombolysis (see below), explain the procedure and possible risks and ensure the patient understands and assents.
  • Administer thrombolysis and monitor carefully for hypotension or arrhythmias. Make sure that there is a defibrillator close at hand. Aim to give thrombolysis within 15mins of the patient's arrival at hospital. Start LMWH (eg enoxaparin 1mg/kg IV stat) or heparin according to local protocols.
  • If pain continues, give IVI GTN (start at 0.6mg/h and ↑ as necessary), provided systolic BP is >90mmHg.
  • Consider atenolol (5mg slowly IV over 5mins, repeated once after 15mins), unless contraindicated (eg uncontrolled heart failure, hypotension, bradyarrhythmias, COPD).
Further management
Arrhythmias
Commonly occur after MI. Occasional ventricular ectopics or transient AF (lasting <30secs) require no treatment. Watch for sudden VT/VF and treat as on p52.
Hypokalaemia
Treat if K+< 4mmol/litre by IVI 20mmol KCl in 100mL 0.9% saline over 1h, together with Mg2+ 5mL 50% in 100mL 0.9% saline over 1h.
Pulmonary oedema
Treat as described on p98.
Cardiogenic shock
Defined as poor cardiac output with evidence of tissue hypoxia which does not improve with correction of intravascular volume. Mortality is ≈50-80%. Contact ITU and senior cardiologist. Echocardiography may be required to exclude conditions requiring urgent surgical repair (mitral regurgitation from papillary muscle rupture, aortic dissection, ventricular septum rupture, cardiac tamponade from ventricular wall rupture). Where these are excluded, early invasive cardiac re-vascularization may improve survival.
Thrombolysis
Thrombolysis can reperfuse infarcting myocardium and dramatically reverse ST changes. It significantly improves outcome: give it as soon as possible. Note that local protocol may be for angioplasty rather than thrombolysis. Ensure that the patient is involved in any decision to thrombolyse.
Indications for thrombolysis
  • ST elevation of >1mm in 2 limb leads, or
  • ST elevation of ≥2mm in 2 or more contiguous chest leads, or
  • LBBB in the presence of a typical history of acute MI (NB: LBBB does not have to be new)
P.75

Contraindications to thrombolysis
Most are only relative, but discuss with the patient and CCU before starting thrombolysis:
  • head injury, CVA or recent TIA, previous neurosurgery or cerebral tumour
  • recent GI or GU bleeding, menstruation or bleeding tendency(eg warfarin)
  • severe hypertension (eg systolic BP >200mmHg, diastolic BP >120mmHg), aortic dissection or pericarditis
  • puncture of non-compressible vessel (eg subclavian vein), traumatic CPR, ↓GCS post-arrest
  • major surgery within recent weeks
  • pregnancy
Strokes, intracranial haemorrhage and major bleeds are more common in patients given thrombolysis. Intracranial bleeding is more common in older patients, those with low body weight, hypertension on admission and those given tPA (rather than other thrombolytics).
Choice of thrombolytic agents
Streptokinase is a traditional thrombolytic agent. However, use tPA instead if: streptokinase was given >5days ago, or anterior MI in patient <75yrs old and <4hrs of onset of symptoms, or hypotensive (systolic BP <90mmHg). Give 1.5mega-units by continuous IVI over 1h. Streptokinase is allergenic (may require slow IV chlorphenamine 10mg and IV hydrocortisone 100mg) and frequently causes hypotension (↓IVI rate and tilt the bed head down—treament rarely needs to be discontinued). After a recent streptococcal infection, streptokinase may be ineffective due to the antibodies produced.
Alteplase (recombinant tissue plasminogen activator- rtPA) is non-allergenic and non-antigenic. It is most effective given by an accelerated regimen, eg 15mg IV bolus, followed by 0.75mg/kg (max 50mg) IVI for 30mins, then 0.5mg/kg (max 35mg) IVI over 60mins. Give LMWH (eg enoxaparin 1mg/kg IV stat) or heparin concomitantly through a separate IV line (5000unit IV bolus, then 1000units/h IV), according to local protocols.
Reteplase (modified tPA) can be given as two IV boluses of 10units each exactly 30mins apart. Give LMWH/heparin as for alteplase.
Tenectaplase (modified tPA) is given as a single IV bolus over 10secs. Dose according to weight (<60kg = 30mg; 60-69kg = 35mg; 70-79kg = 40mg; 80-89kg = 45mg; >90kg = 50mg. Give LMWH/heparin as for alteplase.
Failure to reperfuse
Ensure that CCU staff see patients with acute MI who despite thrombolysis continue to have severe symptoms, ongoing evidence of myocardial dysfunction, or widespread ST elevation. They may require further investigation and in selected cases, further thrombolysis or transfer for urgent percutaneous transluminal coronary angioplasty.
Primary angioplasty for acute MI
Percutaneous transluminal coronary angioplasty is more effective than thrombolysis. Consider it particularly in patients in whom thrombolytics are contra-indicated and in cardiogenic shock.
P.76

Pericarditis
Acute inflammation of the pericardium characteristically produces chest pain, low grade fever and a pericardial friction rub. Pericarditis and myocarditis commonly coexist.
Causes
  • myocardial infarction (including Dressler's syndrome—see below)
  • viral (eg coxsackie B virus, HIV)
  • bacterial (pneumonia and/or septicaemia)
  • TB (especially in patients with HIV)—see p222
  • locally invasive carcinoma (eg bronchus or breast)
  • rheumatic fever—see p475
  • uraemia
  • collagen vascular disease (SLE, polyarteritis nodosa, rheumatoid arthritis)
  • after cardiac surgery or radiotherapy
  • drugs (hydralazine, procainamide, methyldopa, minoxidil)
Diagnosis
Classical features of acute pericarditis are pericardial pain, a friction rub and concordant ST elevation on ECG. The characteristic combination of clinical presentation and ECG changes often allows a definite diagnosis.
Chest pain is typically sharp, central, retrosternal and worse on deep inspiration, change in position, exercise and swallowing. Pericardial effusion may cause dysphagia by compressing the oesophagus.
A pericardial friction rub is often intermittent, positional and elusive. It tends to be louder during inspiration and may be heard in both systole and diastole. Low grade fever is common.
Appropriate investigations include: ECG, CXR, FBC, ESR, U&E. A pericardial effusion is most quickly and easily demonstrated by echocardiography: clinical evidence of cardiac tamponade is rare.
ECG changes
In acute pericarditis changes result from associated epicardial inflammation. Sinus tachycardia is usual, but AF, atrial flutter or atrial ectopics may occur. ST elevation is concave up (in contrast to MI—see p70) and present in at least 2 limb leads and all chest leads (most marked in V3-6). T waves are initially prominent, upright and peaked, becoming flattened or inverted over several days. PR depression (reflecting atrial inflammation) may occur in the same leads as ST elevation (this PR-ST discordance is characteristic). Pathological Q waves do not develop at any stage.
Pericardial effusion causes ↓ QRS amplitude in all leads. Very occasionally, electrical alternans is also seen (and is diagnostic).
Management
Refer to the medical team/CCU for further investigation and treatment. The appropriate treatment depends on the underlying cause.
Idiopathic pericarditis or viral pericarditis in young patients is usually benign and self-limiting, responding to symptomatic treatment (bed rest and NSAID). Occasionally, it follows a relapsing course before ‘burning itself out’.
Dressler's syndrome (autoimmune pericarditis ± effusion 2-14 wks after 3% of MIs) requires cardiology specialist care.
P.77

Pericardial effusion may occur with any type of pericarditis. It is relatively common in acute bacterial, tuberculous and malignant pericarditis. Acute tamponade may occur following cardiac rupture with MI, aortic dissection or after cardiac surgery. Summon senior help and arrange immediate echocardiography for patients with signs of tamponade, with subsequent pericardiocentesis (preferably under ultrasound guidance) and depending upon the cause, with a definitive drainage procedure. Emergency ‘blind’ pericardiocentesis is described on p332.
Figure. ECG of pericarditis
P.78

Bradyarrhythmias
Bradycardia is defined as a ventricular rate of <60/min in the adult. It is usually the result of influences on or disease of the SA node, or to AV block. Intraventricular conduction disturbances may progress to AV block. Sinus bradycardia may be physiological (eg athletes), the result of drugs(ß-blockers), or be pathological (hypothyroidism, hypothermia, hypoxia, ↑ICP, sick sinus syndrome, MI, myocardial ischaemia). Bradycardia also occurs in up to a third of patients with hypovolaemia (eg GI bleed, ectopic pregnancy).
Sick sinus syndrome (or ‘sinus node disease’) is usually caused by ischaemia or fibrosis/degeneration of the SA node. It is characterized by sinus pauses (>2secs) or sinus arrest. Junctional or other escape beats may occur and occasionally a tachyarrhythmia may emerge (‘tachy-brady’) syndrome. The patient may present with dizziness, collapse, loss of consciousness or palpitations. A continuous 24h ECG tape may be useful to demonstrate the arrhythmias.
Atrioventricular (AV) block is subdivided into three degrees. Each may result from a variety of causes, including IHD, drugs (eg excess digoxin) or cardiac surgery.
First degree AV block
Conduction from atria to ventricles occurs every time, but is delayed. The PR interval is >0.2sec (5 small squares on standard ECG).
Second degree AV block
Only a proportion of P waves are conducted to the ventricles. There are two main types:
  • Mobitz type I block (Wenckebach)—the PR interval becomesincreasingly lengthened until a P wave fails to conduct.
  • Mobitz type II block—failure to conduct P waves may occur regularly (eg 3:1) or irregularly, but the PR interval remains constant.
Third degree (complete) heart block
Atrial activity is not conducted to the ventricles. With a proximal block (eg at the AV node), a proximal escape pacemaker in the AV node or bundle of His may take over, producing narrow QRS complexes at a rate of ≈50/min. With distal AV block a more distal escape pacemaker results in broad bizarre complexes at a rate of ≈30/min. If the escape pacemaker temporarily stops discharging, or a subsidiary pacemaker takes over, ventricular asystole may occur.
Intraventricular conduction disturbances
The intraventricular conducting system commences as the bundle of His and divides into right and left bundle branches—the latter subdivides further into antero-superior and postero-superior divisions. These two divisions and the right bundle branch are referred to as the ‘fascicles’. Blockage of 2 fascicles = bifascicular block.
  • RBBB→ RsR′ in V1, deep delayed terminal S in lateral leads, QRS >0.12sec
  • Left anterior hemiblock→ LAD, ↑ventricular activation time, QRS <0.12sec
  • Left posterior hemiblock→ RAD, prominent Q inferiorly, QRS <0.12sec
  • LBBB→ QS in V1, RsR′ in V6, QRS >0.12sec
  • RBBB + left anterior hemiblock→ LAD, RBBB pattern, QRS >0.12sec
  • RBBB + left posterior hemiblock → RAD, RBBB pattern, QRS >0.12sec
In the context of recent MI, bifascicular block, if associated with first degree block (‘trifascicular block’) may lead to complete heart block and may require prophylactic pacing.
P.79

Figure. ECG of first degree heart block
Figure. ECG of Mobitz type I Wenkebach block
Figure. ECG of Mobitz type II AV block
Figure. ECG of complete AV block
P.80

Treatment of bradyarrhythmias
The emergency treatment of bradycardia depends upon two important factors: the clinical condition of the patient and the risk of asystole. Give O2, insert an IV cannula and follow the European Resuscitation Council Guidelines shown below (http://www.resus.org.uk).
Atropine is the first-line drug. The standard dose is 500micrograms IV, which may be repeated to a total of 3mg. Further doses may result in toxic effects (eg psychosis, urinary retention).
Epinephrine (adrenaline) can be used as a temporising measure prior to transvenous pacing if an external pacemaker is not available. Give by controlled infusion at 2-10micrograms/min, titrating up according to response (6mg epinephrine in 500mL 0.9% saline infused at 10-50mL per hour).
External transcutaneous pacing is now available on many modern defibrillators. It allows a pacing current to be passed between 2 adhesive electrodes (eg placed over the front of the chest and the back). Select external demand pacing mode at a rate of 70/min, then gradually ↑ the pacing current from zero until capture is shown on the monitor. Clinically, capture will result in a palpable peripheral pulse at the paced rate and clinical improvement in the patient's condition. Provide small doses of IV opioid if the patient finds external pacing very uncomfortable.
Transvenous cardiac pacing is the treatment of choice for bradycardic patients who are at risk of asystole. The technique should only be performed by an experienced doctor. The preferred route of access is the internal jugular or subclavian vein. However, if thrombolysis has recently been given or is contemplated, or if the patient is taking anticoagulants, use the right femoral vein instead. Obtain a CXR to exclude complications. A correctly functioning ventricular pacemaker results in a pacing spike followed by a widened and bizarre QRS:
Figure. Paced rhythm
Permanent pacemakers and implantable defibrillators
Increasingly sophisticated implantable devices are being used to manage arrhythmias. Occasionally, a patient will present to A&E with malfunction of one of these devices. Get urgent specialist advice. External transcutaneous pacing will provide temporary support whilst the problem is resolved.
P.81

Figure. Algorithm for the management of bradycardia (http://www.resus.org.uk)
P.82

Narrow complex tachyarrhythmias
This is almost always of supraventricular origin. Underlying rhythms include:
  • sinus tachycardia
  • paroxysmal AV re-entrant tachycardia (often referred to as ‘SVT’)
  • AF with fast ventricular response
  • atrial flutter
  • atrial tachycardia
  • junctional tachycardia
First determine whether the rhythm is regular or not. Treat irregular rhythms (AF) as outlined on p84. If the ventricular rate is exactly 150/min, atrial flutter with 2:1 block is likely. Give O2, insert an IV cannula and follow the algorithm shown below (http://www.resus.org.uk).
Vagal stimulation
Vagal stimulation may be achieved in various ways. The most effective is a Valsalva manoeuvre whilst supine. Instruct the patient to attempt to blow the plunger out of a 5mL syringe. If unsuccessful, in the young patient, massage the carotid sinus for 15secs (1 side only), by gently rubbing in a circular action lateral to the upper border of the thyroid cartilage. Carotid sinus massage may be dangerous (especially if there is a carotid bruit or previous CVA/TIA).
Adenosine
is a purine nucleoside with a very short half-life (10-15secs) which temporarily blocks conduction through the AV node. It may successfully terminate re-entrant tachycardias and may ‘unmask’ other conditions (eg atrial flutter) by temporarily producing a conduction block. Adenosine is contra-indicated in second degree or complete AV block and may exacerbate asthma. The effects are blocked by theophylline and it may be ineffective in patients already taking this or related drugs. Its effects are potentiated markedly (and hence dangerously) in the presence of dipyridamole, carbamazepine or in a denervated heart—seek advice. Give adenosine by fast bolus IV injection into an IV cannula in the antecubital fossa and flush with 0.9% saline (see below). Record a rhythm strip and warn the patient about transient flushing and chest discomfort.
Synchronized cardioversion
requires two doctors: one to perform cardioversion, the other (experienced in anaesthesia) to provide sedation or anaesthesia and manage the airway. Remember that the patient will not be fasted and is at risk of aspiration. The arrhythmia ↓cardiac output and ↑ circulation times, so IV anaesthetic agents take much longer to work than usual. If the anaesthetist does not appreciate this and gives additional doses of anaesthetic drugs, the result may be hypotension and prolonged anaesthesia after the arrhythmia has been corrected.
Drug treatment of the uncompromised patient
should follow Resuscitation Council guidelines and the advice of the CCU team and be tailored to individual circumstances.
Figure. Narrow complex tachycardia
P.83

Figure. Algorithm for the management of narrow complex tachycardia (http://www.resus.org.uk)
P.84

Atrial fibrillation
Atrial fibrillation is rapid, irregular atrial activity and is associated with an irregular ventricular response. Acute onset is usually defined as within 48hrs. AF (together with atrial flutter) is one of the most common arrhythmias encountered in A&E. The incidence of AF increases with age, approximately doubling with each decade of adult life. It is rare in children except following cardiac surgery.
Causes
Acute AF may be associated with: IHD (33%), heart failure (24%), hypertension (26%) and valvular heart disease (7%). Other important cardiac causes include sick sinus syndrome, pericarditis, infiltrative heart disease, cardiomyopathy, myocardititis, congenital heart disease and post-cardiac surgery.
Non-cardiac causes include: sepsis, PE, thyrotoxicosis, electrocution, lung or pleural disease, chest trauma, hypokalaemia, hypovolaemia, hypothermia, drug abuse (eg cocaine). Paroxysmal AF sometimes occurs in fit athletes.
Holiday heart: binge drinking or occasionally alcohol withdrawal may cause acute AF in patients with no other predisposing factors. AF usually resolves spontaneously within 48hrs. The diagnosis of ‘holiday heart’ is one of exclusion after cardiac disease and other causes have been ruled out.
Clinical features
AF reduces cardiac output by 10-20% irrespective of underlying ventricular rate. Clinical presentation varies according to the cause and effect of the AF. Some patients are aysmptomatic, whilst others suffer life-threatening complications (heart failure, angina). Those patients with underlying IHD may develop ischaemia during periods of rapid ventricular rate. The onset of AF is associated with the development of cardiac thrombi with an ↑risk of embolism and stroke. Remember that in patients with chronic AF, a fast ventricular rate can also be due to fever, hypovolaemia, dehydration or drug toxicity.
Treatment
50% of patients with acute atrial fibrillation revert spontaneously within 24-48hrs. Treat immediate threats to life according to the European Resuscitation Guidelines (http://www.resus.org.uk—see p86). Give O2, insert an IV cannula, treat pain, correct electrolyte abnormalities as necessary and refer to the medical team. High risk patients are those with a heart rate >150/min, ongoing chest pain and clinically impaired perfusion—seek expert help and give heparin (IV infusion or LMWH) with a view to synchronised cardioversion.
For intermediate and lower-risk patients, a number of different options are available. Treatment depends upon local policy and individual circumstances.
AF in Wolff-Parkinson-White syndrome
This may result in an irregular, broad complex tachycardia. Impulses are conducted from the atria via the AV node and an accessory pathway. Do not give these patients AV-blocking drugs (digoxin, verapamil or adenosine) as this can result in acceleration of conduction through the accessory pathway, leading to cardiovascular collapse or VF. Seek expert help.
See: http://www.resus.org.uk and http://www.clinicalevidence.com
P.85

P.86

P.87

Figure. Algorithm for the management of atrial fibrillation (http://www.resus.org.uk)
P.88

Broad complex tachyarrhythmias
May be caused by VT or rarely by SVT with aberrant conduction. In an emergency, do not spend time debating this: assume the diagnosis is VT and resuscitate the patient. Provide O2, insert an IV cannula and follow the European Resuscitation Council guidelines (http://www.resus.org.uk) below.
The priorities in broad complex arrhythmias associated with tricyclic overdose are airway management, oxygenation, ventilation and correction of metabolic disorders: give IV bicarbonate, but avoid anti-arrhythmic drugs (p188).
Figure. Broad complex tachyarrhythmia
Evaluating the ECG: is it VT or SVT with aberrant conduction?
VT is much more likely as a cause of the broad complex tachycardia if:
  • the patient is >60yrs
  • the patient has a history of IHD or cardiomyopathy
  • there is clinical evidence of AV dissociation (intermittent cannon ‘a’ waves seen on JVP, first heart sound of variable intensity)
  • inverted P waves in lead II
  • the frontal plane axis is bizarre (-90° to -180°)
  • the QRS is >0.13sec
  • there are ‘capture beats’ or ‘fusion beats’
  • the QRS is bizarre, not resembling a bundle branch block pattern
  • all chest leads (V1-6) are concordant (QRS complexes point the same way)
  • R > R′ (or r′) in V1
  • there is a deep S wave (either QS, rS or RS) in V6
Torsades de pointes
This is a rare form of polymorphic VT, associated with hypomagnesaemia, hypokalaemia, long QT interval (congenital or drug related, eg sotalol, antipsychotics, antihistamines, antidepressants). A constantly changing electrical axis results in QRS complexes of undulating amplitude. Usually paroxysmal, it may degenerate to VF. Get expert help and treat with IV magnesium sulphate (5mL of 50% over 30mins). Refractory cases may require overdrive pacing.
Figure. Torsades de pointes.
P.89

Figure. Algorithm for the management of broad complex tachycardia (http://www.resus.org.uk)
P.90

Hypertensive problems
Bear the following points in mind when contemplating the approach to a hypertensive patient in A&E:
  • Most patients with hypertension are asymptomatic.
  • Hypertension is an important risk factor for cardiovascular disease and stroke.
  • Most patients found to be hypertensive in A&E do not require any immediate intervention or treatment, but do require carefulfollow-up—usually by their GP.
  • Never intervene on the basis of a single raised BP measurement in the absence of any associated symptoms and signs.
Approach
Approach patients found to be hypertensive as follows:
  • Those with no previous history of hypertension, but no other concerns or history of other conditions (eg diabetes, peripheral vascular disease, IHD or CVA)—arrange follow-up and monitoring with GP.
  • Those known to be hypertensive already on treatment—arrange follow-up and monitoring with GP.
  • Those with evidence of end organ damage (eg LV hypertrophy on ECG, retinal changes or renal impairment)—refer to the medical team.
  • Those with hypertension associated with pain, vasoconstriction(eg acute pulmonary oedema) or stroke—treat underlying cause where possible, but do not intervene in stroke associated hypertension except under the direction of a neurologist or stroke specialist.
  • Those with hypertension directly associated with symptoms orsigns - contact the medical team and consider whether intervention is appropriate (see below).
Mild/moderate hypertension (diastolic 100–125mmHg)
Ascertain if the patient has a past history of hypertension and is taking drug therapy for this. Examine for retinal changes and evidence ofhypertensive encephalopathy (see below). Investigate as appropriate (consider U&E, urinalysis, CXR, ECG). Deciding how to proceed will depend upon the BP and the exact circumstances. Refer to the medical team if there is evidence of hypertensive encephalopathy or if the BP is moderately ↑(ie diastolic BP: 110-125mmHg).
P.91

Severe hypertension (diastolic >125mmHg)
Patients with a diastolic BP > 125mmHg require urgent assessment. Search for evidence of hypertensive encephalopathy: headache, nausea, vomiting, confusion, retinal changes (haemorrhages, exudates, papilloedema), fits, focal neurological signs, ↓conscious level. Ask about recent drug ingestion (eg ecstasy or cocaine—p206).
Investigations
Insert an IV cannula and send blood for U&E, creatinine and glucose. Obtain a CXR and ECG and perform urinalysis. If there is ↓conscious level, focal signs or other clinical suspicion that the hypertension may be secondary to CVA/subarachnoid haemorrhage, arrange an urgent CT scan.
Management
  • Refer patients with a diastolic pressure >125mmHg or evidence of hypertensive encephalopathy to the medical team and involve ITU if necessary. Resist commencing emergency treatment until consultation with an expert. There is a significant risk of complications (CVA or MI) if the BP is reduced rapidly. In many cases it is appropriate to commence oral antihypertensive therapy using a ß-blocker (eg atenolol or labetolol) or calcium channel blocker (eg nifedipine).
  • If treatment is considered to be appropriate, commence oral treatment or commence an IVI of sodium nitroprusside or labetolol withcontinuous BP monitoring via an arterial line. Sodium nitroprusside has a very short half-life (≈1-2mins) and acts as a vasodilator of botharterioles and veins. IV labetolol may be the preferred option ifaortic dissection (p92) or phaeochromocytoma are suspected.
Hypertension in pregnancy
If the hypertension is part of pre-eclampsia or eclampsia (diastolic BP ≥90mmHg, provided that it was <90mmHg at booking visit; or diastolic BP >25mmHg above booking level) urgently involve an obstetrician(see p566).
P.92

Aortic dissection
Remember: hypertensive patients with sudden, severe chest and/or back pain may have acute aortic dissection.
Pathology
Aortic dissection is longitudinal splitting of the muscular aortic media by a column of blood. The dissection may spread proximally (possibly resulting in aortic incompetence, coronary artery blockage, cardiac tamponade), distally (possibly involving the origin of various arteries), or rupture internally back into the aortic lumen, or externally (eg into the mediastinum resulting in rapid exsanguination).
More than 70% of patients have a history of hypertension. It occurs more frequently in those with bicuspid aortic valve, Marfan's syndrome or Ehlers-Danlos syndrome. Up to 20% follow recent cardiac surgery or recent angiography/angioplasty.
Each dissection may be classified Stanford type ‘A’ or ‘B’, according to whether the ascending aorta is involved or not, respectively. Overallmortality is ≈30% (35% for type A and 15% for type B).
History
Aortic dissection may mimic the presentation of an MI, requiring a high index of suspicion. It typically presents with abrupt onset sharp, tearing or ripping pain (maximal at onset) in anterior or posterior chest. Migration of the pain may reflect extension of the dissection. Syncope occurs in ≈10% of patients, sometimes in the absence of any pain. Occasionally, patients can present with neurological deficit associated with chest pain.
Examination
The patient is usually apprehensive and distressed, with pain which is difficult to alleviate, even using IV opioid. Clues to the diagnosis include:
  • an aortic regurgitation murmur (30%)
  • asymmetry or absence of peripheral pulses or a pulse deficit (15-20%)
  • hypertension
  • hypotension with features of tamponade or neurological signs in association with pain (eg secondary to spinal/carotid artery involvement)
Investigations
Send blood for U&E, glucose, FBC, coagulation and X-matching.
Obtain an ECG and CXR.
Thoracic aortic dissection usually results in an abnormal CXR. One or more of the following changes may be seen:
  • an widened or abnormal mediastinum (present in ≈75%)
  • a ‘double knuckle’ aorta
  • left pleural effusion (≈20%)
  • deviation of the trachea or NG tube to the right
  • separation of two parts of the wall of a calcified aorta by >5mm (the ‘calcium sign’)
The ECG may demonstrate an MI, LVH or ischaemia.
Note that ≈12% of patients with aortic dissection have a normal CXR and ≈30% have a normal ECG.
Trans-oesophageal echo, CT/angiography provide the definitive diagnosis.
P.93

Management
On suspicion of aortic dissection:
  • provide O2 by face mask
  • insert 2 large-bore (14G) IV cannulae and X-match for 6 units (inform blood bank of suspected diagnosis)
  • give IV opioid and titrate according to response (eg total of 10mg morphine)
  • give IV anti-emetic (eg cyclizine 50mg)
  • call cardiothoracic team and cardiologist at an early stage
  • insert an arterial line and discuss with specialist teams how to control the BP (eg labetalol infusion)
  • arrange further investigation based upon specialist advice and available resources (eg aortography, echocardiography, CT scan, MRI)
Type A dissections are usually treated surgically, whereas type B lesions are usually treated medically.
P.94

Haemoptysis
Haemoptysis may be the chief or sole complaint of patients presenting to A&E. It is a very important symptom and always warrants investigation.
Causes of haemoptysis
Respiratory | - infection (URTI, pneumonia, TB, lung abscess)
 | - carcinoma (bronchial or laryngeal)
 | - bronchiectasis
Cardiovascular | - pulmonary oedema
 | - PE
 | - ruptured aortic aneurysm (aorto-bronchial fistula)
Coagulation disorder | - drugs (eg warfarin, heparin)
 | - inherited (eg Christmas disease)
Trauma | - penetrating or blunt (p330)
Other (rare) | - Goodpasture's syndrome, Wegener's granulomatosis
Presentation
Try to ascertain the exact nature of the material coughed up (eg ‘bright red streaks’ or ‘dark brown granules’) and how much of it there was. Patients sometimes have surprising difficulty distinguishing vomited blood from that coughed up. However, if the material produced is frothy and alkaline on testing, it is likely to be haemoptysis. Enquire about associated symptoms and take a drug history. Assess ‘ABCs’ and examine with particular regard to possible causes implicated by the history.
Investigation
  • send blood for FBC, coagulation screen, U&E, LFTs
  • request Group and Save, or X-match if evidence of significant haemorrhage
  • check O2 saturation by pulse oximetry
  • check ABG
  • obtain CXR and ECG
  • perform urinalysis—if shocked, insert catheter and monitor urine output
  • collect sputum samples and send for microscopy, culture and sensitivity
  • initiate further investigations according to the likely diagnosis
Treatment
The first priority is resuscitation
  • Airway: clear and secure as clinically indicated (coughing/suction). Massive haemorrhage may require emergency GA and tracheal intubation. Whilst preparing for this, tilt the trolley so that the patient is head-down.
  • Breathing: provide O2. If ventilation is inadequate or the patient is apnoeic, assist with bag and mask or tracheal tube.
  • Circulation: insert a large bore (14G) IV cannula (use 2 if hypovolaemic). Give IV fluids/blood/clotting factors as clinically indicated (p166).
Further treatment
Commence specific treatment measures aimed at life-threatening underlying cause (eg LVF, PE, infection, coagulopathy). Refer for admission and further investigation (including bronchoscopy).
P.95

P.96

The dyspnoeic patient
The normal adult respiratory rate is 11-18/min, with a tidal volume of 400-800mL. Acute dyspnoea is the predominant presenting symptom of a number of emergency problems and is a feature of even more.
Common causes of acute dyspnoea
Cardiac
  • LVF (p98)
  • MI (p68)
  • PE (p118)
  • arrhythmias (p78)
Respiratory
  • asthma (p102)
  • exacerbation of COPD (p106)
  • pneumonia (p108)
  • pleural effusion (p101)
  • pneumothorax (p112)
Trauma
  • aspiration of FB or vomit (p110)
  • pneumothorax/haemothorax (p326)
  • flail chest (p324)
  • near drowning (p246)
Other
  • hypovolaemia (from any cause)
  • hyperventilation syndrome (p97)
  • fever from any cause
  • respiratory compensation for metabolic acidosis (DKA, salicylate overdose)
Approach
Follow the ABC approach and resuscitate as necessary. The main aim of treatment is to correct life-threatening hypoxia. Although the differential diagnosis is potentially huge, the history often points to the diagnosis. Enquire particularly about speed of onset of dyspnoea, past medical history and associated symptoms (cough, haemoptysis, fever, wheezing, chest pain). Examine carefully, paying attention to the respiratory rate, depth and pattern. Apply a pulse oximeter.
Pulse oximetry
This simple, rapid, safe and non-invasive technique is based on the difference in light absorption between oxyhaemoglobin and deoxyhaemoglobin. It provides a continuous means of determining arterial oxygen saturation. It does not provide information about ventilation or pCO2—a normal oxygen saturation does not exclude significant lung pathology (eg PE).
Pulse oximetry may be inaccurate or misleading in:
  • poor peripheral perfusion/shock
  • methaemoglobinaemia (falsely ↓ when SaO2> 85%; falsely ↑ when <85%)
  • hypothermia
  • CO poisoning (falsely high reading as COHb reads as oxyhaemoglobin)
  • nail varnish/synthetic fingernails (if a finger probe is used)
  • excessive movement
Oximetry can use a finger, toe, ear or nose. Correlate readings with clinical findings: a non-pulsatile trace (or heart rate different from that on the cardiac monitor) suggests the saturation reading is probably inaccurate.
P.97

Hyperventilation
Hyperventilation is breathing occurring more deeply and/or more rapidly than normal. CO2 is ‘blown off’, so that arterial pCO2↓. Hyperventilation may be primary (‘psychogenic’) or secondary. A classical secondary cause is DKA—Küssmaul's respiration represents involuntary respiratory compensation for a metabolic acidosis.
Secondary causes of hyperventilation
  • metabolic acidosis (including DKA, uraemia, sepsis, hepatic failure)
  • poisoning (eg aspirin, methanol, CO, cyanide, ethylene glycol)
  • pain/hypoxia
  • hypovolaemia
  • respiratory disorders (eg PE, asthma, pneumothorax)
Primary (psychogenic or inappropriate) hyperventilation
Typically, the patient is female, agitated and distressed and has a past history of panic attacks or episodes of hyperventilation. She may complain of dizziness, circumoral paraesthesia and carpopedal spasm and occasionally sharp or stabbing chest pain. Initial examination reveals tachypnoea with equal air entry over both lung fields and no wheeze or evidence of airway obstruction. Although the presentation may appear to be very convincing of primary hyperventilation, it is important to exclude secondary causes. Therefore perform the following investigations:
  • SaO2 (pulse oximetry) on presentation
  • ECG
  • ABG if SaO2↓, or if symptoms do not completely settle in a few mins
  • BMG
If symptoms do not completely settle in a few mins, obtain:
  • ABG
  • CXR
  • U&E, blood glucose, FBC
Treatment
Do not sedate a patient with hyperventilation. Once serious diagnoses have been excluded, use this information to help reassure the patients with primary hyperventilation. Often this is all that is required, but it may be helpful to try simple breathing exercises (breathe in through nose—count of 8, out through mouth—count of 8, hold for count of 4 and repeat). Discharge the patient with arrangements for GP follow-up. If these simple measures fail, reconsider the diagnosis and refer the patient to the medical team for subsequent observation and treatment.
P.98

Cardiogenic pulmonary oedema
Pulmonary oedema may be classified according to whether or not it is due to a cardiac cause. Non-cardiogenic pulmonary oedema is considered on p100. In cardiogenic pulmonary oedema failure of the left heart causes ↑left ventricular end-diastolic pressure, producing ↑pulmonary capillary hydrostatic pressure. Fluid collects in the extravascular pulmonary tissues faster than the lymphatics can clear it.
Causes of cardiogenic pulmonary oedema
Often an acute complication of MI and IHD, or an exacerbation of pre-existing cardiac disease (eg hypertension, aortic/mitral valve disease). Other causes are:
  • arrhythmias
  • failure of prosthetic heart valve
  • ventricular septal defect
  • cardiomyopathy
  • negatively inotropic drugs (eg ß-blockers)
  • acute myocarditis
  • left atrial myxoma (may produce syncope, fever, ↑ESR, but is very rare)
  • pericardial disease
The history is frequently dramatic. Dyspnoea and distress may prevent a full history from being taken. Find out the length of the history and whether there is any chest pain. Check current drug therapy/allergies and establish what emergency prehospital treatment has been administered.
Examination usually reveals a tachypnoeic, tachycardic and anxious patient. If the pulmonary oedema is severe, the patient may be cyanosed, coughing up frothy pink sputum and unable to talk. Check pulse and BP and auscultate the heart for murmurs and 3rd/4th heart sounds of gallop rhythm (difficult in a noisy department). Look for ↑JVP (also a feature of PE and cardiac tamponade). Listen to the lung fields: fine inspiratory crepitations (crackles) may be limited to the bases or be widespread. In some patients, wheeze may be more prominent than crepitations. Cardiogenic pulmonary oedema is associated with evidence of ↓cardiac output (peripherally cool and pale). Consider other diagnoses (eg sepsis) in patients who have warm, flushed extremities.
Investigation
Commence treatment before completing investigations:
  • attach a cardiac monitor and check SaO2 with pulse oximeter
  • obtain ECG to check for arrhythmias, LAD, LVH, LBBB, recent or evolving MI.
  • send blood for U&E, glucose, FBC
  • if severely ill or SaO2 < 90% obtain ABG
  • request old hospital notes/ECGs
  • obtain a CXR and look for features of cardiogenic pulmonary oedema:
    • upper lobe diversion (distension of upper pulmonary veins)
    • cardiomegaly (LV and/or LA dilatation)
    • Kerley A, B or C septal lines
    • fluid in interlobar fissures
    • peribronchial/perivascular cuffing and micronodules
    • pleural effusions
    • bat's wing hilar shadows
P.99

Treat urgently. Provide the following within the first few mins:
  • Check that the airway is clear.
  • Sit the patient up, supported comfortably by pillows and raised back.
  • Provide high flow O2 by tight-fitting face mask.
  • If systolic BP > 90mmHg, give 2 puffs of GTN SL (800micrograms) and commence GTN IVI, starting at 10micrograms/min, increasing every few mins according to clinical response (monitor BP closely and take special care to avoid hypotension). An alternative to GTN IVI is buccal GTN (3-5mg).
  • Give IV frusemide 50-100mg.
  • If the patient has chest pain or is distressed, give very small titrated increments of IV opioid (+antiemetic). Do not give opioids to patients who are drowsy, confused or exhausted as this may precipitate respiratory arrest.
  • Consider inserting a urinary catheter and monitor urine output.
  • Treat underlying cause and associated problems (arrhythmias, MI, cardiogenic shock, acute prosthetic valve failure).
Monitor the SaO2 and the clinical response to this initial treatment. Rapid improvement may occur, due to venodilatation and reduction of preload. If the patient does not improve, recheck ABG and consider the following measures:
  • If ABG reveals hypoxia (pO2 < 9kPa) or hypercarbia (pCO2 > 7kPa), involve ITU to consider CPAP or tracheal intubation/IPPV. CPAP appears safe and effective in acute cardiogenic pulmonary oedema and may avoid the need for intubation.
  • Rapid sequence intubation in the presence of cardiogenic pulmonary oedema may be associated with cardiovascular collapse. Stop nitrates prior to administering anaesthesia and be ready to give pressors ±fluids immediately post-induction.
  • If the patient is hypotensive refer to ITU for treatment of cardiogenic shock (p74). An intra-arterial line, Swan-Ganz catheter and inotropic support (dobutamine) are likely to be required. Echocardiography may be helpful to exclude valve or septal rupture and guide treatment.
Prosthetic valve failure
Always consider valve failure in patients with prosthetic valves. A large variety of prosthetic heart valves are in common use. All are associated with some risks (eg embolism, failure, obstruction, infection, haemorrhage from associated anticoagulation), which vary according to the design. Acute failure of a prosthetic aortic or mitral valve results in dramatic acute onset pulmonary oedema with loud murmurs. The patient may deteriorate rapidly and not respond to standard drug treatment. If suspected, resuscitate as described above and urgently call for expert help (ITU team, cardiologist and cardiothoracic surgeon). Emergency transthoracic or transoesphageal echocardiography confirms the diagnosis. Immediate valve replacement is required.
P.100

Non-cardiogenic pulmonary oedema
Pulmonary oedema may occur in the absence of ↑pulmonary venous pressure. One or more of the following mechanisms may be responsible:
  • ↑capillary permeability
  • ↓plasma oncotic pressure
  • ↑lymphatic pressure
Changes in capillary permeability, secondary to a variety of triggers, is the mechanism most frequently implicated in non-cardiogenic pulmonary oedema, when it occurs as the Adult Respiratory Distress Syndrome (ARDS). Since the mechanisms producing cardiogenic and non-cardiogenic pulmonary oedema differ, so the approach to treatment differs.
Causes of non-cardiogenic pulmonary oedema
  • ARDS (sequel to sepsis, trauma, pancreatitis)
  • intracranial (especially subarachnoid) haemorrhage
  • IV fluid overload
  • hypoalbuminaemia (liver failure, nephrotic syndrome)
  • drugs/poisons/chemical inhalation
  • lymphangitis carcinomatosis
  • smoke inhalation
  • near drowning
Approach
Distinguishing non-cardiogenic from cardiogenic pulmonary oedema is usually apparent from the history. Evaluate the patient as described on p98 and resuscitate according to ABCs. Treatment needs to be directed towards the underlying cause and according to the physiological disturbance. To estimate the latter, invasive monitoring may be required (urinary, intra-arterial, central venous and Swan-Ganz catheters). Refer to ITU, to provide appropriate IV fluids, inotropes, tracheal intubation, IPPV and PEEP.
P.101

Pleural effusion
Under normal circumstances, each pleural cavity contains < 20mL fluid. Accumulation of fluid unilaterally or bilaterally occurs in numerous disease processes.
Causes
Pleural effusions are classified according to their protein content as exudates (>30g/L) or transudates (<30g/L).
Exudates
  • pneumonia (bacterial, viral, mycoplasma)
  • malignancy (bronchial carcinoma, mesothelioma, lymphoma)
  • TB
  • PE with pulmonary infarction
  • collagen vascular disease (SLE, rheumatoid arthritis)
  • subphrenic abscess
  • amoebic liver abscess
  • pancreatitis
  • chylothorax (thoracic duct injury—rare)
Transudates
  • cardiac failure
  • nephrotic syndrome
  • hepatic failure
  • ovarian fibroma (Meig's syndrome—rare)
Clinical presentation
Symptoms are usually due to the underlying disease process, rather than the effusion itself. Occasionally, the former may be asymptomatic and the latter large, causing dyspnoea (initially only on exercise, later also at rest) and a mild dull ache.
Signs of an effusion are not apparent until >500mL is present. Dyspnoea, stony dullness to percussion, with absent breath sounds over the effusion are characteristic. Bronchial breathing may be heard just above the effusion. Very large unilateral effusions may produce evidence of mediastinal shift (away from the collection of fluid).
Investigations
CXR can demonstrate pleural effusions as small as 250mL, as blunting of the costophrenic angle. Other investigations will be required (eg SaO2, ABG, U&E, LFTs, FBC), but depend upon the likely underlying cause.
Treatment
Provide O2 and resuscitate as necessary, according to the underlying pathology. Emergency therapeutic pleural aspiration is rarely required in A&E, except where haemothorax is suspected. Refer to the medical team for further investigation (including diagnostic/therapeutic pleural aspiration).
P.102

Acute asthma—assessment
Follow the British Thoracic Society guidelines1 incorporated in pp104-5 to assess and manage adults presenting with asthma. The guidelines are essentially self-explanatory and reflect continuing concern over deaths from asthma. Patients with severe asthma and one or more adverse psychosocial factors (psychiatric illness, alcohol or drug abuse, denial, unemployment) have ↑ mortality. Measure the peak expiratory flow rate and compare it against that expected (see below). The peak flow acts as an immediate triage tool: remember that some patients with life-threatening airways obstruction may be too dyspnoeic to register a peak flow.
Make an initial assessment of the severity of acute asthma based upon a combination of clinical features, peak flow measurement and pulse oximetry as outlined below.
Moderate exacerbation of asthma
  • increasing symptoms
  • peak flow >50-75% best or predicted
  • no features of acute severe asthma (below)
Acute severe asthma
Any 1 of:
  • peak flow 33-50% best or predicted
  • respiratory rate ≥25/min
  • heart rate ≥110/min
  • inability to complete sentences in 1 breath
Life-threatening asthma
A patient with severe asthma with any 1 of:
  • peak flow <33% best or predicted
  • SaO2< 92%
  • pO2 < 8kPa
  • normal pCO2 (4.6-6.0kPa)
  • silent chest
  • cyanosis
  • feeble respiratory effort
  • bradycardia, arrhythmia hypotension
  • exhaustion, confusion, coma
Near fatal asthma
  • ↑ pCO2 and/or requiring mechanical ventilation with ↑inflation pressures
Other investigations
Obtain ABG if SaO2 <92% or if there are other features of life-threatening asthma.
Obtain a CXR if there is:
  • suspected pneumomediastinum or pneumothorax
  • suspected consolidation
  • life-threatening asthma
  • failure to respond to treatment satisfactorily
  • requirement for ventilation
Footnote
1 British Thoracic Society 2003 Thorax 58 (suppl 1). See also http://www.sign.ac.uk and/or http://www.brit-thoracic.org.uk
P.103

Figure. Peak expiratory flow rates in normal adults
P.104

Acute asthma—management
Initial treatment
Follow BTS/SIGN guidelines1 summarized as follows:
  • Provide high flow O2.
  • Administer high dose nebulized ß2 agonist (eg salbutamol 5mg orterbutaline 10mg). In severe asthma or asthma that is poorly responsive to the initial nebulizer, consider continuous nebulization.
  • Give a corticosteroid: either prednisolone 30-60mg PO or hydrocortisone (preferably as sodium succinate) 200mg IV.
  • Add nebulised ipratropium bromide (500micrograms) to ß2 agonist treatment for patients with acute severe or life-threatening asthma or those with a poor initial response to ß2 agonist therapy.
  • Consult with senior medical staff to consider a single dose of IV magnesium suphate (1.2-2g IVI over 20mins) for patients with acute severe asthma without a good initial response to inhaled bronchodilator therapy or for those with life-threatening or near-fatal asthma. Note that this is at present an unlicensed indication—see BNF.
  • Avoid ‘routine’ antibiotics.
  • IV aminophylline is no longer part of initial therapy. Use it only after consultation with senior medical staff. It is possible that some individual patients with near-fatal or life-threatening asthma with a poor response to initial therapy may gain additional benefit from IV aminophylline. The loading dose of IVI aminophylline is 5mg/kg over 20mins unless on maintenance therapy, in which case check blood theophylline level and start IVI of aminophylline at 0.5-0.7mg/kg/hr.
  • No benefit for leukotriene receptor antagonists or heliox (helium/oxygen mixture) has been shown in acute asthma.
  • Some patients with acute asthma require rehydration and correction of electrolyte imbalance. Hypokalaemia may be caused or exacerbated by ß2 agonist and/or steroid therapy.
Criteria for admission
Admit patients with any features of
  • a life-threatening or near-fatal attack
  • severe attack persisting after initial treatment
Consider for discharge those patients whose peak flow is >75% best or predicted 1hr after initial treatment.
Referral to ITU
Refer any patient requiring ventilatory support or with acute severe or life-threatening asthma failing to respond to therapy, evidenced by:
  • deteriorating peak flow
  • persisting or worsening hypoxia
  • hypercapnoea
  • ABG showing ↓pH or ↑H+
  • exhaustion, feeble respiration
  • drowsiness, confusion
  • coma or respiratory arrest
Footnote
1 British Thoracic Society 2003 Thorax 58 (suppl 1).See also http://www.sign.ac.uk
P.105

Cardiac arrest in acute asthma
The underlying rhythm is usually PEA. This is usually secondary to prolonged severe hypoxia or (rarely in a self-ventilating patient) to tension pneumothorax. Give advanced life support according to the standard guidelines on p45 and treat tension pneumothorax if present (p320).
P.106

Chronic obstructive pulmonary disease (COPD)
Definition, causes and manifestations
COPD is characterized by chronic airflow limitation resulting from impedance to expiratory airflow, mucosal oedema, infection, bronchospasm and bronchoconstriction due to ↓lung elasticity. Smoking is the main cause, but other causes, including chronic asthma, α-1 antitrypsin deficiency and chronic infection (eg bronchiectasis) may be responsible.
Common manifestations are chronic bronchitis (defined clinically as a productive cough for >3 months for 2 consecutive yrs) and emphysema (defined pathologically as permanent dilatation of airways distal to terminal bronchioles). COPD rarely exists as a single entity and usually a combination of various processes is present. This results in ventilatory compromise, ↑work of breathing and eventually hypoxaemia and sometimes hypercarbia.
History
Exertional dyspnoea, cough and sputum production are the usual complaints. Find out from the patient (or relatives) relevant past medical history:
  • Present treatment including inhalers, steroids, antibiotics, theophyllines, nebulizers, home O2 treatment.
  • Past history—enquire about previous admissions (including to ITU) with similar complaints. Ask about other illnesses.
  • Exercise tolerance—how far can he/she walk on the flat without stopping? How many stairs can he/she climb? How independent is he/she?
  • Recent history—is this presentation due to a rapid deterioration (eg ↑wheeze or breathlessness). Ask if there has been an ↑volume of sputum or if it has become purulent. Remember that chest injuries, abdominal problems and other infections may cause respiratory decompensation.
Examination
Examine for dyspnoea, tachypnoea, accessory muscle use and lip-pursing. Look for hyperinflation (‘barrel chest’) and listen for wheeze or coarse crackles (large airway secretions). Cyanosis, plethora (due to secondary polycythaemia) and right heart failure (cor pulmonale) suggest advanced disease. Look for evidence of hypercarbia: tremor, bounding pulses, peripheral vasodilatation, drowsiness or confusion.
Check for evidence of other diagnoses in an acutely breathless patient, particularly: asthma (p102), acute LVF (p98), pneumothorax (p112), PE (p118). Remember that these conditions may coexist with COPD.
Investigations
  • SaO2, respiratory rate, pulse rate, BP, T° and peak flow (if possible)
  • CXR (look for pneumothorax, hyperinflation, bullae, heart failure and pneumonia)
  • ECG
  • ABG (or capillary blood gas), documenting the FiO2
  • FBC, U&E, glucose and if pneumonia is suspected, blood cultures, CRP and pneumococcal antigen
  • Theophylline level if taking theophylline
  • Send sputum for microscopy and culture if purulent
  • Take blood cultures if pyrexial
P.107

Treatment1
Give O2—remember that hypercapnoea with O2 is multifactorial, but ↑ventilation/perfusion mismatch accompanied by ↑dead space ventilation appear to be more important than suppression of hypoxic drive. The general aim of O2 therapy is to maintain SaO2 > 90% without precipitating respiratory acidosis or worsening hypercapnoea.
  • If the patient is known to have COPD and is drowsy, or has a documented history of previous hypercapnoeic respiratory failure, give an FiO2 of 24-28% via a Venturi mask and obtain ABG immediately. Titrate up the FiO2 with serial ABG sampling until the minimum FiO2 that achieves clinical improvement (or SaO2 90-92%) is reached. Watch for ↑drowsiness or worsening acidosis and respond accordingly (see steps outlined below).
  • For all other patients, including those where the diagnosis is unclear, provide 40% O2 by mask until the history is clarified and ABG result obtained.
Give bronchodilators and steroids
  • Give nebulized salbutamol 2.5-5mg or terbutaline 5-10mg.
  • Consider adding nebulised ipratropium 0.5mg.
  • Use O2 driven nebulizers unless the patient has hypercapnoeic, acidotic COPD, in which case use nebulizers driven by compressed air, supplemented by O2 via nasal prongs at 1-4L/min.
  • Give steroids (eg prednisolone 30mg PO stat or hydrocortisone 100mg IV if unable to swallow).
Other drug treatments
  • Give antibiotics (eg amoxicillin, tetracycline or clarithromycin) if the patient reports ↑purulent sputum or there is clinical evidence of pneumonia and/or consolidation on CXR.
  • Only consider IV aminophylline if there is an inadequate response to nebulised bronchodilators.
  • Only consider doxapram if non-invasive ventilation is unavailable or inappropriate (seek specialist advice).
Non-invasive ventilation
If the patient has a pH < 7.35, pCO2> 7kPa, or is becoming increasingly exhausted, agitated or confused, call senior medical and/or ITU staff immediately. Non-invasive ventilation is the treatment of choice for persistent hypercapnoeic ventilatory failure during exacerbations despite optimal medical therapy. Contraindications include apnoea, pneumothorax, severe agitation and inability to tolerate or fit the face mask.
Invasive ventilation
Formal intubation and ventilation may be indicated depending upon various factors (eg co-morbidity, functional status). Sometimes ventilation is not appropriate, particularly in severe chronic disease. A decision not to ventilate should only be made by experienced staff following careful consideration of the patient's presentation, past history and degree of disability, after discussion with the patient and their family and if possible, the GP. Keep these patients comfortable with appropriate nursing care and document decisions and reasoning in the case notes.
Footnote
1 See National Institute for Clinical Excellence guideline on COPD, 2004 (http://www.nice.org.uk)
P.108

Pneumonia
Pneumonia involves symptoms and signs of lower respiratory tract infection (breathlessness, productive cough and fever) usually associated with CXR abnormalities. Pneumocystis pneumonia may occur with minimal or no CXR changes. Consider pneumonia in patients with septicaemia or acute confusional states.
Causes
Bacterial (80–90%)
Streptococcus pneumoniae is a frequent cause of community acquired pneumonia. Others include Mycoplasma pneumoniae, Haemophilus influenzae, Legionella, Chlamydia psittaci, Staphylococcus aureus (can cause fulminant pneumonia in patients with influenza). Gram -ve and anaerobic infections are rare. Always consider TB, particularly in chronic alcoholism, poor social circumstances, immigrants and those travelling to developing countries or individuals not BCG vaccinated. Immunosuppressed patients (including those with HIV) are at ↑risk of TB and Pneumocystis carinii pneumonia (PCP).
Viral (10–20%)
Predominantly influenza and RSV.
Rickettsial (1%)
Rarely, Coxiella burnetti.
Signs and symptoms
Fever, cough and production of sputum are the commonest complaints. Breathlessness, pleuritic chest pain, myalgia, rigors or haemoptysis may occur. Note that pneumonia can present without obvious chest signs: Mycoplasma pneumonia may present in children and young adults with sore throat, headache, nausea, abdominal pain and diarrhoea. Legionella can present with constitutional upset, diarrhoea or confusion, particularly in the elderly. Pneumocystis pneumonia in immunosuppressed patients may present with cough, dyspnoea and marked hypoxia, with relatively few other findings.
Examination and investigation
  • Check respiratory rate, pulse and BP.
  • Clinically assess oxygenation and perfusion.
  • Look for evidence of dehydration, anaemia or underlying malignant disease.
  • Auscultation usually reveals a patch of inspiratory crackles signs of consolidation (dullness to percussion and bronchial breathing) are present in <25%.
  • Check BMG, SaO2 (obtain ABG if <96%).
  • Check peak flow, if possible, as this may reveal coexisting airway obstruction (eg asthma or COPD).
  • Obtain CXR. Look for patchy or lobar opacification, mass lesions or an air bronchogram. Note that CXR changes may take up to 6wks to resolve following an episode of pneumonia.
Assessment: admit or discharge
Of those who present to A&E, some patients with ‘mild’ illness, good social circumstances and no significant co-morbidity may be safely discharged with appropriate antibiotics (eg amoxicillin 0.5-1g PO tds), simple analgesia for pleuritic pain to aid deep breathing/coughing and GP follow-up. Do not discharge patients with any of the following: confusion, urea >7mmol/L, respiratory rate >30/min, systolic BP < 90mmHg, diastolic BP ≤ 60mmHg, age ≥ 65yrs (see: http://www.brit-thoracic.org.uk). If in doubt, discuss with a senior/expert.
P.109

Treatment1
Patients deemed suitable for discharge
Provide simple analgesia, oral antibiotics and GP follow-up as outlined opposite.
Patients admitted, but not severely unwell
Start either oral or IV antibiotics, as follows:
  • either amoxicillin 0.5-1g PO tds + erythromycin 500mg PO qds (or clarithromycin 500mg bd)
  • or if IV therapy is needed: ampicillin 500mg IV qds + erythromycin 500mg IV qds (or clarithromycin 500 mg bd)
  • Monitor SaO2 and provide O2 accordingly.
  • Provide simple analgesia.
Acutely unwell
Treat patients who are breathless at rest, dehydrated, or with severe constitutional upset with high flow O2 (beware CO2 retention in known severe COPD), IV fluids (±analgesia) and IV antibiotics (eg co-amoxiclav 1.2g IV tds + erythromycin 500mg IV qds). Treat airflow obstruction (eg with nebulised salbutamol), in addition to the above measures.
Differential diagnosis
Pneumonia-like presentations can occur with pulmonary oedema, pulmonary infarction, pulmonary vasculitis (eg SLE, PAN, Churg-Strauss and Wegener's), aspergillosis, allergic alveolitis, bronchial or alveolar cell carcinoma, acute pancreatitis and subphrenic abscess. Also, do not forget TB.
Footnote
1 See British Thoracic Society guideline, 2004: http://www.brit-thoracic.org.uk
P.110

Pulmonary aspiration
Aspiration of solid or liquid material into the upper and lower airways is likely when one or more of the following features are present:
  • altered conscious state: head injury, CVA, overdose, sedation, anaesthesia
  • ↓cough and/or gag reflexes: related to above factors and/or bulbardysfunction, intubation/extubation, Guillain-Barré syndrome, multiple sclerosis, myasthenia gravis
  • susceptibility to regurgitation/vomiting: alcohol, full stomach, upper GI tract pathology (including hiatus hernia, oesophageal obstruction, pregnancy, NG tube)
Clinical features
Large food particles sufficient to cause complete airway obstruction cause choking, inability to speak, respiratory effort, cyanosis, loss of consciousness and death. Smaller particles may pass through the vocal cords causing coughing, stridor, tachypnoea and wheeze. 80% of patients are aged <4yrs, with peanuts being the classic inhaled objects. Delayed presentation with cough, wheeze, haemoptysis, unresolved pneumonia, abscess formation or empyema occurs in ≈30% often days/wks later.
Vomiting/regurgitation is often witnessed and pulmonary aspiration confirmed by seeing gastric contents in the oropharynx or trachea during intubation or following suction. Gastric content is a mixture of semi-solid and liquid material: aspiration leads to a sudden onset of severe dypsnoea, wheeze and cyanosis. Its acid nature causes severe damage to the alveolar-capillary membrane, with denaturation of pulmonary surfactant, ↑pulmonary permeability with oedema and atelectasis.
Hydrocarbons (eg petrol, paraffin) cause severe pulmonary toxicity ifaspiration occurs during ingestion or following regurgitation/vomiting.
Investigations
ABG
These show hypoxaemia within mins of acid aspiration. Initially, patients may hyperventilate with ↑pCO2 until pulmonary compliance ↑ work of breathing sufficient to result in hypoventilation.
CXR
Abnormalities develop in >90% of patients, but this may take hours/days. Appearances depend upon the nature of the aspirated material and the patient's position at the time of the episode (right lower lobe is most frequently and severely affected, followed by left lower lobe and right middle lobe). In severe aspiration, diffuse bilateral infiltrates and pulmonary oedema similar to ARDS appearances are present. Less severe episodes produce atelectasis followed by alveolar infiltration.
Intrapulmonary FBs
These (including peanuts) are rarely radio-opaque. The resulting collapse, hyperinflation or consolidation is usually obvious and depends upon whether the obstruction is complete or partial and if supervening infection is present. If the history strongly suggests an inhaled FB but the CXR is normal, consider obtaining an expiratory CXR which may show evidence of air trapping distal to the obstruction.
P.111

Prevention
Prevention is everything. Pay meticulous attention to airway protection. This may involve positioning (tilt head down on the right hand side), suction to the oropharynx (Yankauer catheter avoiding stimulation of the gag reflex) and if necessary, tracheal intubation. Note that intubationprotects the lower airway against large volume aspiration, but fluidsaccumulating above the cuff can trickle through the held-open cords to the lungs. In at-risk patients, pass a NG tube to empty the stomach. However NG tubes can also predispose to aspiration by preventing closure of the oesophageal sphincters and interfering with coughing and clearing the pharynx.
Treatment
Correct hypoxia with high FiO2, and give nebulised salbutamol for associated bronchospasm (p104). If particulate aspiration is present, refer for urgent bronchoscopy. Although secondary infection is common, the routine use of antibiotics or steroids is not indicated.
P.112

Spontaneous pneumothorax 1
Pneumothorax may occur spontaneously, in the absence of trauma. The management of tension pneumothorax and pneumothorax following trauma is considered on p320 and p326. Spontaneous pneumothorax may occur in previously healthy young individuals or in older patients with ruptured emphysematous bullae. Spontaneous pneumothorax may occasionally be secondary to other underlying disease, including asthma, bronchial carcinoma, Marfan's syndrome, infection (pneumonia, TB, lung abscess), cystic fibrosis, and oesophageal rupture.
Presentation
Spontaneous pneumothorax may be heralded by sudden onset unilateral pleuritic chest pain, dyspnoea and sometimes a cough. Classical physical signs may or may not be present (depending upon the size of the pneumothorax): tachypnoea, tachycardia, normal/hyper-resonant percussion note with ↓air entry on the affected side. Rarely, there may be a systolic ‘crunch’ heard at the left parasternal edge with a small left pneumothorax (Hamman's SIGN).
Tension pneumothorax causes tracheal deviation, tachypnoea, tachycardia and hypotension. It requires immediate decompression using a needle in the second intercostal space in the mid-clavicular line (p320).
Investigations
CXR—look for a rim of lung edge. Pneumothoraces are classified for treatment purposes into small or large, according to whether the visible rim is <2cm or >2cm from the chest wall (see below). Do not mistake an emphysematous bulla or the medial edge of the scapula for a pneumothorax. Remember that on supine X-rays, lung markings may extend to the chest wall, despite a large pneumothorax. This is because in the supine position, air in the pleural cavity moves anteriorly (see p326). An additional lateral decubitus or upright X-ray may help to identify small pneumothoraces.
ABG and SaO2 (pulse oximetry) may reveal hypoxia.
ECG may show sinus tachycardia and other non-specific features (right axis deviation, T-wave inversion in anterior leads).
Treatment1
Provide O2, insert an IV cannula and follow the British Thoracic Society guideline algorithms on pp114-5. These guidelines base treatment upon a categorization of patients according to whether the spontaneous pneumothorax is ‘primary’ (no associated underlying lung disease) or ‘secondary’ (associated with underlying lung disease).
Some patients with ‘primary’ pneumothorax may be discharged from A&E with early chest clinic follow-up (if aspiration has been performed, observe for a period first to ensure clinical stability). Advise patients to avoid diving and air travel and to return immediately if they develop breathlessness. Admit all patients with ‘secondary’ pneumothorax to hospital, irrespective of whether they are treated with aspiration and/or intercostal tube drainage.
Footnote
1 Henry et al. Thorax 2003; 58 (suppl II): ii:39-52. See: http://www.brit-thoracic.org.uk
P.113

Aspiration technique
Infiltrate local anaesthetic (eg 1% lidocaine/lignocaine), then insert a 16G IV cannula (consider a special pig-tail cannula) just above the 3rd rib (ie in the 2nd intercostal space) in the mid-clavicular line, or in the axilla as for intercostal drainage. Remove the needle, attach a three-way tap, then aspirate air with a 50mL syringe. Continue aspiration until the patient coughs excessively, or until 2.5 litres of air is removed.
Intercostal (chest) drain insertion
For cosmetic reasons and to avoid transfixing the pectoral muscles, use an axillary approach (just anterior to the mid-axillary line in the 5th intercostal space). Adopt an open technique as described on p327, with a smaller tube size (eg 10-14 FG). Having sutured the tube in place, obtain a CXR, then refer to the medical team.
Note
Catheter over guidewire systems (Seldinger technique) may be as safe and effective as small calibre tubes.
P.114

Spontaneous pneumothorax 2
Figure. Treatment algorithm for primary pneumothorax1
Footnote
1 Henry et al. Thorax 2003; 58 (suppl II): ii:39-52. See: http://www.brit-thoracic.org.uk
P.115

Figure. Treatment algorithm for secondary pneumothorax1
Footnote
1 Henry et al. Thorax 2003; 58 (suppl II): ii:39-52. See: http://www.brit-thoracic.org.uk
P.116

Deep venous thrombosis (DVT)
Thrombotic occlusion of the deep veins of the leg can be difficult to diagnose and has received much media attention. Less than 25% of patients attending hospital with a suspected DVT have the diagnosis confirmed. The principal concern associated with DVT is the risk of morbidity and mortality from subsequent PE (p118).
Risk factors
  • immobility
  • recent surgery (particularly orthopaedic)
  • malignancy
  • IV drug use
  • smoking
  • pregnancy/pelvic masses
  • combined OCP (risk ≈1-3 per million women per year)
  • obesity
  • previous DVT/PE
  • thrombophilia
Clinical features
DVT classically produces leg pain with swelling, warmth, tenderness and dilated superficial veins on the affected leg. However, these signs are non-specific and are often not present. A small or partially occluding thrombus may be completely asymptomatic. History and clinical examination alone cannot safely exclude DVT: if a DVT is suspected, investigate further. The presence of respiratory symptoms and/or signs suggests PE—investigate this accordingly (p118).
Differential diagnosis
  • muscular tear—typically acute onset
  • rupture of a Baker's cyst—again, typically acute onset
  • cellulitis or other infection
Investigation and management
Both investigation and management of patients with suspected DVT depend to a certain extent on local policy: many hospitals have developed local protocols. Investigation is usually guided by clinical risk stratification (for example, the modified Wells criteria shown below), together with D-dimer assay, compression USS (which can also detect ruptured Baker's cyst or calf muscle tear) and contrast venography. Note that whilst a D-dimer may help to exclude DVT in low risk patients, all other patients require more definitive investigation.
Having diagnosed a DVT, refer the patient to the medical team for anticoagulation and admission/follow-up. Some patients may be suitable for outpatient management after commencing LMWH (eg tinzaparin 175units/kg od SC)—follow local policy. If there is a family history of DVT/PE, consider a thrombophilia screen, but remember that some elements of this are difficult to interpret in the acute stage. Investigate and refer newly diagnosed intercurrent illness or malignancy as appropriate.
P.117

Modified Wells criteria for clinical risk stratification in suspected DVT
Clinical feature | Score
Active cancer (treatment ongoing, or within 6 months or palliative) | 1
Paralysis, paresis or recent POP immobilization | 1
Recently bedridden for >3days or major surgery <12wks | 1
Localized tenderness along the distribution of the deep venous system | 1
Entire leg swelling | 1
Calf swelling >3cm compared with asymptomatic leg | 1
Pitting oedema (greater in the symptomatic leg) | 1
Collateral superficial veins (non-varicose) | 1
Total score of 0 is ‘low’ risk, 1 or 2 is ‘moderate’ risk and 3 or more is ‘high’ risk.
(Note: IV drug use is an additional risk factor which does not feature in this list.)
Superficial thrombophlebitis
Erythema, tenderness and induration are present along the course of the involved superficial vein, which may feel hard on palpation. Superficial thrombophlebitis may coexist with DVT and can propagate into deep veins. If there is any doubt as to the presence of a DVT, investigate. Otherwise, treat with NSAID. Pain usually improves over 1-2wks.
P.118

Pulmonary embolus
Pulmonary thromboembolism is a common life-threatening problem, responsible for many deaths each year. There may be no clinical evidence of DVT.
History
PE is notoriously difficult to diagnose. Suspect it in any patient with: pleuritic chest pain, dyspnoea, syncope, cough or haemoptysis. More than 80% have pre-disposing risk factors (see below and risk factors for DVT, p116).
Examination
In small PE, physical signs may be absent or subtle (mild fever, tachycardia, scattered crepitations or pleural rub). Search carefully for DVT (p116).
In large PE, the patient is usually cyanosed, tachycardic, dyspnoeic and hypotensive. The JVP is ↑ (with prominent ‘a’ waves). Turbulent flow around the PE occasionally produces an audible murmur in the pulmonary area.
Investigation
If suspected, obtain the following:
  • SaO2 and ABG —ideally on air. This will allow detection of slightly low pO2 (<12kPa). The pCO2 may be ↓ (<4.5kPa), due to hyperventilation.
  • ECG—a number of changes may occur, although ‘S1, Q3, T3’ is rarely seen. Look for: sinus tachycardia, AF, RBBB, RAD (‘S1’), Q wave and inverted T in III (‘Q3, T3’), T inversion in V1-4.
  • CXR—this may show pulmonary oligaemia, an elevated hemidiaphragm, a small pleural effusion, linear opacities (the result of previous PEs).
  • FBC, ESR, U&E—there may be ↑ WCC
All of these investigations may be normal despite PE. D-dimer is usually ↑ in PE, but is non-specific. Local protocols may use it to effectively exclude PE in those identified as being at low risk.
If the diagnosis is probable or possible, start treatment (see below) and refer for further investigations (V/Q lung scan and/or CT pulmonary angiography). In suspected massive PE, obtain expert help urgently and consider echocardiography.
Treatment
  • Secure the airway and provide high flow O2 by face mask.
  • Obtain venous access.
  • Monitor respiration, SaO2, ECG, pulse, BP and urine output.
  • Assess the risk of PE (see below). Start anticoagulation pending further investigation in those patients judged to have an ‘intermediate’ or ‘high’ probability of PE: give LMWH (eg tinzaparin 175units/kg SC) in stable patients; in unstable patients give 10,000 units IV heparin as a bolus over 5mins, then start a continuous heparin IV infusion at 1000 units/h. Refer for further investigation.
Suspected massive PE
  • In patients with marked hypoxia and/or cardiovascular compromise, call for urgent CCU/ITU expert help: intra-arterial and CVP lines are likely to be required, together with inotropic support.
  • Give IV 0.9% saline/colloid according to CVP to maintain a high normal right ventricular filling pressure.
  • Insert a urinary catheter to monitor urine output.
  • Consider thrombolytic therapy under expert guidance: tPA (alteplase, eg starting dose 10mg IV over 1-2mins, then IVI 90mg over 2hrs) may be indicated before a definitive diagnosis has been made if cardiac arrest has occurred or is imminent.
P.119

Figure. ECG changes of major acute PE
Assessment of clinical risk of PE1
In patients with clinical features compatible with PE (breathlessness and/or tachypnoea, with or without chest pain), consider the following two statements:
  • Another diagnosis is unlikely
  • A major risk factor is present (any 1 of: major abdominal/pelvic surgery, postoperative intensive care, puerperium, lower limb fracture, metastatic/ advanced malignancy, hospitalization/institutional care, hip/knee replacement, Caesarian section, late pregnancy, varicose veins, abdominal/pelvic malignancy, previous proven PE)
If both are present, the patient has a ‘high’ probability of PE, if just 1 is present there is an ‘intermediate’ probability of PE and if neither is present, the probability of PE is ‘low’.
Footnote
1 British Thoracic Guidelines. Thorax 2003; 58: 470-84. See: http://www.brit-thoracic.org.uk
P.120

Upper GI bleeding
Treatment demands a combined approach by physicians, surgeons and A&E staff. Adopt a low threshold for admission—hospital mortality is ≈10%. Factors associated with ↑ mortality include advanced age, shock on presentation, co-morbidity (hepatic or renal failure, cancer, ischaemic heart disease).
Causes of upper GI bleeding
Common
  • peptic ulceration
  • mucosal inflammation (oesophagitis, gastritis or duodenitis)
  • oesophageal varices
  • Mallory-Weiss tear
  • gastric carcinoma
  • coagulation disorders (thrombocytopenia, warfarin)
Rare
  • aorto-enteric fistula (especially after aortic surgery)
  • benign tumours (eg leiomyomas, carcinoid tumours, angiomas)
  • congenital (eg Ehlers-Danlos, Osler-Weber-Rendu, pseudoxanthoma elasticum)
History
Take a detailed history, but remember that resuscitation takes priority. Upper GI bleeding usually presents with haematemesis and/or melaena; bleeding involving the lower GI tract with fresh PR bleeding. However, under certain circumstances, upper GI bleeding may present with fresh PR bleeding. Similarly, proximal colonic lesions may cause melaena.
Enquire about the amount and duration of bleeding as well as any previous history of GI bleeding or liver problems. Ask about associated symptoms (abdominal pain, weight loss, anorexia). Syncope is a worrying feature as it usually infers a significant bleed. Take a full drug history (ask about aspirin, NSAIDs, warfarin, iron) and enquire about alcohol consumption.
Examination
Check ABCs. Rapidly assess for evidence of hypovolaemic shock (pulse and respiratory rates, BP, GCS, skin colour/temperature, capillary refill). Look at any available vomit or faeces. Check for abdominal masses, tenderness or surgical scars (including aortic grafting). Look for stigmata of liver disease. Perform a PR examination and check for FOB.
Less typical presentations of GI haemorrhage are sometimes seen. These include coma and hepatic encephalopathy.
Investigation and diagnosis
Request old hospital notes and send blood for FBC, clotting screen, U&E, blood glucose, Group and Save or X-matching (according to clinical features). Urea may be ↑, but creatinine will be normal unless renal function is impaired. Check SaO2 (obtain ABG if <93%) and consider CXR and ECG. Endoscopy is the investigation of choice to identify the source of the bleeding (see below).
P.121

Treatment of apparently mild haemorrhage
Treat all patients with GI haemorrhage who are alert with no evidence of hypovolaemia as follows:
  • check airway/breathing and provide high flow O2 by face mask
  • insert 2 large (14G) IV cannulae, send FBC, U&E, clotting, Group and save
  • start IV fluids if regular monitoring suggests developing hypovolaemia (see below)
  • consider omeprazole (40mg diluted in 100mL saline as IVI over 30mins) if known peptic ulcer, otherwise avoid H2 antagonists or proton pump inhibitors acutely
  • keep fasted and refer to specialist team for admission and endoscopy
Treatment of moderate/severe haemorrhage
If there is evidence of hypovolaemia, treat as described above, plus:
  • send an urgent X-match for 4-6 units of blood
  • start IVI 0.9% saline or Hartmann's 1000mL, followed by blood asnecessary, aiming to maintain Hb ≈8-10g/dL
  • if the patient is anticoagulated, or has a clotting disorder (eg due to liver disease), discuss with a haematologist and give vitamin K/clotting factors/FFP accordingly
  • call the endoscopic and surgical teams and anaesthetist/ITU staff
  • insert a urinary catheter and monitor the urine output
  • once fluid replacement has commenced, consider inserting a central venous line (see p56), so that subsequent fluid replacement can be guided by the CVP.
  • ensure that patients with severe uncontrolled variceal bleeding, severe encephalopathy, hypoxia, acute agitation or evidence of aspiration have their airways secured, if necesaary by rapid sequence induction, tracheal intubation and IPPV
Managing severe haemorrhage possibly due to varices
Some hypovolaemic patients may have clinical evidence suggesting that the bleeding has resulted from oesophageal varices (eg past history of varices, clinical features of hepatic failure). Arrange emergency endoscopy and endoscopic treatment (eg injection of varices) by an experienced practitioner. In the meantime:
  • Give vasopressin (20units IV over 15mins combined with a GTN infusion), or terlipressin (2mg IV repeated every 4-6hrs). Evidence suggests that each of these may ↓bleeding, but only terlipressin has been shown to ↓mortality.
  • If experienced in the technique, insert a 4 lumen Sengstaken/Minnesota tube. Inflate the gastric balloon then the oesophageal balloon to a pressure of ≈30-40mmHg to tamponade the bleeding varices. Regularly aspirate the oesophageal and gastric ports. This may stop bleeding in ≈90% of cases, but up to 50% re-bleed on deflation.
  • Consider prophylactic antibiotics (eg ciprofloxacin or second/third generation cephalosporin) which may ↓mortality in severe variceal haemorrhage.
See http://www.bsg.org.uk/guidelines/34362-15.html
P.122

Lower GI bleeding
The commonest cause of apparent lower GI bleeding is upper GI haemorrhage. ≈20% of acute GI haemorrhage is from the colon or rectum. Angiodysplasia and bleeding from diverticulae are the most frequent causes, but inflammatory bowel disease, or very rarely, aorto-enteric fistulae may be responsible. Lower GI haemorrhage often settles spontaneously: localisation of the bleeding source may be difficult.
History
Nature of bleeding
Remember that melaena may occur following small bowel or proximal colon bleeding as well as upper GI haemorrhage. Conversely, large volumes of fresh or ‘plum-coloured’ rectal bleeding may actually follow upper GI haemorrhage. Bloody diarrhoea suggests inflammatory bowel disease or infective colitis.
Associated symptoms
Weight loss, anorexia or a change in bowel habit raise suspicion of colonic carcinoma. Abdominal pain may be a feature of ischaemic colitis, inflammatory bowel disease or carcinoma. Anal pain commonly occurs with anal fissure or complication of haemorrhoids.
Syncope or postural dizziness
May indicate significant haemorrhage.
Past medical history
Ask about inflammatory bowel disease, peptic ulceration or other illnesses. Previous aortic surgery with graft insertion can rarely result in formation of an aorto-enteric fistula (symptoms include sporadic or fulminant bleeding, often with syncope).
Drug history
Ask about salicylates, NSAIDs, corticosteroids and anticoagulants.
Family and social history
Note any family history of peptic ulcers, inflammatory bowel disease. Enquire about alcohol consumption.
Examination
First assess for signs of hypovolaemia and commence resuscitation if necessary. Document pulse, BP (comparing erect and supine may be useful, noting any postural drop), T° and SaO2. Examine the abdomen and rectum in all cases.
Investigations
Obtain blood for X-matching (ask for 4-6 units of type specific if urgent), FBC, U&E, glucose and coagulation studies. Perform an ECG on any patient >50yrs.
Treatment
Patients with signs of hypovolaemia require immediate resuscitation:
  • give high flow O2
  • attach monitoring (cardiac monitor, SaO2, BP monitoring)
  • insert two large bore IV cannulae
  • give 1 litre of 0.9% saline or Hartmann's solution IV stat and give further fluids according to response
  • insert a NG tube
  • insert a urinary catheter
  • consider the need for a central venous line
  • contact the surgical team and the anaesthetist
P.123

P.124

Headache
Headaches of non-traumatic origin account for ≈0.5% of A&E attendances, of which 10-15% have serious underlying pathology. Patients typically present in one of three ways:
  • Severe headache, unlike any previous one (‘first severe’ or ‘worst ever’).
  • Headache with associated worrying features (altered mental status, fever, focal neurology).
  • Chronic severe headache unresponsive to treatment.
Aetiology
Differentiating between potentially life-threatening and relatively non-serious causes is difficult.
Primary headaches
  • migraine
  • tension headaches
  • cluster headaches
  • miscellaneous (benign cough headache, benign exertional headache, headache associated with sexual activity)
Secondary headaches
  • head injury
  • vascular (stroke, intracranial haematoma, subarachnoid haemorrhage, unruptured arterio-venous malformation, venous thrombosis, hypertension)
  • non-vascular intracranial disorder (↑CSF pressure, post-LP, intracranial tumour)
  • substance misuse or withdrawal (including analgesia withdrawal or rebound)
  • infection (encephalitis or meningitis)
  • metabolic (hypoxia, hypercapnoea, hypoglycaemia, CO poisoning, dialysis)
  • craniofacial disorder (pathology of skull, neck, eyes, nose, ears, sinuses, teeth, mouth, temporomandibular joint dysfunction)
  • neuralgias (trigeminal, occipital and other cranial nerves)
Approach
Use a detailed history and examination (including vital signs and neurological examination) to search for potentially serious causes. Look particularly for the following (some typical features in brackets):
  • subarachnoid haemorrhage (sudden and severe onset, syncope)—p126
  • meningitis or encephalitis (fever, neck rigidity)—p214
  • head injury (history or signs of trauma)—p342
  • ↑ICP (papilloedema, loss of retinal vein pulsation)—p342
  • stroke (focal neurological signs)—p142
  • acute glaucoma (painful red eye, ↓VA, irregular semi-dilated pupil)—p521
  • giant cell arteritis (jaw pain, temporal artery tenderness)—p518
History
Features in the history suggesting possible serious pathology are:
  • sudden onset headache
  • worst headache ever
  • dramatic change in pattern of headache
  • known immunocompromise or malignancy
  • the presence of a ventriculo-peritoneal shunt
  • headache coming on during exertion
  • new onset headache in those aged >50yrs
Ask about drugs and the possibility of toxins (eg CO)
P.125

Examination
Assess vital signs, including GCS, pulse rate, respiratory rate, BP, T° and SaO2. Perform a thorough examination to include:
  • Feel the head for muscular tenderness, arterial tenderness, trigger points for neuralgia, and look for evidence of head injury.
  • Examine the eyes for VA, pupil reactions, eye movements and papilloedema.
  • Palpate the sinuses for tenderness.
  • Look in the ears for haemotympanum or infection.
  • Check the oral cavity for infection.
  • Look for evidence of purpura/rash of meningococcal infection.
  • Complete the neurological examination (include cranial nerves, limb power and reflexes).
Kernig's sign may be useful: straightening the knee whilst the hip is flexed produces ↑discomfort in the presence of meningeal irritation.
Management
Investigation and emergency treatment will be tailored according to the presentation of the patient, based upon the likely diagnosis. In thosesituations where the diagnosis is unclear, but where there are features suggesting serious pathology, check FBC, ESR, U&E, blood glucose, blood cultures, ABG and consider CT scan. Arrange urgent CT scan for patients with altered mental status, focal signs and for any acute onset headache, particularly if associated with nausea and/or vomiting. Patients withsuspected meningitis need CT prior to LP if there are focal neurological signs or suspicion of ↑ICP (see p342). Admit and investigate patients with sudden severe headache suggestive of subarachnoid haemorrhage, even if physical signs are absent.
P.126

Subarachnoid haemorrhage
Consider subarachnoid haemorrhage in any ‘worst ever’ or sudden onset headache
Atraumatic subarachnoid haemorrhage can occur at any age and is an important cause of sudden collapse and death. Most bleeds follow rupture of saccular (‘berry’) aneurysms in the circle of Willis. Other bleeds may be due to arterio-venous malformations, tumours or connective tissue disorders.
History
Up to 70% of patients with subarachnoid haemorrhage report rapid onset or ‘worst ever’ headache. This is classically described as ‘like a blow to the back of the head’, accompanied by neck pain, photophobia and vomiting. In 25%, exertional activities precede the event. The patient may present after syncope or fits. Drowsiness and confusion are common. ‘Warning headaches’ may precede subarachnoid haemorrhage. Unilateral eye pain may occur.
Examination
There may be focal motor and sensory signs due to intracerebral extension of the haemorrhage or vasospasm, subhyaloid haemorrhages (blotchy haemorrhages seen in the fundi) or cranial nerve palsies. Oculomotor nerve palsy is characteristic of a berry aneurysm involving the posterior communicating artery. Although neck stiffness is a ‘classical’ feature, it is often absent in A&E presentations, either because meningeal irritation has not yet occurred, or because the patient is deeply unconscious.
Investigation
This may need to proceed alongside resuscitation in seriously ill patients.
  • Obtain venous access and check BMG, FBC, clotting screen, U&E.
  • CXR may show changes of neurogenic pulmonary oedema.
  • ECG may demonstrate ischaemic changes.
  • Arrange urgent CT scan for all suspected cases (maximally sensitive within 12hrs). Admit patients with a history suggestive of subarachnoid haemorrhage for LP even if CT scan is normal.
  • Involve the neurosurgical team early.
Treatment
Tailor this according to the presentation and the need for resuscitation:
  • Give O2 to all patients.
  • Provide adequate analgesia and antiemetic. Codeine (30-60mg PO), paracetamol (1g PO) and/or NSAID may suffice. Some patients require more potent analgesics (eg morphine titrated in 1mg increments IV according to response)—proceed slowly to avoid drowsiness.
  • If unconscious (GCS < 8), severely agitated or combative, tracheal intubation (with GA) will allow IPPV and control of pCO2 to within normal levels. Insert a urinary catheter and arterial line.
Contact neurosurgical team—further treatment options include:
  • Nimodipine (60mg PO every 4hrs or 1mg/hr IVI) to prevent and treat ischaemic neurological deficits secondary to vasospasm.
  • Mannitol IV (eg 200mL of 10%) if there is evidence of ↑ ICP.
P.127

P.128

Migraine
Patients with recurrent migraine rarely attend A&E unless symptoms are different from usual—take care to avoid missing more serious conditions. The pathogenesis of migraine is not entirely clear, but there is initial vasoconstriction and subsequent vasodilatation of both intracranial and extracranial blood vessels.
Presentation
Precipitants include fatigue, alcohol, menstruation, OCP, hunger, chocolate, cheese, shellfish and red wine.
A prodrome lasting 5-30mins occurs in a third of patients, with blurred vision, photophobia or scintillating scotomata (an area of ↓ or absent vision surrounded by moving zig-zag lines), malaise, anorexia and vomiting. A few experience hemiparaesthesiae, mild unilateral weakness, ataxia or dysphasia.
The following headache may last 4-72h and is usually ‘throbbing’ and unilateral, but may be generalized. Photophobia, nausea or phonophobia is common.
Rare forms of migraine
Hemiplegic migraine
Profound hemiplegia precedes the development of the headache by 30-60min. The weakness and other focal deficits usually resolve quickly. Occasionally, they may be slow or fail to resolve.
Basilar migraine
Brainstem disturbances, with impaired consciousness, vertigo, dysarthria, diplopia and limb weakness.
Ophthalmoplegic migraine
Transient unilateral ophthalmoplegia and ptosis which may last several days.
Acephalgic migraine
Very occasionally, neurological defects may be present without headache.
Examination
Look for evidence of other serious diagnoses.
Treatment of acute attacks
  • Give simple analgesia (eg paracetamol 1g PO PRN qds or NSAID) in combination with an anti-emetic (eg metoclopramide 10mg PO, or if vomiting, IM).
  • Refer to the medical team for admission patients who have neurological signs, altered mental status or where there is diagnostic uncertainty (including change in severe headache pattern).
  • Acute attacks which fail to respond to simple measures may respond to other drugs, but these are associated with significant adverse effects. 5HT1 agonist sumatriptan (6mg SC or 50mg PO or 20mg intranasally) or ergotamine (1mg PO) are effective, but if patients have not been prescribed these previously, seek specialist advice first.
Sumatriptan causes vasoconstriction and is therefore contra-indicated in IHD, uncontrolled hypertension, basilar and hemiplegic migraine. Rebound headache may occur in up to 45%. Do not prescribe until ergotamine has been stopped for 24hrs. Similarly, do not prescribe ergotamine until sumatriptan has been stopped for 6hrs.
Ergotamine is best avoided (see BNF). It causes nausea, vomiting, abdominal pain and muscular cramps. It is contra-indicated in peripheral vascular disease, IHD, pregnancy, breast feeding, hemiplegic migraine, Raynaud's disease, liver and renal impairment and hypertension.
P.129

P.130

Other causes of headache
Cluster headache
90% occur in men. Often there is a family history. Headache usually occurs at night, waking the patient. Sometimes alcohol may act as a precipitant. Headaches are typically ‘clustered’ into up to eight attacks per day each lasting between 15 and 180 minutes. Pain is usually severe, unilateral and centred upon the eye. Associated symptoms include conjunctival injection, lacrimation, nasal congestion, rhinorrhoea, forehead and facial sweating, miosis, ptosis.
Treatment
High flow O2 (12 litres/min via reservoir mask) for 15mins sometimes provides relief. Otherwise, use paracetamol/NSAID. Consult before contemplating starting ergotamine or sumatriptan.
Trigeminal neuralgia
Characterized by stabbing unilateral pain within the distribution of the trigeminal nerves. Stimulation of the ‘trigger area’ (eg by touching, hair brushing or even chewing) induces very severe pain. Treat with carbamezepine and oral analgesia, but consider admission if the pain is severe and unrelieved.
Tension headache
This is a common condition, but ensure that the diagnosis is only made after exclusion of more serious pathology.
The history may be described in a dramatic manner. The headache is usually continuous, pressing or tight (‘band-like’) in nature. It is usually bitemporal, or occipital. Usual features of migraine are absent and the headache does not worsen with exertion.
Examination often reveals pericranial muscle tenderness, but is otherwise normal.
Treat with simple analgesia (eg paracetamol 1g PO qds PRN) and advise GP follow-up. Reassure the patient that a thorough history and examination have not revealed any worrying features.
Temporal (‘cranial’ or ‘giant cell’) arteritis (see p518)
Consider this in all patients >50yrs with recent onset of headache or change in headache pattern. There may be complaints of weight loss, night sweats, low grade fever, jaw claudication and ↓vision (up to 10% present with acute visual loss), shoulder girdle stiffness and muscular aches (polymyalgia). Involvement of the carotid or vertebral arteries may lead to TIAs or stroke.
Examination may reveal the temporal arteries to be tender, reddened, pulseless, or thickened. Inital fundoscopy is usually normal, but papilloedema can occur later in the disease.
Investigation: ↑ ESR >> 40mm/hr, often with a low grade anaemia and leucocytosis. A normal ESR does not exclude temporal arteritis.
Treatment: in view of the serious risk of rapidly progressive visual loss, if temporal arteritis is suspected give 200mg IV hydrocortisone (or 40mg prednisolone PO) immediately. Refer to the neurologist as an emergency—the diagnosis may be confirmed by temporal artery biopsy.
Space-occupying lesions
If the headache is always located on the same side, consider spaceoccupying lesions and arterio-venous malformations. Headaches that are dull, aching and made worse by lying down or straining are typical of space occupying lesions.
P.131

Malignant hypertension
Hypertension is an unusual cause of headaches, but is seen in patients with malignant hypertension and diastolic BP > 130mmHg (p91).
Ventricular shunts
Assume that any patient who presents with headaches associated with a ventricular shunt has infection/blockage and refer as an emergency. Associated drowsiness is a particular pointer to blockage.
Analgesic headache
Chronic use of simple analgesics, sympathomimetics, ergotamine or cocaine is associated with headaches. Stopping or starting certain medications (eg OCP) can also cause headache, as can withdrawal from caffeine. Exclude serious causes and advise GP follow-up with advice on medication use.
Cerebral venous thrombosis
This is more common than was previously realized. It presents in similar fashion to subarachnoid haemorrhage: sudden onset headache with nausea and vomiting. It may be associated with sinus infections, pregnancy and the post-partum period. The diagnosis may be missed on CT, but a clue includes ↑ ICP at LP.
Meningitis (see p214)
Encephalitis
Miscellaneous causes
Headaches may also result from:
  • Hypoxia and hypercapnoea
  • Poisons eg CO and solvents (p202)
  • Drugs eg nitrates, sildenafil
  • Post-traumatic (p356)
P.132

The unconscious patient 1
Common causes of altered consciousness are:
  • hypoglycaemia
  • drug overdose
  • head injury
  • stroke
  • subarachnoid haemorrhage
  • convulsions
  • alcohol intoxication
Other causes to consider include:
  • respiratory failure
  • cardiac failure
  • arrhythmias
  • hypovolaemic shock
  • anaphylaxis
  • hepatic/renal failure
  • hypothermia/hyperthermia
  • meningitis/encephalitis
  • malaria
  • DKA/HONK
  • non-convulsive status epilepticus
  • Wernicke's encephalopathy
Treatment may be needed before any diagnosis is made: remember
  • Airway
  • Breathing
  • Circulation
The ambulance crew and the patient's relatives and friends may have important information: ensure that they stay to impart this.
Initial resuscitation
Airway and cervical spine
Whatever the cause of coma, a patient may die or suffer brain damage due to airway obstruction, respiratory depression or circulatory failure. Clear and protect the airway immediately, and immobilize the cervical spine if trauma is suspected.
Breathing
If breathing appears inadequate ventilate with O2 using a self-inflating bag with an O2 reservoir. An uninjured patient who seems to be breathing adequately can be examined supine, but nurse him/her in the recovery position to ↓risk of airway obstruction. Record respiratory rate.
Circulation
Measure pulse and BP. Observe and feel the skin for colour, sweating and T°. Obtain reliable venous access. Monitor ECG. Replace IV fluid if indicated.
Conscious level
Assess level of consciousness using GCS (p349). Check the blood glucose (initially by BMG) and treat hypoglycaemia immediately (p147). Record pupil size. Give slow IV thiamine (i.e. 2 pairs of Pabrinex® ampoules in 100mL 5% dextrose over 15mins—see BNF) to patients with a history of alcoholism or who appear malnourished.
P.133

History
Investigate the following:
  • how was the patient found?
  • when was he/she last seen?
  • is there any suggestion of trauma?
  • is there any history of fits?
  • has there been recent foreign travel?
  • previous symptoms and medical history (including depression).
  • note any drugs available.
  • check previous A&E records and hospital notes.
P.134

The unconscious patient 2
Examination
Examine the patient all over for signs of illness and injury. Check clothes and possessions for tablets and for cards or bracelets warning of pre-existing disease.
If respiratory rate ↑ consider: airway obstruction, aspiration, pneumonia, DKA, hepatic/renal failure, poisoning by salicylates, methanol or ethylene glycol.
Respiratory depression may be due to poisoning (eg opioids, barbiturates, tricyclic antidepressants) or ↑ICP. Brainstem compression or damage by a stroke may cause rapid, irregular or intermittent (Cheyne-Stokes) breathing.
If bradycardic consider: hypoxia, complete heart block, ↑ ICP, digoxin or ß-blocker poisoning (p192).
If tachycardic consider: airway obstruction, hypoxia, hypovolaemia, SVT, VT, or anticholinergic overdose.
AF may be associated with cerebral emboli.
Hypotension suggests hypoxia, shock (hypovolaemic, anaphylactic, septicaemic), or poisoning.
Hypertension may be due to ↑ICP.
Skin: look for pallor, cyanosis, jaundice, spider naevi, skin crease pigmentation (Addison's disease), rashes (eg purpura in meningococcal infection or DIC), injection marks (drug addiction or medical treatment) and signs of trauma. Erythema or blistering over pressure points indicate the patient has been unconscious for some hrs.
Measure rectal T° with a low-reading thermometer if the skin feels cold. Coma is common at <30°C (p256).
Neurological examination should include GCS, limb strength, muscle tone and reflexes, optic fundi, ear drums, neck stiffness (except in neck injury) and palpation of the fontanelle in babies. Lateralizing signs, such as facial or limb weakness, may be caused by a stroke, intracranial bleeding or pre-existing problems (eg previous stroke or Bell's palsy). Ocular nerve palsy or divergent squint with coma may indicate Wernicke's encephalopathy, requiring IV thiamine. Look for subtle signs of seizure activity (eg twitching of ocular muscles or eyelids, unusual limb movements) which may indicate non-convulsive status epilepticus. Look at the fundi—spontaneous central retinal venous pulsations are rare with ↑ ICP. Subhyaloid haemorrhages (blotchy fundal haemorrhages) suggest subarachnoid haemorrhage.
Hypoglycaemia can cause localised weakness and coma and mimic stroke (p146).
Coma without lateralizing signs is usually due to poisoning, a post-ictal state, brainstem stroke or hepatic failure: extensor plantar reflexes are common in these conditions.
Tricyclic antidepressants often cause coma with dilated pupils, a divergent squint, ↑muscle tone, jerky limb movements and extensor plantars. In severe poisoning there may be muscle flaccidity with respiratory depression and ↓reflexes (p188).
Coma with small pupils and respiratory depression suggests opioid poisoning (p182). In unexplained coma, give a therapeutic trial of naloxone (0.8-2mg IV), observing for changes in conscious level, respiratory rate and pupil size.
P.135

Investigations
  • BMG and blood glucose (in every unconscious patient), but do not wait for the lab result to confirm this before starting treatment
  • ABG (record FiO2 and whether breathing spontaneously or IPPV)
  • FBC, prothrombin time, U&E
  • check paracetamol and salicylate levels if poisoning is suspected:paracetamol alone does not cause coma (except in late cases with liver failure), but a mixture of drugs may have been taken. Drug screening for sedatives/hypnotics is not needed, but in unexplained coma keep blood for later analysis
  • ECG may show arrhythmias or features of anticholinergic poisoning
  • CXR may show pneumonia, aspiration, trauma or tumour
  • CT scan may be needed to diagnose subarachnoid haemorrhage, stroke or head injury
Psychogenic coma
Patients sometimes pretend to be unconscious. It can be difficult to be certain of this—exclude other causes first. Suspect psychogenic coma if serious pathology has been excluded and:
  • When the eyes are opened, only the sclera show as the eyes deviate upwards (Bell's phenomenon).
  • When the patient's hand is dropped onto his/her face, it does not hit the face.
  • Cold caloric testing results in nystagmus.
P.136

Collapse and syncope
Syncope is a sudden, transient loss of consciousness, with spontanous recovery. The priorities are:
  • to identify serious or life-threatening problems and institute treatment
  • to decide which patients require admission
  • to decide which patients require follow-up
History of syncopal episode
Was it a simple faint?
Vasovagal or neurally mediated syncope is common. It is often a response to an overwarm environment or prolonged standing and can be precipitated by sudden fright or visual stimuli (eg sight of blood). Other contributors are large meals (or conversely, prolonged starvation) or alcohol. There are usually premonitory symptoms of feeling unwell, nauseated, dizzy or tired, with yawning, blurred or ‘tunnel’ vision or altered hearing. If the fainter cannot get supine (eg bystanders keeping them upright), seizure-like twitching may occur (convulsive syncope). Vomiting and incontinence may occur and so do not reliably discriminate seizures from faints.
Was it a seizure?
An eyewitness account is crucial if there is no past history of seizures. Ask what the witnesses actually saw (do not assume they know what a ‘fit’ looks like). There should typically be no prodrome, there is often a cry followed by tonic/clonic movements. Cyanosis, saliva frothing from the mouth, tongue biting, or incontinence suggest a generalized seizure. Post-ictal drowsiness or confusion is normal—very rapid recovery questions the diagnosis.
Was it a cardiac event?
Cardiac syncopal events are also abrupt in onset (eg collapse due to hypertrophic obstructive cardiomyopathy) and may be accompanied by pallor and sweating. Recovery may be rapid with flushing and deep/sighing respiration in some cases (eg Stokes-Adams attacks). Nausea and vomiting are not usually associated with syncope from arrhythmias. Ask about past episodes, chest pain, palpitations or history of cardiac disease. Syncope associated with exertion is worrying: possible causes include aortic or mitral stenosis, pulmonary hypertension, cardiomyopathy or coronary artery disease.
Other causes
Carotid sinus syncope is neurally mediated and often occurs with shaving or turning the head. Syncope may be due to medication effects (eg GTN, ß-blockers, anti-hypertensives). Syncope may be the presenting feature of subarachnoid haemorrhage, ruptured ectopic pregnancy, aortic or carotid dissection, PE or GI bleed.
Assessment and treatment
If a patient suddenly loses consciousness in A&E, assess responsiveness and check for a pulse. Keep the airway clear, give O2 and monitor pulse and ECG. Note any neurological signs during the episode and obtain BP, SaO2 and BMG.
Patients seen following syncope
Obtain a detailed account from the patient and witnesses. Look for signs of tongue biting, incontinence or other injuries, examine the heart for murmurs, arrhythmias or abnormalities. Do a neurological examination and look for focal signs. Do postural tests (supine and standing or sitting pulse and BP). A degree of postural hypotension is common, but postural symptoms (eg dizziness, weakness etc) are always significant (look for causes of hypovolaemia eg GI bleed, ectopic pregnancy). Do a BMG to exclude hypoglycaemia and an ECG looking for arrhythmias, LVH, ischaemia, previous or acute MI, and QT prolongation.
Disposal
It may be appropriate to discharge patients with full recovery, appropriate history for vasovagal syncope and a normal examination. Admit patients with continuing symptoms, abnormal examination or any worrying presenting features.
P.137

Diagnoses not to be missed
  • GI bleed: syncope (± postural symptoms) indicate significant blood loss and hypovolaemia. Perform PR examination to check for blood/melaena.
  • Ectopic pregnancy: suspect this in women with syncope and abdominal pain or gynaecological symptoms. Do a pregnancy test in all these cases.
  • Ruptured abdominal aortic aneurysm.
  • PE (p118).
P.138

Acute generalized weakness
The complaint of weakness may be a feature of common neurological problems (eg TIA/stroke), or accompany many of the causes of collapse (see p136). Remember also that, less commonly, generalized muscle weakness may be the presentation of a number of other diseases, including:
  • Guillain-Barré syndrome
  • myasthenia gravis
  • tetanus
  • multiple sclerosis
  • spinal cord compression
  • acute periodic paralysis
  • polymyositis
  • alcoholic myopathy
  • botulism
  • diphtheria
  • lead poisoning
Guillain-Barré syndrome
This is characterized by progressive symmetrical weakness, spreading from distal muscles to involve proximal muscles. There may be muscle tenderness, loss of muscle reflexes, sensory symptoms (paraesthesiae of fingers and toes) and disturbance of the autonomic nervous system (hyper- or hypotension, tachy- or bradycardia, bladder atony). Beware respiratory failure, which may rapidly progress to respiratory arrest. If suspected, refer to the medical team/ITU.
Myasthenia gravis
Results in painless weakness in which the muscles are fatiguable, but tendon reflexes and pupil responses are normal. Ptosis, diplopia and blurred vision are the commonest presentations. Usually, cranial nerves are involved to a greater extent than limb muscles and the distribution is asymmetrical. Crises may present with severe muscle weakness in which the major concern relates to respiratory compromise—the patient may require emergency temporary ventilatory support.
If the diagnosis is suspected in a patient not known to have myasthenia gravis, refer to a specialist who may wish to perform an edrophonium test.
Patients with known myasthenia gravis may present with weakness due to under-treatment, over-treatment (cholinergic crisis) or other causes. Refer to the medical team for investigation.
P.139

P.140

Transient ischaemic attacks
A TIA is an episode of transient focal neurological deficit lasting <24h. A TIA gives major warning for the development of stroke (5% within 48hrs, up to 50% in 5yrs). Even in patients with resolution of symptoms/signs, most have evidence of infarction on CT/MRI.
Presentation
Carotid territory involvement produces unilateral weakness or sensory changes, dysphasia, homonymous hemianopia or amaurosis fugax.
Vertebrobasilar territory involvement produces blackouts, bilateral motor or sensory changes, vertigo and ataxia.
Causes
Most TIAs result from thrombo-embolic disease involving either the heart (AF, mitral stenosis, artificial valves, post-MI) or extracranial vessels (carotid artery stenosis). Other causes include:
  • hypertension
  • polycythaemia/anaemia
  • vasculitis (temporal arteritis, polyarteritis nodosa, SLE)
  • sickle cell disease
  • hypoglycaemia
  • any cause of hypoperfusion (eg arrhythmia, hypovolaemia)
  • syphilis
Assessment
Document vital signs and perform a thorough neurological examination. Look for possible sources of emboli eg arrhythmias (especially AF), heart murmurs, carotid bruits, MI (mural thrombus).
Investigations
  • Check BMG.
  • Send blood for FBC, ESR, U&E, blood glucose (and INR if on anticoagulants).
  • Record an ECG to search for MI, arrhythmia or evidence of a period of hypoperfusion (eg trifascicular block).
  • Obtain a CXR.
Management
Refer all patients for investigation and follow-up. It is difficult to identify those patients who are most at risk, but usually patients with the following presentations are admitted:
  • continuing symptoms or residual deficit (by definition, not a TIA!)
  • ↑ frequency of TIAs, or more than 4 TIAs within the previous 2 weeks
  • known severe stenosis in a vascular territory corresponding to the TIA symptoms
  • those already taking anti-platelet therapy
  • suspected cardiac source of emboli (eg valvular disease or replacement, AF, MI)
  • those with TIAs who had severe symptoms/signs, even if fullyrecovered
  • diagnostic uncertainty
See http://www.clinicalevidence.com
P.141

P.142

Stroke
A stroke is an acute onset of focal neurological deficit of vascular origin which lasts >24hrs.
Pathogenesis
70% of strokes occur in those aged >70yrs, but they can occur at any age.
Cerebral infarction (80%) results from:
  • thrombosis secondary to atherosclerosis, hypertension and rarely arteritis
  • cerebral embolism from AF, valve disease/replacement, post-MI, ventricular aneurysm, myxoma, endocarditis or cardiomyopathy
  • an episode of hypoperfusion
Cerebral haemorrhage (20%) is associated with:
  • hypertension (rupture of small damaged arteries in the brain parenchyma)
  • subarachnoid haemorrhage (see p126)
  • bleeding disorders (including anticoagulants) and intracranial tumours
Presentation
Stroke preceded by neck pain may indicate carotid/vertebral artery dissection or subarachnoid haemorrhage. Headache is an unusual presenting feature of stroke and may indicate a cerebral haemorrhage. Be alert to the possibility of different pathology requiring urgent treatment (eg hypoglycaemia, Todd's paresis, hemiplegic migraine, meningitis, encephalitis, brain abscess, head injury, Bell's palsy, ‘Saturday night palsy’, tumours).
Undertake a thorough general and neurological examination including:
  • assessment of mental status and GCS
  • signs of meningeal irritation
  • evidence of head or neck injury
  • examination of pupils and cranial nerves
  • assessment of motor function (power and reflexes)
  • assessment of sensory function (including speech and comprehension)
  • examination for cerebellar signs
  • check for sources of embolism (AF, murmurs, carotid bruits)
Localisation on clinical grounds alone can be difficult, and differentiation between infarction and haemorrhage requires CT/MRI.
Hemisphere stroke
Common, often following infarction in the internal capsule. It may present in a variety of ways, with some or all of the following: contralateral limb weakness, flaccidity, ↓reflexes, sensory loss, receptive or expressive dysphasia, homonymous hemianopia. Aphasia usually suggests left hemisphere stroke; neglect or hemi-attention usually a right hemisphere stroke. The patient may be unable to gaze to the contra- lateral side from the stroke.
Pontine stroke
Sudden occlusion of the basilar circulation may cause quadriplegia and the ‘locked-in’ syndrome, in which the patient is able to understand his surroundings, but is unable to respond. Other features are pinpoint pupils and pyrexia.
Midbrain stroke
May produce coma, oculomotor nerve palsy, dilated pupils, hemi- or quadriparesis.
Cerebellar stroke
May cause headache, vertigo, vomiting, nystagmus and ataxia.
Lateral medullary syndrome
Sudden occlusion of the posterior inferior cerebellar artery results in characteristic features: vertigo and vomiting. Ipsilaterally there may be: palatal paralysis, Horner's syndrome, cerebellar signs, sensory loss in the face. Contralaterally there may be sensory loss in the body.
P.143

Investigation
Examine and investigate firstly to exclude the conditions listed opposite as possible differential diagnoses and secondly to confirm the diagnosis of stroke. Search in particular for treatable underlying disease. The following investigations are a minimum requirement: BMG, FBC, ESR, U&E, blood glucose, ECG, CXR. Monitor with pulse oximeter (if SaO2<93% obtain ABG) and cardiac monitor. Many patients presenting with a stroke will have an extensive past medical history—therefore request old hospital records at an early stage.
Emergency CT
Arrange emergency CT scan where there is any doubt about the diagnosis or if there is a possibility of benefit from neurosurgery (eg possible head injury, subarachnoid haemorrhage, cerebellar haematoma, patients on anticoagulants or with known bleeding tendencies).
Management
  • If the patient is unconscious, assess and resuscitate along standard lines. Clear the airway with appropriate manoeuvres and suction. Provide O2 and if tolerated, insert an oropharyngeal airway. If the gag reflex is absent, tracheal intubation and IPPV may be required. Prepare for RSI and get senior expert help.
  • Immediately correct hypoglycaemia if present (see p147).
  • Hypertension and labile BP is common in the early post-stroke period. ↓ BP may ↑ the penumbral area of ischaemia—do not attempt to do this except under specialist advice.
  • Keep nil by mouth until swallowing has been thoroughly assessed.
  • Ensure nursing care to keep the patient comfortable and preventpressure sores.
  • Insert a urinary catheter if there is urinary retention or coma.
  • Aspirin ↓ morbidity and mortality following acute ischaemic stroke, but do not start aspirin until haemorrhage has been excluded by a scan. LMWH and systemic anticoagulation have not been shown to be of benefit in the management of acute stroke.
  • Ensure that relatives are kept informed and aware of the prognosis. Advise them that the patient may be quite capable of understanding them even if unable to speak.
Stroke units
Wherever possible, admit patients directly to units where they can be cared for by staff specializing in stroke treatment and rehabilitation. The evidence shows that this improves outcome.
Thrombolysis
To date, in the UK, thrombolysis is not routinely performed. Only a small minority of patients with stroke fit within the narrow time window and other required criteria, and prior CT/MRI scanning is mandatory. Follow local protocols.
See: http://www.clinicalevidence.com
P.144

Seizures and status epilepticus
First fit
A first fit has enormous consequences—do not diagnose without good evidence
Pending a definitive specialist diagnosis, use the term ‘seizure’ to avoid the emotive label of epilepsy. A detailed history from both the patient and any witnesses is crucial to the diagnosis. The presence of jerking movements or incontinence does not necessarily reflect epilepsy. Carefully document what was seen to avoid confusion with vasovagal syncope or other types of collapse. Full rapid recovery suggests a syncopal event. Always consider alcohol/drug use, withdrawal states, hypoglycaemia, arrhythmia, head injury, subarachnoid haemorrhage, stroke/TIA, infection (including meningitis), metabolic disturbance.
As part of the general examination, carefully examine the CNS, documenting: GCS, confusion, focal abnormalities, findings on fundoscopy.
Todd's paresis may follow seizures—focal deficit or hemiparesis may persist for up to 24hrs and indicates a high chance of structural lesion.
Investigations
Check BMG, glucose, FBC, U&E, blood cultures if pyrexial. Record an ECG. All patients with new onset seizures require brain imaging at some stage as there is a significant incidence of structural CNS abnormalities. MRI is more sensitive, but CT is more widely available. Arrange emergency CT scan for patients with focal signs, head injury, known HIV, suspected intracranial infection, bleeding disorder (including anticoagulants) or where conscious level fails to improve as expected.
Disposal
Refer to the medical team. It may be appropriate to subsequently discharge some patients to the care of a responsible adult, but only those who are fully recovered with no residual symptoms/signs and no suspicion of significant pathology. Ensure clear documentation of follow-up arrangements, including booked clinic appointment and CT scan (if not performed as an emergency) and provide the patient with written information explaining this. Meantime, advise the patient not to drive or use machinery and to take sensible precautions with supervision when performing activities such as swimming/bathing until reviewed. Document this advice in the notes.
Seizures in known epileptics
Ask about any change from the patient's normal seizure pattern. Possible causes of ↓ seizure control include: poor compliance with medication, intercurrent illness/infection, alcohol or drug ingestion. Examine to exclude any injury occurring from the fit, especially to the head. Occult dislocations (eg shoulder) may occur. Check vital signs, BMG and anticonvulsant levels if toxicity or poor compliance is suspected. Refer patients with a significant change in seizure pattern to the medical team. Discharge to the care of a responsible adult those patients who are fully recovered with no injuries, symptoms or other concerns.
Status epilepticus
This is continuous generalised seizures lasting >30mins or without intervening recovery. Cerebral damage ↑ with duration. Precipitants include cerebral infection, trauma, cerebrovascular disease, toxic/metabolicdisturbances, childhood febrile seizures. Mortality is ≈10% (due to underlying pathology). Although seizures typically start as generalized, tonic/clonic, these features may gradually diminish, making diagnosis difficult (coma with virtually no motor evidence of seizure, eg minimal twitching of ocular muscles only). Complications include hypoglycaemia, pulmonary hypertension, pulmonary oedema and precipitous ↑ ICP can also occur.
P.145

Treatment of status epilepticus1
  • Secure the airway (a nasopharyngeal airway may help).
  • Give high flow O2.
  • Monitor ECG, SaO2, T°, pulse rate and BP.
  • Obtain IV access, check BMG and correct hypoglycaemia if present (50mL of 50% dextrose IV).
  • Consider the possibility of pregnancy-related fits (eclampsia) in women of childbearing age and treat accordingly (with IV magnesium sulphate—as outlined on p566).
  • Give IV lorazepam 4mg slowly (diazepam 10mg is an alternative if lorazepam is not available).
  • Repeat IV lorazepam 4mg slowly after a maximum of 10mins if seizures continue.
  • If alcohol abuse or malnutrition is suspected, give slow IVI thiamine in the form of Pabrinex® 2 pairs of ampoules in 50mL of 0.9% saline (note that this occasionally causes anaphylaxis and be prepared to treat this—see BNF).
  • Check ABG and save blood for cultures, FBC, U&E, glucose, calcium, LFTs, clotting, drug levels (and toxicology screen if poisoning/overdose is suspected).
  • Search for features of injury (especially head injury) and infection (look for a rash).
  • If seizures continue despite above therapy, get senior help and consider the use of fosphenytoin (15mg/kg phenytoin equivalent IV, up to 150mg/min) or phenytoin (15mg/kg IV, 50mg/min) with ECG monitoring. Continuing seizures may require further specialist drugs, GA and admission to ITU.
Footnote
1 See also: http://www.sign.ac.uk and http://www.nice.org.uk
P.146

Hypoglycaemia
Hypoglycaemia can mimic any neurological presentation including coma, seizures, acute confusion or isolated hemiparesis.
Always exclude hypoglycaemia in any patient with coma, altered behaviour, neurological symptoms or signs.
Plasma glucose is normally maintained at 3.6-5.8mmol/litre. Cognitive function deteriorates at levels <3.0mmol/litre, but symptoms are uncommon >2.5mmol/litre. In diabetics, however, the threshold for symptoms can be very variable. Hypoglycaemia is potentially fatal, and accounts for 2.4% of deaths in diabetics on insulin. Even mild episodes aggravate pre-existing microvascular complications and lead to cumulative brain damage.
Causes
In diabetics, the commonest cause is a relative imbalance of administered versus required insulin or oral hypoglycaemic drug. This may result from undue or unforeseen exertion, insufficient or delayed food intake, excessive insulin administration (due to time, dose or type of insulin). Other causes are:
  • alcohol (but beware, in addition to alcohol directly causing hypoglycaemia, the features of hypoglycaemia may be mistaken for alcohol intoxication or withdrawal)
  • Addison's disease
  • pituitary insufficiency
  • post-gastric surgery
  • liver failure
  • malaria
  • insulinomas
  • extra-pancreatic tumours
  • attempted suicide or homicide with large doses of insulin or oral hypoglycaemic drug
Symptoms and signs
Hypoglycaemia can present in various ways. Common features are: sweating, pallor, tachycardia, hunger, trembling, altered or loss of consciousness, irritability, irrational or violent behaviour, fitting, focal neurological deficit (eg hemiplegia). Look for Medic-Alert bracelet/chain.
Diagnosis
Check venous or capillary blood with glucose oxidase strip (BMG). If <3.0mmol/litre, take a venous sample for a formal blood glucose level, but give treatment without waiting for the result. Take appropriate samples if overdose of insulin, oral hypoglycaemic agent or other drugs is suspected.
P.147

Treatment
This depends upon the conscious state and degree of cooperation of the patient. Choose the appropriate option from the following:
  • Give 5-15g of fast-acting oral carbohydrate (eg Lucozade®, sugar lumps, Dextrosol®, followed by biscuits and milk).
  • Glucagon 1mg: can be given SC, IM or IV. Can be administered by relatives, ambulance crew and when venous access is difficult. Glucagon is not suitable for treatment of hypoglycaemia due to sulphonylurea drugs, liver failure or in chronic alcoholism (as there may be little glycogen available for mobilization).
  • Administer dextrose 25-50mL of 50% solution IV. Follow by a saline flush as the solution is hypertonic and causes thrombophlebitis. The time taken for return of consciousness and the incidence of nausea, vomiting and other adverse effects are nearly identical for IV glucagon or dextrose.
90% of patients fully recover in 20mins. Provided that the cause for the episode has been identified and fully corrected, it is reasonable to discharge the patient with appropriate follow-up.
The persistence of an altered conscious level suggests another underlying pathology (eg CVA), or may reflect the development of cerebral oedema due to hypoglycaemia, which has a high mortality. Maintain plasma glucose at 7-11mmol/L and contact ITU. Arrange urgent investigation (eg CT scan) and search for other causes of altered consciousness. Contact ITU and consider mannitol and/or dexamethasone.
Overdose
Glucose infusions may be needed for 24h or longer after poisoning with insulin or oral hypoglycaemic drug, depending upon exactly what and how much has been taken. Hypokalaemia may be a problem. Block excision of the injection site has been used as successful treatment for insulin overdose. Octreotide may be helpful in recurrent hypoglycaemia due to overdose of a sulphonylurea urea drug (p191).
Follow-up
Arrange this having considered three questions:
  • Why did this episode occur?
  • Has there been a recent change of regimen, other drugs, alcohol etc?
  • Is the patient developing hypoglycaemic unawareness/autonomic dysfunction?
P.148

Hyperglycaemic crises
Diabetic keto-acidosis (DKA) and hyperosmolar non-ketotic hyperglycaemia (HONK) are caused by absolute or relative ↓insulin levels. Plasma glucose levels rise causing an osmotic diuresis, with Na+ and water loss (up to 8-10 litres), hypotension, hypoperfusion and shock. Normal compensatory hormonal mechanisms are overwhelmed and lead to ↑lipolysis. In the absence of insulin this results in the production of non-esterified fatty acids, which are oxidised in the liver to ketones.
Younger undiagnosed diabetics frequently present with DKA developing over 1-3days. Plasma glucose levels may not be grossly ↑, and euglycaemic ketoacidosis can occur.
HONK develops over days or wks, is more common in the elderly, and glucose levels are often >30mmol/litre. In known diabetics both conditions often occur with intercurrent illness, especially infection. Mortality is ≈5-10%, but may be even higher in the elderly.
Causes
Think of the four ‘I’s separately or (often) in combination:
  • Infection: common primary foci are urinary tract, respiratory tract, skin
  • Infarction: myocardial, CVA, GI tract, peripheral vasculature
  • Insufficient Insulin
  • Intercurrent Illness: many underlying conditions precipitate or aggravate DKA and HONK
Clinical features
Hyperglycaemic crisis may present in a variety of ways, depending upon associated or precipitating conditions. Some of the following are usually present: thirst, polydipsia, polyuria, signs of Na+/H2O depletion with dry tongue, ↓skin turgor, hypotension and tachycardia.
GI symptoms are common (especially in the young) with nausea, vomiting and abdominal pain. This can be severe and misdiagnosed as an ‘acute surgical abdomen’.
Hyperventilation
(respiratory compensation for the metabolic acidosis) with deep rapid breathing (Küssmaul respiration) and the smell of acetone on the breath, is pathognomonic of DKA.
True coma is uncommon, but altered conscious states and/or focal neurological deficits (which may correct with treatment) are seen particularly in older patients with HONK.
Diagnosis and investigations
Aim to both confirm the diagnosis and search for possible underlying cause(s):
  • check BMG and test the urine for glucose and ketones
  • send blood for U&E, blood glucose, creatinine, osmolality {or calculate it: mOsm/litre = 2 × [Na+ + K+] + glucose (mmol/litre) + urea (mmol/litre)}
  • calculate the anion gap (Na+ + K+ - HCO3- - Cl-) normal should be 14-18mmol/L. A normal anion gap makes DKA unlikely.
  • check ABG (look for metabolic acidosis ± respiratory compenstaion)
  • FBC
  • CXR (to search for pneumonia)
  • ECG and cardiac monitoring (look for evidence of hyper-/hypokalaemia)
  • blood cultures and if appropriate, throat or wound swabs
  • urine/sputum microscopy and culture
P.149

Treatment
  • If altered consciousness/coma is present, provide and maintain a patent airway.
  • Give high FiO2 by mask and consider the possible need for GA and IPPV for coma ± severe shock.
  • Commence IV infusion with 0.9% saline (if the lab result subsequently shows initial plasma Na+ to be >150mmol/litre, give 0.45% saline). Give 1000mL of 0.9% saline over 0.5-1h, then 500mL/h for next 2-3h. Persistent hypotension may require ↑ in infusion rate and/or colloid administration. Avoid over-rapid infusion with the risks of pulmonary oedema and ARDS, especially in the elderly and patients with IHD.
  • Insulin: start an infusion of soluble insulin using an IV pump or paediatric burette at 6U/h. No loading dose is required. Alternatively, give 20U IM then 6U/h IM. Check plasma glucose levels every hr initially. When plasma glucose <14mmol/L, ↓insulin infusion rate to 4U/h and replace the saline solution with 10% dextrose to help ketone clearance and acid-base state.
  • Electrolyte balance: although total body K+ is low, plasma K+ may be normal, ↑or ↓. With treatment, K+ enters cells and plasma levels↓: therefore unless initial K+ levels are >5.5mmol/L, give 20mmol/h of KCl, monitor ECG and check levels regularly. Despite the presence of metabolic acidosis, there is no role for the routine use of sodium bicarbonate. Other electrolytes such as Ca2+, Mg2+ and PO42- are commonly disturbed, but rarely need emergency correction.
  • Consider a NG tube to ↓risk of gastric dilation and aspiration.
  • Insert a urinary catheter and closely monitor urine output.
  • Consider a central venous catheter to monitor CVP to guide treatment in the elderly or severe illness.
  • Arrange admission to ITU, HDU or acute medical admissions unit.
Other aspects of treatment
Signs of infection are often masked. T° is rarely↑, and ↑WCC may only reflect ketonaemia. If in doubt, treat with a broad-spectrum antibiotic.
Over-rapid fluid replacement can cause cardiac failure, cerebral oedema and ARDS, especially in patients with underlying cardiac disease or the elderly. CVP monitoring may be needed.
Clotting: hyperglycaemia causes a hypercoagulable state: DVT ± PE may occur. After admission, prophylactic anticoagulation with LMWH is usually given in DKA or hyperosmolar states.
P.150

Addisonian crisis
Adrenal crisis and acute adrenal cortical insufficiency are rare, but do sometimes present to A&E. The most common cause is sudden withdrawal of chronic steroid therapy (deliberately or accidentally). An Addisonian crisis may also be precipitated in these patients by intercurrent injury, infection or stress - increasing steroid requirement. 80% of Addison's disease in the UK is idiopathic (autoimmune), which may be associated with Graves’ disease, Hashimoto's thyroiditis, IDDM, pernicious anaemia, hypoparathyroidism and ovarian failure. Other causes include TB, fungal infections, metastatic disease, congenital adrenal hyperplasia, drugs (eg metapyrone or cytotoxic agents), haemorrhage into the adrenal glands occurring as a complication of anticoagulation or meningococcal septicaemia (Waterhouse-Friderichsen syndrome). Look for a Medic-Alert bracelet indicating that the patient is taking steroids.
Precipitating factors
Infection, trauma, myocardial or cerebral infarction, asthma, hypothermia, alcohol, exogenous steroid withdrawal or reduction.
Clinical features
Addison's disease frequently has an insidious onset with weakness, apathy, anorexia, weight loss, abdominal pain (which may be severe enough to mimic an acute abdomen) and oligomenorrhoea. In crisis, the main features may be shock (tachycardia, peripheral vasoconstriction, severe postural hypotension occasionally with syncope, oliguria, profound muscle weakness, confusion, altered consciousness leading to coma) and hypoglycaemia. Chronic features of Addison's disease are: areas of vitiligo and hyperpigmentation in the palmar creases, buccal mucosa, areolae, scars and in the axillae
Investigations
Hyperkalaemia, hyponatraemia, uraemia, mild acidosis, hypercalcaemia and eosinophilia may be present. If Addisonian crisis is suspected, take appropriate blood samples but commence treatment without waiting for the results.
Management
  • Obtain IV access.
  • Take blood for cortisol (10mL in a heparinized tube) and ACTH ifpossible. Contact the biochemistry lab to warn them that these tests will be required.
  • If features of haemodynamic compromise are present, commence volume replacement with IV 0.9% saline. Consider a gelatin solution in shocked patients.
  • Give hydrocortisone sodium succinate 100mg IV stat.
  • Take blood cultures, urine cultures and sputum for culture andsensitivity.
  • Check BMG and blood glucose, and treat hypoglycaemia with 50mL of 50% dextrose IV.
  • If infection is suspected as a precipitating cause, consider giving broad spectrum antibiotics.
  • Refer for admission.
P.151

Thyrotoxic crisis
A rare condition, occurring in ≈1-2% of patients with establishedhyperthyroidism (usually toxic diffuse goitre ‘Graves’ disease’). Mortality is significant (≈10%).
Causes
It is often precipitated by a physiological stressor:
  • premature or inappropriate cessation of anti-thyroid therapy
  • recent surgery or radio-iodine treatment
  • intercurrent infection (especially chest infection)
  • trauma
  • emotional stress
  • DKA, hyperosmolar diabetic crisis, insulin-induced hypoglycaemia
  • thyroid hormone overdose
  • pre-eclampsia
Clinical features
Onset may be sudden with features of severe hyperthyroidism and adrenergic overactivity. Fever, cardiovascular and neurological symptoms are common. Weight loss, appetite↑, tremor, irritability, emotional lability, heat intolerance, sweating, itch, oligomenorrhoea, agitation, anxiety, confusion, coma, palpitations, tachycardia, AF (or very rarely complete heart block). It may mimic an ‘acute abdomen’, with abdominal pain, diarrhoea and vomiting.
Differential diagnosis
Includes acute pulmonary oedema, neuroleptic malignant syndrome, septic shock, anticholinergic or sympathomimetic overdose, withdrawal or acute anxiety states.
Investigations
  • U&E, BMG and blood glucose, Ca2+ (hypercalcaemia occurs in ≈10%)
  • FBC, differential WCC, coagulation screen
  • screen for infection: MSU, blood cultures, sputum
  • T4 and T3 (for later analysis), TSH
  • CXR (searching for pulmonary infection or congestive heart failure)
  • ECG (looking for arrhythmias)
Treatment
  • manage the airway and give O2 if indicated
  • obtain IV access and commence IVI 0.9% saline (initially 500mL 4hrly)
  • pass NG tube if vomiting
  • if sedation is required, give small titrated amounts of benzodiazepine (eg diazepam 5-20mg PO/IV) or haloperidol
  • commence dexamethasone 4mg 6hrly PO or give hydrocortisone 100mg IV
  • give broad spectrum antibiotic if infection is suspected
  • refer for admission (consider admission to ITU)
  • once admitted, propranalol (or esmolol) and carbimazole will normally be given together with iodine
  • do not give aspirin (this can exacerbate the clinical problem bydisplacing thyroxine from thyroid binding globulin)
P.152

Ureteric colic
New onset flank/back pain in the elderly may represent a leaking aortic aneurysm (even if haematuria is present)
Causes
Calculi or blood clots may cause ureteric (or ‘renal’) colic. Colicky pain is produced by ureteric obstruction, ↑intraluminal pressure, and muscle spasm. Calculi most commonly consist of calcium oxalate and/or calcium phosphate. Less common are magnesium ammonium phosphate (associated with UTIs and urea-splitting organisms such as Proteus), urate and cystine stones.
Male: female ratio for renal calculi is 2:1.
Calculi may be associated with hypercalcaemia, hyperoxaluria and hyperuricaemia. ‘Staghorn’ calculi may form in the collecting system and predispose to infections.
Calculi may form at any point throughout the renal tract and vary in size from tiny particles to large ‘stones’ in the bladder. They cause symptoms from local obstruction, infection and rarely may ulcerate through the wall of the structure in which they are present.
Clinical features
The most common presenting symptoms are pain from obstruction or UTI and/or haematuria. Constant dull, severe, loin discomfort is associated with excruciating colicky pain, spreading to the respective iliac fossa, testis, tip of penis or labia. The patient may wish to move or walk about. Nausea, vomiting, pallor, sweating are common. There is frequently a previous history of stone disease—ask about this and whether there is any past history of renal disease. Enquire also about urinary and GI symptoms.
Apart from loin tenderness, abdominal examination is usually normal, but check haemodynamic status, pulses, bruits and the abdominal aorta, as a ruptured aortic aneurysm can present similarly (p506). Pyrexia or rigors suggest associated infection. Microscopic (or sometimes, frank) haematuria is almost invariable. Symptoms are usually relieved when the stone passes into the bladder, but larger calculi may then obstruct at the bladder neck or urethra producing acute retention. Bladder calculi may present with symptoms of UTI and/or bladder irritation (frequency, dysuria, strangury and haematuria).
Investigations
  • Urinalysis and MSU: blood on stix testing is present in >80% of patients with proven stones. A pH >7.6 implies associated infection with urea splitting organisms.
  • U&E, creatinine, glucose, Ca2+, PO42-, urate levels.
  • ‘KUB’ X-ray: 90% of urinary calculi are radio-opaque. X-ray is ≈50% sensitive and ≈70% specific for the diagnosis of ureteric calculi and is a very useful follow-up of patients with known stones. Common sites for calculi include the pelvi-ureteric and vesico-ureteric junctions. Remember that the ureters lie adjacent to the tips of the spinal transverse processes.
  • Use USS/Doppler instead in pregnant patients or those with renal disease.
  • CT without contrast is ≈95% sensitive and ≈95% specific and has the advantage of assisting diagnosis of other causes of abdominal and/or loin pain.
  • IVU is the most accurate investigation when CT is not available or where endoscopic or surgical treatment is contemplated. A delayed nephrogram on the affected side at 5mins is common. As contrast enters the collecting system, the site and degree of the obstruction can be assessed.
P.153

Treatment
Give IV opioid titrated to effect, together with an antiemetic. Parenteral/ rectal NSAIDs may be useful later, but are slower to act, and the patient will not relish the additional delay in achieving analgesia. Antispasmodics, anticholinergics and ‘pushing fluids’ are of no benefit.
  • Aim to discharge patients (with arrangements for appropriate outpatient investigation) when symptoms have completely resolved, and in whom the IVU shows no obstruction. Note that in some patients the process of becoming pain-free merely represents complete obstruction.
  • Admit (for further investigation and treatment) patients whose pain persists, or in whom investigation confirms continued obstruction, infection, sepsis or renal impairment.
P.154

Urinary tract infection (UTI)
The urinary tract is normally bacteriologically sterile. Urine infection is present if >105 colony-forming units are present per mL of urine. Except at the extremes of age, UTIs are much more common in females due to the shorter urethral length. Most UTIs occur because of organisms invading the bladder via the urethra. Proximal invasion via the ureter may result in acute or chronic pyelonephritis, particularly if anatomical derangement exists with impaired ureteric or bladder emptying. In both sexes, underlying structural abnormality ↑risk of UTI. Blood-borne spread of infection to the urinary tract can occur, (eg in bacterial endocarditis or systemic Gram -ve infection). UTI is usually caused by a single organism. The commonest organism (90%) at all ages is E. coli Proteus, Klebsiella and saprophytic staphylococci account for most of the remainder in adults. Other organisms (eg Pseudomonas) more commonly cause UTI in hospitalized patients or following instrumentation.
UTIs usually presents to A&E in one of two ways:
Lower UTI (Cystitis)
Dysuria, frequency, haematuria, suprapubic discomfort, urgency, burning, cloudy urine with an offensive smell. Patients with acute urethral syndrome have identical symptoms, but -ve urine culture.
Upper UTI (Acute pyelonephritis)
Often systemically unwell withmalaise, fever, loin/back pain, vomiting, rigors and occasionally Gram -vesepticaemia.
Investigations
Reagent strip (dipstix) urinalysis may show haematuria, proteinuria, +ve nitrite and leucocyte esterase tests. A patient with clear urine, -ve on dipstix testing, is extremely unlikely to have a UTI. False +ve results may occur (eg haematuria secondary to urinary tract tumours, excessive exercise). A false -ve nitrite test may reflect pathogens which do not convert dietary nitrates to nitrites.
Urine microscopy may show leucocytes (>100/mL correlates well with infection, but may be due to contamination or other urinary tract pathology). RBCs are commonly seen on microscopy but, in isolation have a low degree of sensitivity or specificity for UTI. Underlying renal pathology may be suggested by urinary crystals, RBC or granular casts.
Obtain an MSU for culture and sensitivity. Transport the sample to the lab without delay to ensure that overgrowth does not artificially ↑ the count. Dipslides dipped into freshly passed urine and transported in a plastic container to the lab are an alternative.
Treatment
It is usually reasonable to discharge female patients with uncomplicated lower UTIs with antibiotics: commence a 3-5day course of (trimethoprim 200mg PO bd) or amoxicillin. Provide advice regarding fluid intake, no ‘holding on’, double-voiding and voiding after intercourse. Drinking barley water is as effective as attempts at urinary alkalinization with sodium bicarbonate. Advise the patient to see her GP for review, MSU result and repeat MSU.
Refer for investigation and treatment all male patients and females with recurrent infections, pregnancy, GU malformation, immunosuppression or renal impairment.
Patients with acute pyelonephritis usually require admission for parenteral antibiotics, fluid replacement and analgesia.
P.155

P.156

Patients with chronic renal failure (CRF)
Those patients with established CRF who present to A&E are likely to be very well known to the hospital: obtain old notes and recent blood results and liaise early with inpatient specialist teams.
Established CRF (not on dialysis)
Patients with mild CRF (GFR >40mL/min—normal 100mL/min) are unlikely to have specific problems related to their underlying renal failure. Once GFR falls <40mL/min, and especially if CRF is severe (<10mL/min), complications may influence presentation and treatment. These patients are prone to bony injury.
Secondary hyperparathyroidism and osteomalacia (lack of active vitamin D) occur in moderate CRF. In severe CRF, aluminium bone disease and ß2-microglobulin related amyloidosis may be associated with pathological fractures.
‘Pseudo-gout’ due to high Ca2+/PO4- product and twitching/tetany due to hypocalcaemia may occur.
Other problems include:
Defective regulation of extra-cellular fluid volume
There is an ↑risk of fluid depletion in moderate CRF and fluid retention in severe CRF. High dose diuretics may be required in severe disease: the combination of frusemide and metolazone may be effective even with very low GFRs.
Hyperkalaemia
Most patients preserve potassium balance, but cannot deal with sudden K+ loads (eg dietary, tissue damage/catabolism, GI bleed). Associated ↓Ca2+ compounds the cardiac effects. Plasma K+ may ↑ very quickly, so monitor ECG and check K+ frequently.
Hypertension
Often severe and resistant, with an ↑incidence of accelerated phase. Cyclosporin and erythropoietin ↑BP, and can precipitate hypertensive encephalopathy.
Drug effects
Drugs may accumulate (eg opioids, some antibiotics), worsen renal failure (eg NSAIDs, ACE inhibitors which ↓renal perfusion), cause hyperkalaemia (eg K+sparing diuretics, ACE inhibitors, NSAIDs).
Infections
Impaired WBC function, with ↑risk of severe infection and features of infection (eg pain, fever) may be masked by the relative immuno-compromised state.
Bleeding
Platelet function is impaired.
Pericarditis
A sign of severe CRF, indicating the need for dialysis.
Neurological dysfunction
Usually a sign of severe uraemia: convulsions and/or altered conscious state indicate a global metabolic disturbance.
P.157

Haemodialysis patients
Common emergency presentations include:
Pulmonary oedema
Usually occurs shortly before the next dialysis session and may reflect fluid overload due to non-compliance with diet and fluid restriction. Most are virtually anuric, so diuretics are ineffective. Get the patient on dialysis without delay. While this is being arranged give high flow O2 and SL, buccal or IV nitrates.
Pre-dialysis hyperkalaemia
May present with neuromuscular symptoms (eg muscle spasms, weakness, paralysis, paraesthesiae) or arrhythmias including cardiac arrest. Standard treatment (p158) can buy time while emergency dialysis is arranged. When giving dextrose/insulin, omit or give 6units of insulin at most (there is a risk of late hypoglycaemia, since insulin half-life will be ↑).
Complications of vascular access
Arterio-venous fistulae are a dialysis patient's lifeline: never occlude the limb with BP cuffs or tourniquets and do not use for vascular access, except in life-threatening emergencies. Acute shunt thrombosis (loss of palpable thrill, often local pain and redness) is a vascular emergency. Arterio-venous fistulae and temporary central vein catheters are a common source of infection (usually staphylococcal), often with no overt external abnormality, simply presenting with acute ‘viral illness type’ symptoms.
Continuous ambulatory peritoneal dialysis
Bacterial peritonitis
Occurs every 12-18 patient-months. Features are: cloudy drained dialysate bags, abdominal pain and peritonism. Systemic sepsis is usually absent or minimal. Staphylococci are most common organisms. Suspect an underlying surgical cause (most often diverticular abscess) if Gram -ve organisms or anaerobes are present in drainage fluid, and particularly if >1 type of organism is found on microscopy or culture.
Diabetic patients on continuous ambulatory peritoneal dialysis can develop acute severe (usually non-ketotic) hyperglycaemia, related to high dialysate glucose concentrations (80-140mmol/L).
Hernias of all types, leakage of dialysate into the abdominal wall or the pleural cavity, and scrotal swelling due to opening of the processus vaginalis may occur.
Transplant patients
Contact the transplant team whenever any transplant patient presents to A&E. They will know the patient well and will advise about drug therapy, intercurrent problems and help with follow-up.
Acute rejection
Signs include pain, tenderness, and swelling over graft, ↓urine output, fever, systemic upset, biochemical deterioration. Often indistinguishable from acute bacterial infection: if in doubt treat for both, pending results of further testing by specialists (renal biopsy, blood and urine cultures).
Infections
May be opportunist, whilst ‘conventional’ infections are unduly severe, with response modulated by steroids.
Poor wound healing, avascular necrosis and pathological fractures
May be caused by steroids.
P.158

Hyperkalaemia
Hyperkalaemia is classified as mild (K+ 5.5-6.0mmol/litre), moderate (K+ 6.1-6.9mmol/litre) or severe (K+ > 7.0mmol/litre).
Causes
Spurious
Sample haemolysed, or taken from limb infused with IV fluids containing K+.
↑ renal excretion
Acute renal failure, patients with chronic renal failure or on dialysis with K+ load, K+ sparing diuretics (eg spironolactone, amiloride).
Cell injury
Crush injury and other causes of rhabdomyolysis, burns, tumour cell necrosis, massive or incompatible blood transfusion.
K+ cellular shifts
Acidosis from any cause (eg DKA), drugs (suxamethonium, ß-blockers)
Hyperaldosteronism
Addison's disease, drug-induced (NSAIDs, ACE inhibitors).
Clinical features
There may be muscle weakness/cramps, paraesthesiae, hypotonia, focal neurological deficits. Dangerous hyperkalaemia may be present without signs.
ECG changes
ECG changes typically progress as hyperkalaemia worsens as follows:
  • peaked T waves
  • small, broad or absent P waves
  • widening QRS complex
  • sinusoidal (‘sine wave’ pattern) QRST
  • AV dissociation or VT/VF
Management
Provided that the result is not spurious, a K+ > 6.5mmol/L and/or where there are ECG changes requires urgent intervention, whilst at the same time trying to identify the cause:
  • Obtain venous access and monitor ECG.
  • Give 10-20mL of 10% calcium gluconate slowly IV. This does not lower K+, but antagonises cardiac membrane excitability. Hypercalcaemia will potentiate toxicity in patients on digoxin, so give as an IVI over 30mins in these patients.
  • Give 10units of short-acting human soluble insulin (eg Actrapid®) with 50mL of 50% dextrose IV. This helps cellular uptake of K+, lowering serum levels by up to 1mmol/litre within ≈15mins.
  • Give 5mg nebulised salbutamol, repeated once as necessary. This will lower K+ in most patients, acting in ≈30mins.
  • Correct volume deficits/acidosis with IV fluids and isotonic (1.26%) sodium bicarbonate or aliquots (25-50mL) of 8.4%. Beware fluidoverload/osmolar effects, especially in dialysis patients. Consider CVP monitoring in the elderly or in those with severe illness.
  • Correct the underlying cause if possible (eg steroid therapy for Addison's disease).
  • Contact the nephrology team urgently for patients with acute or chronic renal failure as emergency dialysis may be needed.
Hyperkalaemia in children— see p654
P.159

Porphyria
The porphyrias are haem biosynthesis disorders in which enzyme deficiencies cause accumulation of porphyrin and porphyrin precursors. Most cases are hereditary, but abnormal porphyrin metabolism may develop in iron deficiency, alcohol excess and lead poisoning. The acute porphyrias (acute intermittent porphyria, variegate porphyria and hereditary coproporphyria) affect ≈1 in 10,000 people in the UK. The non-acute porphyrias (eg porphyria cutanea tarda), do not produce acute attacks, but cause skin photosensitivity sometimes associated with liver disease.
Precipitants of acute porphyria
Attacks are often caused by drugs: barbiturates, oestrogens, progesterones, sulphonamides, methyldopa, danazol, phenytoin, carbamazepine, sulphonylureas, chloramphenicol, tetracyclines, some antihistamines.
Other precipitants include: alcohol, smoking, sudden dieting, emotional and physical stress, infection, substance misuse, pregnancy.
Clinical features of acute porphyria
  • Look for a Medic-Alert bracelet.
  • Abdominal pain occurs in most attacks and can be severe, with constipation, nausea or vomiting. Abdominal examination may be normal or there may be mild generalized tenderness.
  • Peripheral neuropathy is usually motor rather than sensory, and may progress to paralysis and respiratory failure.
  • Tachycardia, hypertension and postural hypotension.
  • Psychiatric manifestations: agitation, depression, mania and hallucinations.
  • Hyponatraemia due to inappropriate ADH secretion can cause fits or coma.
Investigation
If an acute attack is suspected, send a fresh urine sample (protected from light) to test for amino laevulinic acid and porphobilinogen concentrations. In an attack, urine goes dark red or brown, especially if left exposed to light (due to polymerization of porphobilinogen). Obtain old medical notes.
Management of acute attacks
Treat acute attacks supportively (sometimes in ITU), maintaining carbohydrate intake (PO or IV). Control mild pain with paracetamol or aspirin; moderate pain with dihydrocodeine; severe pain with morphine or diamorphine (± cyclizine or prochlorperazine as antiemetic). Consider chlorpromazine for agitation; propranolol to control severe hypertension. Management of status epilepticus is difficult as many anticonvulsants are contraindicated: choose IV diazepam in the first instance. Haem arginate helps some patients with acute crises (take specialist advice).
Prescribing for patients with porphyria
Many drugs can precipitate attacks, so check with the patient and the BNF. Data is also available on the internet: http://www.uq.edu.au/porphyria However, the safety of many drugs is uncertain and effects vary between patients. If in doubt, obtain specialist advice. In addition to those mentioned above, safe drugs appear to be: ibuprofen, penicillin V, ciprofloxacin, bupivicaine.
P.160

Bleeding disorders 1
Contact a haematologist whenever treating a patient with a known or suspected bleeding disorder
Haemostasis requires co-ordination between the vascular system, platelets and coagulation pathways to limit blood loss from the circulation. Platelets interact with vascular subendothelium, forming a primary platelet plug which is strengthened by cross-linked fibrin strands formed via the coagulation cascade to allow restoration of vascular integrity (see below). The fibrinolytic systems prevent excess clot formation and inappropriate local or generalized thrombosis, by promoting lysis of fibrin.
Recognition of bleeding
Bleeding is to be expected after penetrating or blunt trauma, but suspect a bleeding disorder if spontaneous or excess haemorrhage occurs from multiple or uninjured sites, into deep tissues, joints or delayed bleeding occurs after hrs/days. Bleeding disorders may be congenital or acquired. Ask about previous bleeding after trauma, dentistry or surgery and the family history.
Congenital disorders
Most adults with a congenital disorder know the nature of it and carry a National Haemophilia card or Medic-Alert bracelet giving details and contact numbers. Many haemophiliacs know more about their required treatment than many doctors! They will be registered and known at a haemophilia centre.
Acquired disorders
May be due to liver disease, uraemia, drug use (ask specifically about aspirin, NSAIDs, warfarin/anticoagulants, alcohol), or unrecognized conditions such as haematological malignancy.
Hypothermia
(p256) from whatever cause (accidental, rapid infusion of cold fluid/blood products, etc) aggravates any bleeding tendency. The severity of this may not be recognized merely from standard tests as these are performed at 37°C. For example, an INR assay performed at 32°C will be prolonged to the same extent as would occur with a Factor IX level of 2.5% of normal.
The site of bleeding can give a clue as to the abnormality. Platelet problems (usually thrombocytopenia) often present with mucocutaneous bleeding (eg epistaxis, GI, GU or heavy menstrual bleeding, bruising, purpura and petechial haemorrhages). Bleeding into joints or potential spaces (eg retroperitoneal) and delayed bleeding is more often due to coagulation factor deficiencies. Patients with mucocutaneous bleeding and haemorrhage into deep spaces may have a combined platelet and coagulation factor abnormality (eg DIC).
Investigations
FBC
Remember that in acute bleeds, Hb and Hct values fail to demonstrate the severity of red cell loss as haemodilution takes time. Platelet counts <100 ×109/L indicate thrombocytopenia, and <20 x109/L are associated with a risk of spontaneous bleeding. However, bleeding because of platelet problems can occur with ‘normal’ counts if platelet function is abnormal (eg with aspirin).
Prothrombin time (INR)
Used to monitor anticoagulant control in patients on coumarin drugs and may be prolonged in patients with liver disease.
Activated partial thromboplastin time (APTT)
Tests components of the intrinsic and common coagulation pathways (essentially all factors except VII and XIII).
Individual Factor levels
Can be determined by specific assays together with inhibitor screening tests for antibodies that can prolong normal plasma clotting.
P.161

Figure. Reactions involved in haemostasis
P.162

Bleeding disorders 2
General aspects of treatment
  • Routine wound management of patients with bleeding disorders with local pressure, appropriate wound closure, splintage/MUA of fractures, follow standard patterns, but may require prior or simultaneousadministration of factor concentrates/platelets under haematological guidance.
  • Spontaneous or traumatic bleeding into the neck or pharynx may cause rapid airway compromise.
  • Always consider the possibility of intracranial haemorrhage in any patient who complains of headache, neurological symptoms orfollowing even minor head trauma. Consult and consider the need for commencing treatment before specific investigation (eg CT scanning).
  • Never give IM injections.
  • Do not attempt central line placement except in extremis, since life-threatening, uncontrollable bleeding can result.
  • Before giving any drug, check whether it may aggravate the condition or interfere with intercurrent therapy.
Specific conditions
Vascular lesions
May rarely be inherited (Ehlers-Danlos syndrome, pseudo-xanthoma elasticum, osteogenesis imperfecta, haemorrhagic telangiectasia) or acquired (eg secondary to steroids, infection such as meningococcaemia, thrombotic thrombocytopenic purpura, some forms of snakebite, scurvy, vasculitis).
Platelet disorders
Capillary-related mucocutaneous bleeding is common and may occur immediately after injury or elective surgery (eg dental extractions). The platelet count may be normal or↓. Acquired thrombocytopenia may be due to drugs, toxins, infections, autoimmune conditions (eg ITP), DIC or secondary to massive blood transfusion. Abnormal platelet function occurs with uraemia, myeloproliferative disorders and drugs (eg aspirin).
Coagulation pathway disorders
Congenital coagulation pathway disorders predominate in males. They cause intramuscular or deep soft tissue haematomas. Onset of bleeding after injury or surgery may be delayed 2-3days.
Von Willebrand's Disease
The commonest congenital bleeding disorder, with VW Factor and Factor VIII deficiency, and abnormal platelet function. Clinically, the condition is similar to a platelet disorder, but milder. Bleeding is commonly mucosal (eg epistaxis) and usually treated with Factor VIII concentrate (which includes VW Factor).
Haemophilia A
Caused by normal levels of variant form of Factor VIII which lack clot-promoting properties. Often presents with bleeding into deep muscles, large joints or urinary tract. Intracranial bleeding is a major cause of death at all ages. Anticipate bleeding up to three days after trauma.
In the UK, haemophilia A associated with bleeding or potential bleeding complications is normally treated by Factor VIII concentrate (some patients have ‘home supplies’ and may bring them to hospital). The volume (dose) required depends upon the severity of the haemophilia of the individual patient and the purpose of treatment (ie prophylaxis or therapy for current bleeding).
Haemophilia B (Christmas disease)
Involves a deficiency of Factor IX activity and is genetically and clinically indistinguishable from haemophilia A, but much less common. It is normally treated with factor IX concentrate.
P.163

Disseminated intravascular coagulation (DIC)
Patients may present to A&E with DIC due to infection (especially Gram -ve sepsis), trauma, malignancy, pregnancy (amniotic fluid embolism, placental abruption, toxaemia, retained products), any cause of shock, incompatible blood transfusion or massive volume replacement. Following triggering of the coagulation process, consumption of platelets and coagulation factors (particularly fibrinogen, V, VIII and XIII) occurs with thrombin formation overwhelming the normal inhibition system, resulting in systemic fibrin deposition. Simultaneous activation of the fibrinolytic system results in dissolution of fibrin and release of fibrin degradation products and D-dimers.
Investigations
Platelet count is usually↓, INR↑ and APTT↑, fibrinogen level↓, fibrin degradation products↑.
Treatment
Is complex and requires control of the primary cause of the DIC to avoid total depletion of clotting factors. Obtain expert advice about replacement therapy with platelets, coagulation factors and blood (particularly required if the patient is actively bleeding).
Figure. Coagulation cascade
P.164

Patients on anticoagulants
The commonest oral anticoagulant is warfarin sodium, a vitamin K antagonist. This inhibits the production of Factors II (prothrombin), VII, IX and X and ↓plasma levels of these factors. Patients, or their relatives, who are able to give a history will usually know if they are taking warfarin and their most recent prothrombin time or INR test result, together with any changes in treatment. All patients should be carrying an anticoagulant booklet.
If this history is not available, suspect patients with prosthetic heart valves, mitral valve disease, post-coronary artery bypass graft, AF, a past history of DVT/PE or TIAs to be on anticoagulants. Intercurrent illness, liver disease and changes in diet and/or alcohol consumption may affect anticoagulant control. Concurrent drug administration with unrecognized potential for interaction is probably the commonest cause for acute changes in anticoagulant control.
These patients usually present to A&E with one of three problems:
Acute haemorrhage
Spontaneous bleeding in patients on warfarin therapy most commonly affects the GI tract, GU tract, joints or muscles. Following injury, expect excessive or continued haemorrhage. Anticipate the ↑risks of occult or unrecognized bleeding (eg intraperitoneally or intracranially) after even minor trauma and maintain a high index of suspicion as to these possibilities. Check INR and FBC in all patients. Other investigations (eg CT scan of head/abdomen, USS) will be dictated by the nature of the acute problem.
Patients with life-threatening haemorrhage
For patients with life-threatening haemorrhage, commence volume replacement and blood transfusion as appropriate (see p166). Give phytomenadione (vitamin K1) 5mg by slow IV injection and contact haematology/blood transfusion service for specific advice and provision of concentrate of Factors II, VII, IX and X. If Factor concentrate is not available, FFP may be an alternative under specialist direction.
Patients with less severe haemorrhage
Patients with muscle haematomas, haematuria or epistaxis also require hospital admission for observation and specific local treatment. Stop warfarin therapy for one or more days. Phytomenadione 0.5-2mg by slow IV injection may be considered appropriate by the haematologists, but anticoagulant control may be rendered difficult and close INR monitoring required.
INR levels within the therapeutic range
Patients who develop bleeding with INR levels within the therapeutic range require investigation of a possible underlying cause (eg GI or GU tract pathology).
Check of control of anticoagulation
The therapeutic range for the INR may vary according to the indicationfor anticoagulation. An INR of 2-2.5 is usually appropriate for DVTprophylaxis and 3-4.5 for patients with recurrent DVT/PE or mechanical prosthetic heart valves.
For patients who have INR 4.5-7 without haemorrhage, withhold warfarin therapy for 1 or 2 days and arrange review by appropriate specialist team or GP. For patients with INR > 7 without haemorrhage, withhold warfarin and obtain specialist consultation before considering phytomenadione (vitamin K1) 500micrograms by slow IV injection.
P.165

Interactions with other prescribed or proprietary medications
Many drugs can interfere with anticoagulant control. Before giving or stopping any drug to a patient taking warfarin or other anticoagulant, check the potential for interaction—Appendix I in the BNF has a useful up-to-date list.
Particular groups of drugs, likely to be prescribed in A&E, which may cause problems include analgesics (especially NSAIDs), antibacterials and antiepileptics. The safest policy is always to LOOK IT UP.
P.166

Blood transfusion 1
It is better to stop bleeding than to have to replace blood loss
General aspects
Correctly documenting and labelling blood tubes and forms, combined with checking blood products prior to administration, is crucial for safe patient care. If a patient's name(s), date of birth, clinical details and address are unknown or uncertain, identify them for transfusion purposes by a unique number (usually their unique A&E number) and inform the blood transfusion laboratory.
To avoid confusion, the doctor taking the blood sample must label and sign the tube, complete the form and contact the transfusion service. Only take blood from one patient at a time. Label tubes immediately to minimize the risk of mislabelling. Blood banks may refuse to handle incorrectly labelled forms/tubes.
If you knowingly give a blood product to a patient whom you know would not accept this (eg a Jehovah's Witness) you are likely to face an indefensible medicolegal claim.
What to send
10mL clotted blood is usually adequate for adults. Where it is obvious that massive transfusion may be required, send two 10mL samples. On the request form, indicate how much blood is needed, when and where the blood is to be sent. Date and sign the form.
What to request
The amount of blood to be delivered and to be kept available at the transfusion centre for immediate dispatch depends on the patient's clinical state and assessment of future blood losses. Assessment of a patient with hypovolaemic shock is complex and includes a recognition of the clinical situation, the potential blood loss, together with a current assessment of the patient and investigations. Hb and Hct values may be misleading as it may take several hrs for their values to equilibrate to those indicating the degree of blood loss.
Group and screen
The patient's ABO and Rhesus D group is determined and the serum tested for unexpected red cell antibodies. Subsequently, if required, blood can be provided within 10-15mins, assuming the antibody screen is clear. Request ‘Group and screen’ where a patient does not need transfusion in A&E, but may require it later.
Cross-match
Full blood compatibility testing may take up to 1hr. If blood is required more urgently, ABO and Rh compatible units can usually be provided within 15mins, including an ‘immediate spin cross-match’ as a final check on ABO compatibility. In exsanguinating haemorrhage, uncross-matched Group O Rhesus -ve blood can be issued immediately.
P.167

Blood products
Usually in the UK, blood component therapy is provided. There appears to be no specific advantage in using ‘whole’ blood as opposed to red cells plus a volume expander.
Red cells (additive solution)
Each pack (volume 300mL) is from a single donor and has a Hct of 0.65-0.75 (0.55-0.65 for RBCs in additive solution). A transfusion of 4mL/kg will ↑ circulating Hb by ≈1g/dL.
Whole blood
A ‘unit’ contains 530mL (470mL of blood from a single donor + 63mL preservative solution), with a Hct of 0.35-0.45.
Platelet concentrate, FFP and Factor concentrates.
P.168

Blood transfusion 2
Blood product administration
Blood transfusion is not a universal panacea. Its limitations and potential hazards must be recognized. Even an improvement in O2 delivery cannot be assumed. RBC function deteriorates during storage and changes in O2 affinity occur with ↓2,3-diphosphoglycerate levels, while ↓ATP levels alter RBC membrane deformability causing ↑cell stiffness and micro-circulatory problems. UK donations are routinely screened for hepatitis B, C, HIV, syphilis and where necessary, CMV. However, blood cannot be sterilized: small but definite risks of infection transmission exist.
Transfusion procedure
  • Ensure each pack is labelled with ABO and Rhesus (D) group, and that the individual component number is as recorded on the blood product document.
  • Check the patient's identity on the blood product document against the patient's wrist band and with the patient if conscious.
  • Prior to administration, record details of the blood component infusion in the patient's notes, including the date, the time of issue, product pack number, the ordering medical officer's name, who it was given by, who checked by, and the time started.
  • Infuse all blood components through a giving set with an integral filter to trap large aggregates. Microaggregate filters are not routinely required.
  • Never add any drug to a blood component infusion.
  • Do not use giving-sets which previously contained dextrose or gelatin solutions.
  • Red cell concentrates may be diluted with 0.9% saline using a Y giving-set to improve flow rates. Never add any other solution.
  • Use a blood warmer, especially for large and/or rapid transusions.
How much to transfuse
The optimal Hct for a patient with acute blood loss requiring blood replacement is uncertain. Much depends on the nature of the indication and the previous clinical state of the patient. In a young, otherwise fit, individual with no previous cardiac or respiratory disease, a Hct of 0.25-0.30 is probably adequate, provided there is a normal circulating blood volume. In older patients with pre-existing disease, levels of 0.3-0.35 should theoretically improve O2 delivery, but may actually ↑myocardial and pulmonary problems by ↑viscosity. Circulatory overload/cardiac failure may develop.
P.169

Transfusion complications
Rapid infusion of blood products may lead to:
Hypothermia
Blood products are normally stored at 2-6°C. Rapid infusion can cause significant hypothermia. Use blood warmers routinely for rapid transfusions (eg >50mL/kg/h or 15mL/kg/h in children). Never warm a blood product by putting a pack into hot water, on a radiator or any other heat source.
Electrolyte disturbances
With massive transfusion, the citrate anticoagulant may cause significant toxicity, ↓plasma Ca2+ (impairing cardiac function) and acid-base balance disturbance. This is aggravated in patients with underlying liver disease, hypotension or hypothermia. Citrate may also bind Mg2+, causing arrhythmias. Prophylactic or routine administration of IV calcium salts is not recommended. Monitor the ECG and measure ionised plasma Ca2+ levels during massive transfusion. K+ levels↑ in stored blood and hyperkalaemia may follow massive infusion. Routinely monitor the ECG and check plasma K+levels. Transient hypokalaemia may follow 24h after large volume transfusion.
Mismatched transfusion
By far the commonest cause is a clerical error when labelling, ordering or administering blood. Transfusion of ABO incompatible blood causes acute severe haemolysis and circulatory collapse. In a hypovolaemic, shocked, or anaesthetized patient these features may be obscured and missed.
Transfusion reactions
Monitor the patient closely for the first 5-10mins of the infusion of each unit of blood to detect early clinical evidence of acute reactions. Treat allergic reactions include itching, urticaria, bronchospasm and fever conventionally (see p42).
If a transfusion reaction is suspected:
  • stop the transfusion
  • keep the IV line open with 0.9% saline
  • double-check the blood unit label with the patient's wrist identity band and other identifiers
  • send the unit of blood product and the giving set to the blood bank
  • take 40mL of blood. Send it as follows:
    • 5mL anticoagulated and 5mL clotted blood to blood bank
    • 10mL for U&E
    • 10mL for coagulation screening
    • 10mL for blood cultures
  • contact the blood bank directly by phone for further advice and if further transfusion is required.
P.170

Sickle cell disease
Sickle cell disease occurs in African, Indian, Middle Eastern, Caribbean, US and Mediterranean populations. It is caused by a genetic mutation with a single amino acid substitution in one of the chains of the Hb molecule. The normal adult Hb genotype AA produces HbA. In heterozygotes (sickle cell trait) one gene is abnormal (HbAS) and about 40% of the patient's Hb will be HbS. In homozygotes (sickle cell anaemia), both genes are abnormal (SS) and >80% of the Hb will be HbS.
HbS molecules polymerize in deoxygenated or acidotic conditions, causing RBC sickling. Sickle cells are rigid and fragile. They may haemolyse, or block small vessels (vaso-occlusion) leading to tissue ischaemia, infarction and therefore further sickling (see figure below). Sickling also occurs with genes coding other analogous amino acid substitutions (eg HbSC and SD diseases).
Clinical features
Sickle cell trait causes no disability except during conditions of severe hypoxia (eg sudden depressurization in aircraft, or cardiac arrest).
Patients with sickle cell anaemia have chronic anaemia (Hb 8-10g/dL) and alternating periods of good health and acute crises. Later, chronic ill health supervenes with renal failure, bone necrosis (evident in 50% of patients by age 35yrs), osteomyelitis, leg ulcers and iron overload as a consequence of transfusions. There is predisposition to infection, especially Staphylococcus, Pneumococcus and Haemophilus.
Sickle cell crises can occur de novo or follow infection, cold, dehydration, or any situation where tissue hypoxia/ischaemia occurs. The crisis may involve thrombosis, haemolysis, marrow aplasia or acute splenic/liver sequestration (especially in children aged <5yrs). Any acute medical or surgical emergency may be mimicked (eg an acute abdomen, PE, CVA). Severe aching bony pain and low-grade fever (even in the absence of infection) is common. Cerebral sickling may present with bizarre behaviour, psychosis, fits, TIAs, stroke or other focal neurological signs. Priapism, jaundice and painful swelling of hands and feet may occur.
Acute chest syndrome
This is the leading cause of death in sickle cell anaemia. It presents as chest pain, hypoxia and pulmonary infiltrates. There may be cough, tachypnoea and wheezing. The cause is poorly understood, but infection may be a precipitating factor. Hypoxia may be severe.
Acute splenic sequestration
Sudden trapping of large numbers of RBCs in the spleen results in severe anaemia, an enlarging spleen, hypovolaemia and thrombocytopenia. It occurs most commonly in young children—those with sickle cell disease have a 30% chance of having acute splenic sequestration by the age of 5yrs. It may present with shock and splenomegaly, with a mortality of >15%.
Osteomyelitis and septic arthritis
Osteomyelitis and septic arthritis occur more commonly in sickle cell disease. Be suspicious if a patient presents with high fever, soft tissue swelling or pain in a different pattern to normal. Salmonella is implicated relatively frequently.
P.171

Investigations
No specific tests can detect a sickle cell crisis
  • All patients in the at-risk groups require a sickle test before anyanaesthetic procedure (including IVRA, Bier's block, p282).
  • Sickle testing (using an oxidising agent) will detect sickling in homo- and heterozygote forms. Hb electrophoresis can then distinguish between HbSS, HbAS and other Hb variants.
  • FBC typically shows anaemia (Hb 6-8g/dL, but Hb may be much lower if acute haemolysis, sequestration or aplasia is present). Post-splenectomy features may be seen on blood film. WCC may be ↑ (20-60 x109/litre) in the absence of infection, and platelet count is also usually ↑.
  • Infection screen, including blood cultures, MSU and CXR.
  • Joint aspiration for culture if septic arthritis is suspected.
  • U&E, ABG, ECG.
  • Arrange CT brain scan if there are neurological symptoms or signs.
Management of crises
Provide supportive therapy, directed to the patient's symptoms:
  • Get expert help!
  • Keep the patient warm, rested and give O2 if any obvious symptoms or SaO2 < 94%.
  • Opioids (given IV and titrated to the response) are often required for pain. A morphine IVI or patient analgesia pump are often useful.
  • Commence rehydration with oral or IV fluids, but take care not to precipitate heart failure.
  • Transfusion may be required if severe anaemia from acute haemolysis, sequestration or aplasia occurs, or if there are CNS or lung complications.
  • Empirical antibiotic therapy may be required if infection is thought to be the trigger for the sickling crisis.
Figure. Sickling Cycle


> Table of Contents > Chapter 4 - Poisoning
Chapter 4
Poisoning
P.174

Poisons: general principles
Emergency treatment
Clear and maintain the airway (p316).
If breathing appears inadequate ventilate with O2 using bag and mask or ET tube (not mouth-to-mouth in poisoned patients). Give naloxone for respiratory depression due to opioids (p182).
Circulation
Check pulse: if unconscious and pulseless start CPR.
Types of poisoning
Unintentional or ‘accidental’ poisoning is most common in inquisitive small children (age 1-4yrs) who eat tablets, household chemicals and plants. Older children and adults may be poisoned by chemicals at school or work, or by drinking toxic fluids decanted into drinks bottles. Poisoning by drugs may result from miscalculation or confusion of doses or by taking the same drug under different names. Drug smugglers who swallow drugs wrapped in condoms or polythene, or stuff them in the rectum or vagina, may suffer poisoning if the packages leak (p207).
Deliberate self-poisoning is the commonest form of poisoning in adults and may occur in children as young as 6yrs (usually with a family history of self-poisoning). Drugs or poisons are often taken impulsively, sometimes to manipulate relatives or friends. Suicidal intent is relatively uncommon, but all patients must be assessed for this (p587). A few patients leave suicide notes and conceal the drugs or poison to evade detection.
Non-accidental poisoning of children is a form of fabricated or induced illness (previously known as Munchausen's syndrome by proxy—p693), in which a parent deliberately poisons a child. Homicidal poisoning is rare and may involve acute or chronic poisoning with chemicals such as arsenic or thallium.
Terrorism poses potential threats to large populations.
Information about poisons
Tablets may be identified from MIMS Colour Index and descriptions in the BNF and Data Sheet Compendium. Drug Information and Poisons Information Centres (see below) have access to TICTAC, a computer-aided tablet and capsule identification system.
Martindale1 gives information on many drugs and poisons and detailed constituents of non-prescription drugs.
Identification of plants and fungi from reference books may be difficult, especially if only vague descriptions or chewed fragments are available. The CD-ROM computer software Poisonous Plants and Fungi in Britain and Ireland2 helps with identification and details of toxicity. Local botanic gardens may provide additional help.
TOXBASE is the UK National Poisons Information Service's database on clinical toxicology. It includes information about poisoning with drugs, household products, plants and fungi as well as industrial and agricultural chemicals. TOXBASE is available on the internet (http://www.spib.axl.co.uk). Access is restricted to hospitals and general practitioners in the UK and some hospitals in Ireland. Toxbase or reference books provide sufficient information for most routine cases of poisoning. More detailed information and advice on severely poisoned patients is available at all times from Poisons Information Centres (see below).
Footnote
1 Sweetman S (ed). Martindale: The Complete Drug Reference. Pharmaceutical Press, London 2002.
2 Dauncey EA (ed). Poisonous Plants and Fungi in Britain and Ireland. (interactive identification system on CD-ROM) Royal Botanic Gardens, Kew, 2000.
P.175

Poisons Information Centres in the UK
Use TOXBASE (http://www.spib.axl.co.uk) if possible for poisons enquiries, as this will provide sufficient information in most cases. Telephone advice is available at all times and is especially useful for complex cases or severe poisoning. The single telephone number 0870 600 6266 for the UK National Poisons Information Service directs the call automatically to the relevant local centre. Individual centres can still be contacted directly on the following numbers:
Belfast | 028 9024 0503
Birmingham | 0121 507 5588 or 0121 507 5589
Cardiff | 029 2070 9901
Edinburgh | 0131 536 2300
London | 020 7635 9191
Newcastle | 0191 282 0300
Ireland National Poisons Information Centre, Dublin 018092566
Enquiries to Poisons Information Centres are usually answered initially by an information officer using TOXBASE and other reference sources. Medical staff with specialist toxicology experience are available for advice about seriously poisoned patients. The Poisons Information Centres can also advise about sources of supply of antidotes which are needed only occasionally and also about laboratory analytical services which may be helpful in the management of some patients.
Deliberate release of chemicals
Information and advice about chemicals which might be deliberately released by terrorists are also available on TOXBASE (http://www.spib.axl.co.uk).
P.176

Diagnosis of poisoning
The patient or relatives/friends may state what drugs or poison have been taken, but this information is not always accurate. Self-poisoning is often an impulsive act whilst under the influence of alcohol: the patient may not know which tablets he/she took. The amount involved is often unclear. Check any bottles or packets for the names and quantities of drugs or poisons that were available. If a patient is unconscious or severely poisoned, look in hospital notes for details of previous overdoses and find out from the GP what drugs had been prescribed. Record the time of ingestion of the drug or poison. Examine the patient all over for signs of poisoning, injection marks or self-injury. Exclude other diverse processes mimicking poisoning (eg head injury, meningitis).
Symptoms and signs which may suggest a particular poison
Coma with dilated pupils, divergent squint, tachycardia, ↑muscle tone, ↑reflexes and extensor plantars suggests tricyclic antidepressant or orphenadrine poisoning (p188).
Coma with hypotension, respiratory depression and ↓muscle tone suggests barbiturates, clomethiazole, benzodiazepines with alcohol, or severe tricyclic antidepressant poisoning (p188).
Coma with pinpoint pupils and slow respiration is typical of opioid poisoning (give naloxone, p182).
Tinnitus, deafness, hyperventilation, sweating, nausea and tachycardia are typical of salicylate poisoning (p183).
Agitation, tremor, dilated pupils, tachycardia, suggest amphetamines, ecstasy, cocaine, sympathomimetics (p206), tricyclic antidepressants (p188) or selective serotonin re-uptake inhibitors.
Assessment and monitoring
  • Assess and record conscious level (GCS, p349)
  • Observe frequently. If unconscious, check BMG and blood glucose.
  • Monitor breathing: record respiratory rate
  • Observe pulse oximeter (NB oximetry SaO2 is low in methaemoglobinaemia, misleadingly high in CO poisoning—see p202)
  • Check ABG if patient is deeply unconscious or breathing abnormally
  • Record and monitor ECG if patient is unconscious, has tachy- or bradycardia or has taken drugs/poisons with risk of arrhythmias
  • Record BP and T°
Investigations in poisoned patients
The most useful investigations are paracetamol and salicylate levels, BMG, blood glucose, ABG and U&E. Measure paracetamol levels if there is any possibility of paracetamol poisoning (this includes all unconscious patients). Record the time of the sample on the bottle and in the notes. Many labs can measure salicylate, iron and lithium and also check for paraquat if necessary. Comprehensive drug screening is rarely needed and is only available in a few specialist centres (ask Poisons Information Service).
P.177

Poisons: supportive care
Protect the airway
In an unconscious patient use a cuffed ET tube if there is no gag reflex. If an oral or nasal airway are used, nurse in the recovery position to minimize risk of aspiration should vomiting or regurgitation occur.
Monitor breathing and ventilate if necessary
Hypoxia and CO2 retention are common in deep coma.
Hypotension
This may result from relative hypovolaemia, arrhythmias and cardiodepressive effects of drugs. Treat according to the cause. Elevate the foot of the trolley. If BP <90mmHg consider a plasma expander, such as gelatin 500mL (with CVP monitoring if patient is elderly or has cardiac disease). Occasionally, inotropes such as dopamine (2-5micrograms/kg/min) or dobutamine (2.5-10micrograms/kg/min) are also needed, under expert guidance.
Cardiac arrhythmias
Generally rare in poisoned patients. The most likely drugs responsible are tricyclic antidepressants, ß-blockers, chloral hydrate, digoxin, potassium, bronchodilators, verapamil and amphetamines. Look for and correct hypoxia, respiratory depression, metabolic acidosis and electrolyte abnormalities. Anti-arrhythmic drugs are rarely needed: consult a poisons expert first.
Convulsions
Dangerous because they cause hypoxia and acidosis and may precipitate cardiac arrest. Drugs responsible include tricyclic antidepressants, mefenamic acid and theophylline. Check for and correct hypoxia and hypoglycaemia. Single brief fits do not require anticonvulsant treatment, but if fits are repeated or prolonged give IV lorazepam 4mg (or PR diazepam if venous access is difficult).
Hypothermia
May occur with any drug causing coma, especially barbiturates, clomethiazole and phenothiazines. Check rectal T° with a low-reading ther- mometer. Insulation and passive rewarming are usually adequate.
Hyperthermia (p260)
May occur with amphetamines, cocaine, ecstasy, MAOIs, sympathomimetics and theophylline. Convulsions and rhabdomyolysis are common. Active cooling, chlorpromazine and possibly dantrolene are needed. Get expert help.
Blisters
Prolonged immobility (eg due to tricyclics and barbiturates) risks pressure areas. Treat blisters like minor burns. Immobility may cause rhabdomyolysis (leading to renal failure), nerve palsies and compartment syndrome: if suspected obtain urgent orthopaedic advice about measuring compartment pressures.
Urinary retention
Common in coma, especially after tricyclic poisoning. Suprapubic pressure often stimulates reflex bladder emptying. Catheterization is sometimes needed to empty the bladder or to measure urine output.
P.178

Reducing absorption of poison
Background information
If a poison has been swallowed it is logical to try to remove it and prevent absorption from the gut. Possible measures include gastric lavage, induced emesis (eg with ipecacuanha), oral adsorbents (especially activated charcoal) and whole-bowel irrigation. However, none of these can be recommended routinely. They may cause significant morbidity and there is very little evidence that they improve the outcome of poisoning.
Gastric lavage
This does not empty the stomach of solids and may force gastric contents through the pylorus into the small bowel. It may cause hypoxia, aspiration pneumonia and occasionally oesophageal perforation. Gastric lavage >1h after overdose is ineffective in ↓absorption of poisons. However, it may possibly be helpful for longer in patients in deep coma, especially with tricyclic antidepressants or opioid drugs, which delay gastric emptying. No study has shown that gastric lavage ↓mortality from poisoning. It does not deter patients from further episodes of self-poisoning.
Practical advice on use of gastric lavage
Only consider this if the patient has taken a life-threatening amount of poison within the previous 1h or is deeply unconscious because of poisoning. It must only be performed if there is a strong cough reflex or the airway is protected by a cuffed tracheal tube. Do not use lavage for poisoning with corrosives (risk of perforation) or petrol/paraffin compounds (risk of pneumonitis), except rarely in severe poisoning on specialist advice.
  • Before starting gastric lavage, check that powerful suction is immediately available.
  • Elevate the foot of the trolley and place the patient in the left lateral position.
  • Give O2 via nasal cannulae. Monitor ECG
  • Lubricate large disposable stomach tube (36 or 40FG) and pass it through the mouth into the stomach: confirm position by aspirating gastric contents or blowing air down the tube while listening over the stomach.
  • Aspirate gastric contents and keep labelled sample for later analysis if necessary.
  • Perform lavage by pouring 300mL aliquots of tepid tap water down the tube and siphoning it back, while massaging over stomach to help dislodge tablet debris.
  • Continue until the effluent is clear.
  • Consider leaving activated charcoal (50g) in the stomach.
  • While withdrawing the tube, occlude it between the fingers to prevent aspiration of fluid from the tube.
Salt and ipecacuanha-induced emesis
Never use either of these:
Ipecacuanha has been widely used, but several studies have shown that it does not ↓drug absorption. It occasionally causes prolonged vomiting, drowsiness and aspiration pneumonia. There is now no indication for using ipecac.
Salt solutions may cause fatal hypernatraemia and must never be used as an emetic.
P.179

Activated charcoal
Given within 1h, this ↓absorption of therapeutic doses of many drugs, but there is little evidence of clinical benefit after overdosage. Charcoal ↓half-life of some drugs (eg digoxin) which undergo entero-hepatic recycling. However, charcoal is messy, unpleasant to take and often causes vomiting. Aspiration into the lungs can result in fatal pneumonitis, but this is rare. Various formulations of activated charcoal are available. Actidose Aqua Advance® is a new product which is easier to use and less unpalatable than some of the other formulations. Carbomix® may cause severe constipation, especially if given in repeated doses. Do not give activated charcoal for substances which do not bind to it. These include: iron, lithium, boric acid, cyanide, ethanol, ethylene glycol, methanol, organophosphates, petroleum distillates and strong acids and alkalis. Charcoal is most likely to be useful for poisons which are toxic in small quantities (eg tricyclic antidepressants and theophylline derivatives). If a dangerous overdose has been taken in the previous 1h, give charcoal (PO or via an orogastric tube: adults 50g; children 25g). Charcoal may be effective for >1h for sustained release formulations or drugs which delay gastric emptying (eg tricyclic antidepressants and opioids). Obtain expert advice before giving charcoal in repeated doses, which are only helpful in life-threatening poisoning with a few drugs (eg carbemazepine, dapsone, digoxin, phenobarbitone, quinine, theophylline and possibly salicylate, and a few other drugs rarely taken in overdose).
Whole-bowel irrigation
The aim of this is to empty the bowel rapidly of solid contents by giving fluid down an NG tube until the rectal effluent becomes clear. The value of whole-bowel irrigation in poisoning is uncertain, but it may be useful for sustained-release drug formulations or for poisons such as iron or lithium which are not absorbed by activated charcoal. It has also been used to remove packets of cocaine from bodypackers and button batteries from children. Whole-bowel irrigation should be achieved with bowel cleansing solutions of polyethylene glycol and electrolytes (eg KleanPrep®), rather than with normal saline, which may cause fluid overload and hypokalaemia. Nausea, vomiting, abdominal pain and electrolyte disturbances may occur.
Whole-bowel irrigation is rarely needed—only use it on expert advice. Use bowel cleansing solution (eg Klean-Prep®) at 2L/h in adults (500mL/h in small children) for 2h, or occasionally for longer. Activated charcoal may be given by NG tube, if appropriate, before whole-bowel irrigation is started. Continue this irrigation until the rectal effluent is clear. Monitor U&E and renal function.
P.180

Antidotes for poisons
The provision of supportive care is essential in all patients. Antidotes are available for only a few drugs and poisons and are not always necessary. More information is available from reference books, TOXBASE and Poisons Information Centres (p175).
Poison | Antidote | Notes
ß-blockers | Glucagon, atropine | p192
Carbon monoxide | O2 | p202
Cyanide | Sodium nitrite, sodium thiosulphate, dicobalt edetate | p201
Digoxin | Digibind† | p193
Ethylene glycol | Ethanol, fomepizole† | p197
Iron salts | Desferrioxamine | p195
Methanol | Ethanol, fomepizole† | p196
Opioids | Naloxone | p182
Organophosphates | Atropine, pralidoxime† | p200
Paracetamol | N-acetylcysteine, methionine | p184
Sulphonylureas | Glucose, octreotide | p191
Warfarin | Vitamin K, clotting factors, FFP
Adder bites | Zagreb antivenom | p402
Foreign snakes | Antivenoms† | Specialist advice
Antidotes are also available for arsenic, lead, mercury, thallium and other metals: specialist advice is essential.
Some antidotes (marked†) are very rarely needed: get expert advice about when and how to use these antidotes and where to obtain them.
Note that although frequently referred to as an ‘antidote’, flumazenil is not licensed for benzodiazepine poisoning. Flumazenil is useful in reversing the sedative effects of benzodiazepines in anaesthetic and diagnostic procedures. Considerable problems may result when it is used following suspected benzodiazepine overdose (see p190).
Increasing elimination of poisons
The vast majority of poisoned patients recover with supportive care, plus appropriate antidotes if necessary. Active removal of absorbed poison is only needed in special circumstances. Alkalinization of the urine is useful in salicylate poisoning (p183), but forced alkaline diuresis is no longer recommended. Haemodialysis is occasionally helpful for severe poisoning with salicylates, ethylene glycol, methanol, lithium, phenobarbitone and chlorates. Haemoperfusion is rarely needed, but might be helpful in severe poisoning with barbiturates, chloral hydrate or theophylline: specialist advice is essential.
P.181

Admission and psychiatric assessment after poisoning
Adults
Patients who are seriously poisoned need admission to a medical ward, or if appropriate, to ITU. However, most patients who take overdoses suffer no serious ill effects and may be treated satisfactorily on an A&E observation ward or may be admitted to a medical ward, depending on local policies. Even if there is no risk of toxicity, admission overnight is often helpful since it provides a ‘cooling off’ period for the patient to get away from the situation that precipitated the overdose. This should allow a more rational appraisal of the problems and may ↓risk of further self-poisoning.
The causes of every episode of self-poisoning and self-injury must be considered. A patient who seems suicidal must be observed carefully in A&E and on the ward, because of the risk of further self-harm.
Children with poisoning
Serious poisoning is uncommon in children. Often a child appears well, but has possibly taken a toxic compound, although the quantity is usually unknown. Admit such children to a paediatric ward for observation: they can often be discharged after a few hours if no toxic effects occur. A child may be discharged home directly from A&E if the substance taken is known to be non-toxic. The health visitor may usefully visit the home to advise about poisoning prevention.
In children >6yrs consider the possibility of deliberate self-poisoning and the need for assessment by a child psychiatrist.
P.182

Opioid poisoning
The opioids include morphine, diamorphine (heroin), pethidine, codeine, dihydrocodeine, dextropropoxyphene, buprenorphine, nalbuphine, methadone, diphenoxylate, loperamide and related drugs. These are used as analgesics (sometimes in combination with paracetamol, as in co-dydramol and co-proxamol), and also as cough suppressants and anti-diarrhoeal agents. Acute opioid poisoning often occurs in addicts, who may have venepuncture marks and thrombosed veins (and a high risk of HIV and hepatitis infection).
Clinical features
Opioid poisoning causes coma, pinpoint pupils, ↓respiratory rate and sometimes cyanosis, apnoea, convulsions and hypotension. Hypertension may occur in pentazocine poisoning. Non-cardiogenic pulmonary oedema may result from ‘main-lining’ heroin or other opioids.
Respiratory depression may cause death within 1hr of an opioid overdosage. However, delayed respiratory depression can occur in poisoning with co-phenotrope (diphenoxylate and atropine), in which the opioid effects usually predominate over atropine toxicity. Delayed toxicity may occur with slow-release formulations of drugs and also with methadone which has a very long duration of action.
Treatment
Clear and maintain the airway. If breathing appears inadequate ventilate with a bag and mask or tracheal tube. Naloxone is the specific antagonist for opioids and reverses coma and respiratory depression if given in sufficient dosage. It is only partially effective against buprenorphine. Naloxone may be used as a therapeutic trial in suspected opioid poisoning: record the coma level, pupil size and respiratory rate and check for any response. The initial dose of naloxone for adults is 0.8-2mg IV, with repeated doses of 0.8-2mg IV at 2-3min intervals if necessary. For children, give 10micrograms/kg initially, repeated as necessary. If venous access is not available give naloxone IM.
Naloxone has a short duration of action: coma and respiratory depression often recur. Careful observation is essential. Further naloxone is usually needed and may be given IM or by IV infusion, the dose adjusted depending on the response (occasionally as much as 75mg in 24h). Observation is needed for at least 6hrs after the last dose of naloxone. Dissuade or prevent patients at risk of respiratory depression from leaving hospital: rather than reversing an opioid fully it may be preferable to keep a patient sedated but safe by constant observation and titration of naloxone dosage. A patient who insists on leaving earlier could be given a dose of naloxone IM, but may still be at risk of developing fatal respiratory depression.
In opioid addicts naloxone may precipitate a withdrawal syndrome with abdominal cramps, nausea and diarrhoea, but these usually settle within 2hrs. Ventricular tachyarrhythmias occur occasionally.
Consider activated charcoal (p179) if a sustained release opioid formulation has been taken.
P.183

Salicylate poisoning
Standard aspirin tablets contain 300mg acetylsalicylic acid. Ingestion of 150mg/kg body weight usually produces mild toxicity; 500mg/kg will cause severe and possibly fatal poisoning. Poisoning can result from absorption of salicylate ointment through the skin.
Clinical features
Commonly vomiting, tinnitus, deafness, sweating, vasodilatation, hyper-ventilation and dehydration. Hypokalaemia may occur.
Severe poisoning may produce confusion, coma and convulsions.
Children are particularly prone to develop hyperpyrexia and hypoglycaemia.
Rare features include non-cardiogenic pulmonary oedema, cerebral oedema and renal failure.
Metabolic and acid-base disturbances
These may be complex: adults usually have a mixed metabolic acidosis and respiratory alkalosis, but the respiratory effects predominate. In small children and a few adults, acidosis predominates and is often associated with confusion or coma.
Management
Gastric lavage if an adult has ingested >4.5 g (15 standard tablets) in the previous 1hr. After ingestion of >4.5 g (or 2g in a child) give 50g activated charcoal (25g in a child) to ↓absorption and ↑elimination of salicylate. Measure plasma salicylate concentration (and repeat after a few hrs if further symptoms occur, since salicylate level may ↑ due to continuing absorption). Check U&E, glucose and ABG if there are CNS features or signs of severe poisoning. A second dose of activated charcoal may be useful if the plasma salicylate increases, suggesting delayed gastic emptying, or if enteric coated tablets have been taken.
Mild poisoning
Children with plasma salicylate <350mg/litre (2.5mmol/L) and adults with <450mg/L (3.3mmol/litre) usually need only ↑oral fluids.
Moderate poisoning
Children with salicylate >350mg/L and adults with >450mg/L need IV fluids to correct dehydration and ↑elimination of salicylate: sodium bicarbonate 1.26% (adults 500mL hrly for 3h) corrects any metabolic acidosis and alkalinises the urine (which is much more effective than a massive diuresis in ↑salicylate excretion). Urine pH should be >7.5, ideally 8.0-8.5. Repeat salicylate level, check U&E and add K+ as necessary.
Severe poisoning
CNS features, acidosis or salicylate >700mg/L (5.1mmol/L) are associated with significant mortality. Get expert advice (p175) and consider urgent referral for haemodialysis. Correct acidosis and give repeated activated charcoal via NG tube. In life-threatening poisoning with coma and extreme hyperventilation: paralysis and IPPV may help while haemodialysis removes salicylate and corrects the electrolyte disturbances. Give additional glucose IV, since brain glucose levels may be low despite normal blood glucose concentrations. Do not use forced diuresis: not only is it ineffective, but it may cause pulmonary oedema.
P.184

Paracetamol poisoning 1
Paracetamol (‘acetaminophen’ in USA) may cause severe liver damage if 12g (24 tablets) or >150mg paracetamol/kg body weight are taken. A metabolite of paracetamol binds glutathione in the liver and causes hepatic necrosis when stores of glutathione are exhausted. Renal tubular necrosis may also occur, usually in association with liver damage. Alcoholics and patients on drugs which induce hepatic enzymes are at greater risk of toxicity, because of ↑production of the toxic metabolite of paracetamol. Patients with malnutrition may have ↓glutathione stores and be more susceptible to paracetamol toxicity.
Clinical features
Nausea, vomiting and abdominal discomfort are common within a few hrs. In untreated patients developing liver damage, vomiting continues beyond 12h and there is pain and tenderness over the liver (from 24h), jaundice (at 2-4days) and sometimes coma from hypoglycaemia (at 1-3days) and hepatic encephalopathy (from 3-5days). Loin pain, haematuria and proteinuria suggest incipient renal failure. Hepatic failure causes hyperventilation from metabolic acidosis and bleeding from coagulation abnormalities. In fatal cases there is often cerebral oedema, septicaemia and DIC. However, many patients survive severe liver damage and recover completely.
LFTs are normal until at least 18h after the overdose. The most sensitive lab evidence of liver damage is often a prolonged INR (from 24h after overdose). Liver enzymes (ALT and AST) may reach >10,000 units/L at 3-4days. Bilirubin rises more slowly (max at ≈5 days).
Paracetamol antidotes
N-acetylcysteine (NAC, ‘Parvolex’®) is given by IV infusion in 5% dextrose. Initial dose is 150mg NAC/kg body weight in 200mL dextrose over 15mins, then 50mg/kg in 500mL over 4h, then 100mg/kg in 1000mL over 16h.
NAC occasionally causes side effects: erythema and urticaria localised to the area of the infusion site or more generalized rashes, itching, nausea, angioedema, bronchospasm and rarely hypotension or hypertension. Side effects usually occur in the first hour of treatment and appear to be dose related. If they occur, stop the infusion and give an antihistamine (eg chlorphenamine 10mg IV over 1min). When the symptoms have settled, NAC can usually be resumed at the lowest infusion rate (100mg/kg body weight over 16h).
Methionine is given orally as capsules or tablets, 2.5g every 4h to a total of 10g. Methionine has no significant adverse effects. It is less effective than NAC in patients who are vomiting or who present >8h after ingestion. Methionine may be ineffective in patients treated with activated charcoal.
Interference with blood glucose analysis
High concentrations of paracetamol can affect some lab methods for measuring glucose and cause apparent hyperglycaemia when the blood glucose is normal.
Management of paracetamol poisoning
The time interval since ingestion is crucial in interpreting paracetamol concentrations and assessing the need for specific treatment. Record the time of ingestion as accurately as possible. When taking blood for paracetamol levels record the precise time in the notes and on the blood bottles and forms. Start treatment if there is doubt about the time of ingestion or if tablets have been taken at different times. If in doubt treat immediately.
Treatment with N-acetylcysteine (NAC) or methionine within 8h of an overdose is very effective in preventing liver and renal damage. Later treatment is less effective, but still worthwhile.
P.185

P.186

Paracetamol poisoning 2
Patients who present late are more likely to be severely poisoned than those who present soon after ingestion. The treatment graph below may be unreliable at >15h, because of insufficient data on untreated patients.
Management within 4h of ingestion
In an adult, consider activated charcoal (50g) if >12g paracetamol has been taken in the previous 1hr. Take blood at 4h from ingestion and use graph (below) to assess risk of liver damage: for most patients use line A; for high risk patients (alcoholics, those on anticonvulsants, rifampicin) use line B. If the result is above the relevant line, give IV N-acetylcysteine (NAC) or oral methionine (for doses see p184).
Management at 4-8h from ingestion
Measure paracetamol and use the graph to assess risk of liver damage: for most patients use line A, for high risk patients use line B. If above relevant line or only just below it, give IV NAC or oral methionine (for doses see p184). Treatment is most effective if started before 8h: start it at once if paracetamol level is not available by this time and >150mg/kg has been taken. Patients treated with NAC or methionine within 8h of an overdose should be medically fit for discharge at the end of the treatment course.
Management at 8-15h from ingestion
Urgent action is needed: start treatment with IV NAC immediately if >150mg/kg or 12g paracetamol have been taken. Measure plasma paracetamol and use the graph to assess the risk of liver damage: for most patients use line A; for high risk patients (alcoholics, anticonvulsants, rifampicin) use line B. If the paracetamol level is below the appropriate line and patient is asymptomatic stop NAC treatment. Continue NAC if level is above the relevant line, if there is doubt about the time of ingestion or if the patient has nausea or vomiting. At the end of NAC treatment check INR and plasma creatinine: if these are normal and the patient asymptomatic he/she is medically fit for discharge.
Management at 15-24h from ingestion
Urgent action is needed: give IV NAC immediately if >150 mg/kg or >12g paracetamol have been taken. Measure plasma paracetamol, creatinine and INR. If at 24h after ingestion a patient is asymptomatic, with normal INR, normal creatinine and plasma paracetamol <10mg/L he/she may be discharged. Other patients need continuing monitoring and possibly further treatment with NAC.
Management at >24h from ingestion
Measure paracetamol, LFTs, U&E, creatinine, INR and ABG. Start treatment with IV NAC if >150mg/kg or 12g paracetamol have been taken, investigations are abnormal or patient is symptomatic. Seek expert advice.
Children
Serious paracetamol poisoning is uncommon in children. Young children metabolize paracetamol differently from adults and have a ↓risk of hepatotoxicity. However, use the same treatment guidelines as for adults, but with smaller volumes of fluid for IV infusion of NAC.
Paracetamol poisoning in pregnancy
Follow the same treatment as for non-pregnant patients. NAC and methionine do not seem to carry any risk to the foetus and may protect the foetal liver from damage. Paracetamol overdosage does not appear to cause teratogenic effects.
P.187

Figure. Paracetamol treatment graph
Normal treatment line A.
High risk treatment line B (for alcoholics, malnourished patients, patients with HIV and patients on anticonvulsants, St John's wort or rifampicin).
Note
If in doubt about the time of the overdose, or if the plasma paracetamol is only just below the relevant treatment line, it is best to start treatment as soon as possible.
NB Before using the paracetamol treatment graph check whether the lab reports paracetamol levels in mg/L or mmol/L.
P.188

Tricyclic antidepressant poisoning
Anticholinergic poisoning is most often caused by overdosage of tricyclic antidepressants such as amitriptyline, imipramine or dothiepin, but may result from other drugs (eg procyclidine and atropine—the latter is also present in Atropa belladonna, ‘deadly nightshade’).
Clinical features
Common features are tachycardia, dry skin, dry mouth, dilated pupils, urinary retention, ataxia, jerky limb movements and drowsiness leading to coma. Unconscious patients often have a divergent squint, ↑muscle tone and reflexes, myoclonus and extensor plantar responses. The pupils may be dilated and unreactive. In deep coma there may be muscle flaccidity with no detectable reflexes and respiratory depression requiring IPPV. Convulsions occur in ≈10% of unconscious patients and may precipitate cardiac arrest. Patients recovering from coma often suffer delirium and hallucinations and have jerky limb movements and severe dysarthria.
ECG changes
Sinus tachycardia is usual, but as the severity of poisoning↑ the PR interval and QRS duration ↑. These changes may help confirm the clinical diagnosis of tricyclic poisoning in an unconscious patient. The P wave may be superimposed on the preceding T wave, giving the appearance of VT when the rhythm is actually sinus tachycardia with prolonged conduction. In very severe poisoning, ventricular arrhythmias and bradycardia may occur, especially in patients who are hypoxic. Death may result from cardio-respiratory depression and acidosis.
Management
  • Clear airway, intubate if necessary, maintain ventilation and give supportive treatment/nursing care.
  • Observe continuously, in view of the potential for rapid deterioration.
  • Monitor ECG and check ABG in unconscious or post-ictal patients.
  • Give activated charcoal by mouth or gastric tube if more than 4mg/kg has been taken within 1hr and the airway is safe or can be protected. Consider further doses of charcoal if a sustained release drug has been taken. Single brief fits do not need anticonvulsant treatment, but give lorazepam or diazepam IV if fits are frequent or prolonged.
  • Most cardiac arrhythmias occur in unconscious patients within a few hrs of overdose. Arrhythmias are best treated by correction of hypoxia and acidosis. 8.4% sodium bicarbonate (adult: 50-100mL; child: 1mL/kg) may produce a dramatic improvement in cardiac rhythm and output (apparently by altering protein binding and ↓ active free tricyclic drug). Further doses of bicarbonate may be needed, depending upon the clinical response and the ECG.
  • Avoid antiarrhythmic drugs. If arrhythmias are unresponsive to bicarbonate, discuss with a poisons specialist (p175).
  • Correct hypotension by elevating the foot of the trolley and giving IV fluids. Glucagon 1mg IV (repeated if necessary) may help in severe hypotension. Dopamine (2-10micrograms/kg) is occasionally indicated for unresponsive hypotension on specialist advice.
  • Do not use physostigmine or flumazenil (p190), which may precipitate fits.
  • Unconscious patients usually improve over 12h and regain consciousness within 36h. Delirium and hallucinations may persist for 2-3days and require sedation with diazepam in large doses (often 20-30mg PO every 2h initially).
P.189

Figure. ECG changes in tricyclic antidepressant poisoning
P.190

Benzodiazepine poisoning
Benzodiazepine drugs (eg diazepam, nitrazepam and temazepam), rarely cause serious poisoning when taken alone in overdosage. However, they potentiate the effects of other CNS depressants such as alcohol, tricyclic antidepressants and barbiturates.
Clinical features
Drowsiness, dizziness, ataxia, dysarthria. Rarely, coma, respiratory depression, mild hypotension. Fatal poisoning is unusual, but may occur from respiratory depression in elderly patients and those with COPD.
Management
Clear the airway and maintain ventilation if necessary. Provide supportive care. Gastric lavage and activated charcoal are not indicated if only a benzodiazepine has been taken.
Many benzodiazepines have long-acting metabolites which may affect driving and other motor skills for several days or even wks after an overdose: give appropriate warnings about this.
Flumazenil is a specific benzodiazepine antagonist, but is not officially approved in the UK for treating overdosage. It reverses the effects of benzodiazepines within 1 min, but has a short duration of action (<1h)—as a result, toxic effects often recur. Flumazenil can cause convulsions and cardiac arrhythmias and may precipitate a withdrawal syndrome in patients dependent on benzodiazepines. It is particularly dangerous in patients with combined benzodiazepine and tricyclic antidepressant poisoning, in whom it may cause convulsions and cardiac arrest. Flumazenil may occasionally be used by experts managing very severe benzodiazepine poisoning, but there is no place for its use by the non-specialist.
Clomethiazole poisoning
Clomethiazole (Heminevrin®) overdosage may cause coma, respiratory depression, ↓muscle tone, hypotension and hypothermia. Excessive salivation and a characteristic smell of clomethiazole on the breath are often noticeable. Treat supportively. IPPV may be necessary.
Phenothiazine poisoning
The phenothiazines (eg chlorpromazine), butyrophenones (eg haloperidol) and related drugs are used as antipsychotic drugs and antiemetics. In overdosage they may cause drowsiness, coma, hypotension and hypothermia. Deep coma and respiratory depression are uncommon. Some conscious patients suffer dystonic reactions with oculogyric crises and muscle spasms causing torticollis or opisthotonus. Convulsions may occur. ECG changes of prolonged PR, QRS and ST intervals and arrhythmias are seen particularly with thioridazine poisoning.
Treat supportively. Activated charcoal may be helpful. If cardiac arrhythmias occur, correct hypoxia, acidosis and electrolyte abnormalities before giving any antiarrhythmic drug. Treat dystonic reactions with procyclidine (5mg IV or 5-10mg IM) or benztropine mesylate (1-2mg IV or IM), repeated if symptoms recur.
P.191

Barbiturate poisoning
Now uncommon, except in drug addicts. Overdosage with phenobarbitone is seen occasionally. Barbiturate poisoning may cause coma, respiratory depression, hypotension and hypothermia. There are no specific neurological signs. Skin blisters and rhabdomyolysis may result from prolonged immobility. Treat supportively, with IPPV if necessary. Repeated doses of activated charcoal may help to remove barbiturates. Very rarely, charcoal haemoperfusion is indicated in some patients with deep and prolonged coma and respiratory complications.
Lithium poisoning
Clinical features
Often due to therapeutic overdosage or drug interactions (eg with diuretics or NSAIDs) rather than deliberate self-harm. Symptoms may start up to 24hrs after an overdose, especially with slow-release tablets. Nausea, vomiting and diarrhoea are followed by tremor, ataxia, confusion, ↑muscle tone and clonus. In severe cases there may be convulsions, coma and renal failure. Lithium-induced nephrogenic diabetes insipidus may complicate treatment.
Investigations
Measure U&E and lithium (plain tube, not lithium heparin!). Therapeutic lithium levels are <1.2 mmol/L. Toxic effects are often seen at >1.5mmol/L. Soon after a large overdose, higher levels may occur with little clinical effects, before lithium is distributed to tissues.
Management
Activated charcoal does not absorb lithium. Gastric lavage is indicated within 1hr of a single large overdose, except for slow-release tablets, which are too large to pass up a gastric tube. Whole-bowel irrigation (p179) may be considered for slow-release tablets: discuss this with a poisons specialist (p175). Observe all patients for at least 24hrs. Encourage oral fluids in conscious patients. Use standard supportive measures and control convulsions with diazepam. Forced diuresis is contraindicated. Haemodialysis is the best treatment in severe poisoning, but often has to be repeated because of rebound of lithium from tissue stores.
Sulphonylurea poisoning
Sulphonylurea drugs are used to treat non-insulin-dependent diabetes. Accidental or deliberate overdosage causes hypoglycaemia, which may recur over several days after long-acting drugs such as chlorpropamide or glibenclamide.
Check blood glucose and U&E. Correct hypoglycaemia with oral or IV glucose (p147). Observe for at least 24h (72h for long-acting drugs) and check BMG hourly. To prevent recurrent hypoglycaemia give 10% dextrose IV infusion; in severe cases 20% dextrose may be needed, via central line because of venous irritation. Hypokalaemia may occur. Check U&E and add potassium as needed. In severe poisoning get expert advice (p175) and consider octreotide which blocks pancreatic insulin release (unlicensed indication): initial dose for adults 50 micrograms SC or IV.
P.192

Beta-blocker poisoning
Clinical features
Overdosage with ß-adrenoceptor blocking drugs (propranolol, oxprenolol, atenolol, labetolol, sotalol) may cause rapid and severe toxicity with hypotension and cardiogenic shock. There is usually a sinus bradycardia, but sometimes the heart rate remains normal. Coma, convulsions and cardiac arrest may occur. ECG changes include marked QRS prolongation and ST and T wave abnormalities. Sotalol can cause a prolonged QTc and VT, sometimes with torsades de pointes. Propranolol may cause bronchospasm in asthmatics and hypoglycaemia in children.
Management
Monitor ECG, heart rate and BP. Obtain reliable venous access. Check U&E and blood glucose. Consider activated charcoal (p179). Bradycardia and hypotension may respond to atropine (1-2mg for adult; 0.02mg/kg for child), but this is often ineffective.
Glucagon is the best treatment for severe cardiotoxicity and seems to work by activating myocardial adenylcyclase in a way not blocked by ß-blockade. Glucagon 5-10mg IV (50-150micrograms/kg for child) usually produces a dramatic improvement in pulse and BP, with return of cardiac output and consciousness. Glucagon may cause sudden vomiting, which must be expected and the patient positioned appropriately. In severe poisoning, the benefits of glucagon may be transient and further doses or an infusion are needed (4mg/h, reducing gradually). Some patients need a total of 50mg of glucagon. If glucagon is not available or is ineffective, use isoprenaline (5-10micrograms/min) or dobutamine (2.5-10micrograms/kg/min), increasing the dose as necessary, depending upon the response. Discuss with Poisons Information Service (p175) in severe poisoning. Cardiac pacing may be needed for bradycardia but is not always effective. Occasionally, circulatory support has to be provided by prolonged cardiac massage, an intra-aortic balloon pump or extracorporeal cardiac bypass while supplies of glucagon are obtained or the ß-blocker is metabolized.
Calcium antagonist poisoning
Clinical features
Poisoning with verapamil, nifedipine, diltiazem or other calcium-channel blockers is rare, but may be fatal. Nausea, vomiting, dizziness and confusion may occur. Bradycardia and AV block may lead to AV dissociation, with hypotension and cardiac arrest (especially in patients taking ß-adrenergic blockers). Metabolic acidosis, hyperkalaemia and hyperglycaemia may occur.
Management
Provide supportive treatment. Monitor ECG and BP. Obtain venous access. Give activated charcoal. Check U&E, glucose, calcium. Give atropine (1-2mg, child 0.02mg/kg) for symptomatic bradycardia. Get expert help. Pacing may be needed. Calcium gluconate (10-20mL of 10% slowly IV, observing ECG) may reverse prolonged intra-cardiac conduction. Glucagon may help, as in ß-blocker poisoning (see above). Inotropic support with dobutamine or epinephrine (adrenaline) may be needed to maintain cardiac output.
P.193

ACE inhibitor poisoning
Overdosage with angiotensin converting enzyme (ACE) inhibitors (eg captopril, enalapril, lisinopril) may cause drowsiness, hypotension, hyperkalaemia and rarely, renal failure. Monitor BP and ECG. Give IV saline if BP low. Check U&E. Consider activated charcoal (p179).
Digoxin poisoning
Toxicity from the therapeutic use of digoxin is relatively common. Acute poisoning is rare, but may be fatal. Similar effects occur with digitoxin and very rarely with plants containing cardiac glycosides (foxglove, oleander and yew).
Clinical features
Nausea, vomiting, malaise, delirium, xanthopsia (yellow flashes or discolouration of vision). Acute poisoning usually causes bradycardia with PR and QRS prolongation. There may be AV block, AV dissociation and escape rhythms, sometimes with ventricular ectopics or VT. Hyperkalaemia occurs and in severe cases metabolic acidosis due to hypotension and ↓tissue perfusion.
Management
Provide supportive treatment. Monitor ECG and BP. Obtain venous access. Consider repeated activated charcoal to ↓absorption and prevent entero-hepatic recycling of digoxin (p179). Measure U&E, plasma digoxin and ABG in severe poisoning. Patients who are severely poisoned require expert attention. Correct metabolic acidosis with sodium bicarbonate. Treat hyperkalaemia >6mmol/L (p158). Bradycardia and AV block often respond to atropine IV total 1-2mg (child 0.02mg/kg). Cardiac pacing is not always effective and a high voltage is often needed for capture. VT may respond to lidocaine or a ß-blocker. Severe poisoning is best treated with digoxin antibodies (Digibind®), which rapidly correct arrhythmias and hyperkalaemia. Digibind is expensive and rarely needed, so is not stocked in many hospitals: Poisons Information Services (p175) can advise about emergency supplies and the dose required for the patient's body weight and plasma digoxin concentration or the quantity taken.
P.194

Theophylline poisoning
Theophylline and aminophylline can cause fatal poisoning. Many preparations are slow-release and may not produce serious toxicity until 12-24h after ingestion. Careful observation is essential.
Features
Nausea, vomiting (often severe and not helped by anti-emetics), abdominal pain, haematemesis, restlessness, ↑muscle tone, ↑reflexes, headache, convulsions. Coma, hyperventilation, hyperpyrexia and rhabdomyolysis may occur. Sinus tachycardia may be followed by supraventricular and ventricular arrhythmias and VF. BP may initially↑, but later ↓ in severe poisoning.
Complex metabolic disturbances include a respiratory alkalosis followed by metabolic acidosis, hyperglycaemia and severe hypokalaemia.
Management
  • Treat supportively.
  • Monitor ECG, heart rate and BP.
  • Obtain venous access and measure U&E, glucose, ABG, plasma theophylline (repeated after a few hrs). Repeat K+ hrly if patient is symptomatic, since early correction of hypokalaemia may prevent dangerous arrhythmias. Correct hypokalaemia with K+ (large amounts may be needed).
  • Perform gastric lavage if <1h since ingestion. Give repeated activated charcoal (p179), by NG tube if necessary.
  • Intractable vomiting may respond to ondansetron (8mg slowly IV in adult).
  • GI bleeding may require transfusion and ranitidine (but not cimetidine, which slows metabolism of theophylline).
  • Tachycardia with an adequate cardiac output should be observed, but not treated. Non-selective ß-blockers (eg propranolol) may help severe tachyarrhythmias and hypokalaemia, but cause bronchospasm in asthmatics. Lidocaine and mexiletine may precipitate fits, so disopyramide is preferable for ventricular arrhythmias.
  • Control convulsions with diazepam. Paralyse, intubate and provide IPPV if the airway is at risk from coma, fits and vomiting.
  • Charcoal haemoperfusion may be needed in severe poisoning, especially if oral or NG activated charcoal is impracticable because of vomiting. Serious hyperkalaemia may occur during recovery from theophylline poisoning if large amounts of potassium were given earlier.
Salbutamol poisoning
Poisoning with ß2-agonists (eg salbutamol, terbutaline) may cause vomiting, agitation, tremor, tachycardia, palpitations, hypokalaemia and hypertension. Rarely, there may be hallucinations, hyperglycaemia, ventricular tachyarrhythmias, myocardial ischaemia and convulsions.
Treat supportively:
  • correct hypokalaemia by infusion of K+
  • monitor ECG and BP
  • activated charcoal may ↓drug absorption
  • do not treat tachycardia if there is an adequate cardiac output. Propranolol may help severe tachyarrhythmias and hypokalaemia, but can precipitate bronchospasm in asthmatics.
P.195

Iron poisoning
Small children often eat iron tablets, many of which resemble sweets. Serious poisoning is uncommon, but fatalities occur. Note that iron is present in some weed/seed preparations.
Different preparations contain the equivalent of 35-110mg of elemental iron per tablet, sometimes in slow-release form.
Serious toxicity is unlikely unless >60mg elemental iron/kg body weight has been taken. The estimated lethal dose is ap;150-300mg/kg.
Features
In the first few hours after ingestion nausea, vomiting, diarrhoea and abdominal pain are common. Vomit and stools are often grey or black and may contain blood. ↑blood sugar and ↑WCC occur. Most patients do not develop further features.
In severe poisoning, early effects include haematemesis, drowsiness, convulsions, coma, metabolic acidosis and shock.
Early symptoms settle after 6-12h, but a few patients then deteriorate 24-48h after ingestion, with shock, hypoglycaemia, jaundice, metabolic acidosis, hepatic encephalopathy, renal failure and occasionally bowel infarction. Survivors may develop gastric strictures or pyloric obstruction 2-5wks after the overdose.
Management
  • check serum iron, FBC, glucose, and also ABG in severe poisoning.
  • perform gastric lavage if >20mg elemental iron/kg body weight has been taken in the previous 1h. Do not give charcoal, which does not absorb iron. Iron tablets are radio-opaque and can be counted on a plain abdominal X-ray film. Whole-bowel irrigation (p179) may be useful if many tablets remain in the gut, especially with slow-release formulations.
  • use supportive measures if required.
  • obtain expert advice in serious poisoning. Coma and shock indicate severe poisoning needing immediate treatment with desferrioxamine by IV infusion (15mg/kg/hr, max 80mg/kg in 24h). Desferrioxamine should also be given if the serum iron exceeds the expected total iron binding capacity (about 54-75micromol/L): measurement of total iron binding capacity may give misleading results after iron poisoning. Desferrioxamine causes hypotension if infused too rapidly and can produce rashes and, rarely, anaphylaxis, pulmonary oedema or ARDS. The iron-desferrioxamine complex makes the urine orange or red, which confirms that free iron has been bound and that desferrioxamine was required. ↓desferrioxamine dosage when there is clinical improvement and serum iron is less than the expected total iron binding capacity.
  • patients who have developed no symptoms by 6h after a suspected iron overdose have probably not ingested toxic amounts and may be discharged.
  • pregnancy does not alter the treatment needed for iron poisoning: use desferrioxamine if indicated.
P.196

Ethanol poisoning
Features
Overdosage of ethanol (ethyl alcohol or ‘alcohol’) is very common. Alcohol potentiates the CNS depressant effects of many drugs. It initially causes disinhibition and later ataxia, dizziness, dysarthria and drowsiness.
In severe poisoning, there may be coma with respiratory depression, hypotension, hypothermia and a metabolic acidosis. Hypoglycaemia is a particular problem in children and may occur after some hrs. Death may result from respiratory failure or aspiration of vomit.
For an adult, the fatal dose of ethanol alone is ≈300-500mL absolute alcohol: whisky and gin usually contain 40-50% ethanol.
Do not assume that ↓GCS is solely due to alcohol until other causes have been excluded.
Rarely, alcohol intoxication causes lactic acidosis (especially in patients with liver disease or taking biguanide hypoglycaemic drugs) or ketoacidosis (due to dehydration and hypoglycaemia in alcoholics)—see p595.
Treatment
  • maintain a clear airway and adequate ventilation.
  • check blood glucose every 1-2h in severe poisoning.
  • emergency measurement of blood ethanol is rarely helpful.
  • correct hypoglycaemia with glucose, not with glucagon.
  • look for signs of injury, especially head injury.
  • gastric lavage and activated charcoal are ineffective in ethanol intoxication.
  • do not give fructose.
Methanol poisoning
Methanol is used as a solvent and in antifreeze. Ingestion of >60mL of methanol (in adults) may cause fatal poisoning, the toxic effects being due to the metabolites formaldehyde and formic acid.
Methylated spirits is a mixture of ethanol and water with only ≈5% methanol: toxicity is almost entirely due to ethanol.
Clinical features
Methanol initially causes only mild transient drowsiness. Serious toxicity develops after a latent period of 8-36h with vomiting, abdominal pain, headache, dizziness, blurring of vision and drowsiness leading to coma. There is a severe metabolic acidosis, hyperglycaemia and ↑serum amylase. Survivors may be blind due to optic nerve damage and develop Parkinsonian problems.
Management
  • provide gastric lavage if <1h since ingestion. Do not give charcoal.
  • measure ABG, U&E, blood glucose and plasma methanol.
  • correct metabolic acidosis to keep arterial pH>7.2—large amounts of bicarbonate may be needed and hypernatraemia may occur.
  • give ethanol orally as whisky, gin or vodka (adult 125-150mL; child 2mL/kg) and then IVI (dose as for ethylene glycol).
  • consider fomepizole (as used in ethylene glycol poisoning): discuss with Poisons Information Centre (p175).
  • give folinic acid (30mg IV, every 6h).
  • in severe poisoning: refer to ITU for haemodialysis and possibly IPPV.
P.197

Ethylene glycol poisoning
Ethylene glycol is used mainly as antifreeze.
The minimum fatal dose for an adult is ≈100mL.
Toxic effects are due to metabolites, including glycolaldehyde and oxalic acid.
Ethanol and fomepizole block metabolism of ethylene glycol, preventing toxicity.
Clinical features
In the first 12h after ingestion the patient looks drunk, but does not smell of alcohol. Ataxia, dysarthria, nausea, vomiting and sometimes haematemesis occur, followed by convulsions, coma and severe metabolic acidosis.
From ≈12-24h post-ingestion there is hyperventilation, tachycardia, pulmonary oedema, cardiac arrhythmias and cardiac failure. Hypocalcaemia may be severe. Acute tubular necrosis and renal failure occur at 24-72h. Cranial nerve palsies may develop.
Some makes of antifreeze contain sodium fluorescein, which causes urine to fluoresce in ultraviolet light (eg using a Wood's lamp, typically available from dermatology units). This could be helpful to confirm ethylene glycol poisoning, but the absence of fluorescence does not exclude poisoning.
Management
  • perform gastric lavage
  • measure ABG, U&E, calcium and plasma ethylene glycol.
  • monitor ECG.
  • correct metabolic acidosis to keep arterial pH > 7.2—large amounts of bicarbonate may be needed and hypernatraemia may occur.
  • give ethanol orally as whisky, gin or vodka (adult 125-150mL, child 2mL/kg) followed by IVI of ethanol, preferably as 5% solution in dextrose. Initial IV adult dose is 12g ethanol/hr, ↑ for alcoholics and during haemodialysis and adjusted to maintain blood ethanol at ≈1g/litre (discuss dose with Poisons Information Service, p175).
  • consider fomepizole: discuss with Poisons Information Service about indications, dosage and where to obtain it.
  • correct severe hypocalcaemia with calcium gluconate (10mL of 10% slowly IV).
  • in severe poisoning, haemodialysis may be required, with frequent measurements of blood ethylene glycol and ethanol concentrations. Ventilation may be needed if pulmonary oedema develops.
P.198

Paraquat poisoning
Paraquat is an effective weedkiller which is very toxic if ingested. It is available in several formulations, often in combination with other chemicals. ‘Weedol’ and ‘Pathclear’ are granules containing paraquat 25g/kg, one 60g sachet of which may cause fatal poisoning. Fatalities may result from 10-20mL of the liquid formulations containing paraquat 100 or 200g/litre, but these are not on public sale.
Inhalation of dilute paraquat spray may cause sore throat and epistaxis, but not systemic poisoning. No specific treatment is needed and symptoms resolve in a few days. Prolonged contact of paraquat with the skin causes erythema and sometimes ulceration, but absorption is rarely sufficient to cause systemic toxicity. Remove soiled clothing and wash the skin thoroughly with water.
Splashes in the eyes cause pain and corneal ulceration and need immediate irrigation with water and referral for ophthalmological review.
Clinical features of paraquat ingestion
Paraquat is corrosive and causes immediate burning pain in the mouth and throat, nausea and vomiting, followed by abdominal pain and diarrhoea.
Large amounts (>6g) of paraquat result in rapid deterioration with shock, pulmonary oedema, metabolic acidosis, coma, convulsions and death within ≈24h.
Smaller quantities (3-6g) do not produce shock. After 24h, painful burns of the mouth and throat cause difficulty in swallowing and speaking. The burns look white until the surface sloughs after ≈3 days, leaving painful raw areas.
Renal failure occurs at 1-2days and there is mild jaundice.
Paraquat lung usually develops by 5-7days, with pulmonary oedema and fibrosis causing ↑breathlessness and cyanosis. Lung shadowing is seen on CXR. Death from hypoxia occurs ≈7-14days after poisoning. 1.5-2g of paraquat may produce slower respiratory failure, with gradual deterioration until death up to 6wks after ingestion. Survival with lung damage is uncommon.
Management
  • do not give O2, which ↑toxicity of paraquat.
  • consider gastric lavage if <1h since ingestion.
  • give oral activated charcoal immediately, with IV analgesia and antiemetics.
  • send urine (and gastric fluid if available) for the lab to test for paraquat, which can be done very quickly using sodium dithionite. A -ve test within 4h of suspected ingestion excludes significant poisoning. If paraquat is present measure the plasma concentration if possible, since it helps assessment of the prognosis: the Poisons Information Services (p175) can advise about the interpretation of results.
  • unfortunately, no treatment improves the outcome of paraquat poisoning.
  • keep patients who are likely to die as comfortable as possible.
P.199

Petrol and paraffin poisoning
Petrol, paraffin (kerosene) and other petroleum distillates are used as fuels and solvents. They contain mixtures of hydrocarbons, often with small quantities of other chemicals. Accidental poisoning occurs after liquids have been stored in inappropriate and unlabelled containers. The major problem is pneumonitis caused by aspiration of hydrocarbons into the lungs.
Clinical features
In many cases no symptoms occur. There may be nausea, vomiting and occasionally diarrhoea. Aspiration into the lungs causes choking, coughing, wheeze, breathlessness, cyanosis and fever. X-ray changes of pneumonitis (shadowing in the mid or lower zones) may occur without respiratory symptoms or signs. Occasionally, pleural effusions or pneumatoceles develop. In severe cases, there may be pulmonary oedema, drowsiness, convulsions or coma. Rare problems include renal failure and intravascular haemolysis.
Management
Many patients remain well and need no treatment.
Avoid gastric lavage, unless very large quantities have been taken or there is serious concern about another poison: in these rare cases lavage may be done on specialist advice if the patient has a good cough reflex or the airway is protected by a cuffed ET tube. Obtain a CXR and observe for respiratory problems. Patients with a normal initial CXR who have no symptoms or signs 6hrs after ingestion may be discharged with advice to return if symptoms develop.
If symptoms occur, treat supportively with O2 and bronchodilators as necessary. Steroids and prophylactic antibiotics are unhelpful. IPPV is occasionally needed because of severe pulmonary oedema.
P.200

Organophosphate poisoning
Organophosphates are widely used as insecticides. Poisoning with these chemicals is rare in the UK, but common in many developing countries. Organophosphates are absorbed through the skin, bronchial mucosa and gut and inhibit cholinesterases, causing accumulation of acetylcholine at nerve endings and neuromuscular junctions. The speed of onset, severity and duration of toxicity vary between different compounds. Irreversible binding of cholinesterase (‘ageing’) develops after some mins or hrs. Pralidoxime reactivates cholinesterase if given promptly, before ageing occurs.
Organophosphate nerve gas agents such as sarin may be released deliberately by terrorists. Information and advice are available from TOXBASE (p175).
Carbamate insecticides act similarly to organophosphates, but poisoning with carbamates is generally less severe and pralidoxime is not needed.
Clinical features
Minor exposure to organophosphates may cause subclinical poisoning with ↓cholinesterase levels, but no symptoms or signs. Symptoms may be delayed by 12-24h after skin exposure.
Early features of toxicity include anxiety, restlessness, insomnia, tiredness, headache, nausea, vomiting, abdominal colic, diarrhoea, sweating, hyper-salivation and miosis. Muscle weakness and fasciculation may develop.
In severe poisoning there is widespread paralysis with respiratory failure, pulmonary oedema, profuse bronchial secretions, bronchospasm, convulsions and coma. Hyperglycaemia and cardiac arrhythmias may occur.
Occasionally, delayed effects of poisoning develop 1-4days after acute poisoning, with cranial nerve palsies, muscle weakness and respiratory failure which resolve after 2-3wks. A peripheral neuropathy sometimes occurs after ≈2wks, usually involving the legs.
Management
  • Wear protective clothing and avoid getting contaminated yourself.
  • Give supportive treatment as needed.
  • Clear the airway and remove bronchial secretions.
  • Give O2 and IPPV if necessary.
  • Prevent further absorption by removing soiled clothing and washing the skin, or by gastric lavage after ingestion in the previous 1h.
  • Take blood for cholinesterase.
  • If there are profuse bronchial secretions and/or bronchospasm, give atropine IV (adult 2mg, child 0.02mg/kg), repeated every 10-30mins until there is improvement or obvious signs of atropinization (dry mouth, tachycardia, dilated pupils): very large quantities may be needed.
  • In moderate or severe poisoning give pralidoxime mesylate (also called P2S). The dose of pralidoxime is 30mg/kg IV over 5-10mins, repeated if necessary every 4hrs. Improvement is usually apparent within 30mins. The Poisons Information Services can advise on the supply and use of pralidoxime. In the UK, large quantities of pralidoxime are available via the Blood Transfusion Service if there are multiple casualties with organophosphate poisoning.
  • Give diazepam to ↓agitation and control convulsions.
P.201

Cyanide poisoning
Cyanide compounds are widely used in industry and may be ingested or inhaled inadvertently or deliberately. Cyanides produced by burning polyurethane foam ↑ the mortality from smoke inhalation. Cyanide poisoning may follow excessive use of the drug sodium nitroprusside or ingestion of amygdalin (laetrile) from the kernels of apricots, cherries and other fruits. Solutions for removing artificial fingernails may contain acetonitrile (methyl cyanide).
Cyanides inhibit cytochrome oxidase, blocking the tricarboxylic acid cycle and stopping cellular respiration. This process is reversible. Inhalation of hydrogen cyanide often causes death within minutes. Ingestion of cyanides may produce rapid poisoning, but food in the stomach sometimes delays absorption and the onset of symptoms. Delayed poisoning may also follow absorption of cyanides through the skin. Ingested cyanide compounds react with gastric acid to form hydrogen cyanide gas which has the potential to poison other people (eg first aiders providing mouth to mouth resuscitation).
Clinical features
Acute poisoning causes dizziness, anxiety, headache, palpitations, breathlessness and drowsiness. In severe cases, there may be coma, convulsions, paralysis, pulmonary oedema, cardiac arrhythmias and cardiorespiratory failure, with metabolic acidosis. Most of the clinical features result from severe hypoxia, but cyanosis is uncommon. Classically, there is a smell of bitter almonds on the breath, but many people cannot detect this.
Management
  • Avoid getting contaminated yourself.
  • Provide supportive measures.
  • Remove contaminated clothing and wash exposed skin.
  • Give 100% O2 and monitor ECG.
  • Consider activated charcoal or gastric lavage within 1hr of ingestion.
  • In mild poisoning, reassurance, O2 and observation may be all that is required. Exposure to cyanide causes great anxiety and it may be difficult to distinguish between fear of poisoning and early symptoms of toxicity.
  • Specific antidotes should be available but are not always needed.
Some specific antidotes to cyanide are potentially dangerous in the absence of cyanide and should only be given if poisoning is moderate or severe (eg coma). In severe cyanide poisoning, give dicobalt edetate (Kelocyanor®) 300mg IV over 1min, repeated if there is no improvement after 1min. In the absence of cyanide, dicobalt edetate may cause cobalt poisoning with facial, laryngeal and pulmonary oedema, vomiting, tachycardia and hypotension. The alternative treatment is sodium thiosulphate (adult dose 25mL of 50% solution IV over 10mins; child 400mg/kg) with sodium nitrite (adult dose 10mL of 3% solution IV over 5-20mins; child 0.13-0.33mL of 3% solution/kg, ie 4-10mg/kg). Sodium thiosulphate often causes vomiting. Sodium nitrite may cause hypotension. High doses of hydroxocobalamin (5-10g) are useful and relatively safe in cyanide poisoning, but no suitable formulation is currently available in the UK.
P.202

Carbon monoxide poisoning
Carbon monoxide (CO) is a tasteless and odourless gas produced by incomplete combustion. Poisoning may occur from car exhausts, fires and faulty gas heaters. CO is also produced by metabolism of methylene chloride (used in paint strippers and as an industrial solvent). CO ↓ the O2-carrying capacity of the blood by binding Hb to form carboxyhaemoglobin (COHb). This impairs O2 delivery from blood to the tissues and also inhibits cytochrome oxidase, blocking O2 utilization. These effects combine to cause severe tissue hypoxia.
The elimination half-life of CO is ≈4hrs on breathing air, ≈1hr on 100% O2 and ≈23mins on O2 at 3 atmospheres pressure.
Clinical features
Early features are headache, malaise, nausea and vomiting (sometimes misdiagnosed as a viral illness or gastroenteritis, especially if several members of a family are affected).
In severe poisoning, there is coma with hyperventilation, hypotension, ↑muscle tone, ↑reflexes, extensor plantars and convulsions. Cherry-red colouring of the skin is sometimes seen in fatal CO poisoning but is rare in live patients. Skin blisters and rhabdomyolysis may occur after prolonged immobility. Pulmonary oedema, MI and cerebral oedema can occur. Neurological and psychiatric problems sometimes develop some wks after CO poisoning, but usually improve over the following yr.
Management
  • Remove from exposure.
  • Clear the airway and maintain ventilation with as high a concentration of O2 as possible: for a conscious patient use a tight-fitting mask with an O2 reservoir, but if unconscious intubate and provide IPPV on 100% O2.
  • Record ECG and monitor heart rhythm: look for arrhythmias and signs of acute MI.
  • Check ABG—pulse oximetry SaO2 measurements are incorrect in CO poisoning, as are pO2 values, but acidosis indicates tissue hypoxia.
  • Check COHb levels: although these correlate poorly with clinical features, COHb >15% after arrival at hospital suggests serious poisoning. COHb may be up to 8% in smokers without CO poisoning. A nomogram (p381) can be used to help to estimate COHb at the time of exposure.
  • Correct metabolic acidosis by ventilation and O2: try to avoid bicarbonate, which may worsen tissue hypoxia.
  • Consider mannitol if cerebral oedema is suspected.
  • Hyperbaric O2 therapy is logical and theoretically useful, but of no proven benefit after CO poisoning. Transfer to a hyperbaric chamber and pressurization may take some hrs and so hyperbaric treatment is not necessarily more effective than ventilation on 100% normobaric O2. Also, caring for a critically ill patient in a small pressure chamber may be impracticable. Discuss with a Poisons Information Service (p175) and consider hyperbaric treatment if a patient has been unconscious at any time, has COHb >20%, is pregnant or has cardiac complications or neurological or psychiatric features after CO poisoning. The Poisons Information Service can advise on the location and telephone numbers of hyperbaric chambers.
P.203

Chlorine poisoning
Chlorine gas causes lacrimation, conjunctivitis, coughing, wheezing, breathlessness and chest pain. Laryngeal and pulmonary oedema may develop within a few hrs.
Remove from exposure and give O2, with bronchodilators if necessary. If there is laryngeal or pulmonary oedema, consult an expert and give prednisolone in high dosage (adult 60-80mg/day initially). In severe cases, IPPV in ITU may be needed.
If the eyes are painful, irrigate with water or saline and examine with fluorescein for corneal damage.
Casualties with minor exposure to chlorine but no symptoms may be allowed home with advice to rest and return if symptoms develop.
Patients with symptoms when seen in hospital usually need admission for 12h for observation. Record serial peak expiratory flow rates, which may warn of deterioration.
CS gas (tear gas) poisoning
CS (orthochlorobenzylidene malononitrile) is used for riot control, police self-protection and sometimes as a weapon in assaults. It is an aerosol or smoke rather than a gas. Exposure to CS causes immediate blepharospasm and lacrimation, uncontrollable sneezing and coughing, a burning sensation in the skin and throat and tightness of the chest. Vomiting may occur. These symptoms usually disappear within 10mins in fresh air, but conjunctivitis may persist for 30mins. Exposure in a confined space may cause symptoms for some hrs and is particularly dangerous in people with pre-existing lung disease. Redness or blistering of the skin may develop, due to the solvent in the spray.
Treat patients exposed to CS gas in a well ventilated area. Ensure that staff wear gloves and close-fitting goggles. Remove contaminated clothes and wash affected skin thoroughly. Give O2 and bronchodilators if necessary. Reassure the patient that the symptoms will resolve.
If the eyes are painful, blow dry air on them with a fan to vaporize any remaining CS gas. The irritation should disappear in a few mins. Alternatively, irrigate the eyes with saline (this may cause a transient worsening of symptoms). When symptoms have settled, record VA and examine the corneas using fluorescein. Refer to an ophthalmologist if symptoms persist.
CN (chloroacetophenone) gas is used in some countries for riot control and in personal defence devices. CN has similar effects to CS but is more toxic.
P.204

Ingestion of plants, berries and mushrooms
Plants and berries
Many children eat plant leaves or brightly-coloured berries, but serious poisoning from plants is very rare. Identify the plant if possible, using reference books1,2 or the CD-ROM computer software ‘Poisonous plants and fungi in Britain and Ireland’ (p174). Advice on toxicity and any necessary treatment is available from Poisons Information Services. Many garden and house plants are non-toxic and no treatment is needed after ingestion.
Serious poisoning from laburnum is very rare, with only 1 death recorded in the UK in 50yrs. No treatment needs to be provided for children who eat laburnum seeds, except for the very few with symptoms (nausea, salivation, vomiting, headache, rarely convulsions).
Mushroom poisoning
Serious poisoning from mushrooms or fungi is rare. Most deaths are due to Amanita phalloides (death cap mushroom). Reference books3 are useful, but identification of mushrooms from the description or fragments available is often uncertain. Advice on toxicity and treatment is available from Poisons Information Services (p175).
Mushrooms found in gardens are very unlikely to produce severe poisoning, but may cause vomiting and occasionally hallucinations, usually within 2hrs of ingestion. Mushrooms which cause symptoms within 6hrs are unlikely to be seriously toxic. Delayed toxicity occurs with Amanita phalloides and some other species which occur throughout the UK.
Amanita phalloides poisoning causes vomiting and profuse watery diarrhoea after a latent period of 6-12hrs, followed by hepatic and renal failure. The interval between ingestion and the onset of symptoms is crucial in distinguishing between non-serious and potentially fatal poisoning.
It is important to try to ascertain if:
  • >1 variety of mushroom was eaten (since poisonous and edible mushrooms often grow together)
  • whether the mushrooms were cooked (since some toxins are inactivated by heat)
  • whether alcohol was taken (since disulfiram-like effects may occur with Coprinus species, ink cap mushrooms).
For most toxic mushrooms only symptomatic treatment is required. Activated charcoal may ↓absorption if given within 1hr. Obtain expert advice immediately if Amanita poisoning is suspected.
Footnote
1 Cooper MR, Johnson AW. Poisonous Plants in Britain: Animal and Human Poisoning. The Stationery Office, London, 1998.
2 Frohne D, Pfander HJ. A Colour Atlas of Poisonous Plants. Manson Publishing Ltd, London 2004, second edition.
3 Bresinsky A, Besl H. A Colour Atlas of Poisonous Fungi. Manson Publishing Ltd, London, 1989.
P.205

Ingestion of button batteries
Small children often swallow button or disc batteries intended for toys, watches, hearing aids and other electrical equipment. The larger batteries may become stuck in the oesophagus, causing perforation or later stenosis. Corrosive damage may occur from battery contents and electrical discharge. Mercury may be absorbed from leaking batteries, but significant poisoning is rare. Problems are less likely from old spent batteries than from new batteries. The Poisons Information Service should be able to identify the type of battery involved from the reference number, if this is available from the packet or on a similar battery to that ingested.
Management
X-ray the chest and abdomen to determine the position of the battery. Batteries stuck in the oesophagus must be removed immediately using endoscopy, a Foley catheter or a magnet.
Batteries in the stomach should be removed if they are leaking, are causing symptoms or have been present for several days. It is not essential to remove intact batteries which are causing no symptoms, since many batteries pass uneventfully through the gut, but batteries can usually be retrieved from the stomach without anaesthesia using an orogastric magnet and fluoroscopy. Emetics are ineffective and should not be used. If a battery is not removed repeat the abdominal X-ray at 3-4 days to check the position of the battery and see if it is disintegrating.
Batteries in the small or large bowel usually pass spontaneously and should be left to do so, unless they open or cause symptoms (pain, diarrhoea, bleeding). If removal is needed, consider whole-bowel irrigation (p179) before surgery. If a mercury battery disintegrates, measure serum mercury levels. Obtain expert advice before giving chelating agents, which are potentially toxic and rarely needed.
Batteries in the nose
Button batteries lodged in the nose may cause corrosive burns and bleeding, sometimes with septal perforation after a few weeks. Liaise with an ENT specialist to remove batteries from the nose as soon as possible.
P.206

‘Ecstasy’, other illicit drugs and ‘body packers’
Ecstasy and amphetamines
‘Ecstasy’ (3,4-methylenedioxymetamphetamine, MDMA) is an amphetamine derivative which is used as an illegal stimulant drug. It is taken orally as tablets or capsules, or occasionally in powder form. ‘Eve’ (3,4-methylenedioxyethamphetamine, MDEA) and other amphetamines have similar effects. These drugs are often diluted and contaminated with other toxic compounds.
Clinical features
Agitation, headache, muscle pains, ↑muscle tone, sweating, dilated pupils, tachycardia, hypertension followed by hypotension, pyrexia. In severe cases, there may be heat stroke with hyperthermia, muscle rigidity, convulsions, coma, rhabdomyolysis, cardiac arrhythmias, jaundice, renal failure, DIC and cerebral haemorrhage. Metabolic acidosis and hyperkalaemia are common and hyponatraemia and hypoglycaemia may occur.
Treatment
Give oral activated charcoal (p179) if less than 1hr since ingestion. Observe aymptomatic patients for at least 4hrs. Monitor ECG, BP and T°. Record ECG. measure U&E, creatinine, glucose, LFTs and CK. In severe cases, check ABG and coagulation. Provide intensive supportive treatment, with maintenance of airway, breathing and circulation. Trismus and fits may prevent airway control and necessitate specialist anaesthetic involvement before intubation. Control fits with clomethiazole (which also helps to ↓hyperthermia) or diazepam. Immediate ↓ in T° is essential, as for heat stroke (p260). If rectal T°> 40°C, give dantrolene 1mg/kg IV, repeated if necessary up to 10mg/kg in 24h. Correct metabolic acidosis with sodium bicarbonate. If hyperkalaemia occurs, give glucose and insulin (p158). Severe tachycardia may require ß- blockade (eg metoprolol 5mg IV). For severe hypertension, consider nifedipine (5-10mg PO) or phentolamine 2-5mg IV). Monitor renal and liver function.
Cocaine
Cocaine and its derivative ‘crack’ are usually sniffed or smoked, but severe poisoning may occur in ‘body packers’. Euphoria, agitation, dilated pupils, tachycardia, nausea, vomiting, headache and hallucinations may occur.
Complications of cocaine overdosage
These include hyperpyrexia, convulsions, hypertension and tachyarrhythmias. Severe hypertension can cause cerebral haemorrhage or aortic dissection. Coronary vasoconstriction may produce myocardial ischaemia or infarction. Rhabdomyolysis and renal failure may occur.
Treat supportively
Maintain a clear airway and adequate ventilation. Give activated charcoal (p179) if cocaine has been ingested within 1hr. Use diazepam to control convulsions and agitation: large amounts of diazepam may be needed. If hypertension is severe, give IV GTN and consider a calcium antagonist. Avoid ß-blockers. Treat chest pain with GTN, aspirin and diazepam, and obtain expert advice if the ECG suggests acute MI. Hyperpyrexia requires cooling and sedation with diazepam, and dantrolene (see above) if core temperature exceeds 40°C. Smoking cocaine may result in phayngeal burns, due to hot gases and the anaesthetic action of cocaine. Intubation may be needed to protect the airway.
LSD (lysergic acid diethylamide)
LSD causes visual hallucinations, agitation, excitement, tachycardia and dilated pupils. Hypertension and pyrexia may occur. Some patients develop paranoid delusions and require sedation. Massive overdose of LSD is rare, but may cause coma, respiratory arrest and coagulation disturbances. Treat supportively.
P.207

Phencyclidine (PCP)
Phencyclidine is used illegally as a hallucinogenic drug. It is often smoked mixed with tobacco or cannabis, but may be injected or taken orally. It initially causes euphoria, dissociation and hallucinations, but ‘bad trips’ are common.
Features of intoxication
These include agitation, sweating, salivation, hypertension, muscle spasms and behavioural disturbances. Hypoglycaemia, convulsions, coma, respiratory failure, and rhabdomyolysis may occur.
Treat supportively
Check for and correct hypoglycaemia. Observe agitated patients carefully, but disturb them as little as possible to ↓risk of violence. Sedate with diazepam if necessary. Adrenergic blocking agents (eg phentolamine) may be needed for severe hypertension.
Gammahydroxybutyric acid (GHB, GBH)
GHB is used illegally as a body-building agent and psychedelic drug. It is ingested or injected. Intoxication may cause vomiting, diarrhoea, drowsiness, confusion, ataxia and agitation. Severe poisoning results in coma, respiratory depression, fits, bradycardia and hypotension.
Treatment
Consider activated charcoal (p179) if <1hr since ingestion. Observe for at least 4hrs and monitor pulse rate, BP and breathing. Provide supportive treatment as needed. Control agitation and convulsions with diazepam. Naloxone may reverse some of the effects of GHB.
Body packers
Body packers try to smuggle drugs such as cocaine or heroin by ingesting multiple packages of drugs wrapped in condoms or latex. Packages may also be hidden in the rectum or vagina. Fatal poisoning may occur if any packages leak and the drugs are absorbed.
Suspected body packers need careful assessment and observation. Check for rectal and vaginal packages. Try to determine the drug involved and the number of packages and type of packaging used. Observe for signs of toxicity and monitor heart rate, BP, ECG, and SaO2.
Give activated charcoal (p179). Consider a naloxone infusion (p182) for heroin body packers.
Abdominal X-rays may show packets of drugs. Whole bowel irrigation (p179) is usually the best method of removing swallowed packages. Surgery is occasionally needed for bowel obstruction. Endoscopic removal of packets is liable to result in damage to packaging and leakage of the drug. Advice is available from Poisons Information Centres (p175).


> Table of Contents > Chapter 5 - Infectious diseases
Chapter 5
Infectious diseases
P.210

Incubation periods
Incubation period usually <1wk
Staphylococcal enteritis | 1-6h
Salmonella enteritis | 6-48h (usually 12-24h)
Bacillary dysentery (Shigella) | 1-7days (usually 1-3days)
Botulism | 12-96h (usually 18-36h)
Cholera | 12h-6days (usually 1-3days)
Gas gangrene | 6h-4days
Diphtheria | 2-5days
Gonorrhoea | 1-12days (usually 3-5days)
Legionnaires' disease | 2-10days (usually 7days)
Meningococcaemia | 1-7days (usually 3days)
Scarlet fever | 1-4days
Yellow fever | 3-6days
Incubation period usually 1-3wks
Brucellosis | 7-21days
Chickenpox | 7-23days (usually ≈14days)
Lassa fever | 3-16days
Leptospirosis | 2-21days (usually 7-12days)
Malaria (falciparum) | 7-14days (occasionally longer)
Malaria (vivax, malariae, ovale) | 12-40days (occasionally >1yr)
Measles | 10-18days (rash usually 14-18days)
Mumps | 14-18days
Pertussis (whooping cough) | 5-14days (usually 7-10days)
Poliomyelitis | 3-21days (usually 7-10days)
Rubella | 14-21days
Tetanus | 1day-3 months (usually 4-14days)
Typhoid | 8-21days
Typhus | 4-21days
Incubation period usually >3wks
Amoebiasis | 2wks-many months
Hepatitis A | 3-5wks (usually 4wks)
Hepatitis B, Hepatitis C | 6wks-6 months
HIV | 3wks-3 months (anti-HIV appears)
Infectious mononucleosis | 4-6wks
Rabies | 4days-2yrs (usually 3-12wks)
Syphilis | 10days-10wks (usually 3wks)
Duration of infectivity of infectious diseases
Chickenpox | 5days before rash until last vesicle crusts
Hepatitis A | 2wks before until 1wk after jaundice starts
Measles | From initial symptoms to 5days after rash appears
Mumps | 3days before to 1wk after salivary swelling
Pertussis | 3days before until 3wks after start of symptoms
 | (3days if on erythromycin)
Rubella | 1wk before to 5days after onset of rash
Scarlet fever | 10-21days from onset of rash (1day if on penicillin)
P.211

Notifiable infectious diseases
In Britain certain infectious diseases are ‘notifiable’. A doctor who knows or suspects a patient to be suffering from one is obliged to notify the local Public Health department. Use the special notification form if available. A small fee is payable to the notifying doctor. Telephone the consultant in Communicable Disease Control if investigation or control of an outbreak may be needed.
Notifiable infectious diseases in Britain (ND)
  • Anthrax
  • Chickenpox**
  • Cholera
  • Diphtheria
  • Dysentery (amoebic or bacillary)
  • Encephalitis (acute)*
  • Erysipelas**
  • Food poisoning
  • Legionellosis**
  • Leptospirosis
  • Malaria
  • Measles
  • Membranous croup**
  • Meningitis*
  • Meningococcal infection
  • Mumps
  • Ophthalmia neonatorum*
  • Paratyphoid fever
  • Plague
  • Poliomyelitis (acute)
  • Puerperal fever**
  • Rabies
  • Relapsing fever
  • Rubella
  • Scarlet fever
  • Smallpox
  • Tetanus
  • Tuberculosis
  • Typhoid fever
  • Typhus
  • Viral haemorrhagic fever (eg Lassa fever)
  • Viral hepatitis
  • Whooping cough
  • Yellow fever
HIV infection and AIDS are not ‘notifiable’ diseases, but may be reported in strict confidence in the same way.
Footnote
*Notifiable only in England and Wales
**Notifiable only in Scotland
P.212

Childhood infectious diseases
Children at risk
Unimmunized children are at risk of infections which would be prevented by the standard immunization schedule. Always ask about vaccination status in any febrile, unwell child. The common infectious diseases of childhood can be very serious in children with immune deficiency or those on immunosuppressant drugs. Refer such children for specialist advice if they develop an infectious disease or have been in contact with one. Children with cystic fibrosis can become very ill with measles, whooping cough or chickenpox—refer these also. Neonates rarely develop the common exanthems of childhood but require referral if these occur. Chickenpox can be particularly serious in this age group.
MeaslesND
A virus infection spread by airborne droplets.
Incubation period = 10-18days. Infectious from just before the onset of symptoms until 5days after the rash appears.
Initial features (lasting ≈3days) are fever, malaise, coryza, conjunctivitis and cough. Koplik's spots (small white spots like grains of salt) appear inside the cheeks. 1-2days later a red maculopapular rash starts behind the ears and spreads to the face and down the body.
Treatment is symptomatic unless there are complications (eg otitis media or bacterial pneumonia). Febrile convulsions may occur. Encephalitis is rare, but can be fatal. Hospital admission is rarely needed unless the child is very ill or has pre-existing disease. In the tropics many malnourishedchildren die from measles, but in the UK the mortality is very low.
MumpsND
Mumps is a virus infection spread by saliva and respiratory droplets. Infectivity is greatest at the onset of symptoms, but many sub-clinical cases also spread infection.
Incubation period = 14-18days.
Typical features are fever with pain and swelling in one or both parotid glands. Aseptic meningitis may occur. Orchitis affects 10-15% of post-pubertal males, but rarely causes sterility. The pain of orchitis may be relieved by analgesia and a short course of steroids. Orchitis is uncommon before puberty, so consider torsion of the testis if a child presents with testicular pain and swelling (p500).
Rubella (German measles)ND
Rubella is usually a mild disease, but infection during pregnancy may cause severe congenital disorders, particularly eye defects, heart defects and deafness. Guidance on the management of, and exposure to, rubella in pregnancy is available from the Health Protection Agency based in London (http://www.hpa.org.uk/infections). The virus is spread mainly by the airborne route, with an incubation period of 2-3wks and infectivity from 1wk before symptoms until 5days after the rash appears. A macular rash occurs on the face and trunk, with mild fever, occipital lymphadenopathy and sometimes transient arthralgia. Rare complications are encephalitis and thrombocytopenia.
Treatment is generally symptomatic. The clinical diagnosis of rubella is unreliable: similar rashes may occur with enterovirus and parvovirus infections. If there is concern about rubella infection in pregnancy take blood for viral antibody levels and arrange urgent follow-up by GP or obstetrician.
Whooping cough
—see p645
P.213

P.214

Meningitis
Causative organisms
Meningitis may be bacterial, viral or occasionally fungal. Bacterial causes of meningitis include meningococci, pneumococci, Haemophilus influenzae, Listeria and TB. Other bacteria may also cause meningitis in neonates, the elderly and immunosuppressed patients.
Clinical features of bacterial meningitis
Some patients with meningitis have the classic features of headache, neck stiffness, photophobia, fever and drowsiness. However, the clinical diagnosis of meningitis may be very difficult in early cases. Neonates may present with anorexia, apnoea or fits. Meningitis may start as a ‘flu-like’ illness, especially in the immunosuppressed or elderly. Consider meningitis in any febrile patient with headache, neck stiffness, neurological signs or ↓ conscious level.
Meningococcal meningitisND is caused by Neisseria meningitidis. It can result in septicaemia, coma and death within a few hrs of the first symptoms. Skin rashes occur in 50% of patients, often starting as a maculopapular rash, before the characteristic petechial rash develops. There may be DIC and adrenal haemorrhage (Waterhouse-Friderichsen syndrome).
Management
Resuscitate if necessary and obtain venous access.
Start antibiotics immediately (without waiting for investigations) if:
  • the patient is shocked/deteriorating or if
  • there is any suspicion of meningococcal infection (especially a petechial or purpuric rash)
Give IV cefotaxime (2g in an adult; 80mg/kg in a child) or IV ceftriaxone (2g in an adult; 80mg/kg in a child). Chloramphenicol is an alternative if there is a history of anaphylaxis to cephalosporins (see BNF).
Initial investigations are FBC, U&E, glucose, blood cultures, serum for polymerase chain reaction and serology, clotting screen and CXR. Throat swab (positive in 40% of meningococcal patients even after antibiotic therapy has started). Urine culture. Aspiration or scraping of petechial rash may show meningococci by microscopy, polymerase chain reaction or culture.
LP is required if meningitis is suspected, but ensure CT scan is performed first if there are focal neurological signs or suspicion of ↑ICP (confusion/coma, hypertension, bradycardia or papilloedema). Do not perform LP if there is a coagulopathy.
Provide supportive treatment including:
  • O2
  • IV fluids
  • Pressure area care
  • Monitor conscious level, T°, BP, ECG, SaO2 and fluid balance.
  • Consult an expert early and discuss starting dexamethasone (0.15mg/kg) in an attempt to ↓ the risk of post-meningitis deafness, which is especially relevant in children.
See also http://www.britishinfectionsociety.org or http://www.meningitis.org
P.215

Prophylaxis of meningococcal infection
Meningococcal infection is spread by droplets from the nose of an infected carrier, who may be well. Notify the consultant in Communicable Disease Control (p211) immediately about any suspected meningococcal infection and obtain advice about antibiotic prophylaxis. Prophylactic antibiotics (rifampicin or ciprofloxacin) are needed for the patient's family and close contacts. Hospital and ambulance staff usually need prophylaxis only if they have given mouth to mouth ventilation.
Rifampicin is given 12hrly for 2days (5mg/kg for child aged <1yr; 10mg/kg at 1-12yrs; 600mg at age >12yrs. It makes the urine orange or brown, discolours soft contact lenses and ↓effectiveness of OCP for ≈4wks (see BNF)—give appropriate warnings and record this in the notes.
Ciprofloxacin is given as a single dose of 500mg (adults only): it is not licensed for chemoprophylaxis of meningitis.
Tell contacts of meningococcal patients to report to a doctor at once if they develop symptoms.
TB meningitis
Often gradual onset, with malaise, anorexia, vomiting, headache and eventually signs of meningitis. Cranial nerve palsies, spastic paraplegia and coma can occur. Meningitis may be part of miliary TB (p222), which may be apparent on CXR. Ophthalmoscopy may show choroidal tubercles and papilloedema, which is found more commonly than in other forms of meningitis. Refer for specialist investigation and treatment.
Viral meningitis
Viral causes of meningitis include coxsackie, mumps and echoviruses. Viral meningitis produces similar clinical features to bacterial infection, but the illness is often less severe. The initial management is the same as for suspected bacterial meningitis. Refer for admission and investigation.
Fungal meningitis
Fungal meningitis is usually part of disseminated infection in immunosuppressed patients, (eg those with AIDS (p232), lymphoma, or on steroid therapy). Cryptococcus neoformans is the commonest organism. Symptoms usually develop slowly, as with TB meningitis. There may be papilloedema and focal neurological signs. Admit for specialist investigation and treatment.
P.216

Gastroenteritis/food poisoningND 1
Diarrhoea is the usual presenting symptom of gastroenteritis, but it may also occur in many other conditions as diverse as otitis media, appendicitis and ulcerative colitis. Antibiotics often cause diarrhoea. Constipation may present as diarrhoea if there is overflow around an obstructing stool. A rectal tumour may present similarly.
A baby's parents may seek advice about diarrhoea when in fact the stools are normal. Breast-fed babies almost always have loose stools, which may be yellow or green and very frequent, often after every feed. However, gastroenteritis is very rare in fully breast-fed babies. In children aged >6months, normal stool frequency ranges from 1 stool on alternate days to 3 stools daily.
Diarrhoea and vomiting may be caused by many types of bacteria and viruses and also by some toxins and poisons. Many episodes of gastroenteritis result from contaminated food, usually meat, milk or egg products which have been cooked inadequately or left in warm conditions. The specific cause is often not identified. Some infections are spread by faecal contamination of water (eg cryptosporidiosis from sheep faeces). Rotavirus infection (common in children) may be transmitted by the respiratory route. Severe illness with bloody diarrhoea, haemolysis and renal failure may result from infection with verocytotoxin producing E. coli (E. coli VTEC 0157).
Stool microscopy and culture are unnecessary in most cases of gastroenteritis, but obtain them if the patient has been abroad, is severely ill, has prolonged symptoms, comes from an institution or works as a food-handler.
Food poisoning is a notifiable disease (p211). Immediate notification by telephone is mandatory once an outbreak is suspected. The food eaten, symptoms and incubation period may suggest the organism or toxin involved (see below). CO poisoning (p202) may cause malaise and vomiting in several members of a family and be misdiagnosed as food poisoning.
History
Record the duration of symptoms, the frequency and description of stools and vomit. Document other symptoms (eg abdominal pain, fever), food and fluid ingested and drugs taken. Enquire about affected contacts, foreign travel and occupation (especially relevant if a food-handler).
Examination
Look for abdominal tenderness, fever and other signs of infection. Record the patient's weight and compare this with any previous records.
Assess the degree of dehydration—this is traditionally classified as mild (<5%), moderate (5-10%) or severe (>10%):
Clinical evidence of mild dehydration
  • thirst
  • ↓ urinary output (in a baby <4 wet nappies in 24h)
  • dry mouth
Clinical evidence of moderate dehydration
  • sunken fontanelle in infants
  • sunken eyes
  • tachypnoea due to metabolic acidosis
  • tachycardia
Clinical evidence of severe dehydration
  • ↓ skin turgor on pinching the skin
  • drowsiness/irritability
P.217

Food poisoning characteristics
Cause | Incubation | Food | Symptoms*
Staph. aureus | 1-6h | Meat, milk | D, V, P, shock
Bacillus cereus | 1-16h | Rice | D, V, P
Salmonella | 6-48h | Meat, eggs | D, V, P
Escherichia coli | 1-2days | Any food | D, V, P
E. coli VTEC 0157 | 1-2days | Meat, milk | D, V, P
Campylobacter | 1-3days | Meat, milk | fever, P, D
Shigella | 1-3days | Any food | bloody D, V, fever
Vibrio parahaem | 2-3days | Seafood | watery D
Cholera | 12h-6days | Water, seafood | D (watery), shock
Rotavirus | 1-7days |  | D, V, fever, cough
Botulism | 12-96h | Preserved food | V, paralysis
Scombrotoxin | < 1h | Fish | D, flushing, sweating
Chemicals | < 2h | Food, water | various
Mushrooms | < 24h | Mushrooms | D, V, P, hallucinations
* D = diarrhoea, V = vomiting, P = abdominal pain
P.218

Gastroenteritis/food poisoningND 2
Treatment
Most cases are self-limiting, but careful attention to ensure adequate fluid replacement is essential.
Hospital treatment is needed if the patient looks seriously ill, dehydration is >5%, there is a high fever or the family are unlikely to cope with the patient at home. Babies aged <3months may be difficult to assess and can deteriorate rapidly—refer for admission. Severely dehydrated (>10%)children need immediate IV fluids, initially 0.9% saline (10-20mL/kg over 5mins, repeated as necessary).
Oral rehydration therapy (ORT) is effective in most patients with gastroenteritis (< 5% dehydration). Standard ORT formulations (eg Dioralyte®, Rehidrat®) contain glucose, sodium, potassium and chloride and either citrate or bicarbonate (details are in the BNF). Glucose is important to enhance the absorption of sodium and water.
Usual dose of ORT:
infant 1-11½ times usual feed volume
child 200mL after each loose stool
adults 200-400mL after each loose stool
Extra ORT can be given if the patient is still thirsty. Frequent small sips are usually tolerated better than a large drink. Check that the patient (or parent/carer) can understand the instructions supplied with the ORT sachets or effervescent tablets and can measure the necessary amounts of clean water.
Recommence normal feeds and diet after 24h (or earlier if the diarrhoea has settled or the patient is hungry). Give further ORT if the diarrhoea continues. A child with acute diarrhoea requires daily review (usually by the GP), but should be seen earlier if he becomes more ill (especially if drowsy or pyrexial) or if vomiting and/or diarrhoea worsens.
Home-made salt and sugar mixtures for ORT are liable to be dangerously inaccurate. If nothing else is available, one may use salt 2.5mL (half a standard 5mL spoonful) and sugar 20mL (four × 5mL spoonfuls) in 1 pint (500mL) of cooled boiled water.
Drugs other than ORT are rarely required in gastroenteritis. An antiemetic (eg prochlorperazine 12.5mg IM or prochlorperazine 3mg buccal) is occasionally helpful in adults, but do not use it in children, in whom the side effects can be troublesome. Prolonged vomiting requires investigation and usually hospital admission.
Anti-diarrhoeal drugs (eg kaolin, codeine phosphate, loperamide) are contraindicated in children and rarely needed in adults: they may aggravate nausea and vomiting and occasionally cause ileus.
Antibiotics are only needed in special circumstances. Most episodes of gastroenteritis are brief and many are caused by viruses and not helped by antibiotics. Patients with amoebiasis, giardiasis, Campylobacter or Shigella infections may need antibiotics: refer to an Infectious Diseases unit for treatment and follow-up. Antibiotics are occasionally useful in traveller's diarrhoea before a long journey or an important meeting: trimethoprim (200mg bd PO for 5days) or ciprofloxacin (500mg bd PO for 2days: see the BNF or data sheet about side effects and warnings).
P.219

P.220

Infestations
Worms
The most common helminthic infection seen in the UK is the threadworm Enterobius vermicularis. This causes anal itching, especially at night. Sometimes intact worms (length 5-13mm, diameter 0.1-0.5mm) are seen in the faeces. Unwashed fingers transmit ova from the perianal skin to the mouth. Personal hygiene is important in treatment and in prevention of reinfection (hand-washing and nail-scrubbing before each meal and after every visit to the toilet). A bath immediately after getting up removes ova laid overnight. All members of the family require treatment with mebendazole or piperazine (see BNF).
Other helminthic infections include roundworms, hookworms and tapeworms. Obtain advice from departments of tropical medicine (see p238).
Lice
Humans may be infected by the body louse (Pediculosis humanis corporis), head louse (Pediculosis humanis capitis) or the ‘crab’/pubic louse (Phthirus pubis).
Head lice are common in school children: infection is not related to lack of hygiene or the length of hair. Adult lice are 3-4mm long, vary in colour from white to grey-black and attach themselves firmly to the scalp at the base of hairs. The egg cases (‘nits’) are white and 1-2mm in diameter, glued firmly to the base of hairs and moving outwards as the hair grows. Head lice cause intense itching which may suggest the diagnosis. Secondary infection may result in impetigo. Head lice are usually treated with permethrin, malathion or carbaryl, repeated after 7days (see BNF). Drug-resistant lice occur in some areas. Wet combing to remove head lice takes time and is possibly less effective than drug treatment.
Infection by body lice is related to poor hygiene and infrequent washing of clothes. Body lice are found in the seams of clothing and sometimes in body hair. Treatment is with malathion. Clothes can be disinfected by boiling or by machine laundering and ironing. Body lice may transmit ricketsial diseases (louse-borne typhus) and other infections.
Crab lice are usually transmitted sexually. They cause itching in pubic hair areas. Occasionally children become infested on eyelashes or eyebrows. Treat with permethrin, malathion or carbaryl (see BNF). Sexual partners or other family members may also need treatment. Consider other coexisting venereal diseases.
Fleas
There are many different types of flea. They cause itchy bites with linear erythematous papules. Treat with calamine lotion and an oral antihistamine (eg chlorphenamine) if itching is severe. A long-acting insecticide is needed in the house, especially in cracks in the floor and under furniture. All household cats and dogs must be treated for fleas. Fleas can transmit many infections, including plague, typhus and Q fever.
Scabies
Scabies is caused by infestation with a mite, Sarcoptes scabiei, which is about 0.2-0.4mm long and burrows into the skin. It is most often found in the finger webs and on the flexor aspect of the wrists. After 4-6wks, intense itching occurs, especially at night or after a hot shower. Burrows (3-15mm long) may be apparent, especially on palpation of affected skin. Genital lesions are reddish and nodular. Secondary bacterial infection may occur. Scabies can be confirmed by microscopy of scrapings from suspected lesions. Treat with malathion or permethrin (see BNF). Treat all members of the household at once. Calamine lotion and an oral antihistamine may help to relieve itching.
P.221

Ticks
Ticks may be acquired from domestic animals or while walking through undergrowth or exploring caves. Ticks may be removed with ‘tweezers’ or curved forceps. They can carry several diseases, including Lyme disease (see below), tick-borne encephalitis, typhus and Rocky Mountain spotted fever. Tick paralysis occurs in North America and Australia, with progressive paralysis which is often misdiagnosed as poliomyelitis. However, the risk of infection from tick bites is low in most areas, and so routine prophylaxis with antibiotics is not recommended.
Lyme disease is caused by a tick-borne spirochaete, Borrelia burgdorferi, and it occurs in the UK, most of Europe, the US and in parts of Asia and Australia. Most cases occur in the summer and early autumn and are transmitted by ticks from deer or sheep. The initial tick bite may go unnoticed. Clinical illness develops after 2-40days with an expanding red area around the site of the bite (erythema migrans). The second clinical stage of the disease occurs some weeks or months later, with fever, muscle and joint pains and sometimes facial palsy or other cranial nerve or peripheral nerve palsies. Meningitis or encephalitis may develop. Arthritis associated with Lyme disease is more common in North America than in the UK. Myocarditis and heart block occur occasionally. Refer to an Infectious Diseases specialist for confirmation and treatment if Lyme disease is suspected.
P.222

TuberculosisND
The Mycobacterium genus is characterized by its acid-fast staining (ie it is resistant to being decolourized with acid after it has been stained using hot carbol fuchsin).
Infection with Mycobacterium tuberculosis is common throughout the world. There is growing concern about the re-emergence of TB in the UK and other countries. Many cases of TB occur in the lower socio-economic groups, ethnic minorities and the immunocompromised.
The incidence of TB ↑ with age.
Presentation
TB can involve almost any organ of the body.
Primary infection is usually pulmonary and often asymptomatic.
Post-primary infection may present with malaise, weight loss and night sweats and with localised symptoms depending on the organs involved.
Pulmonary TB may result in cough, haemoptysis, pneumonia and pleural effusion (p101).
Miliary TB, with blood-borne infection of many organs, develops over 1-2wks with fever, weight loss, malaise and breathlessness: CXR may show multiple small opacities throughout the lung fields and choroidal tubercles may be visible in the optic fundi.
TB meningitis causes headaches and vomiting, sometimes with neck stiffness, cranial nerve palsies and papilloedema.
Tuberculous osteomyelitis usually affects the spine, with collapse of adjacent vertebrae and a paravertebral abscess.
Patients may present with swollen lymph nodes from tuberculouslymphadenitis or with sinuses or cold abscesses from bone or soft tissue infection: microscopy of the discharge will show acid-fast bacilli.
Treatment
Refer patients with suspected TB to an appropriate specialist for assessment and treatment. Isolation is required for patients with untreatedpulmonary TB. Notify the local Public Health department (p211).
P.223

AnthraxND
Anthrax is caused by the bacterium Bacillus anthracis which affects cows and other herbivorous animals, especially in warm climates. The bacterium forms spores which may remain infective for years. Most human cases of anthrax are cutaneous anthrax caused by direct skin contact with infected tissues and occur in people working with animal products such as imported hides. Less common, but more serious, are pulmonary anthrax caused by inhalation of anthrax spores, and intestinal anthrax which is a rare form of food poisoning caused by under-cooked infected meat. Anthrax spores released deliberately in terrorist attacks may cause cutaneous or pulmonary anthrax, which may be fatal.
Cutaneous anthrax starts with a red papule which develops into an ulcer (‘malignant pustule’) with a black centre. The lesion is not painful, but may itch. Malaise and fever may occur and in a few cases, life-threatening septicaemia develops. Penicillin ↓ risk of complications from cutaneous anthrax. The clinical diagnosis is confirmed by microscopy and culture of the pustule.
Pulmonary anthrax starts within 48hrs of exposure with a flu-like illness, followed by breathlessness and shock. Septicaemia and meningitis may be fatal, despite antibiotics and intensive treatment.
Airborne transmission of anthrax from one person to another does not occur, but cutaneous anthrax could result from direct contact with anthrax lesions. Obtain expert advice immediately if anthrax is suspected. It is a notifiable disease (p211). Post-exposure prophylaxis with antibiotics can prevent anthrax if started early enough. Press enquiries must be anticipated after any case of anthrax, especially if anthrax spores have been released deliberately. Further information is available from: http://www.hpa.org.uk/infections
P.224

Streptococcal infections
Streptococcus pyogenes and other streptococci may reside without symptoms, but can cause sore throats (pharyngitis and tonsillitis—see p530), soft tissue infections (cellulitis, erysipelas and lymphangitis—see p503), scarlet fever and occasionally endocarditis and septicaemia. Later, non-suppurative sequelae of streptococcal infections include erythema nodosum, rheumatic fever (p475) and glomerulonephritis. Streptococci and/or staphylococci may cause necrotizing fasciitis, impetigo and toxic shock.
Scarlet feverND
Some streptococcal infections are associated with scarlet fever. There is a diffuse erythematous rash with spots of ↑ erythema around slightly raised hair follicles, making the skin feel rough. During the first 1-2days of illness there is a ‘white strawberry tongue’, with red papillae protruding through white furry material. After a few days, the white fur separates leaving a shiny ‘red strawberry tongue’. At 10-14days after onset of the rash, skin may peel from palms and soles. Treat with penicillin or erythromycin for 14days. Complete recovery is usual.
Infective endocarditis
Endocarditis may develop on previously normal heart valves, as well as on diseased or prosthetic valves. IV drug abusers are liable to staphylococcal infection of the tricuspid valve, with fever and pneumonia from septic PE.
The commonest organism is S. viridans, but many others have been implicated. Many acute cases involve Staphylococcus aureus and present with acute heart failure.
Clinical features
Fever and changing murmurs suggest endocarditis. Emboli may cause strokes. Ask about weight loss, malaise, night sweats. Look for clubbing, splinter haemorrhages, splenomegaly, anaemia, microscopic haematuria.
Treatment
On suspicion of endocarditis, admit immediately for investigation (blood cultures, echocardiography) and treatment.
Cellulitis and erysipelas
Treat these bacterial skin infections with antibiotics as described on p503.
Necrotizing fasciitis
This is a rare and severe bacterial infection of soft tissues. It can occur with or without obvious trauma and may follow illicit heroin injection (‘muscle popping’). Strep. pyogenes is often involved, sometimes with Staphylococcus aureusor other bacteria. Often there are both aerobic and anaerobic organisms. Infection involves fascia and subcutaneous tissues, with gas formation and development of gangrene. Infection may spread to adjacent muscles, causing myonecrosis or pyogenic myositis.
Initial symptoms and signs may be vague, with severe pain but little on examination, except for tenderness of the affected area, sometimes with slight erythema and swelling. The patient is usually pyrexial. Infection can spread rapidly and cause marked soft tissue swelling with discolouration, haemorrhagic blisters or overlying skin necrosis. Toxic shock may develop and the mortality rate is high.
X-rays may show gas in the soft tissues.
Treatment involves resuscitation with IV fluids and antibiotics, and prompt surgery to debride the affected area and excise necrotic tissues.
Similar infections, often with anaerobic organisms, may involve the abdomen, perineum and scrotum (Fournier's gangrene).
P.225

Staphylococcal infections
Staphylococcus aureus is involved in many infections of wounds, soft tissues (p399), joints and bones (p472). Staphylococci may also cause impetigo, scalded skin syndrome, food poisoning, pneumonia, endocarditis, toxic shock syndrome, septicaemia and meningitis.
Impetigo
A highly infectious superficial skin infection caused by staphylococci or streptococci. It may involve normal skin or complicate a pre-existingcondition such as eczema or scabies. Lesions often start around the mouth/nose, spreading rapidly on the face and to other parts of the body. Irregular golden-yellow crusted lesions occur, particularly in streptococcal infections. Staphylococci may cause bullous impetigo, with bullae containing pus which rupture and dry to form crusts. Treat with topical fusidic acid or mupirocin (usually for 7days, max 10days) and give PO flucloxacillin or erythromycin if lesions are widespread or there is cellulitis or pyrexia.
Scalded skin syndrome
Staph. aureus may produce an exotoxin causing separation of the outer layers of the epidermis, large sections of which slide off with minimal pressure, leaving large raw areas resembling a severe scald. Drug allergies can cause similar lesions. Most cases of scalded skin syndrome (toxicepidermal necrolysis, Lyell's syndrome) occur in children. Admit for nursing and medical care.
Toxic shock syndrome
This is caused by exotoxins from Staph. aureus or (less commonly)Strep. pyogenes. Some cases during menstruation are related to tampons, other cases occur after surgical operations, burns, other trauma or local infections. There is high fever, a generalized erythematous rash, confusion, diarrhoea, muscle pains, hypotension and renal failure. Subsequently, scales of skin separate from hands and feet. Death may occur from multiple organ failure.
Treat for septic shock with IV fluids and give anti-staphylococcal antibiotics. Remove tampons and send for culture. Refer to ITU. Involve a surgeon if there is any associated abscess which requires drainage.
Staphylococcal septicaemia
Occurs particularly in debilitated or immunocompromised patients and in IV drug abusers. There may be endocarditis with metastatic infection of lungs, bone or soft tissues and gangrene due to emboli or arterial thrombosis. Signs of meningitis and DIC may suggest meningococcal septicaemia (p214) and the rash may be similar.
P.226

TetanusND
An acute and often fatal disease, common in much of Asia, Africa and South America, especially in neonates. Now rare in developed countries: 30-40cases/yr in UK, many involving the elderly. Injecting drug users (eg those ‘skin popping’) are also at particular risk. Spores of the Gram +ve organism Clostridium tetani(common in soil and animal faeces) contaminate a wound, which may be trivial. The spores germinate in anaerobic conditions, producing tetanospasmin, an exotoxin which blocks inhibitory neurones in the CNS and causes muscle spasm and rigidity.
Incubation period is usually 4-14days, but may be 1day to 3months. In 20% of cases there is no known wound. Tetanus occasionally occurs after surgery or IM injections.
Clinical features
Stiffness of masseter muscles causes difficulty in opening the mouth (trismus, lockjaw). Muscle stiffness may spread to all facial and skeletal muscles and muscles of swallowing. Characteristically, the eyes are partly closed, the lips pursed and stretched (risus sardonicus). Spasm of chest muscles may restrict breathing. There may be abdominal rigidity, stiffness of limbs and forced extension of the back (opisthotonus). In severe cases, prolonged muscle spasms affect breathing and swallowing. Pyrexia is common. Autonomic disturbances cause profuse sweating, tachycardia and hypertension, alternating with bradycardia and hypotension. Cardiac arrhythmias and arrest may occur.
Differential diagnoses
Dystonic reaction to metoclopramide or phenothiazines, strychnine poisoning, quinsy or dental abscess, meningitis, rabies. Procyclidine or benztropine relieve muscle spasms from drug-induced dystonia, but are unlikely to affect tetanus; diazepam may relieve dystonia or tetanic spasms.
Management
Obtain senior medical and anaesthetic help. Monitor breathing, ECG and BP. Refer to ITU. Control spasms with diazepam. Paralyse and ventilate if breathing becomes inadequate. Clean and debride wounds. Give penicillin and metronidazole and human tetanus immune globulin.
Prognosis
Depends on severity of disease and quality of care. Short incubation (<4days) and rapid progression suggest severe disease and high mortality. With expert intensive care, the mortality in adults is <10%, but neonatal tetanus is often fatal.
Immunization
Tetanus is eminently preventable by immunization and by proper care of wounds (p396).
P.227

Gas gangrene
This is a rapidly spreading infection of muscle by clostridial bacteria (anaerobic toxin-producing Gram +ve bacilli), usually Clostridium perfringens (formerly called C. welchii). It is fatal if untreated. It often involves wounds of the hip and buttocks, amputations for vascular disease or severe muscle injuries (eg gunshot wounds). Occasionally, gas gangrene of the perineum occurs without trauma.
Incubation period is usually <4days (sometimes a few hrs). Sudden severe pain occurs at the wound site. Generalized toxicity develops rapidly, with tachycardia, sweating and fever. Swelling and skin discolouration occur around the wound, with a serous ooze, marked tenderness and sometimes haemorrhagic vesicles and crepitus. Shock and renal failure develop, with death often within 2 days of the onset of symptoms.
Diagnosis depends on clinical features. Severe pain necessitates wound inspection (remove/window any POP). Obtain immediate senior surgical advice if gas gangrene is suspected. Wound discharge may contain Gram +ve bacilli. X-rays may show soft tissue gas, but its absence does not exclude gas gangrene.
Treatment
Refer for immediate surgical removal of all infected tissue, antibiotics (metronidazole with penicillin or clindamycin) and possibly hyperbaric O2 and gas gangrene antitoxin.
BotulismND
The exotoxin of Clostridium botulinum paralyses autonomic and motor nerves by blocking acetylcholine release at nerve synapses and myoneural junctions. Infection follows eating tinned or preserved food contaminated with C. botulinum spores: cases have involved sausage, tinned salmon, hazelnut yoghurt and other foods. Rarely, C. botulinum infects wounds or colonizes the gut. IV drug users may develop botulism after IM or SC injections of contaminated drugs.
Incubation period is 12-72h. Initial symptoms may be GI (nausea, vomiting, abdominal discomfort, dryness of the mouth) or neurological (dizziness, blurred vision, diplopia). Later problems include dysarthria, dysphagia, muscle weakness or paralysis, constipation and urinary retention, respiratory failure and sudden death. Susceptibility varies: some people who eat contaminated food develop no symptoms or suffer only mild fatigue.
Clinical signs result from involvement of autonomic and motor nerves: dry mouth, cranial nerve palsies (ptosis, squint, fixed pupils, weakness of tongue), limb weakness with muscle flaccidity. Consciousness and sensation are preserved. Hypotension and ileus may occur. Fever is unusual.
Differential diagnoses are Guillain-Barré syndrome, myasthenia gravis, brainstem stroke, diphtheria, poisoning (atropine, anticholinergics or organophosphates), paralytic rabies. Botulism may be misdiagnosed as staphylococcal food poisoning, paralytic shellfish poisoning, CO or mushroom poisoning.
Management
Obtain senior help. Assess and monitor breathing, ventilate if necessary and admit to ITU. Botulinum antitoxin (see BNF) and possibly penicillin are needed. Inform Public Health: others who have eaten contaminated food may need urgent treatment. Anticipate media enquiries and the arrival of worried people with tins of suspicious food.
P.228

Sexually transmitted diseases
The commonest sexually transmitted disease (STD) is non-specific genital infection. Other common diseases include gonorrhoea, genital herpes, trichomoniasis, genital warts, pediculosis pubis, HIV and syphilis. Many patients have more than one disease. Suspicion of STD necessitates prompt referral to a GU medicine clinic for proper diagnosis, treatment and follow-up of the patient and contacts. Some GU departments provide an on-call service. Only prescribe antibiotics for suspected STDs on the advice of a GU specialist.
Genital ulcers and sores
Most genital ulcers/erosions are either multiple and painful or single and painless. In the UK, multiple genital ulcers are most often due to herpes simplex; other causes are Behçet's disease and (rarely) chancroid or scabies. Multiple painful sores may occur with gonorrhoea, candida or other conditions. Painless genital ulceration should suggest syphilis (primary chancre is a single ulcer, secondary syphilis often multiple: both are highly infectious). Other causes of painless ulcers include carcinoma and trauma (possibly self-inflicted).
Urethritis
In men, dysuria and urethral discharge are the commonest presenting symptoms of an STD. However, 5-10% of men with gonococcal or non-gonococcal urethritis have no symptoms. Urethritis may result from physical trauma, FBs or from attempts at self-treatment with intraurethral chemicals.
Gonorrhoea usually has a shorter incubation period (3-5days) than non-gonococcal urethritis (eg chlamydia 7-14days), but do not rely on a clinical diagnosis: refer to a GU clinic for diagnosis, management and follow-up. If no GU advice is available and treatment cannot wait for attendance at a GU clinic, give doxycycline 200mg PO stat and then 100mg PO daily (or tetracycline 500mg PO qds). If possible, make a glass slide of the discharge, dried in air, for the patient to take to the clinic. He should be told not to pass urine for 4h before the appointment, in order to allow serial urine samples to be taken.
Reiter's disease is a rare complication of non-gonococcal urethritis. There is arthritis (mainly of knees, ankles and feet) and sometimes conjunctivitis, rashes and cardiac and neurological problems.
Gonorrhoea
Gonorrhoea may infect the urethra, cervix, rectum, pharynx or conjunctiva. Men usually have dysuria and urethral discharge, with rectal discharge and tenesmus in homosexuals. Women are often asymptomatic, but may have dysuria and vaginal discharge.
Complications include prostatitis, epididymitis, salpingitis, Bartholin's abscess; rarely septicaemia with arthritis, fever, rash (maculopapular initially then pustular) and endocarditis.
P.229

HepatitisND
Hepatitis A (infectious hepatitis) ND
Hepatitis A occurs throughout the world, but is particularly common in the tropics and subtropics. It is transmitted by contamination of food or water with infected faeces or urine. Many infections are asymptomatic. The incubation period is 3-5wks. There may be fever, malaise, anorexia and nausea for 2-7days before jaundice develops. Jaundice is more common in adults than in children and is associated with dark urine, pale stools and tender hepatomegaly.
Treatment is symptomatic, but alcohol should be avoided. Infectivity is greatest shortly before jaundice develops, so isolation is of little value. Arrange follow-up by a specialist or GP. There is usually complete recovery over several wks.
Hepatitis BND
Hepatitis B is transmitted by infected blood (eg shared needles in drug abusers, tattooing, needlestick injury) and by sexual intercourse. The incubation period is 6wks to 6months. The symptoms are similar to hepatitis A, often with arthralgia and skin rashes. Most patients with hepatitis B recover completely. A few patients develop liver failure or chronic hepatitis, with a risk of primary liver cancer. Refer to a specialist for follow-up. Asymptomatic carriers of hepatitis B virus are common (≈0.1% of the population in the UK, but ≈20% in parts of Africa and Asia). Because of the high risk of infection, all health care workers should be immunized against hepatitis B and ‘universal precautions’ (p236) are essential when handling all blood samples and ‘sharps’. The management of needlestick injury is described on p404.
Hepatitis C, D and END
Hepatitis C and D are spread in the same way as hepatitis B and may cause hepatic failure or chronic liver disease. No immunization is available.
Hepatitis E is similar to hepatitis A, but has a high mortality in pregnancy. Refer to a specialist for follow-up.
Leptospirosis (Weil's disease)ND
Weil's disease, caused by the spirochaete Leptospira interrogans, is spread by contact with infected rat's urine, often in canals, rivers or sewers. The leptospires enter the body through small breaks in the skin or via mucous membranes of the eyes or nose. After ≈10 days there is fever, headache, vomiting, diarrhoea, a haemorrhagic rash, conjunctival reddening, jaundice and renal failure. The mortality is ≈1%.
Refer to an Infectious Diseases unit. Treatment is with penicillin or doxycycline with supportive care and haemodialysis if necessary. Prophylactic penicillin or doxycycline is reasonable for people who fall into waterways contaminated with leptospires.
P.230

Herpes virus infections
Varicella zoster
Chickenpox results from primary infection with varicella zoster virus, which then remains dormant in the dorsal root ganglia. Reactivation of the virus causes shingles. Chickenpox is usually a mild disease of childhood. An itchy vesicular rash appears, most densely on the trunk and face, but decreasing peripherally. The lesions appear in crops and crust over in 3-4days. Fever, malaise and muscle aches may occur in adults. Transmission of infection may occur before the onset of disease until the last lesion has crusted.
Treat symptomatically, eg calamine lotion for itching and paracetamol for fever. Occasionally, antibiotics are needed for secondary bacterial skin infection (usually Staph. or Strep.). Pneumonia is rare and in children is usually staphylococcal, but in adults may be caused by chickenpox virus.
Chickenpox may be severe in neonates and in patients with cystic fibrosis or immune deficiency, who need specialist assessment and treatment with aciclovir (acyclovir) and/or varicella-zoster immune globulin. Consider aciclovir also for adults and older adolescents (see BNF).
Shingles often occurs in the elderly and may affect any dermatome, most often thoracic. The pain of shingles may cause diagnostic difficulty until the rash appears, usually after 1-4days. Erythema is followed by vesicles and then crusting of lesions in a unilateral distribution over 1 dermatome or 2 adjacent dermatomes. Ophthalmic shingles may affect the eye via the long ciliary nerves: skin lesions on the side of the tip of the nose imply a high risk of eye involvement. Oral lesions occur in maxillary and mandibular shingles. Infection of the geniculate ganglion causes a facial palsy with lesions in the pinna of the ear and on the side of the tongue and hard palate (Ramsay-Hunt syndrome). In severe shingles there may be weakness of muscles supplied by nerves of the same spinal root.
Antiviral treatment (aciclovir, famciclovir or valaciclovir) ↓ risk of post-herpetic pain if given early (within 72h of start of rash). Dose: aciclovir 800mg five times daily for 7days. Antiviral treatment is also indicated in patients with immune deficiency or ophthalmic zoster, who need immediate specialist referral. Provide analgesia. Antibiotics may be required for secondary infection.
Herpes simplex
Primary herpes simplex infections often cause painful vesicles and ulceration involving the mouth or genitalia (p538). The virus may be inoculated locally into skin by trauma (‘herpes gladiatorum’, ‘scrumpox’) or by contamination of fingers causing herpetic paronychia (whitlow). Infection of the cornea may cause dendritic ulcers (p520). Herpes simplex meningitis and encephalitisND are uncommon but may be fatal, especially in immunodeficient patients.
Do not incise a suspected whitlow. Cover it with a dressing and advise care to avoid spread of infection to lips or eyes.
The herpes simplex virus persists in sensory ganglia and may be reactivated by stimuli such as sun, cold, trauma or viral respiratory infections. Recurrence of cold sores of the lips is often preceded by a tingling sensation: aciclovir cream or tablets may prevent the development of vesicles. Secondary bacterial infection of skin lesions may require antibiotics.
P.231

Infectious mononucleosis (glandular fever)
Infection with the Epstein-Barr virus is common in children and young adults and is spread by saliva or droplets. Infection often occurs without clinical disease. In glandular fever there is malaise, fever, a sore throat and cervical lymphadenopathy. The throat may be very red and in 25% of cases there is also infection with a ß-haemolytic streptococcus. In severe cases there is marked oedema of the throat with tonsillar swelling and a membranous exudate (‘anginose’ infectious mononucleosis). Swallowing and breathing may be difficult. A rash is uncommon unless ampicillin or amoxicillin are given (this rash does not signify allergy to penicillins in general).
Complications of infectious mononucleosis include respiratory obstruction, ruptured spleen (spontaneously or after minor trauma), thrombocytopenia, jaundice, meningitis, encephalitis, facial palsy and acute polyneuritis (some- times causing respiratory failure).
Investigations
Take FBC and blood film (for atypical lymphocytes), request Monospot test or Paul-Bunnell test (which may be -ve initially).
Differential diagnosis includes cytomegalovirus and toxoplasmosis.
Treatment is unnecessary in most patients. Severe or complicated cases need specialist assessment and follow-up. In anginose infectious mononucleosis, a short course of high dose oral steroids gives rapid relief of symptoms (prednisolone 80mg PO on day 1, 15mg PO tds on days 2-3, 10mg PO tds on days 4-5, 5mg PO tds on days 6-7). Steroids are also helpful in patients with neurological complications. Concurrent ß-haemolytic streptococcal infection requires erythromycin (500mg PO tds), which would also treat the rare unrecognised case of diphtheria.
P.232

Human immunodeficiency virus
First reports of Acquired Immune Deficiency Syndrome (AIDS) involved homosexuals in the USA in 1981. HIV (previously called HTLV-III, LAV or ARV) was identified as the causative agent in Paris in 1983.
Structure and pathogenesis
HIV is an RNA retrovirus. Retroviruses are characterized by having the enzyme reverse transcriptase. This allows viral RNA to be transcribed (copied) into DNA and incorporated into host cells, which then make new virus. This mechanism has proved difficult to overcome: no ‘cure’ or ‘vaccine’ is yet available.
Glycoproteins on the surface of HIV bind to specific receptors on target cells. The cellular receptor for HIV is the CD4 molecule. CD4 receptors are found on a variety of cells, particularly helper/inducer T lymphocytes (‘CD4 cells’), but also monocytes and macrophages. CD4 cells normally play a crucial role in co-ordinating the immune response: as HIV infection progresses and CD4 cell counts↓, so the patient develops profound cellular immunodeficency. Although other complex mechanisms are also involved, CD4 cell counts provide a useful index of disease stage and progress.
Transmission
HIV has been found in many body fluids, but is mostly transmitted via blood, semen, cervical secretions and perhaps, breast milk. It may be acquired by:
  • sexual intercourse (vaginal or anal), with ↑risk of transmission where individuals already have a genital mucosal breach (eg coexistent STD)
  • risk of vertical transmission from HIV +ve pregnant mother to baby is ≈15%
  • transfusion of unscreened blood/blood products (screening started in 1985 in the UK)
  • contaminated needles shared amongst IV drug abusers. Needlestick injuries to health care workers from an HIV positive source carry a risk of ≈0.3%.
Diagnosis and HIV testing
IgG antibodies to HIV provide evidence of infection and form the basis of current blood tests. Interpret results remembering that these antibodies may not appear until 3months after exposure. HIV testing is not appropriate in A&E, but reserved for clinics where informed consent and counselling are available. Refer patients requesting HIV tests to local Infectious Diseases/GU clinics or advisory organizations, eg the Terrence Higgins Trust (Tel. 0845 1221 200), or the National AIDS Helpline (24h freephone 0800 567 123).
Natural history of HIV infection
HIV infection progresses through a number of phases which form the basis of the 2 commonly used classification systems (WHO and CDC systems). Acute infection is usually sub-clinical, but may produce a non-specific febrile illness (lethargy, arthralgia, myalgia) 6wks after exposure. A long asymptomatic period (≈10yrs) follows. Some patients develop Persistent Generalized Lymphadenopathy (PGL). PGL is unexplained lymphadenopathy (>1cm) at two non-inguinal sites for 3months. Patients become symptomatic as their immunity↓, developing unusual infections and tumours. Many are ‘indicator diseases’ used to diagnose AIDS (see below). The label ‘AIDS’ has significant psychological connotations. Most patients with AIDS survive > 2yrs. Anti-retroviral drugs (AZT, DDI or DDC) delay onset of AIDS in symptomatic patients and ↑ length of survival.
P.233

Initial presentation of HIV to A&E
Many HIV +ve patients attending A&E are aware of their HIV status. Some patients, however, present with HIV related illness, without knowing (or admitting) that they are HIV +ve. Presentation of any of the diseases listed below should arouse particular suspicion.
Centers for Disease Control classification of HIV infection
Group I | Acute infection
Group II | Asymptomatic
Group III | Persistent generalized lymphadenopathy
Group IV | Symptomatic infection with subgroups:
 | A—constitutional disease (fever, diarrhoea, weight loss)
 | B—neurological disease (dementia, peripheral neuropathy)
 | C—secondary infectious diseases
 | D—secondary cancers (lymphomas, Kaposi's sarcoma)
 | E—other conditions
Some indicator diseases for AIDS in HIV +ve patients
  • Pneumocystis carinii pneumonia
  • Kaposi's sarcoma
  • Tracheobronchial or oesophageal candidiasis
  • Cerebral toxoplasmosis
  • Pulmonary TB
  • Cytomegalovirus retinitis
  • Cerebral lymphoma
  • Recurrent Salmonella septicaemia
  • Disseminated histoplasmosis
  • Invasive cervical carcinoma
  • Disseminated coccidioidomycosis
  • Cryptococcosis
  • Cryptosporidiosis
  • Progressive multifocal leucoencephalopathy
  • Oesophageal or bronchial herpes simplex
CD4 counts and AIDS
CD4 counts provide an indication of disease progession: many HIV +ve patients know what their last count was. In the USA, CD4 counts <200/mm3 may also be used to define AIDS.
P.234

Presentation of HIV +ve patients
Many patients with symptomatic HIV infection bypass A&E and liaise directly with the specialist unit caring for them. Assessment of HIV +ve patients is difficult in A&E, where advanced infections may present with relatively few signs and little past history is available. Similarly, interpretation of investigations is difficult without knowledge of previous results. It is therefore reasonable to have a low threshold for specialist referral. HIV +ve patients may present with a variety of complications:
Respiratory problems
As CD4 counts ↓, Pneumocystis carinii pneumonia (PCP) becomes more likely and is the commonest indicator diagnosis of AIDS. A non-productive cough combines with dyspnoea and fever. CXR may reveal bilateral diffuse interstitial shadowing of both mid-zones. Obtain blood and sputumcultures, rehydrate with IV fluids as necessary and refer urgently for IV co-trimoxazole or pentamidine 9 steroids. Occasionally, PCP may present with fulminant respiratory failure needing emergency tracheal intubation and IPPV. Other common infections include pulmonary TB, Aspergillus and Cryptococcus. IV drug abusers are at special risk of bacterial infection: usually H. influenzae or Strep. pneumoniae.
Neurological problems
Strongly suspect Cryptococcus neoformans meningitis in HIV +ve patients presenting with headache, fever and sometimes ↓ conscious level. Neck stiffness and photophobia are rare, despite advanced infection. Obtain a CT scan to exclude space-occupying lesions (cerebral toxoplasmosis may present similarly, with focal signs or fits) before urgent LP and CSF examination. Neurological problems may also be caused by cerebral lymphoma, progressive leucoencephalopathy (focal deficits secondary to papovaviruses), CMV encephalitis (retinopathy is usually present—see below) and HIV-associated delirium 9 dementia.
Eye problems
The most significant ophthalmological problem is CMV retinitis, occurring in 15% of patients. This presents with orbital pain, redness, photophobia and ↓ VA. Fundoscopic appearances are characteristic: perivascular haemorrhages and exudate that have been called ‘pizza pie’. Refer for urgent ophthalmological assessment and treatment with ganciclovir or foscarnet.
Gastrointestinal problems
Nausea, vomiting, diarrhoea and weight loss are common complaints and can be due to drug therapy. Dysphagia may reflect oesophageal candidiasis, herpes simplex, CMV or Kaposi's sarcoma, all requiring specialist investigation and treatment.
CMV colitis can cause a serious illness, characterized by abdominal pain, diarrhoea and fever. Obtain plain x-rays if the recognised complication of toxic dilatation is suspected. Other frequently implicated infective causes of diarrhoea include: cryptosporidium, Giardia, microsporidium and Salmonella. Send stool specimens (including for Clostridium difficile) and treat severe diarrhoea by IV rehydration and correction of electrolyte imbalance before referral.
Hepatitis viruses are particularly likely to complicate the picture in IV drug abusers, many of whom are infected with hepatitis B and C viruses.
P.235

Muco-cutaneous problems
Oral candidiasis, seborrhoeic dermatitis and oral hairy leukoplakia (white ridges on lateral border of tongue) are often seen before AIDS develops. As immunity ↓ patients may develop herpes simplex, herpes zoster and molluscum contagiosum. Gum bleeding and dental problems are common: the former may be due to thrombocytopenia. Kaposi's sarcoma is seen in skin and mucous membranes, particularly in homosexuals with AIDS. It is rarely life-threatening, but requires specialist evaluation and treatment.
Drug reactions and side effects
Many patients will present with symptoms due to drug therapy. This may not be initially apparent: the safest approach is to exclude tumours and opportunistic infection first.
P.236

HIV and A&E staff
A&E staff are often concerned about the possibility of acquiring HIV from patients. The need to perform invasive emergency procedures on ‘high risk’ patients makes these concerns understandable. Additionally, apparently ‘low risk’ patients may also pose a threat. Therefore treat every patient as if he is ‘high risk’. The risk to A&E staff is largely in the form of needlestick injury (p404). This is reflected in the recommended universal precautions which should be followed for contact with all emergency patients.
Precautions for A&E staff:
  • ensure up-to-date immunization against tetanus and hepatitis B
  • cover any open wounds or weeping dermatitis
  • wear gloves during any contact with patient's blood or other body fluids
  • wash hands before and after every patient contact
  • consider wearing double gloves during invasive procedures
  • use goggles and mask to protect if aerosolization is anticipated
  • wear a mask if the patient may have pulmonary TB
  • avoid handling needles directly or using hand-held needles
  • never re-sheathe needles
  • place used needles immediately into a ‘Sharps bin’
  • wash contaminated surfaces with 1:10 bleach
  • pregnant staff should not treat patients with AIDS (concern about CMV and herpes simplex virus)
Handling HIV +ve patients
Despite vigorous attempts to educate the general public, HIV and AIDS remain taboo subjects amongst many in society. It is imperative to treat all patients, including those who are HIV +ve, with sensitivity and compassion. Touching and shaking hands with HIV +ve patients is perfectly safe and may help to reassure them that the discrimination and irrational treatment they might have received outside hospital, does not extend into the A&E department. In view of prevailing attitudes towards HIV, patient confidentiality is of the utmost importance. Remember that family and friends accompanying the patient may be unaware of his HIV status.
HIV +ve staff
The risk to patients from A&E staff infected with HIV is minimal, but remains a theoretical possibility. Staff who believe that they may be HIV +ve must obtain and follow occupational health advice.
Needlestick injury: see p404.
P.237

P.238

Imported infectious diseases
Patients may present in A&E with infectious diseases acquired abroad. It is essential to ask where a patient has been, especially in the 6wks before the onset of symptoms. The most common imported diseases are bowel infections causing diarrhoea (p216). Less common, but very important diseases include malaria (p240), typhoid (p241), Legionnaires' disease and hepatitis (p229). Rabies (p242) and viral haemorrhagic fevers such as Lassa fever (p243) are very rare in the UK.
Occasionally, tropical diseases are acquired in Britain from bites by infected insects carried by plane (eg ‘airport malaria’).
Advice about tropical diseases is available from departments of Infectious Diseases or tropical medicine:
Birmingham (Heartlands Hospital) http://www.heartsol.wmids.nhs.uk | Telephone 0121 424 2000
Liverpool (School of Tropical Medicine) http://www.liv.ac.uk/lstm | Telephone 0151 708 9393 Fax 0151 705 3370
London (Hospital for Tropical Diseases) http://www.thehtd.org | Telephone 0207 387 9300 Fax 0207 388 7645
Oxford(Churchill Hospital) | Telephone 01865 220 289 Fax 01865 222 901
http://www.jr2.ox.ac.uk/ndm/Tropical_Medicine/pages/home.htm
Glasgow (Gartnavel General Hospital) | Telephone 0141 201 3000 Fax 0141 201 3466
A useful public access website provided by the NHS which gives information for people travelling abroad from the UK is http://www.fitfortravel.scot.nhs.uk
Pyrexia of unknown origin in travellers
Think of and check for malaria (p240) in any febrile patient who has been in a malarious area. Consider Lassa fever (p243) in someone who has been in West Africa in the previous 3wks. Typhoid (p241) often presents as a septicaemic illness with constipation rather than diarrhoea. TB (p222) and brucellosis may cause fever and sweating at night.
Investigations
(warn lab of possible risks)
FBC, thick and thin blood films for malaria, U&E, blood glucose, blood culture, urine stick testing, microscopy and culture, CXR.
Further investigations may include LFTs and viral titres.
Management
Barrier nurse in a cubicle. Wear gown, gloves, goggles, and mask. Record vaccination and prophylaxis history, together with countries and areas visited and dates of travel and onset of symptoms. Look particularly for confusion, dehydration, jaundice, rashes, chest signs, liver and spleen enlargement and tenderness, lymphadenopathy, neck stiffness, photophobia. Seek expert advice at once if the patient is very ill or there is concern about typhoid, or Lassa fever or other viral haemorrhagic fevers. Refer to an Infectious Diseases specialist.
P.239

Severe Acute Respiratory Syndrome
Background
SARS is a viral respiratory illness caused by a coronavirus. SARS was first recognised in March 2003, but probably originated in November 2002 in the Guangdong Province of China, where the virus has been found in wild animals. SARS spread to several countries, causing deaths in south-east Asia and Canada in March to May 2003. A few cases have occurred since then. No cases are known at the time of writing, but there is concern that SARS may re-emerge from China.
Spread
SARS is spread by respiratory droplets produced when an infected person coughs, sneezes or uses a nebulizer. The virus can also spread when someone touches an object contaminated by infectious droplets and then touches his/her mouth, nose or eyes.
Features
The incubation period of SARS is usually 2-7days but may be up to 10days. The illness starts with fever (>38°C), sometimes associated with rigors, headache, muscle pains and malaise. Diarrhoea may occur. Some patients have mild respiratory symptoms initially. A dry cough develops after 2-7days, with increasing breathlessness from hypoxia caused by pneumonia. Consider the possibility of SARS in a patient with these symptoms who, within 10days of the onset of illness, has visited an area where SARS may occur (especially China) or worked in a laboratory holding SARS virus samples.
CXR may be normal or may show patchy infiltrates, and later areas of consolidation. WCC is usually normal or ↓ initially.
Management
If SARS is suspected, get expert help (A&E consultant, Infectious Diseases specialist and infection control staff) and isolate the patient in a side room. Ensure that the minimum number of staff have contact with the patient. Staff who do have contact must wear masks or respirators (of N95 standard), goggles, gowns and gloves, with strict handwashing and carefuldisposal of all items. Provide the patient with an N95 mask or a surgical mask. Record SaO2 and give O2 if necessary, but avoid flow rates of >6litres/min, to minimize virus aerolization. If bronchodilators are needed, use a spacer inhaler rather than a nebulizer. Maintain a list of all contacts. Expect press enquiries.
An expert will help to assess to decide about admission. Those admitted should ideally be placed in a negative pressure isolation room with full infection control measures. Treat as for community-acquired pneumonia (p109). Further information about SARS is available on several websites:
  • http://www.hpa.org.uk/infections/topics_az/SARS/menu.htm (Health Protection Agency, UK)
  • http://www.info.gov.hk/info/sars/eindex.htm (Hong Kong SARS website)
  • http://www.sars.gov.sg (Singapore Government SARS website)
  • http://www.who.int/csr/sars/en/index.html (World Health Organization)
P.240

MalariaND
Malaria is common in many tropical and subtropical countries. It is a parasitic infection transmitted by mosquitoes. There are four varieties, caused by Plasmodium falciparum, P. vivax, P. ovale and P. malariae. Falciparum (‘malignant tertian’) malaria is the most important, since it may be rapidly fatal and drug-resistant strains are common. Serious complications are unusual in the other types of malaria, but they may cause febrile convulsions in children.
Malaria in the UK
Many cases occur in travellers from malarious areas, especially P. vivax infections from the Indian subcontinent and P. falciparuminfections from Africa, South-East Asia and Central and South America. Malaria often develops despite antimalarial tablets, because of drug resistance or incorrect dosage. Exclude malaria as the cause of any febrile illness within 2months of return from a malarious area. Common misdiagnoses are influenza and viral hepatitis.
Clinical features
The incubation period is usually 7-14days for P. falciparum and 12-40days for other types of malaria, but occasionally it is much longer (>1yr), especially in P. malariae and P. vivax infections. There is malaise, fatigue, fever and headache followed by paroxysms lasting 8-12h of rigors, vomiting and then severe sweating. The fever may become periodic (48h in P. ovale orP. vivax infections and 72h in P. malariae). Haemolytic anaemia, splenomegaly and jaundice may occur, but lymphadenopathy is not a feature. P. falciparum may cause cerebral malaria with coma, fits, oculogyric crisis and focal neurological signs. Diarrhoea, cardiac failure, pulmonary oedema and shock may occur. Deterioration can be rapid.
Investigations
Consider Lassa fever (p243) in recent visitors to West Africa. Send blood for thin and thick film examination for malaria in any ill patient who has been in a malarious area. Repeated blood films may be needed. If falciparum malaria is possible, start treatment without waiting for the blood results. Other investigations are FBC (malaria may cause anaemia, neutropenia and thrombocytopenia), U&E (renal failure is possible), blood glucose (hypoglycaemia may be severe) and urine testing (haemolysis may occur - ‘black water fever’).
Treatment of falciparum malaria
Careful monitoring is needed ± ITU. Obtain expert advice from a tropical disease specialist (p211), especially if the patient is severely ill or has come from Thailand or adjacent countries where there is widespread drug resistance.
Give quinine, orally or IV depending on the severity of illness (oral dose: quinine sulphate 600mg (adult) or 10mg/kg (child) every 8hrs for 7days; IV dosage: quinine dihydrochloride 10mg of base/kg in 500mL dextrose/saline over 4h). Alternative drugs are mefloquine or malarone (proguanil with atovaquone). In drug resistant infections, doxycycline or Fansidar® (pyrimethamine and sulfadoxine) may be required in addition to quinine. See BNF.
Treatment of benign malarias (P. vivax, ovale, malariae)
Refer to Infectious Diseases unit for treatment and follow-up. Usual treatment is chloroquine. A course of primaquine is also needed to prevent relapse in vivax and ovale infections, but glucose-6-phosphate dehydrogenase levels need to be checked before primaquine is used, since it may cause haemolysis in G-6-PD deficient patients.
P.241

TyphoidND and paratyphoidND (enteric fever)
These fevers, caused by Salmonella typhi and S. paratyphi A, B or C, occur throughout the world, especially where hygiene is inadequate. They are spread by contamination of food or water by urine or faeces from a patient or an asymptomatic carrier. Typhoid may occur despite immunization. Typhoid and malaria are the first diseases to consider if fever develops soon after a visit to the tropics. The incubation period is usually 8-14days but may be up to 21days.
Initial symptoms
Headache, fever and a dry cough, with abdominal discomfort and anorexia. Constipation is common, but diarrhoea may occur, especially in children. Confusion and hallucinations may develop.
Physical examination
This may be normal. There may be a relative bradycardia (i.e. less than the usual 15 beats/min ↑ in pulse rate per °C of fever). Splenomegaly and abdominal tenderness occur, but there is no lymphadenopathy. ‘Rose spots’ are pink macular spots on the lower chest or upper abdomen which blanch on pressure. There may be signs of pneumonia or dehydration. Intestinal perforation or haemorrhage occur occasionally.
Investigations
FBC (slight leucopenia is common), blood films for malaria, U&E, blood cultures. CXR (for signs of TB or pneumonia).
Treatment
Isolate and barrier nurse. Admit suspected cases to an Infectious Diseases unit and notify the local consultant in Communicable Disease Control immediately. The usual drug treatment is with ciprofloxacin or chloramphenicol.
P.242

PoliomyelitisND
Paralytic poliomyelitis is rare in developed countries where vaccination is routine. Fever is followed by signs of meningitis, pain and spasm in limb muscles. Respiratory failure may be fatal.
Resuscitate and ventilate if necessary and refer to ITU.
The differential diagnosis includes Guillain-Barré syndrome (p138) and organophosphate poisoning (p200).
RabiesND
Rabies is a viral infection of mammals which occurs in most parts of the world, including much of the Arctic as well as tropical and temperate regions. At present it is not endemic in the UK, Norway, Sweden, Iceland, Australasia or Japan. Human and animal rabies is most common in the Indian subcontinent, Thailand, the Philippines and parts of South America. Most human infections result from dog bites, but rabies can be transmitted by many other domesticated or wild animals, such as cats and foxes. Rabies virus in an animal's saliva may cause infection by contamination of a bite or scratch or by absorption through mucous membranes of the eye, mouth or nose. Rarely, infection occurs from inhalation of the virus in bat-infested caves.
Prevention of rabies after a bite is described on p400. Expert advice about post-exposure treatment is available in the UK from the Viral Zoonosis Unit of the Health Protection Agency (telephone 020 8200 4400).
The Department of Health's Memorandum on Rabies: Prevention and Control (2000) is available from:
http://www.doh.gov.uk/rabies/memorandumrabies/rabies.pdf
See also: http://www.hpa.org.uk/infections/tropics_az/rabies/menu.htm
Clinical features
The incubation period of rabies is usually 3-12wks, but can vary from a few days to >2yrs.
The first symptoms are itching, tingling or pain at the site of the bite wound. Headache, fever, and malaise occur, with spreading paralysis and episodes of confusion, hallucination and agitation. Hydrophobia is characteristic: attempts at drinking cause spasm of muscles involved in breathing and swallowing and also profound terror. In ≈20% of cases there is ‘dumb rabies’ with ↑paralysis, but no episodes of spasm or hyperactivity. Rabies is almost always fatal, even with ITU treatment.
Management
If suspected, barrier nurse the patient in a quiet room with the minimum of staff, who must wear gowns, gloves, masks and eye protection. Obtain advice immediately from a specialist in Infectious Diseases. Anticipate press enquiries. Record the names of all staff involved, so that they can be offered rabies immunization.
P.243

Viral haemorrhagic feversND
Lassa fever
Lassa fever occurs in many rural parts of West Africa. It is a viral infection acquired from infected blood or secretions, transmitted by inadvertent innoculation (eg needlestick injuries) or contamination of mucous membranes or broken skin. In Africa it is transmitted by multimammate rats. The incubation period is up to 3wks. There is a high mortality,
Early symptoms are non-specific with fever, malaise, headache, sore throat, retrosternal chest pain and backache. Periorbital oedema, swelling of the neck and conjunctival injection are common. Suspect Lassa fever in any pyrexial patient who has been in rural West Africa (south of the Sahara) in the previous 3wks. However, malaria and typhoid are much more common and need urgent diagnosis and treatment.
Management
If Lassa fever is possible, barrier nurse the patient in a cubicle by staff wearing gloves, gowns, googles and masks. Take special care to avoid needlestick injuries. Before taking any blood samples, discuss the case with a tropical diseases specialist and the local consultant in Communicable Disease Control. Start treatment immediately for falciparum malaria (p240). Warn the lab about Lassa fever and send blood for examination for malaria. The patient will be admitted to an isolation bed, possibly in a high security Infectious Diseases unit.
Ebola fever and Marburg fever
These are viral haemorrhagic fevers which occur in west and central Africa (Zaire, Uganda, Kenya and Sudan) and have similar clinical features and a high mortality. Transmission is usually by infected blood, but the viruses may be acquired from monkeys or apes. The incubation period is usually 4-10days. Illness starts suddenly with severe headache, high fever and generalized pains, especially in the back, followed by severe diarrhoea, abdominal pain, dry throat, a maculopapular rash, conjunctivitis and gastrointestinal bleeding. Isolate and treat as for suspected Lassa fever.
Other viral haemorrhagic fevers
Diseases with similar features (plus in some cases jaundice) include dengue (southern Asia, South America and the Carribean), Crimean-Congo fever (central Africa, parts of Eastern Europe and Asia) and yellow fever (Africa and South America). The initial management is the same as for Lassa fever.


> Table of Contents > Chapter 6 - Environmental emergencies
Chapter 6
Environmental emergencies
P.246

Near drowning and drowning
Definitions
Drowning is death by suffocation from submersion in any liquid.
Drowning is a common cause of death in young people.
40% of drownings occur in children aged <4yrs.
Near drowning is survival (at least temporarily).
In adults, the commonest predisposing factor is alcohol, sometimes with other drugs. A significant proportion reflect attempted suicide. In the UK, marine near drowning is usually associated with hypothermia (p256).
Pathophysiology
Wet drowning
Involves significant aspiration of fluid into the lungs. This causes pulmonary vasoconstriction and hypertension with ventilation/perfusion mismatch, aggravated by surfactant destruction and washout, ↓lung compliance and atelectasis. Acute respiratory failure is common.
ABG shows hypoxia, hypercarbia and mixed respiratory/metabolic acidosis. The onset of symptoms can occur rapidly, but in lesser insults, symptoms may be delayed.
Contamination
Water contaminated with chemical waste, detergents etc, may induce further lung injury.
Electrolytes
Irrespective of whether aspirated water is salt, fresh or swimming pool, changes in serum electrolytes and blood volume are similar and are rarely immediately life-threatening.
Gastric fluid
Swallowing of fluid into the stomach, with gastric dilatation, vomiting and aspiration, is common.
Dry drowning
In ≈10-20% of deaths from drowning, a small amount of water entering the larynx causes persistent laryngospasm, which results in asphyxia and an immediate outpouring of thick mucus, froth and foam, but without significant aspiration—this is ‘dry drowning’.
Secondary drowning
A deterioration in a previously apparently well patient following successful resuscitation after submersion. It may occur in 5-10% of initial survivors.
The diving reflex
This is probably seen only in young children, but may explain why successful resuscitation without neurological deficit can occur after prolonged immersion. Cold water stimulates facial nerve afferents, while hypoxia stimulates the carotid body chemoreceptors. These effects reflexly ↓heart rate and vasoconstrict skin, GI tract and skeletal muscle vessels redistributing blood to brain and heart. Associated hypothermia results in ↓metabolic demands, delaying cerebral hypoxia.
P.247

Management
  • Consider associated injury (eg to the cervical spine from diving into a shallow pool or surfing), and treat appropriately.
  • Maintain the airway. Remove regurgitated fluid/debris by suction of the upper airway. It is crucial to ensure adequate ventilation and correction of hypoxia. If the patient does not have a gag reflex, or is apnoeic, ventilate with a bag and mask and proceed to early tracheal intubation with IPPV. In spontaneously breathing patients, give the highest FiO2 possible. IPPV will be required if hypoxia and/or hypercapnia are present despite O2 therapy, or there are signs of pulmonary oedema. PEEP ventilation may significantly improve oxygenation by ↓functional residual capacity, improving V/Q mismatch and enhancing fluid resorption from the pulmonary bed. However, PEEP may ↓venous return to the heart and this should be commenced under ITU guidance. Inhalation of mud/sand etc may require broncoscopy for clearance.
  • If the patient is in cardiac arrest, commence CPR (p46). Conventional CPR is appropriate, but defibrillation may not be successful until core T°>30°C (p258). Appropriate rapid core rewarming techniques are required.
  • Remove all wet/cold clothing.
  • Monitor core T° and start rewarming (p258).
  • Relieve gastric dilatation and water absorption from the stomach by NG tube.
  • Check U&E, blood glucose, ABG, FBC, CXR, ECG.
  • Consider the presence of alcohol, drugs of abuse or in the case of possible intentional overdose, other drugs. Alcohol and/or paracetamol blood levels may be appropriate.
  • Do not use ‘prophylactic’ steroids, or barbiturates.
  • Antibiotics may be warranted if contaminated water (eg sewage) is involved (see p229).
Outcome
Resuscitation without cerebral deficit is possible after prolonged submersion (even >60mins), particularly if associated with hypothermia. 50% of children recovered ‘apparently lifeless’ will survive, and even adults GCS 3-4/15 with fixed dilated pupils can survive unimpaired.
Respiratory effort is a sensitive prognostic sign, but in hypothermic patients its absence does not necessarily imply poor outcome. Note the time to the first spontaneous respiratory gasp.
Poor prognostic factors include extremes of age, severe acidosis, immersion >5mins and coma on admission.
Good prognostic signs are patients who are alert on admission, hypothermia, older children/adults, brief submersion time and those who receive rapid on-scene basic life support and respond to initial resuscitation measures.
Asymptomatic patients who have no abnormality on repeated clinical examination, ABG and CXR require observation for at least 4-6h prior to considering discharge. Admit all others to ITU or general ward as appropriate.
P.248

Electrical injuries
An electric shock can cause cardiac and respiratory arrest. The heart often restarts spontaneously, but the respiratory arrest may be prolonged, causing fatal hypoxia. Thermal injury from the electric current produces burns and muscle damage. Muscle spasms from a shock may result in dislocations or fractures or precipitate a fall causing major trauma. Fatal electrocution can occur from domestic electricity (in the UK 230volts, alternating current at 50cycles/sec), but severe injury is more common with high voltage shocks (>1000volts).
Lightning causes a direct current (DC) shock at a very high voltage (up to 100 million volts), but short duration (0.1-1milliseconds).
Electrical flash and arc burns
An electrical short-circuit near to a person may cause sudden vaporization of metal and deposition of a thin layer of hot metal on the skin, without any electricity passing through the casualty. Electrical flash burns may look dramatic because of discolouration of the skin, but are often superficial and heal uneventfully. In contrast, electrical arcing produces high temperatures and may cause deep dermal or full thickness burns, especially if clothing is set alight.
Contact burns
If electricity has passed through the patient there are usually two or more entry or exit wounds, which are full thickness burns with white or charred edges. Tissue damage is more extensive than the visible burns, especially with high voltage injuries. Deeper layers of skeletal muscle may be involved and muscle damage can cause myoglobinuria and renal failure. Myonecrosis and oedema of muscles may produce a compartment syndrome (p384).
If current passes through the torso, cardiac arrhythmias are more likely than if only a single limb is involved. Myocardial damage may occur, often in association with vascular injuries.
Neurological effects of electric shocks include coma, seizures, headaches, transient paralysis, peripheral neuropathy and mood disturbances.
Ophthalmic injuries are common after electrical burns of the head. Cataracts and glaucoma may develop later.
Electrocution in pregnancy has major risks for the fetus (spontaneous abortion has been reported). Obtain obstetric advice.
Lightning
The sudden vaporization of sweat and rain water caused by lightning may explode clothes and shoes off the victim and rupture ear drums. Lightning burns are superficial, often with a characteristic feathered or fern-like appearance. The limbs are often cold and mottled due to arterial spasm, which usually resolves over a few hours. Deep muscle damage and myoglobinuria are rare. Coma may result from direct brain injury, head injury due to a fall, or cardiac arrest. CPR, if indicated, may be successful even if required for prolonged periods. Survivors may be confused and amnesic for several days and may have fits and temporary paralysis. Cataracts are common.
P.249

Management
  • At the scene, make sure that the current is turned off before anyone approaches or touches the casualty. Remember that high voltage electricity can arc through the air or pass through the ground.
  • Check the airway, breathing and circulation. Electrical burns of the mouth and throat may cause oedema and airway obstruction.
  • Perform CPR (p46) if necessary, but minimize movement of the spine in case of trauma.
  • Examine thoroughly for head, chest, abdominal and skeletal injuries.
  • Examine all over for skin entry/exit burns and check pulses and sensation.
  • Check the ECG: there may be arrhythmias (eg AF), conduction defects, ST elevation and T wave changes.
  • Check FBC, U&E and creatine kinase (except in minor low-voltage burns).
  • Test the urine for blood. If the stick test is +ve for blood, but there are no RBC on microscopy, treat for myoglobinuria to prevent renal failure: obtain specialist advice and maintain a high urine output, consider using mannitol ± isotonic sodium bicarbonate.
  • Fluid loss into muscles results in hypovolaemia: IV fluids are often required. After high voltage injuries, widespread fasciotomies may be needed, with excision or amputation of non-viable tissues and inspection and further debridement after 48h.
Admission
It is reasonable to allow home asymptomatic patients with domestic and minor low voltage burns, a normal ECG, no history suggestive of arrhythmia (eg palpitations) and no myoglobinuria, but review if any problem develops.
Admit children who bite electric flexes for observation because of the risk of delayed bleeding from labial blood vessels.
Many patients with electrical injuries will need admission for observation and monitoring. Admit all patients with high voltage conduction injuries, cardiac arrhythmias, chest pain or ECG abnormalities, vascular injury or myoglobinuria.
P.250

Radiation accidents
In the UK, 24hr advice/assistance is available via NAIR (National Arrangements for Incidents involving Radioactivity) on telephone 0800 834153 or via the police. It is important to distinguish between external irradiation of a person and contamination with radioactive material. Someone exposed to X-rays or to gamma rays in a radiation sterilizing unit receives no further radiation after removal from the source and there is no risk of contaminating anyone else. However, a person contaminated with radioactive material is still exposed to radiation and needs urgent but careful decontamination to minimize the risks to himself and to other people. Some hospitals are officially designated for the care of casualties contaminated with radioactive substances, but in an emergency a patient may be taken to any A&E department, where a plan for such events should exist.
Anticipation of a radiation accident
  • Inform the A&E consultant on duty immediately if a patient from a radiation accident arrives or is expected.
  • Get advice and help from a radiation physicist (from Medical Physics or radiotherapy department).
  • Implement the appropriate Radiation Incident Plan to deal with the patient.
  • Expect media enquiries.
Treatment of contaminated casualties
Where possible, treatment should take place in a designated decontamination room. This room should have a separate entrance, ventilation arrangements, decontamination facilities with shower and contaminated water collection facilities. Cover the floor of this room and entrance/exit corridors with disposable sheeting. All staff must themselves be decontaminated and checked before leaving this area.
  • Turn off air conditioning.
  • Pregnant and potentially pregnant staff should not be involved.
  • Provide any necessary life-saving treatment, but avoid spreading contamination.
  • ‘Barrier nurse’, as for an infectious disease.
  • Assume patients are contaminated until they have been checked by the radiation physicist.
  • Instruct patients and staff not to eat, drink or smoke.
  • Involve the minimum number of staff, who should wear facemasks, theatre clothing with impermeable gowns or plastic aprons, two pairs of gloves and overshoes or rubber boots.
  • Restrict and record movements of people in and out of the room.
  • Ensure that the ambulance crew wait for monitoring of themselves and their vehicle.
  • Keep everything that may be contaminated for radiation testing.
  • Collect the patient's clothes, dressings, swabs and any equipment used in plastic bags and keep them in the decontamination room.
  • All blood/urine samples must be specially labelled and the labs informed of the radiation risk.
  • Life-threatening injuries may take precedence over all of the above, such that patients need to be managed in the resuscitation room.
P.251

Decontamination of the patient
The radiation physicist should determine the sites of contamination and monitor the effectiveness of treatment. The object is to remove any contaminating substance and minimize absorption into the body, especially via the mouth, nose and wounds.
  • Cover any wounds prior to decontamination.
  • Avoid splashing.
  • Radioactive material can usually be removed from intact skin by washing with soap and water. Gentle scrubbing may be needed, but it is important to avoid damaging the skin. Carefully clean wounds and irrigate with water or saline.
  • Clean the mouth using a mouthwash and a soft toothbrush, with care to avoid swallowing any fluid.
  • Instruct the patient to blow his nose into paper handkerchiefs. If the nose is still contaminated irrigate it with small amounts of water.
  • Irrigate each eye from the medial side outwards to avoid draining contaminated water into the nasolacrimal duct.
  • Clean the hair by washing with shampoo and by clipping if contamination persists, but do not shave the scalp.
  • If monitoring shows that all contamination has been removed, treat the patient as for an irradiated, but uncontaminated patient. However, if contamination persists, or if radioactive material has been ingested/inhaled, further treatment will be needed after discussion with a radiation specialist.
  • Check all staff involved in treating the patient for radioactive contamination before they leave the treatment area.
The irradiated patient
A patient who has been irradiated or contaminated with radiation may be at risk of radiation sickness or other ill effects. Admit to a designated unit for assessment and follow-up by a radiotherapist or other specialist.
Initial symptoms of radiation sickness are malaise, nausea, vomiting and diarrhoea, starting a few hours after exposure. There is then a latent period before the main effects of radiation sickness appear. Record any symptoms and the time of onset. The effects of anxiety and stress may be similar to the early features of radiation sickness.
Take blood for FBC, U&E and blood group, recording the time on the blood tubes and in the notes. Measurement of the lymphocyte count and analysis of chromosomes at known times after exposure are helpful in assessing the amount of radiation received and determining the prognosis. A low (<1.0 × 109/litre) or falling lymphocyte count indicates serious radiation exposure.
Further Information
http://www.nrpt.org/radiation-incidents/nair.htm(NAIR)
http://www.hpa.org.uk (Health Protection Agency)
P.252

Diving emergencies 1
Consider any symptom developing within 48h of a dive as related to the dive until proven otherwise. On suspicion of a diving-related episode, seek specialist advice urgently (see below).
Diving related emergencies fall into four main categories: drowning (p246), barotrauma, decompression illness, marine bites or stings (p402).
Barotrauma
May occur in any gas-containing body cavity during descent or ascent.
Descent barotrauma (‘squeeze’) results from compression of gas in enclosed spaces as the ambient pressure↑. Commonly, the ears, sinuses and skin are affected. Middle ear squeeze may be precipitated by Eustachian tube congestion and leads to erythema, haemorrhage or tympanic membrane perforation with conductive hearing loss. Round or oval window rupture (inner ear squeeze) occurs with sudden pressure changes between the middle and inner ear and results in acute tinnitus, vertigo and deafness and a perilymphatic fistula. ENT opinion is urgently required if a perilymphatic fistula is suspected and for cases of severe or continuing symptoms. If tympanic membrane rupture has not occurred, middle ear squeeze can usually be managed with a decongestants/simple analgesics. If it has ruptured, give antibiotics (p527). Instruct the patient not to dive until the symptoms have resolved and the drum has completely healed.
Sinus barotrauma has a similar aetiology to middle ear injury and is often associated with URTI, mucosal polyps and sinusitis. Treat similarly to ear barotrauma.
Divers who fail to exhale periodically via the nose into their face mask during descent may develop ‘face mask squeeze’ (skin barotrauma). Erythema, bruising and petechial and conjunctival haemorrhages develop in the enclosed area. Skin tightly enclosed by parts of the diving suit can have similar appearances. Usually no treatment is required.
Ascent barotrauma is the reverse of squeeze, and particularly affects the lungs. It may be caused by breath-holding during rapid uncontrolled ascent or by air trapping in patients with asthma or congenital lung bullae. Mediastinal emphysema is the commonest event and presents with ↑hoarseness, neck swelling and retrosternal chest discomfort. Symptoms usually resolve spontaneously with high concentrations of O2. Pneumothorax is a potentially life-threatening complication if it develops during the dive, as the intrapleural gas cannot be vented and increasing ascent will precipitate tension. Conventional treatment by needle decompression, aspiration/chest drain insertion (p326) is required.
Dental pain may occur on ascent or descent in carious teeth or those which have had recent fillings. The affected tooth is tender on tapping. Treat symptomatically with analgesics and arrange dental referral.
P.253

For advice on treatment, and use of hyperbaric chambers in the UK contact:
England, Wales, Northern Ireland
  • Duty Diving Medical Officer Institute of Naval Medicine based in Gosport, Hants
 Telephone 07831 151523 (24hrs)
  • Diving Diseases Research Centre Plymouth
 Telephone 01752 209999 (24hrs) Ask for the Duty Diving Doctor.
Scotland
  • • National Hyperbaric Centre Aberdeen, Royal Infirmary
 Telephone 01224 681818 State ‘diving emergency’. Give your name and number. Request Duty Hyperbaric Physician.
IN THE EVENT OF ANY DIFFICULTIES IN CONTACTING THESE AGENCIES, TELEPHONE 999, AND ASK FOR HM COASTGUARD
Further Information
  • Royal Naval Medical Service http://www.rnreference.mod.uk/09/inm/ddmo.htm
  • Diving Diseases Research Centre http://www.ddrc.org (Hyperbaric Medical Centre, Plymouth, England)
  • Scottish Diving Medicine http://www.sdm.scot.nhs.uk
  • Divers Alert Network http://www.diversalertnetwork.org/contact
P.254

Diving emergencies 2
Decompression illness
There are two forms of decompression illness. The first occurs when dissolved nitrogen in blood and tissues is not expelled at a sufficient rate to prevent bubble formation. The second occurs when air bubbles are released into the circulation because of pulmonary barotrauma. This follows if air bubbles enter the pulmonary capillaries from ruptured alveoli. The bubbles travel via the left side of the heart to the systemic circulation. Cerebral air embolism usually causes symptoms as the diver surfaces with loss of consciousness, fits, cardiovascular collapse and chest pain. Clinically, differentiation between the two forms is difficult and initial management is the same. In general, the sooner the onset of symptoms, the greater the likely severity. Symptoms may be attributed by the patient (and the unwary doctor) to musculoskeletal sprains/strains or other minor injury. Decompression illness is more likely in divers who have not followed safe ascent recommendations, the obese, in cold water and when excessive exercise has occurred during the dive. It may be precipitated by air travel if insufficient time is left between diving and flying for residual nitrogen to leave the body in a controlled fashion. Bubbles have direct mechanical and local inflammatory effects, commonly involving joints, skin, CNS, lungs and ears.
Joint pain, ‘the bends’, most often affects shoulders and elbows. A dull aching sensation, ↑by movement, but without localised tenderness is common. Pruritic rashes, local swelling and a peau d'orange effect may occur. Back pain, limb weakness, sensory abnormalities or urinary retention imply spinal cord involvement. Central effects include focal deficits, cerebellar disturbance and mood changes.
Treatment for decompression illness is recompression. If delayed, risks of permanent damage to brain and spinal cord greatly↑. The diagnosis of decompression sickness may only follow the response to recompression. Pending this, give the highest possible concentration of O2. Analgesics/sedatives can mask recompression responses and should be used after obtaining specialist advice. Entonox is absolutely contraindicated.
If intubation is required, inflate the ET tube cuff with sterile water, since during recompression an air-filled cuff will deflate. IV fluids (0.9% saline or a plasma expander) assist oxygenation of ischaemic tissues and facilitate discharge of excess tissue nitrogen load into the venous system by ensuring adequate circulating volume. Some centres may recommend aspirin and/or dextran solutions to ↓capillary sludging which accompanies severe decompression sickness.
Despite dry or wet suits, hypothermia is common. Treat with appropriate passive or active rewarming (p258).
Air evacuation If, after consultation with the diving medical centre, air evacuation is necessary, unpressurized aircraft should not fly above 300m. The diver should breathe 100% O2. On reaching the diving centre, recompression to a simulated depth of 18m with 100% O2 occurs interspersed with periods of air breathing to ↓ O2 toxicity risk. Slow decompression then follows standard treatment protocols.
Divers usually dive in pairs. If a diver has symptoms of decompression sickness or pulmonary barotrauma, his ‘buddy’ will be at risk also. Although recompression may not be required in the buddy, transfer him along with the affected diver and their diving equipment to the recompression facility.
P.255

Obtain the following information before referral, if possible:
  • The patient's current condition, progression since onset and response to treatment.
  • Time of onset of symptoms related to the dive.
  • Dive profile and history (depth, duration, activity during the dive, speed of ascent including details of any stoppages, environmental conditions (water, temperature, currents etc), pre-dive exercise, alcohol, drugs and food, type and condition of diving equipment used, clothing worn, other recent dives). Many divers store much of this information in a dive computer.
  • Previous medical history, previous diving-related episodes, drug history.
P.256

Hypothermia—presentation
Definitions
Hypothermia exists when the core T°<35°C.
Hypothermia may be classified as follows:
mild hypothermia | = 32-35°C
moderate hypothermia | = 30-32°C
severe hypothermia | = <30°C
Background
Infants and the elderly are at particular risk. In young adults hypothermia is usually due to environmental exposure (eg cold water immersion, hill-walking) or to immobility and/or impaired conscious level from alcohol/ drugs. In the elderly, it is more often a prolonged state of multifactorial origin. Common precipitants include immobility (Parkinson's disease, hypothyroidism), lack of cold awareness (dementia, autonomic neuropathy), unsatisfactory housing, poverty, drugs (sedatives, antidepressants), alcohol, acute confusion and infections.
Clinical features
Severe hypothermia may mimic death. Wide variations occur, but as core T°↓, cerebral and cardiovascular function deteriorate. At 32-35°C, apathy, amnesia, ataxia and dysarthria are common. At <32°C, consciousness falls progressively leading to coma, ↓BP, arrhythmias (check pulse for at least 1min before diagnosing cardiac arrest), respiratory depression and muscular rigidity. Shivering is an unreliable sign. VF may occur spontaneously when T° falls <28°C and may be provoked by excessive movement or invasive procedures.
Diagnosis
Check rectal T° with an electronic probe or low-reading thermometer. Rectal T° may lag behind true core levels. Tympanic or oesophageal T° reflect core levels, but require special probes.
Investigations
  • U&E
  • FBC, toxicology and clotting screens. Note that hypothermia can cause or aggravate coagulation disturbances
  • blood glucose (BMG reading may be falsely↓)
  • amylase (↑levels common, but do not necessarily imply pancreatitis)
  • blood cultures
  • ABG
  • ECG: look for prolongation of elements in the PQRST complex, J-waves, and arrhythmias (AF and bradycardias are the commonest)
  • CXR: look for pneumonia, aspiration, LVF, other X-rays may be required (eg for suspected fractured neck of femur, head injury)
  • CT scan may be indicated if head injury or CVA is suspected
P.257

Figure. ECG in hypothermia (with J-waves)
Notes on this ECG:
  • rhythm disturbance is atrial fibrillation with slow ventricular response
  • prolongation of QRS
  • delayed repolarisation ‘J-waves’ (arrowed)
  • ST-T wave abnormalities
P.258

Hypothermia—management
Principles
  • Treat in a warm room (>21°C).
  • Handle the patient gently.
  • Remove wet clothes and dry the skin.
  • Monitor ECG.
  • Give warmed, humidified O2 by mask.
  • Intubation, if needed, should be preceded by pre-oxygenation and must be performed expertly to avoid precipitating arrhythmias.
  • If gastric dilation is present pass an NG tube.
  • Secure IV access. IV fluid is rarely required unless volume loss from another cause is present. If BP↓ during rewarming, give 300-500mL of warmed 0.9% saline or colloid and consider CVP and urinary catheter in unstable patients. Warm IV fluid administration is an inefficient rewarming method and runs the risks of fluid overload and precipitating arrhythmias.
  • Correct hypoglycaemia if present with IV 50% glucose.
  • If CPR is required, give chest compressions and ventilations at standard rates.
  • In hypothermic cardiac arrest, the heart may be unresponsive to defibril-lation, pacing and drug therapy. Drug metabolism is ↓ and unpredictable: avoid drugs until core T°>30°C (then give with ↑dosage intervals).
  • Defibrillation is appropriate at normal energy levels if VF/VT is present. If the initial sequence of 3 shocks is unsuccessful, defer further attempts until core T°>30°C.
Rewarming methods
The choice depends upon the severity and duration of the condition, available facilities and the individual patient:
Passive rewarming
Easy, non-invasive, and suitable for mild cases (T°>32°C).
↓evaporative and conductive losses by wrapping in warm blankets and polythene sheets (remember to cover the back and sides of the head).
Endogenous metabolism and shivering generate heat allowing spontaneous rewarming. Aim for a rate of 0.5-2°C/h, but do not rewarm the elderly with prolonged hypothermia too rapidly (>0.6°C/h), as cerebral/pulmonary oedema may develop.
Active rewarming
Surface A water bath at 37-41°C is rapid and useful for acute immersion hypothermia. Hazards include core T° afterdrop with peripheral vasodilation. It cannot be used in injured patients, or if CPR is required. Airway care, ventilation and monitoring are difficult. Heat pads or hot-water bottles are less efficient and can cause burns. A hot air blanket is convenient and effective.
Core rewarming
  • airway warming: in self-ventilating patients by inhalation of heated (40-45°C) humidified O2 or air is effective (T°i at 1-2.5°C/h), simple to use, and can be combined with other methods.
  • peritoneal lavage: simple, and quick to set up. Saline at 45°C is run in via DPL catheter (p336), left for 10-20mins and replaced with a fresh warm supply. The fluid directly heats the liver and retroperitoneal structures including blood in the IVC.
  • extracorporeal: cardiopulmonary bypass maintains brain and vital organ perfusion and if available, is the method of choice in patients with severe hypothermia or those in cardiac arrest. Core T°i at 1-2°C/5mins.
P.259

P.260

Heat illness
Body T° is normally kept at 36-8°C by homeostatic mechanisms controlled by the hypothalamus. Hyperthermia occurs when these mechanisms are overwhelmed by factors acting individually, or (commonly) together. These conditions arise even in temperate climates. At-risk groups include the very young and elderly in conditions of ↑temperature/humidity and patients with unaccustomed or prolonged muscular activity (eg at ‘raves’, associated with ecstasy or other drugs), grand mal fitting, athletes, marathon runners and armed forces recruits.
Predisposing medical factors include
  • alcohol use/withdrawal (including delerium tremens)
  • cardiac disease
  • any condition which may cause or aggravate Na+/H2O loss (eg gastroenteritis, cystic fibrosis)
  • drugs, including: alcohol, diuretics, salicylates, anticholinergics (antihistamines, tricyclic antidepressants), sympathomimetics (amphetamines, ecstasy, LSD, cocaine, phencyclidine, appetite suppressants), phenothiazines, antipsychotics, MAOI, SSRI.
Heat illness has a spectrum of severity:
Heat cramps ⇔ Heat exhaustion ⇔ Heat stroke
In heat cramps/exhaustion, homeostatic mechanisms still function, but are overwhelmed.
In heat stroke, all thermoregulatory control is lost, body T°↑ rapidly to very high levels (>41°C) causing widespread severe tissue/organ damage. Mortality may exceed 10%.
Heat cramps
Core T° 37-39°C. Mental function is normal.
Sweating during exercise and replacement with hypotonic fluid leads to Na+deficiency. Brief cramps occur in muscles used in heavy work, usually after exertion.
Heat exhaustion
Core T°<40°C. Mental function is normal.
Characterized by mixed Na+/H2O depletion. Sweating and tachycardia are usually present. Symptoms of weakness, fatigue, headache, vertigo, nausea/vomiting, postural dizziness, syncope. Patients will recover with rest and fluids.
In mild cases, remove from heat and use simple cooling techniques. Rehydrate with oral electrolyte solutions.
More severe cases require IV 0.9% saline or 0.45% saline/5% dextrose. Use clinical assessment, U&E and Hct to guide infusion rate. Up to 4 litres may be required over 6-12h. Avoid over-rapid infusion which may cause pulmonary/cerebral oedema.
Measurement of core T°
Oesophageal, tympanic membrane and intravascular (Swan-Ganz) probes give the most accurate readings, but are rarely available or practical in A&E. Continuous monitoring by an electronic rectal probe is most applicable in A&E, but may underestimate core T°, and respond slowly to changes.
P.261

Heat stroke
Suspect in collapse during or after exercise and in high risk groups. Core T° is very high >41°C (but significant cooling can occur before arrival in A&E). There is multi-system damage especially to the CNS. Outcome depends upon the height and duration of ↑T°. Mortality is ≈10%.
CNS—oedema and petechial haemorrhages cause focal/generalised damage.
Muscle injury releases enzymes, myoglobin, urate, K+, PO43-
Liver—cell injury releases liver enzymes. Jaundice commonly develops after 24h.
Kidneys—ARF from hypovolaemia, muscle breakdown products, DIC, acidosis.
Blood—DIC, thrombocytopenia, leucocytosis.
Metabolic ↑ or ↓ K+, metabolic acidosis, respiratory alkalosis, hypoglycaemia.
Features
Sweating may be present. The skin surface may feel deceptively cool due to peripheral vasoconstriction.
CNS—confusion, delirium, fitting, coma, oculogyric crisis, tremor, muscle rigidity, decerebrate posturing, cerebellar dysfunction, pupils may be dilated.
CVS—tachycardia, hypotension, arrhythmias.
Coagulopathy—purpura, conjunctival haemorrhages, melaena, haematuria.
Investigations
ABG, U&E, BMG, CK, clotting screen, LFTs, urate, Ca2+, PO43-, ECG, CXR.
Treatment
  • Rapid therapy is vital. Do not wait for the results of investigations.
  • Remove all clothing and from hot environment.
  • Secure the airway (intubation and IPPV may be needed) and give high FiO2.
  • Cooling techniques depend upon facilities available and the clinical state of the patient. Do not give ‘antipyretics’ such as aspirin/paracetamol. Aim for cooling rate at least 0.1°C/min. When core T°<39°C stop active cooling as hypothermia may develop. Evaporative cooling is the most efficient and applicable treatment. Spray the naked patient with tepid tap water and blow air over the body with fans. Ice-packs can be applied to the axillae, groins, neck and scalp (but avoid prolonged contact). Consider cold gastric or peritoneal lavage, or cardiopulmonary bypass if these techniques fail.
  • IV Fluids — give 50mL 50% dextrose IV if BMG <3mmol/litre. Severe hypovolaemia is uncommon. If hypotension persists despite ↓T°, give IV 0.9% saline (1-1.5litres over 1-2h). Avoid overloading circulation with risk of pulmonary/cerebral oedema. CVP/Swan-Ganz monitoring may be needed. CVP may be initially ↑ due to peripheral vasoconstriction.
  • Insert a urinary catheter. If myoglobinuria is present, aim for ↑urine output and consider giving IV bicarbonate and/or mannitol.
  • If fits occur, give IV diazepam—but beware respiratory depression.
Neuroleptic malignant syndrome is an idiosyncratic reaction in patients on antipsychotics (esp haloperidol, thioridazine, chlorpromazine). Features are muscle rigidity, extrapyramidal signs, autonomic dysfunction, severe dyskinesia. Treat with dantrolene rapid IV (dose 1mg/kg, repeated up to 10mg/kg).
Malignant hyperpyrexia is a rare autosomal dominant condition related to use of suxamethonium/halothane. Dantrolene (dose as above), prevents Ca2+release from skeletal muscle and is very effective.


> Table of Contents > Chapter 7 - Analgesia and anaesthesia
Chapter 7
Analgesia and anaesthesia
P.264

Pain relief
Many patients who come to A&E departments are in pain. Knowledge of the site and characteristics of the pain is often important in diagnosing the problem. Relief of pain is an essential and urgent part of treatment. Pain and distress may prevent patients giving useful details of history and symptoms and may not allow them to co-operate with investigations or treatment.
Methods of pain relief
Relieving pain often requires analgesic drugs, but other types of treatment are sometimes more important. If an injury becomes more painful than expected consider the possibility of infection or vascular compromise. Severe pain despite immobilisation of a fracture suggests a vascular injury, compartment syndrome (p384) or a tight plaster (p410). Reflex sympathetic dystrophy (Sudeck's atrophy) may also cause severe pain starting a few days after relatively minor trauma.
Splintage
Immobilisation of a fracture results in ↓pain and ↓requirement for analgesic drugs. Inhalation analgesia with Entonox® (p270) is often helpful while the splint or cast is being applied.
Elevation
Many limb injuries produce considerable swelling, which causes pain and stiffness. Elevate in order to ↓swelling, relieve the pain and allow mobilization as soon as possible.
Cold
Cool burns as soon as possible, usually in cold water, to relieve the pain and stop any continuing thermal injury. Chemical burns from hydrofluoric acid (p383) are often extremely painful and need prolonged cooling in iced water. Pain from recent sprains and muscle injuries may be ↓ by cooling with ice-packs (or a pack of frozen peas) applied for 10-15mins at a time, with a piece of towelling between the ice-pack and the skin.
Heat
Pain following sprains and strains of the neck, back and limbs is often caused by muscle spasm. It may be eased by heat from a hot bath, hot water bottle or heat lamp.
Dressings
Pain from minor burns and fingertip injuries often resolves after a suitable dressing is applied.
Local anaesthesia
LA provides excellent pain relief for fractured shaft of femur (p296) and for some finger and hand injuries (p286). Strongly consider administering LA prior to obtaining X-rays.
Definitive treatment
Reducing a pulled elbow or trephining a subungual haematoma usually gives immediate relief of pain, so no analgesia is needed.
Psychological aspects of pain relief
Anxiety and distress accompany pain and worsen patients' suffering. Psycho-logical support is needed as well as physical relief from pain. Patients are helped by caring staff who explain what is happening and provide support and reassurance. The presence of family members or a close friend is often helpful.
P.265

P.266

Analgesics: aspirin and paracetamol
Many different analgesic drugs are available, but it is best to use only a few and become familiar with their actions, dosages, side effects and contraindications. Most hospitals have analgesic policies and limit the choice of drugs which may be used. Before prescribing any drug, check what treatment has been given. The patient may already be taking analgesia or have supplies at home. Many drugs interact with others: important drug interactions are listed in the BNF. Ask about drug allergies and record them. Before giving aspirin or NSAIDs ask and record about indigestion, peptic ulceration and asthma.
Aspirin
Aspirin is a good analgesic for headaches, musculoskeletal pain and dysmenorrhoea and has antipyretic and mild anti-inflammatory actions. It interacts with warfarin, some anticonvulsants and other drugs and may exacerbate asthma and cause gastric irritation.
Do not use aspirin in children <12yrs or during breastfeeding.
Adult dose PO is 300-900mg 4-6hrly (max 4g daily).
Paracetamol
Paracetamol (‘acetaminophen’ in USA) has similar analgesic and antipyretic actions to aspirin, but has no anti-inflammatory effects and causes less gastric irritation than aspirin.
Adult dose is 0.5-1g 4-6hrly (max 4g daily).
Child aged 3months-1yr: 60-120mg
  • 1-5yrs: 120-250mg
  • 6-12yrs: 250-500mg
Doses may be repeated 4-6hrly (max 4 doses in 24hrs).
Overdosage can cause liver and renal damage (p184).
Compound analgesics (paracetamol + opioid)
Compound analgesic tablets containing paracetamol and low doses of opioids are widely used but have little benefit over paracetamol alone and cause more side effects, such as constipation and dizziness, particularly in elderly people. These compound preparations include:
Co-codamol 8/500 (codeine phosphate 8mg, paracetamol 500mg)
Co-dydramol (dihydrocodeine tartrate 10mg, paracetamol 500mg)
Co-proxamol (dextropropoxyphene 32.5mg, paracetamol 325mg)
Compound preparations of paracetamol and full doses of opioids, eg co-codamol 30/500 (codeine phosphate 30mg, paracetamol 500mg), are more potent than paracetamol alone, but may cause opioid side effects, including nausea, vomiting, constipation, dizziness, drowsiness and respiratory depression. Opioid dependency can occur with prolonged usage. Co-proxamol was withdrawn in the UK in 2005.
P.267

Analgesics: NSAIDs
Non-steroidal anti-inflammatory drugs
NSAIDs are often used to treat musculoskeletal pain, with or without inflammation, although in many cases non-drug treatment (heat or cold, elevation) and paracetamol should be tried first. NSAIDs can cause gastric irritation, diarrhoea, GI bleeding and perforation, with ↑risk at higher drug dosage and in patients aged >60yrs and those with a history of peptic ulcer. NSAIDs may exacerbate asthma and can precipitate renal failure in patients with heart failure, cirrhosis or renal insufficiency. Interactions occur with diuretics, warfarin, lithium and other drugs (see BNF). When possible, advise that NSAIDs be taken after food to ↓risk of GI side effects. If NSAID treatment is essential in patients at high risk of GI problems consider prophylactic treatment with misoprostol (see BNF).
Many NSAIDs are available and all can cause serious adverse effects, but ibuprofen, diclofenac and naproxen are relatively safe and cover most requirements. Ibuprofen has the lowest incidence of side effects, is the cheapest of these drugs and may be bought without prescription. Ibuprofen is useful in children as an analgesic and antipyretic, especially when paracetamol is insufficient.
Ibuprofen dosage 1.2-1.8g daily in 3-4 divided doses (max 2.4g daily). Child (>7kg): 20mg/kg daily in 3-4 divided doses.
Diclofenac (oral or rectal) 75-150mg daily in 2-3 divided doses.
Naproxen 0.5-1g daily in 2 divided doses (max 1.25g daily). Acute gout: 750mg initially, then 250mg 8 hrly until pain resolves.
Injectable NSAIDs
Some NSAIDs may be given by injection for musculoskeletal pain (eg acute low back pain) or for renal or biliary colic. The contraindications and side effects are the same as for oral treatment. IM injections are painful and can cause sterile abscesses, so oral or rectal treatment is preferable. NSAIDs provide effective analgesia for renal colic, but the onset is slower than with IV opioids, which some prefer. A NSAID is particularly useful in suspected drug addicts who claim to have renal colic.
Ketorolac may be given IM or slowly IV (initial dose 10mg over at least 15secs: see BNF). It is useful as an adjunct for MUAs.
Diclofenac must be given by deep IM injection (not IV, which causes venous thrombosis). Dose: 75mg, repeated if necessary after 30mins (max 150mg in 24hrs).
Topical NSAIDs
NSAID gels or creams applied to painful areas provide some analgesia, but are less effective than oral treatment. Systemic absorption may occur and cause adverse effects as for oral NSAIDs.
P.268

Analgesics: opioids
Morphine
Morphine is the standard analgesic for severe pain. As well as providing analgesia, it may ↑venous capacitance and so is used for pulmonary oedema due to LVF.
Morphine frequently causes nausea and vomiting in adults—therefore give it with an antiemetic (cyclizine 50mg IV/IM or prochlorperazine 12.5mg IM). Antiemetics are not usually necessary in children aged <10yrs.
Other side-effects of opioids include drowsiness and constipation. Pinpoint pupils can complicate neurological assessment. Respiratory depression and hypotension occur with large doses. The effects of opioids are reversed by naloxone (p182).
In acute conditions, give morphine by slow IV injection, which provides rapid but controlled analgesia. The dose varies with the patient and the degree of pain. Titrate the dose depending on the response: 2mg may be adequate in a frail old lady, but sometimes 20mg is required in a young fit person with severe injuries. Dilute morphine with 0.9% saline to 1mg/mL and give it slowly IV (1-2mg/min in adults) in 1mg increments until pain is relieved. Label the syringe clearly. Give further analgesia if pain recurs. IV morphine dose in children is 100-200micrograms/kg, given in increments, repeated as necessary. Patient or nurse-controlled analgesia using a computerized syringe pump is very good for post-operative analgesia, but not appropriate in A&E.
IM injections provide slower and less controlled effects than IV analgesia: avoid their use, especially in shocked patients. IM morphine could be used in small children needing strong analgesia but not IV fluids (eg while dressing superficial burns). However, oral or nasal analgesia is preferable.
Morphine may be given orally as Oramorph® oral solution:
  • child aged 1-5yrs: max dose 5mg (2.5mL)
  • child aged 6-12yrs: max dose 5-10mg (2.5-5mL)
Codeine is given orally for moderate pain (30-60mg 4 hrly, max 240mg daily) and has side effects similar to morphine. Codeine may also be given IM. Dihydrocodeine is similar to codeine.
Diamorphine (heroin) has similar effects to morphine, but is more soluble and so can be dissolved in a very small volume of diluent. Nasal diamorphine provides effective analgesia in children (p273).
Fentanyl is a short-acting opioid.
Nalbuphine is not a controlled drug and has been used in prehospital care. It is a partial antagonist of opioids. If pain recurs after nalbuphine has been given, larger than usual doses of morphine may be needed to achieve analgesia.
Pethidine provides rapid but short-lasting analgesia, but is less potent than morphine. It is sometimes used for renal or biliary colic in preference to morphine, which is said to cause smooth muscle spasm, although in practice this does not seem to be a problem. Pethidine is given slowly IV, titrated as necessary (usual adult dose ≈50mg IV), or less effectively IM (50-100mg). Give an antiemetic with it.
P.269

P.270

Analgesics: Entonox® and ketamine
Entonox
Entonox is a mixture of 50% N2O and 50% O2. It is stored as a compressed gas in blue cylinders with a blue and white shoulder. It is unsuitable for use at <-6°C, since the gases separate and a hypoxic mixture could be given. Entonox diffuses more rapidly than nitrogen and so is contraindicated with the following: undrained pneumothorax (since it may produce a tension pneumothorax), after diving (↑risk of decompression sickness), facial injury, base of skull fracture, intestinal obstruction, ↓conscious level.
Entonox is controlled by a demand valve and is inhaled through a mask or mouthpiece, often held by the patient. It provides rapid and effective analgesia and is widely used in prehospital care. In A&E, Entonox is useful for initial analgesia, for example while splinting limb injuries, and for many minor procedures such as reduction of a dislocated patella or finger. Tell the patient to breathe deeply through the mask or mouthpiece and warn him that he may feel drowsy or drunk, but that this will wear off within a few minutes.
Ketamine
Ketamine is a dissociative anaesthetic drug which may be given IM or IV by experts and which provides strong analgesia in sub-anaesthetic dosage. It is rarely used in hospital practice for adults, because it may cause severe hallucinations, but these are less of a problem in children. Ketamine is particularly useful in prehospital care and is the most appropriate drug in the rare cases when GA is needed outside hospital for extrication or emergency amputation. It is very useful for sedation of children for procedures such as suturing of minor wounds.
Airway-protective reflexes are maintained better with ketamine than with other induction agents, but airway obstruction and aspiration of gastric contents are still potential hazards. Respiratory depression is uncommon at normal dosage, unless the drug is given too rapidly. Ketamine is a bronchodilator and may be used in asthmatics. It stimulates the cardiovascular system and causes tachycardia and hypertension, so avoid it in head-injured patients, in severely hypertensive patients and in chronic alcoholics. Hallucinations are less likely if a small dose of midazolam is given and the patient is not disturbed during recovery from anaesthesia.
Ketamine is available in 3 strengths: 10, 50 and 100mg/mL. The IV dose is 1-2mg/kg over 60secs, which is effective after 2-7mins and provides surgical anaesthesia lasting 5-10mins. The IM dose for GA is 10mg/kg, which is effective after 4-15mins and gives surgical anaesthesia for 12-25mins. Further doses (10-20mg IV or 20-50mg IM) can be given if major limb movements occur or if ↑muscle tone prevents extrication of the patient.
For sedation of children undergoing suturing or other minor procedures, ketamine may be given IM in a dose of 2-2.5mg/kg, with atropine 0.01mg/kg mixed in the same syringe. With this dose of ketamine, LA is needed for cleaning and suturing of wounds, but little physical restraint should be needed to allow the procedure to take place. Occasionally, a second dose of ketamine (1mg/kg IM) is required to achieve adequate sedation. Larger initial doses (such as 4 or 5 mg/kg) provide deeper sedation, but are more likely to cause side effects (eg vomiting or agitation) during recovery. With low doses of ketamine, agitation is unlikely and there is no advantage in adding midazolam.
P.271

Analgesia for trauma
Multiple injuries
Entonox may be useful for analgesia during transport and initial resuscitation, but only allows administration of 50% O2 and should not be used if there is an undrained pneumothorax. As soon as practicable, use other forms of analgesia, usually IV morphine (p268) and/or nerve blocks (p284), together with splintage of fractures to ↓pain and ↓blood loss.
Head injury
Relief of pain is particularly important in head-injured patients, since pain and restlessness ↑ICP, which can exacerbate secondary brain injury. Headache due to a head injury can usually be treated with paracetamol, diclofenac or codeine phosphate (which may cause less central depression than stronger opioids such as morphine). If the headache is severe or increasing, arrange a CT scan to look for an intracranial haematoma. Try to avoid strong opioids, because of concern about sedation and respiratory depression, but if pain is severe give morphine in small IV increments. The effects can be reversed if necessary with naloxone. Femoral nerve block is particularly useful in a patient with a head injury and a fractured femur, since it ↓ or avoids the need for opioids.
Small children with minor head injuries sometimes deny having headaches, but look and feel much better if given paracetamol (p266). Provide further doses if necessary over the following 12-24h.
Chest injury
Chest injuries are often extremely painful. Good analgesia is essential to relieve distress and ↓risk of complications such as pneumonia and respiratory failure. Avoid giving Entonox if a pneumothorax is a possibility, until this has been excluded or drained. Give high concentration O2 as soon as possible and check SaO2 and ABG. Give morphine in slow IV increments (p268) and monitor for respiratory problems. Intercostal nerve blocks (p295) provide good analgesia for fractured ribs, but may cause a pneumothorax and should only be used in patients being admitted. In severe chest injuries get anaesthetic or ITU help: thoracic epidural local anaesthesia can sometimes avoid the need for IPPV. Before a thoracic epidural is performed, check X-rays of the thoracic spine for fractures.
P.272

Analgesia in specific situations
Children
Injured children are distressed by both fear and pain. Sensitive treatment, explanation and reassurance are important, but give analgesia whenever necessary.
Oral analgesia is usually with paracetamol (p266), but if this is inadequate add ibuprofen (p267), dihydrocodeine elixir, or Oramorph.
Ibuprofen dose: 20mg/kg daily in divided doses as ibuprofen suspension (Junifen, 100mg in 5mL) 1-2 yrs: 2.5mL; 3-7yrs: 5mL; 8-12yrs: 10mL, all 3-4 times daily.
Dihydrocodeine elixir dose: 0.5-1mg/kg PO 4-6 hrly.
Children in severe pain may benefit from PO morphine (as Oramorph oral solution—p268).
Entonox (p270) gives rapid analgesia without the need for an injection.
IV morphine is appropriate in severe injuries, but take particular care if there is a head injury, since sedation may occur.
Femoral nerve block (p296) provides good analgesia for femoral fractures and is usually well tolerated.
Digital nerve block with bupivacaine (p286) is useful for painful finger injuries (especially crush injuries). Provide this before X-ray: when the child returns from X-ray the finger may then be cleaned and dressed painlessly.
IM morphine could be used to provide analgesia for small burns or fractured arms, but oral morphine or nasal diamorphine are preferable, since IM injections are painful and unpleasant.
Nasal diamorphine is not licensed, but is playing an increasing role in the provision of pain relief in children (see below).
Acute abdominal pain
It is cruel and unnecessary to withhold analgesia from patients with acute abdominal pain. Adequate analgesia allows the patient to give a clearer history and often facilitates examination and diagnosis: tenderness and rigidity become more localised and masses more readily palpable. Good X-rays cannot be obtained if the patient is distressed and restless because of renal colic or a perforated ulcer.
Morphine by slow IV injection (p268) is appropriate in severe pain, unless this is due to renal or biliary colic, in which an NSAID (p267) or pethidine (p268) may be preferred.
Toothache
Toothache or pain after dental extractions can often be eased by aspirin, an NSAID or paracetamol. Do not give opioids such as codeine or dihydrocodeine, which may make the pain worse. Drainage of a dental abscess may be required to relieve toothache.
P.273

Nasal diamorphine for analgesia in children
In the UK, diamorphine is licensed for use IV, IM, SC and PO. Nasal diamorphine is unlicensed, but clinical studies and experience have shown that this is an effective and acceptable method of analgesia for children with limb fractures or small burns who do not need immediate venous access. It should be given as soon as possible, prior to X-rays.
Contraindications: age <1yr (or weight <10kg), nasal obstruction or injury, basal skull fracture, opioid sensitivity.
Verbal consent for nasal diamorphine needs to be obtained from the child's parents (and the child if appropriate), since this is an unlicensed route of administration of this drug. Follow local protocols. The advice below is based on the published studies.
The dose of nasal diamorphine is 0.1mg/kg, given in a syringe in a volume of 0.2mL. The child is weighed. The appropriate concentration of solution for the weight of child is achieved by adding an appropriate volume of 0.9% saline to a 10mg ampoule of diamorphine (and then 0.2mL of this solution is administered):
Weight | Volume of saline | Dose of diamorphine (mg)(kg) (mL) in 0.2mL
10 | 2.0 | 1.0
15 | 1.3 | 1.5
20 | 1.0 | 2.0
25 | 0.8 | 2.5
30 | 0.7 | 2.9
35 | 0.6 | 3.3
40 | 0.5 | 4.0
50 | 0.4 | 5.0
60 | 0.3 | 6.7
0.2mL of this solution is drawn up into a syringe and administered drop by drop into one or both nostrils, whilst the child's head is tilted back. The head should be turned to each side and then tilted forwards, each position being maintained for several secs. The time of administration should be recorded. Conscious levels and SaO2 should be assessed frequently. Resuscitation facilities and naloxone must be available in case respiratory depression were to occur, but this is unlikely. Nasal diamorphine provides rapid analgesia which lasts up to 4hrs.
References
Kendall JM, et al. Multicentre randomised controlled trial of nasal diamorphine for analgesic in children and teenagers with clinical fractures. BMJ 2001; 322: 261-5.
South-west Medicines Information and Training, Bristol: Intranasal diamorphine for paediatric analgesia, October 2000. http://www.swmit.nhs.uk/pdf/diamort.pdf
O'Sullivan I, Higginson I. Intranasal diamorphine in children, July 2003. http://www.ubht.nhs.uk/edhandbook/paediatrics
P.274

Local anaesthesia (LA)
Indications for LA in A&E:
LA is indicated in any situation in which it will provide satisfactory analgesia or safe and adequate conditions for operations or procedures. These include the following:
  • Insertion of venous cannulae (0.1mL of 1% lidocaine SC 30secs prior to cannulation ↓pain of cannulation without affecting the success rate)
  • Cleaning, exploration and suturing of many wounds
  • Analgesia for some fractures, eg shaft of femur
  • Minor operations/procedures, eg manipulation of some fractures and dislocations, insertion of chest drain, peritoneal lavage, drainage of paronychia, removal of corneal FB.
Contraindications to LA:
  • Refusal or poor co-operation by the patient
  • Allergy to local anaesthetic Severe allergic reactions to LA are rare, but anaphylaxis can occur. If allergy to a LA is alleged, obtain full details of the circumstances and the drug involved and check with a senior before giving any LA. It may be possible to use a different drug. Some allergic reactions are caused by the preservative in multi-dose vials rather than the drug itself, so single dose ampoules may not cause a problem. Some alleged ‘allergies’ are actually toxic effects due to overdosage, or faints due to fear and pain.
  • Infection at the proposed injection site Injection into an inflamed area is painful and could spread infection. High tissue acidity from inflammation ↓effectiveness of LA drugs. Hyperaemia causes rapid removal of the drug and so a short duration of action and ↑risk of toxicity. LA nerve block at a site away from the infected area can provide good anaesthesia, eg digital nerve block for paronychia or nerve blocks at the ankle for an abscess on the sole of the foot.
  • Bleeding disorder Anticoagulant therapy and thrombocytopenia are contraindications for nerve blocks in which there is a risk of inadvertent arterial puncture.
Special cautions (↑risk of toxicity):
  • small children
  • elderly or debilitated
  • heart block
  • low cardiac output
  • epilepsy
  • myasthenia gravis
  • hepatic impairment
  • porphyria
  • anti-arrhythmic or ß-blocker therapy (↑risk of myocardial depression)
  • cimetidine therapy (inhibits metabolism of lidocaine)
P.275

Lidocaine (lignocaine)
Lidocaine is the LA used most frequently for local infiltration and for nerve blocks. It is available in 0.5%, 1% and 2% solutions, both ‘plain’ (without epinephrine/adrenaline) or with epinephrine/adrenaline 1:200,000. For routine use the most suitable choice is 1% plain lidocaine.
Duration of action Lidocaine acts rapidly and the effects last about 30-60mins (for plain lidocaine) to 90mins (for lidocaine with epinephrine/adrenaline). The duration of action varies with the dosage and the local circulation.
For plain lidocaine the max dose is 200mg (20mL of 1% solution) in a healthy adult or 3mg/kg in a child.
For lidocaine with epinephrine/adrenaline the max dose is 500mg (50mL of 1% solution) in a healthy adult or 7mg/kg in a child.
These are the max total doses for one or more injections given together for local infiltration or nerve block (with care to avoid intravascular injection). ↓dose in debilitated or elderly patients, or if there is a particular risk of toxicity (p274). Lidocaine can also be used for anaesthesia of the skin (with prilocaine in EMLA cream, p280), urethra and cornea and also as a spray for anaesthetising mucous membranes in the mouth and throat.
Bupivacaine
Bupivacaine is particularly useful for nerve blocks since it has a long duration of action (3-8hrs), although its onset of anaesthesia is slower than lidocaine. It may also be used for local infiltration, but not for IV regional anaesthesia (Bier's block, p282). Bupivacaine is available in concentrations from 0.25-0.75% without epinephrine/adrenaline and 0.25-0.5% with epinephrine/adrenaline. The most appropriate is usually 0.5% bupivacaine without epinephrine/adrenaline. The max dose of bupivacaine for a fit adult is 150mg (30mL of 0.5% or 60mL of 0.25%) and for a child 2 mg/kg. The max dose is the same with or without epinephrine/adrenaline.
Prilocaine
Prilocaine has a similar duration of action to lidocaine. It can be used for local infiltration or nerve blocks, but is particularly useful for Bier's block (IV regional anaesthesia, p282). High doses (usually >600mg) may cause methaemoglobinaemia. The max dose of prilocaine for a healthy adult is 400mg (40mL of 1% solution) and for a child is 6mg/kg.
Amethocaine
Amethocaine is used for topical local anaesthesia of the cornea and skin (p280).
P.276

Local anaesthetic toxicity
Toxic effects
These result from overdosage of LA or inadvertent intravascular injection. The first symptoms and signs are usually neurological, with numbness of the mouth and tongue, slurring of speech, lightheadedness, tinnitus, confusion and drowsiness. Muscle twitching, convulsions and coma can occur.
Cardiovascular toxicity may initially result in tachycardia and hypertension, but later there is hypotension with a bradycardia and heart block. Ventricular arrhythmias and cardiac arrest occur occasionally, especially with bupivacaine.
Early signs of toxicity
These may be detected if the doctor maintains a conversation with the patient while injecting LA. Toxic effects may start immediately if an intravascular injection is given. However, peak blood levels usually occur ≈10-25mins after injection—so if a relatively large dose has been given, do not leave the patient alone while anaesthesia develops.
Occasionally, patients initially agree to LA but become ‘hysterical’ or faint (even while lying flat) when an injection is given. In such circumstances it may be difficult to distinguish immediately between the effects of anxiety and those of drug toxicity.
Treatment of LA toxicity
  • stop the procedure
  • call for help
  • clear and maintain the airway
  • give 100% O2
  • obtain IV access
  • monitor ECG
  • record pulse, BP, respiratory rate and conscious level
  • if convulsions occur ensure adequate oxygenation and give diazepam. Adult dose of diazepam is 5-10mg slowly IV (child: 0.1-0.2mg/kg).
  • treat hypotension by raising the foot of the trolley. If systolic BP remains <90mmHg in an adult, give IV fluids (eg colloid 500mL). In a child give 20mL/kg if systolic BP <70mmHg.
  • bradycardia usually resolves without treatment, but atropine and cardiac pacing could be used if bradycardia and severe hypotension persist. Treat cardiac arrest with standard techniques (p45).
P.277

Epinephrine/adrenaline in local anaesthesia
Most LA causes vasodilatation, so epinephrine/adrenaline is sometimes added as a vasoconstrictor. This ↓blood loss, ↑duration of anaesthesia and ↓toxicity by delaying absorption of the LA. Lidocaine with epinephrine/ adrenaline is sometimes useful in scalp wounds, in which bleeding can be profuse but the bleeding point not visible.
Bupivacaine with epinephrine/adrenaline is recommended for intercostal nerve block to ↓risk of toxicity from rapid absorption in a relatively vascular area.
Lidocaine with epinephrine/adrenaline can be used in some situations (see below for contraindications) if a relatively large volume of LA is needed, since the max dose for a healthy adult is 500mg (50mL of 1% solution) compared to 200mg (20mL of 1%) for plain lidocaine. Other possibilities in such circumstances include 0.5% lidocaine, prilocaine (max dose: 40mL of 1% solution) or GA.
The max concentration of epinephrine/adrenaline in LA is 1 in 200,000, except for dental anaesthesia in which 1 in 80,000 may be used. The max total dose of epinephrine/adrenaline in a healthy adult is 500micrograms.
Contraindications and cautions
Never use epinephrine/adrenaline for injections in fingers, toes, nose, ears or penis, nor in IV regional anaesthesia (Bier's block, p282). Avoid epinephrine/adrenaline for injections in or near flap lacerations, since vasoconstriction could cause ischaemic necrosis.
Avoid epinephrine/adrenaline in:
  • IHD
  • hypertension
  • peripheral vascular disease
  • thyrotoxicosis
  • phaeochromocytoma
  • patients on ß-blockers.
The BNF states that LA with epinephrine/adrenaline appears to be safe in patients on tricyclic antidepressants.
Storage Keep ampoules and vials of LA with epinephrine/adrenaline in a locked cupboard separate from those without epinephrine/adrenaline, so that they are only available by special request and are not used inadvertently or inappropriately.
P.278

General principles of local anaesthesia
Obtain a brief medical history and record drug treatment and allergies. Think about possible contraindications and cautions for LA (p277). Obtain expert advice if you have any query.
Consent for LA
Explain to the patient what is planned. Verbal consent is adequate for most LA procedures in A&E.
Written consent is needed:
  • if there is a significant risk of a toxic reaction or complication, including procedures needing large doses of LA
  • IV regional anesthesia (Bier's block—p282)
  • intercostal nerve block (risk of pneumothorax)
Safety
Ensure that resuscitation equipment and drugs for possible toxic reactions are readily available. Monitoring and IV access are not needed for routine simple LA, but are essential if there is a risk of complications or toxicity. Calculate the max dose of LA that could be used (p275) and think how much might be needed. Check the drug label carefully before drawing up any LA, especially if epinephrine/adrenaline is contraindicated.
Giving LA
  • Lie the patient down in a comfortable position with the site of injection accessible and supported. Some patients faint if local is injected while they are sitting up.
  • Warm the LA to body temperature prior to use.
  • Wash your hands, use gloves and clean the skin.
  • Use a thin needle if possible. Before inserting the needle warn the patient and hold the relevant part firmly to prevent movement.
  • Aspirate and check for blood in the syringe before injecting any LA. If the needle moves, aspirate again.
  • Inject LA slowly to ↓pain. Do not use force if there is resistance to injection.
  • Maintain a conversation with the patient, to allay anxieties and also to detect any early signs of toxicity (p276).
Further details of techniques and precautions are listed on other pages:
  • Topical anaesthesia: p280.
  • Local infiltration and field blocks: p281.
  • Haematoma block for fractures: p281.
  • Bier's block (IV regional anaesthesia): p282.
  • Nerve blocks: pp284-99.
Recording the LA
Write clearly in the notes to record the time and site of injection and the type and quantity of LA given.
P.279

LA in children
The general principles are the same as for adults. LA is very useful in children, but requires experienced staff. Many children tolerate LA without any problem, but in some sedation with midazolam (p300) or ketamine (p301) can be helpful.
Weigh the child if possible and calculate the max dose of LA carefully (p275). A simple estimate of the max dose of 1% plain lidocaine in an average size child is 1mL per year of age (ie 3mL for a 3yr old). If a larger volume may be needed, consider using 0.5% solution or lidocaine with epinephrine/adrenaline (p277), or possibly a GA instead.
Prepare everything before bringing the child into the room: rattling equipment and drawing up LA within sight of a patient cause unnecessary anxiety. Most parents prefer to stay with their child during the procedure and this is often helpful. Position the child and parent comfortably. Explain simply and honestly what is going to happen. Have adequate help to keep the child still. Use a small needle if possible and inject slowly to ↓pain from the injection.
P.280

Topical anaesthesia
LA applied directly to mucous membranes of the mouth, throat or urethra will diffuse through and block sensory nerve endings. Development of anaesthesia may take several mins and the duration is relatively short because of the good blood supply. Overdosage is dangerously easy because most topical preparations contain high concentrations of lidocaine (2% in lidocaine gel, 5% in ointment and 4% or 10% in lidocaine spray).
Lidocaine gel has been used to allow cleaning of gravel burns, but this is not advisable: absorption of lidocaine can easily cause toxicity and the degree of anaesthesia is rarely satisfactory. Scrubbing is often necessary to remove embedded gravel, so proper anaesthesia is essential. Field block may be adequate for a small area, but GA is often necessary for cleaning large or multiple gravel burns, in order to avoid tattooing (p389).
Topical anaesthesia
EMLA cream
‘Eutectic Mixture of Local Anaesthetics’ cream contains lidocaine 2.5% and prilocaine 2.5% and is used for topical anaesthesia of the skin. EMLA is of limited value in A&E because it must only be applied to intact skin (not wounds) and the onset of anaesthesia is slow, usually ≈1h. EMLA must not be used in children aged <1yr and caution is needed in patients with anaemia or methaemoglobinaemia.
EMLA can usefully ↓pain of an injection or cannulation (eg for aspiration of a hip effusion, venography or GA). Apply a thick layer of EMLA cream to the skin and cover it with an occlusive dressing, which must be left undisturbed for 1h.
Amethocaine gel (Ametop)
This is similar to EMLA, but acts more quickly and causes vasodilatation, which aids venous cannulation. It must not be used in wounds because of the risk of rapid absorption and toxicity.
Topical agents such as TAC (tetracaine, adrenaline and cocaine) or LET (lidocaine, epinephrine and tetracaine) are sometimes used to provide anaesthesia for wound repair. These preparations can provide effective anaesthesia, but toxic effects may occur from excessive absorption (especially of cocaine) and they are not licenced in the UK.
Ethyl chloride
Ethyl chloride is a clear fluid which boils at 12.5°C. Spraying the liquid on the skin causes rapid cooling and freezing of the surface. In the past ethyl chloride was used for incision of paronychias and small abscesses, but it rarely provides adequate anaesthesia and cannot be recommended. Ethyl chloride is highly inflammable and is a GA, so it must be handled with care if it is used at all.
P.281

Local anaesthetic administration
Local infiltration anaesthesia
Local infiltration is the technique used most often in A&E. The LA injected subcutaneously in the immediate area of the wound acts within 1-2mins. Anaesthesia lasts ≈30-60mins with plain lidocaine or ≈90mins with lidocaine and epinephrine/adrenaline (see p277 for contraindications).
In clean wounds the pain of injection can often be ↓ by inserting the needle through the cut surface of the wound. Do not do this in dirty or old wounds, because of the risk of spreading infection. Less pain is produced by injecting slowly through a thin needle, injecting in a fan-shaped area from a single injection site and by inserting the needle in an area already numbed by an earlier injection. Rapid injection of LA, especially in scalp wounds, can cause spraying of solution from the tip of the needle or from separation of the needle from the syringe. Slow injection and the use of goggles should ↓risk of infection.
Field block
This involves infiltration of LA subcutaneously around the operative field. Sometimes it is only necessary to block one side of the area, depending on the direction of the nerve supply. Field block can be useful for ragged and dirty wounds and for cleaning gravel abrasions. Check the max safe dose before starting a field block. If relatively large volumes of anaesthetic might be needed, consider 0.5% lidocaine or lidocaine with epinephrine/adrenaline (p277).
Haematoma block
A Colles' fracture (p426) can be manipulated after infiltration of LA into the fracture haematoma and around the ulnar styloid. This often provides less effective anaesthesia than Bier's block (p282). It converts a closed fracture into an open one and so there is a theoretical risk of infection, but in practice this is rare.
Contraindications and warnings
  • fractures >24h old (since organization of the haematoma would prevent spread of the LA).
  • infection of the skin over the fracture.
  • methaemoglobinaemia (avoid prilocaine)
Drug and dosage 15mL of 1% plain prilocaine. Lidocaine can be used, but there is a lower margin of safety. Never use solutions containing epinephrine/ adrenaline.
Technique Full asepsis is essential. Use a 20mL syringe and a 0.6 × 25mm needle. Insert the needle into the fracture haematoma and aspirate blood to confirm this. Inject very slowly to ↓pain and the risk of high blood levels and toxicity. Anaesthesia develops in 5mins and lasts for 30-60mins. Sometimes anaesthesia is inadequate for proper manipulation and so an alternative anaesthetic is needed.
P.282

Bier's block
Bier's block (IV regional anaesthesia) is often used to provide anaesthesia for reduction of Colles' fractures or for minor surgery below the elbow. Bier's block uses a large dose of LA and so there is a risk of a toxic reaction, although this is minimised by proper technique. Ensure that the patient has fasted for 4h before the procedure. Pre-operative assessment is necessary, including recording of BP. Obtain written consent for the operation. Bier's block should only be performed by doctors who are competent to deal with severe toxic reactions. At least two trained medical staff must be present throughout the procedure.
Contraindications
  • severe hypertension or obesity
  • severe peripheral vascular disease
  • Raynaud's syndrome
  • sickle cell disease or trait
  • methaemoglobinaemia
  • children aged <7yrs
  • unco-operative or confused patient
  • procedures needed in both arms
  • surgery which may last >30mins
  • surgery which may need the tourniquet to be released
Proceed with caution in epileptic patients because of the risk of a fit from LA toxicity.
Drug and dose
The drug of choice is 0.5% plain prilocaine from a single dose vial without preservative. Never use solutions with epinephrine/adrenaline. Do not use lidocaine or bupivacaine, which are more likely than prilocaine to cause toxic effects. The dose of 0.5% plain prilocaine for most adults is 40mL. Use 30mL for elderly, frail or debilitated patients. Bier's block is rarely used in children, but appropriate doses are: 14-17yrs: 30mL; 11-13yrs: 20mL; 7-10yrs: 15mL. If 0.5% prilocaine is not available, use 20mL of 1% (for an adult) and dilute it with 0.9% saline up to 40mL.
Equipment
Special tourniquet apparatus is essential, with a 15cm wide cuff for adults.
Check the tourniquet apparatus and cuff regularly.
Ordinary BP cuffs and sphygmomanometers are not reliable enough and should not be used for Bier's blocks.
Check that resuscitation equipment and drugs are available immediately.
Ensure that the patient is on a tipping trolley.
Monitor the ECG, BP and SaO2 throughout.
P.283

Technique for Bier's block
  • Insert a small IV cannula in the dorsum of the hand on the side ofoperation (ready for injection of prilocaine) and another IV cannula in the opposite arm (for emergency use if needed).
  • Check the radial pulse. Place the tourniquet high on the arm over padding, but do not inflate it yet.
  • Elevate the arm for 3mins while pressing over the brachial artery, to try to exsanguinate the limb. (Do not use an Esmarch bandage for this purpose, because of pain).
  • While the arm is elevated inflate the tourniquet to 300mmHg, or at least 100mmHg above the systolic BP. Lower the arm on to a pillow and check that the tourniquet is not leaking.
  • Record the tourniquet time. A trained person must observe thetourniquet pressure constantly during the procedure.
  • Slowly inject the correct volume of 0.5% plain prilocaine into theisolated limb, which will become mottled. If the operation is on the hand, squeeze the forearm during injection to direct LA peripherally. Test for anaesthesia after 5mins. If anaesthesia is inadequate inject 10-15mL 0.9% saline to flush the prilocaine into the arm. Occasionally, no adequate anaesthesia is achieved and GA is needed instead.
  • Complete the manipulation or operation. Before applying a POP backslab remove the cannula from the injured arm.
  • The tourniquet cuff must remain inflated for at least 20mins, even if surgery is completed before then. Deflate the tourniquet slowly and record the time. Maintain a conversation with the patient and watch carefully for any sign of toxicity. If any toxic effects occur reinflate the tourniquet and give any necessary treatment (p276). After release of the tourniquet the arm becomes warm and flushed. Sensation returns after a few mins.
  • Observe the patient carefully for at least 30mins after a Bier's block in case of delayed toxicity. Check the circulation of the limb before the patient is discharged home. Reactive swelling can occur: elevate the limb in a sling and give POP instructions.
P.284

Local anaesthetic nerve blocks
LA nerve blocks are very useful in A&E for many minor operations and to provide analgesia. Several nerve blocks are described on pp286-299. Many other nerve blocks and regional blocks are possible, but are not normally appropriate in A&E. Some should only be performed by doctors with anaesthetic training, or in a few cases dental training.
Equipment for nerve blocks
Ordinary injection needles can be used for most local blocks in A&E. Anaesthetists sometimes use special pencil-point or short bevel needles when blocking large nerve trunks and plexuses. They may also use peripheral nerve stimulators to locate nerves.
General procedure for nerve blocks
  • Follow the general principles of LA (p274).
  • Review the relevant anatomy for the block. Determine the site of injection by feeling for local structures such as arteries or tendons.
  • When performing a nerve block hold the needle with the bevel in the line of the nerve (rather than across it), to ↓ the risk of cutting nerve fibres.
  • Ask the patient about tingling in the area supplied by the nerve. Do not try to elicit paraesthesiae. If paraesthesiae occur withdraw the needle 2-3mm before injecting.
  • Wait for the nerve block to work, but do not leave the patient alone during this time. Tell the nurse when to call you back, in case you are busy with other patients. Estimate when a nerve block should be effective and do not test sensation before then. Small nerves may be blocked in 5mins, but large nerves may take up to 40mins.
Failed nerve block
If a nerve block does not work, consider waiting longer or giving another injection. Before giving any more LA, review the relevant anatomy and check that the maximum safe dose of the drug will not be exceeded. Entonox can be helpful as a supplement to LA for some short procedures, such as reduction of dislocations. Alternatively, sedation (p300) may be useful in some cases. However, it is occasionally necessary to abandon LA and arrange GA instead.
P.285

P.286

Digital nerve block
Digital nerve block is used frequently for simple operations on the fingers and toes. (The term ‘ring block’ is often used, but is incorrect since it implies that LA is injected in a ring around the finger, which is unnecessary and might cause ischaemia due to vascular compression).
A dorsal and a palmar digital nerve run along each side of the finger and thumb. Similarly, there are dorsal and plantar nerves in the toes.
Drug and dosage
1% plain lidocaine is usually the most suitable drug. Bupivacaine (0.5% plain) is useful if prolonged anaesthesia or analgesia are needed. Never use epinephrine/adrenaline or any other vasoconstrictor. In an adult use 1-2mL on each side of the finger, thumb or great toe. Use smaller volumes in the other toes or in children.
Technique
  • Use a 0.6 × 25mm (23G) needle (0.5 × 16mm, 25G needle, in smallchildren).
  • Insert the needle from the dorsum on the lateral side of the base of the digit, angled slightly inwards towards the midline of the digit, until the needle can be felt under the skin on the flexor aspect.
  • Aspirate to check the needle is not in a blood vessel.
  • Slowly inject 0.5-1mL and then continue injecting as the needle iswithdrawn.
  • Repeat on the medial side of the digit.
  • If anaesthesia is needed for the nail bed of the great toe give anadditional injection of LA subcutaneously across the dorsum of the base of the proximal phalanx, to block the dorsal digital nerves and their branches. This is also required for anaesthesia of the dorsum of the digit proximal to the middle phalanx. This ‘additional’ injection may render the injection on the medial side of the digit less painful, so if possible, give it before the medial side injection.
Anaesthesia develops after ≈5mins. The autonomic nerve fibres are blocked as well as sensory nerve fibres, so when the block is working the skin feels dry and warm. Occasionally, anaesthesia remains inadequate and another injection is needed. The max volume which can be used at the base of a finger, thumb or great toe is 5mL. Use less in the other toes or in children.
Digital nerve block at metacarpal level
Digital nerves can be blocked where they run in the interspaces between the metacarpals. Insert a thin needle in the palm through the distal palmar crease, between the flexor tendons of adjacent fingers. Injection of 3-4mL of 1% plain lidocaine will block the adjacent sides of these two fingers. Anaesthesia develops after 5-10mins. Alternatively, a dorsal approach can be used: this is often preferred because it is less painful, but there is a ↑risk of inadvertent venepuncture and the digital nerves are further from the dorsal surface, so a deep injection is needed.
P.287

Figure. Digital nerve block
P.288

Nerve blocks at the wrist 1
The median nerve supplies sensation to the radial half of the palm, the thumb, index and middle finger and the radial side of the ring finger. The ulnar nerve supplies the ulnar side of the hand, the little finger and the ulnar side of the ring finger. The radial nerve supplies the dorsum of the radial side of the hand. The different nerve distributions overlap. In some people, the radial side of the ring finger and the ulnar side of the middle finger are supplied by the ulnar rather than median nerve. LA block of one or more nerves at the wrist provides good anaesthesia for minor surgery on the hand and fingers.
Median nerve block
At the wrist the median nerve lies under the flexor retinaculum on the anterior aspect of the wrist, under or immediately radial to the tendon of palmaris longus and 5-10mm medial to the tendon of flexor carpi radialis. Just proximal to the flexor retinaculum, the median nerve gives off the palmar cutaneous branch which travels superficially to supply the skin of the thenar eminence and the central palm.
Carpal tunnel syndrome is a contraindication to median nerve block.
Technique
  • Use a 0.6mm (23G) needle and ≈5-10mL of 1% lidocaine.
  • Ask the patient to flex the wrist slightly and bend the thumb to touch the little finger, in order to identify palmaris longus.
  • Insert the needle vertically at the proximal wrist skin crease, between palmaris longus and flexor carpi radialis, angled slightly towardspalmaris longus, to a depth of 1cm. If paraesthesiae occur withdraw the needle by 2-3mm.
  • Inject ≈5mL of LA slowly.
  • If necessary, block the palmar cutaneous branch by injecting another 1-2mL SC while withdrawing the needle.
  • A small but significant proportion of individuals do not have palmaris longus—in this case, identify flexor carpi radialis and insert the needle on its ulnar side.
Ulnar nerve block
In the distal forearm the ulnar nerve divides into a palmar branch (which travels with the ulnar artery to supply the hypothenar eminence and palm) and a dorsal branch (which passes under flexor carpi ulnaris to supply the ulnar side of the dorsum of the hand).
Technique
  • Use a 0.6mm (23G) needle and 5-10mL of 1% lidocaine. Avoidepinephrine/adrenaline in peripheral vascular disease.
  • Check the radial pulse before blocking the ulnar nerve.
  • Feel the ulnar artery and flexor carpi ulnaris tendon and insert the needle between them at the level of the ulnar styloid process.
  • Aspirate and look for blood in the syringe. Withdraw the needle 2-3mm if paraesthesiae occur.
  • Inject 5mL of LA.
  • Block the dorsal branch of the ulnar nerve by SC infiltration of 3-5mL of LA from flexor carpi ulnaris around the ulnar border of the wrist.
P.289

Figure. Nerve blocks at the wrist
P.290

Nerve blocks at the wrist 2
Radial nerve block
In the distal part of the forearm the radial nerve passes under the tendon of brachioradialis and lies subcutaneously on the dorsum of the radial side of the wrist, where it separates into several branches and supplies the radial side of the dorsum of the hand.
Technique
  • Use a 0.6mm (23G) needle and 5mL of 1% lidocaine, with or without epinephrine/adrenaline.
  • Infiltrate LA subcutaneously around the radial side and dorsum of the wrist from the tendon of flexor carpi radialis to the radio-ulnar joint. Beware of inadvertent IV injection.
Radial nerve block involves an infiltration technique and often has a more rapid onset and shorter duration of action than median nerve and ulnar nerve blocks. In combined blocks, experts may use lidocaine with epinephrine/adrenaline in order to prolong the anaesthetic and ↓ the risk of lidocaine toxicity.
Other blocks
Nerve blocks at the elbow
The median, ulnar and radial nerves can be blocked at the level of the elbow, but this is rarely necessary. The onset of anaesthesia is slower than with blocks at the wrist.
Brachial plexus blocks
These should only be used by doctors with anaesthetic training. Brachial plexus blocks can provide good anaesthesia for operations on the arm but the onset of anaesthesia is often slow (30-45mins) and there is a risk of LA toxicity because of the large dose required. The axillary approach can be used in outpatients. If the supraclavicular approach is used, admission to hospital is necessary, because of the risk of a pneumothorax.
P.291

Figure. Radial nerve block at the wrist
P.292

Nerve blocks of forehead and ear
Nerve blocks of the forehead
Many wounds of the forehead and frontal region of the scalp can be explored and repaired conveniently under LA block of the supraorbital and supratrochlear nerves.
The supraorbital nerve divides into medial and lateral branches and leaves the orbit through two holes or notches in the superior orbital margin, ≈2.5 cm from the midline. The branches of the supraorbital nerve supply sensation to most of the forehead and the frontal region of the scalp.
The supratrochlear nerve emerges from the upper medial corner of the orbit and supplies sensation to the medial part of the forehead.
Technique
  • Use 5-10mL of 1% lidocaine, with or without epinephrine/adrenaline.
  • Insert the needle in the midline between the eyebrows and direct itlaterally.
  • Inject LA subcutaneously from the point of insertion along the upper margin of the eyebrow.
  • If the wound extends into the lateral part of the forehead SCinfiltration of LA may be needed lateral to the eyebrow to block the zygomaticotemporal and auriculotemporal nerves.
Possible complications
  • Injury to the eye can occur if the patient moves during the injection.
  • It is possible to block the supraorbital nerve at the supraorbital foramen, but this is not advisable since inadvertent injection into the orbit may cause temporary blindness if the LA reaches the optic nerve.
Nerve blocks of the ear
The auricle (pinna) of the ear is supplied by branches of the greater auricular nerve (from inferiorly), lesser occipital nerve (posteriorly) and the auriculotemporal nerve (anteriorly/superiorly). These nerves can be blocked by SC infiltration of up to 10mL of 1% plain lidocaine) in the appropriate area, or in a ring around the ear.
To block the greater auricular nerve infiltrate 1cm below the ear lobe from the posterior border of the sternomastoid muscle to the angle of the mandible.
Block the lesser occipital nerve by infiltration just behind the ear.
When blocking the auriculotemporal nerve by infiltration just anterior to the external auditory meatus, aspirate carefully to avoid inadvertent injection into the superficial temporal artery.
P.293

Figure. Nerve blocks: forehead and ear
P.294

Dental anaesthesia
Intraoral injections of local anaesthetic are used frequently for dental procedures, but can also be useful for cleaning and repair of wounds of the lips, cheeks and chin. Instruction by a dentist or oral surgeon is required. Give dental anaesthetics with dental syringes and cartridges of LA. An appropriate drug for most purposes is lidocaine 2% with epinephrine/ adrenaline 1 in 80,000. Some dental syringes do not allow aspiration prior to injection. Disposable dental syringes are preferable to reusable syringes, to ↓risk of needlestick injury from resheathing of needles.
Infraorbital nerve block
The infraorbital nerve supplies the skin and mucous membrane of the cheek and upper lip and also the lower eyelid and the side of the nose. The nerve emerges from the infraorbital foramen, which is 0.5cm below the infraorbital margin and vertically below the pupil when the eyes are looking forwards. The nerve can be blocked at the infraorbital foramen by injection through the skin, but the intraoral approach is preferable, because it is less unpleasant for the patient. Insert the needle into the buccogingival fold between the first and second premolars and direct it up towards the infraorbital foramen.
Mental nerve block
The mental nerve supplies sensation to the lower lip and the chin. It emerges from the mental foramen, which is palpable on the mandible on a line between the first and second premolar teeth. The nerve can be blocked at the mental foramen with 1-2mL of LA, using either an intraoral or an extraoral approach. Avoid injecting into the mental canal, since this may damage the nerve. If the wound to be repaired extends across the midline bilateral mental nerve blocks will be needed.
The nerves to a single lower incisor may be blocked by submucous infiltration of LA in the buccal sulcus adjacent to the tooth.
P.295

Intercostal nerve block
Intercostal nerve blocks can give useful analgesia for patients with ribfractures who are admitted to hospital, but it is not a routine procedure and requires training and experience. These blocks must not be used in outpatients and should not be performed bilaterally because of the risk of pneumothorax. Patients with obesity or severe obstructive airways disease have ↑risk of complications. Alternative procedures used in ITU are interpleural analgesia and thoracic epidurals, but these are not appropriate in A&E.
P.296

Femoral nerve block
Femoral nerve block is a simple technique and provides good analgesia within a few mins for pain from a fractured shaft of femur. It may be used in children as well as in adults. Perform femoral block on the clinical diagnosis of a fractured shaft of femur, before X-ray or the application of a traction splint.
Femoral nerve block can be used with a block of the lateral cutaneous nerve of the thigh for anaesthetizing a skin donor site.
Anatomy
The femoral nerve passes under the inguinal ligament, where it lies lateral to the femoral artery. The femoral nerve supplies the hip and knee joints, the skin of the medial and anterior aspects of the thigh and the quadriceps, sartorius and pectineus muscles in the anterior compartment of the thigh.
Technique
  • In an adult use 10mL of 1% lidocaine or 10mL of 0.5% bupivacaine (child 0.2mL/kg of plain bupivicaine). Check the max dose carefully, especially in children or if bilateral femoral nerve blocks are needed.
  • Use a 0.8 × 40 mm (21G) needle in adults and a 0.6 × 25 mm (23G) needle in children.
  • Blocking the right femoral nerve is best performed from the patient's left side (and vice versa).
  • Feel the femoral artery just below the inguinal ligament.
  • Clean the skin.
  • Insert the needle perpendicular to the skin and 1cm lateral to the artery to a depth of ≈3cm. If paraesthesiae occur withdraw the needle by 2-3mm.
  • Aspirate and check for blood.
  • Inject LA while moving the needle up and down and fanning outlaterally to ≈3cm from the artery. (The distances quoted refer to adults).
  • If the femoral artery is punctured compress it for 5-10mins. If no bleeding is apparent, continue with the femoral nerve block.
P.297

Figure. Femoral nerve block
P.298

Nerve blocks at the ankle
Indications
  • cleaning, exploration and suturing of wounds of the foot
  • removal of FB. Drainage of small abscesses on the sole of the foot
  • analgesia for crush injuries of the forefoot
  • LA blocks at the ankle are particularly useful for anaesthetising the sole of the foot, where local infiltration is very painful and unsatisfactory
Anatomy
Sensation in the ankle and foot is supplied by 5 main nerves:
  • saphenous nerve (medial side of ankle)
  • superficial peroneal nerve (front of ankle and dorsum of foot)
  • deep peroneal nerve (lateral side of great toe and medial side of 2nd toe)
  • sural nerve (heel and lateral side of hind foot)
  • tibial nerve (which forms the medial and lateral plantar nerves, supplying the anterior half of the sole)
There are individual variations and significant overlap between the areas supplied by different nerves, especially on the sole of the foot. It is often necessary to block more than one nerve.
For each of these blocks use a 0.6mm (23G) needle and 5mL of 1% lidocaine (with or without epinephrine/adrenaline) or 0.5% bupivacaine. Check the max dose (p275), especially for multiple blocks.
Do not use epinephrine/adrenaline in patients with peripheral vascular disease.
Saphenous nerve
Infiltrate LA subcutaneously around the great saphenous vein, anterior to and just above the medial malleolus. Aspirate carefully because of the risk of IV injection.
Superficial peroneal nerve
Infiltrate LA subcutaneously above the ankle joint from the anterior border of the tibia to the lateral malleolus.
Deep peroneal nerve
Insert the needle above the ankle joint between the tendons of tibialis anterior and extensor hallucis longus. Inject 5mL of LA.
Sural nerve
Lie the patient prone. Insert the needle lateral to the Achilles tendon and infiltrate subcutaneously to the lateral malleolus.
Tibial nerve
Lie the patient prone. Palpate the posterior tibial artery. Insert the needle medial to the Achilles tendon and level with the upper border of the medial malleolus, so the needle tip is just lateral to the artery. Withdraw slightly if paraesthesiae occur. Aspirate. Inject 5-10mL.
P.299

Figure. Nerve blocks at the ankle
P.300

Sedation
Sedation is often used in A&E to help patients tolerate distressing procedures, such as reduction of dislocations, but carries the same risks and complications as GA. When appropriate, sedation may be used with an analgesic or LA, but do not use sedation as a substitute for adequate analgesia or anaesthesia. Sedative drugs may be given PO, IM, IV or by inhalation. Oral sedation may be helpful in children. Inhalational sedation and analgesia with nitrous oxide (Entonox, p270) is rapidly reversible, relatively risk-free and can be used when appropriate in adults and some children. IV sedation of children is particularly hazardous because of the narrow margin between sedation and anaesthesia, so it should not be performed in A&E, except by staff with paediatric anaesthetic training.
Risk assessment
The main risks of sedation are depression of respiration, ↓cardiac output and inhalation of gastric contents. Patients at particular risk of respiratory or cardiac complications include the elderly, the obese and those with pre-existing heart or lung disease. Patients with renal or hepatic conditions may require ↓drug dosage. Ideally, patients should be fasted before IV sedation. Before giving sedation ask about and record pre-existing medical conditions, drug therapy, allergies and the time of the last food and drink. Record the pulse and BP. If there is any uncertainty postpone the procedure or get expert help.
Equipment
Place the patient on a trolley which can be tilted head-down. Ensure suction, resuscitation equipment and drugs are immediately available.
Staff
Sedation should only be given by doctors trained in resuscitation. A second person (doctor or nurse) must be present throughout to assist. Some sedatives cause amnesia and transient confusion—the presence of a chaperone may avoid difficulties if there is any allegation of impropriety.
Drugs for IV sedation
All sedative drugs will produce anaesthesia if given in excessive dosage. Use the minimum amount that will give adequate sedation and allow the procedure to be completed satisfactorily.
Midazolam is the most suitable benzodiazepine drug, since it is short acting. Midazolam has a plasma half-life of about 2h in young adults (longer in elderly or obese) and the metabolites are relatively inactive. It is available in 2 concentrations: 10mg in 2mL and 10mg in 5mL, of which the latter is preferable. In fit adults the initial dose of midazolam is 2mg IV over 30secs. If sedation is inadequate after 2mins, give incremental doses of 0.5-1mg (0.25-0.5mL of the 10mg/5mL solution). When fully sedated the patient will be drowsy with slurred speech, but will obey commands. The usual dose range is 2.5-7.5mg. Elderly patients are more susceptible to benzodiazepines and require smaller doses. Give 1mg as an initial dose. The total dose needed is usually ≈1-2mg.
Diazepam is not suitable for IV sedation of outpatients, since it has a prolonged action and an active metabolite with a plasma half-life of ≈3-5days.
Opioids such as morphine (p268) may be used IV combined with midazolam, but there may be a synergistic effect with ↑risk of respiratory depression. Give the opioid first in ↓dosage, followed by careful titration of midazolam.
Other drugs The anaesthetic drug propofol can provide sedation for short painful procedures with rapid recovery, but it should only be used by staff with anaesthetic training. Ketamine may be given IV or IM, but also requires special training.
P.301

Monitoring during IV sedation
Ensure patients given IV sedation receive O2, pulse oximetry monitoring and have a venous cannula. Monitor ECG.
Antagonists
The specific antagonists flumazenil (for benzodiazepines) and naloxone (for opioids) must be available immediately, but should be needed very rarely. If respiratory depression occurs, standard techniques to maintain the airway and breathing are more important than giving antagonists. Flumazenil and naloxone have shorter durations of action than the drugs they antagonize, so careful observation is essential if either drug is used.
Recovery and discharge after sedation1
If IV sedation is used, monitor the patient carefully until recovery is complete.
Monitoring and resuscitation equipment and drugs must be available.
Minimum criteria for discharging a patient are:
  • stable vital signs
  • ability to walk without support
  • toleration of oral fluids and minimal nausea
  • adequate analgesia
  • adequate supervision at home by a responsible adult
Instruct the patient (verbally and in writing) not to drive, operate machinery, make any important decision or drink alcohol for 24h. Arrange appropriate follow-up. Ensure the adult accompanying the patient knows who to contact if there is any problem.
Sedation in children
Many children (and their parents and staff) are distressed by procedures such as suturing of minor wounds under LA. Sedation is helpful to prevent distress and allows procedures to take place with minimal physical restraint. Sedation may be given by oral or nasal routes, IM or IV. Paediatric IV sedation requires anaesthetic experience because of the narrow therapeutic margin between sedation and anaesthesia.
Ketamine given IM in a dose of 2-2.5mg/kg is currently the method of choice for paediatric sedation in A&E by doctors with appropriate training. This dose of ketamine does not provide anaesthesia and so local anaesthesia is required for cleaning and suturing of wounds.
Oral midazolam is unlicenced but has been advocated by some specialists.
Oral sedation with promethazine or trimethazine is not advisable, since it is often ineffective.
Footnote
1 Roy Coll Surg Engl 1993 Guidelines for Sedation by Non-anaesthetists.
P.302

General anaesthesia in A&E
GA may be needed in A&E for many different conditions:
  • minor surgery (eg drainage of abscesses, manipulation of fractures)
  • cardioversion
  • airway problems (eg facial trauma, burns, epiglottitis)
  • respiratory failure (eg asthma, chronic obstructive airways disease, pulmonary oedema, chest injuries)
  • to protect the airway and control ventilation after head injuries and to keep the patient immobile for a CT scan
  • to protect the airway and maintain ventilation in status epilepticus unresponsive to standard drug therapy
  • immediate major surgery (eg ruptured ectopic pregnancy, aortic aneurysm, thoracotomy or laparotomy for trauma): in extreme emergencies it may be necessary to anaesthetize the patient before transfer to the operating theatre, or to operate in A&E
GA in A&E tends to be stressful for the anaesthetist and potentially hazardous for the patient, who is often unprepared for anaesthesia with a full stomach and particular risk of aspiration. GA should only be given by doctors with anaesthetic training, but other staff should know what is required so they can help when necessary.
Pre-operative assessment
This is essential for safe anaesthesia. If time allows, assess the patient before contacting the anaesthetist to arrange the anaesthetic. However, if emergency anaesthesia is needed, call the anaesthetist immediately so that he/she can come and assess the patient and get senior help if necessary. A checklist of questions to ask before GA is shown below.
Fitness for GA
The American Society of Anaesthesiologists (ASA) classification of pre-operative fitness is widely used by anaesthetists:
  • Healthy patient with no systemic disease.
  • Patient with a mild to moderate systemic disease process which does not limit the patient's activity in any way (eg mild diabetes, treated hypertension, heavy smoker).
  • Patient with a severe systemic disturbance from any cause which limits activity (eg IHD with ↓exercise tolerance, severe COPD).
  • Patient with a severe systemic disease which is a constant threat to life, (eg severe chronic bronchitis, advanced liver disease).
  • Moribund patient who is unlikely to survive 24h with or without treatment.
The risk of complications from GA correlates well with ASA group. Only patients in ASA groups 1 and 2 should be given an elective anaesthetic by a junior anaesthetist in A&E. Children aged <7yrs should not usually have an elective GA in A&E.
Pre-operative investigations
No investigation except ‘dipstick’ urinalysis is needed, unless pre-operative assessment reveals a problem. Measure Hb in any patient who appears anaemic. Check the Sickledex test for sickle cell disease in any patient of Afro-Caribbean, Cypriot or Indian origin. Measure U&E in patients on diuretics and blood glucose in diabetics. ECG and CXR are not needed, unless clinically indicated. Perform a pregnancy test if pregnancy is possible.
P.303

Checklist for pre-operative assessment in A&E:
Age | Airway problem?
Weight | Dentures/crowns/loose teeth?
Time of last drink | Chest disease?
Time of last food | Smoker?
Drugs | Cardiac disease?
Drugs given in A&E | Blood pressure
Time of last analgesia | GI problem?
Allergies | Other illness?
Sickle cell risk? | Possibility of pregnancy?
Infection risk? | Previous GA? (problems?)
Family history of GA problems? | Consent form signed?
Is the patient expected to go home after recovery from anaesthetic?
Is there a responsible adult who can look after the patient at home?
Preparation for GA
Ideally, the patient should have nothing to drink for 4h and no food for 6h before anaesthesia. Explain why this is necessary. Fasting does not guarantee an empty stomach. Trauma, pregnancy and opioids delay gastric emptying.
If the patient is in pain, give analgesia and an antiemetic after discussion with the anaesthetist. Discuss any other drug treatment that is required. Patients with a hiatus hernia or gastro-oesophageal reflux need antacid prophylaxis (eg ranitidine 50mg IV and an antacid).
Explain the proposed operation and anaesthetic to the patient (and relatives if appropriate) and ensure valid consent is obtained. The patient must be clearly labelled with a wrist-band. Remove contact lenses, false teeth and dental plates.
Recovery and discharge after anaesthesia
When the operation has finished, place the patient in the recovery position and ensure continuous observation by trained staff until recovery is complete. The anaesthetist should stay with the patient until consciousness is regained and the airway is controlled. Monitoring and resuscitation equipment and drugs must be available. The minimum criteria for discharging a patient are the same as following sedation (p301).
Importantly, tell the patient (verbally and in writing) not to drive, operate machinery, make any important decision or drink alcohol for 24h. Arrange appropriate follow-up and make sure that the adult accompanying the patient knows who to contact if there is a problem.
P.304

Emergency anaesthesia
Emergency anaesthesia and intubation are often needed in A&E to protect the airway and provide adequate ventilation in a patient with a head injury or multiple trauma. There is a serious risk of aspiration of gastric contents into the lungs, so protect the airway as soon as possible with a cuffed ET tube (uncuffed in small children). In a patient with a gag reflex any attempt to intubate without anaesthesia may cause vomiting and aspiration. Anaesthesia before intubation is essential in head-injured patients to minimize the ↑ in ICP.
Rapid sequence intubation (RSI)
RSI involves administration of a sedative or induction agent virtually simultaneously with a neuromuscular blocking agent to allow rapid tracheal intubation. RSI should only be performed by those who have received specific training and experience in the techniques and drugs used and the recognition and management of possible problems. However, it is helpful if A&E staff who have not had such training understand the principles of RSI, so that they can assist as needed.
  • Check all drugs and equipment, including suction, bag and masks, laryngoscope (and spare with large blade), tracheal tubes and introducers, syringe and valve or clamp for ET tube cuff, connectors. Check that the trolley can be tilted head-down easily.
  • Check monitoring equipment (ECG, BP, SaO2, end-tidal CO2 monitor).
  • Explain the procedure to the patient if possible.
  • Assess the risks and any conditions which might cause problems with intubation (eg trauma to the face or neck, ↓mouth opening, receding chin).
  • Establish monitoring (ECG and pulse oximetry) and secure IV access.
  • Protect the cervical spine in all trauma patients: an assistant should provide in-line immobilisation during intubation. In other patients, use a pillow and position the head and neck to aid intubation.
  • If possible, pre-oxygenate for 3mins with 100% O2 via a tight-fitting mask, with the patient breathing spontaneously. If breathing isinadequate, ventilate for 2mins with a bag and mask and 100% O2, with an assistant applying cricoid pressure by pressing firmly downwards with a thumb and index finger on the cricoid cartilage, while supporting the patient's neck with the other hand.
  • Give an induction agent (eg thiopentone or etomidate) quickly to provide rapid anaesthesia. As the induction agent is given an assistant must occlude the oesophagus by applying cricoid pressure, which must be maintained continuously until the airway is secure.
  • Follow the induction agent immediately by a muscle relaxant (usually suxamethonium).
  • Keep the face mask tightly applied until the anaesthetic and relaxant are effective. Then intubate and inflate the cuff quickly.
  • Try to confirm tracheal placement of the tube: ideally it will have been seen to have passed through the cords, but this may not be possible in an emergency intubation. Check air entry in both sides of the chest. Check end-tidal CO2 (but be aware that this may be misleading if oesophageal intubation occurs in a patient who has recently consumed antacids or fizzy drinks). If CO2 is not detected, oesophageal intubation has occurred.
  • Cricoid pressure can be released when the ET tube is correctlypositioned, the cuff has been inflated and ventilation is satisfactory.
  • Secure the tracheal tube.
  • Continue observation and monitoring.
P.305

P.306

Difficult intubation
Difficulties with intubation may result from problems with the equipment, the patient, the circumstances of intubation and from lack of experience or skill.
Equipment
Proper working equipment must be available where intubation may be needed: pillow, suction, laryngoscope (and spare) with interchangeable blades, ET tubes of different diameters (cut to suitable lengths, but with uncut tubes available), syringe and clamp for cuff, connectors, flexible stylet, gum-elastic bougie, lubricating jelly, Magill's forceps, tape for securing ET tube. A face mask and ventilating bag and oral/nasal airways must be immediately available. Cricothyroidotomy equipment must be accessible. Laryngeal masks and fibre-optic laryngoscopes are useful in skilled hands, but are not routinely kept in A&E.
The patient
Patients may be difficult to intubate because of facial deformity or swelling, protruding teeth, ↓mouth opening from trismus or trauma, ↓neck movement or instability of the cervical spine, epiglottitis or laryngeal problems, tracheal narrowing or deviation, blood, vomit or FB in the airway.
Circumstances and skills
Intubation is much easier in the controlled environment of an operating theatre than in an emergency in A&E or in pre-hospital care. Skilled help is vital: in-line immobilisation of the neck, cricoid pressure and assistance with equipment and cuff inflation are needed. Practice intubating manikins regularly.
Practical points
Before attempting intubation, oxygenate by bag and mask ventilation (unless spontaneous breathing is adequate). Take a deep breath as you start intubation: if the patient is not intubated successfully when you have to breathe again, remove the ET tube and laryngoscope and ventilate with O2 for 1-2mins using a bag and mask before making another attempt. Consider adjusting the patient's position, using a different size of laryngoscope blade or ET tube or a stylet or bougie. Cricoid pressure can help by pushing the larynx backwards into view. Blind nasal intubation is sometimes useful, but requires special expertise.
Oesophageal intubation
Fatal if unrecognised. The best way of confirming tracheal intubation is to see the ET tube pass between the vocal cords. Inadvertent oesophageal intubation can produce misleadingly normal chest movements and breath sounds. End-tidal CO2 measurement helps to confirm tracheal intubation, but end-tidal CO2 can be misleadingly ↑ in patients who have taken antacids or fizzy drinks. If in doubt, remove the ET tube and ventilate with bag and mask.
P.307

Failed intubation drill
Persistent unsuccessful attempts at intubation cause hypoxia and ↑risk of aspiration and damage to teeth and other structures. If 3 attempts at intubation are unsuccessful, follow a failed intubation drill:
  • Inform all staff that intubation attempts have ceased and get senior help.
  • Ventilate the patient on 100% O2 using bag and mask and an oral or nasal airway, while an assistant maintains cricoid pressure.
  • If ventilation is impossible, turn the patient onto the left side and tilt the trolley head down, while maintaining cricoid pressure. If ventilation is still impossible release cricoid pressure slowly and attempt to ventilate again. A laryngeal mask airway may help, but requires expertise. Cricothyroidotomy (p318) is rarely needed, but must be performed if necessary.
  • In non-emergency cases, the patient can be allowed to wake up, but this is not an option in a life-threatening emergency. Discuss the problem with a senior anaesthetist.
  • Warn the patient and GP if the difficulty with intubation is liable to recur.
Laryngospasm
Laryngospasm occurs when the laryngeal muscles contract and occlude the airway, preventing ventilation and causing hypoxia.
Causes
  • stimulation of the patient during light anaesthesia
  • irritation of the airway by secretions, vomit, blood or an oropharyngeal airway
  • irritant anaesthetic vapours
  • extubation of a lightly anaesthetized patient
Treatment
  • give 100% O2
  • clear the airway of secretions, using gentle suction
  • gently ventilate the patient using a bag and mask. Over-inflation is liable to fill the stomach and cause regurgitation.
  • monitor the ECG for bradycardia or arrhythmias
In severe laryngospasm an experienced anaesthetist may considerdeepening anaesthesia or giving suxamethonium to allow intubation or ventilation with a bag and mask. In a hypoxic patient, suxamethonium may cause bradycardia requiring treatment with atropine.
P.308

General anaesthetic drugs
GA should only be given after anaesthetic training.
IV anaesthetic induction agents are used for induction of anaesthesia, as the sole drug for short procedures (eg cardioversion), for treatment of status epilepticus unresponsive to other anticonvulsants (p145), for total IV anaesthesia and for sedation of a ventilated patient. They are contra-indicated if there is upper airway obstruction or severe hypovolaemia. Thiopentone, etomidate and many other drugs are unsafe in acute porphyria (see BNF).
Thiopentone is the most widely used IV anaesthetic agent and is a barbiturate. Overdosage causes hypotension and respiratory depression. Care is needed with injections because extravasation causes irritation and arterial injection is particularly dangerous. Thiopentone solution is unstable and has to be prepared from powder to form a 2.5% solution (25mg/mL). The induction dose in a fit adult is up to 4mg/kg (child: 2-7mg/kg). Methohexitone is similar to thiopentone, but is contra-indicated in epileptics. It is prepared as a 1% solution (10mg/mL). The induction dose is ≈1-1.5mg/kg.
Etomidate causes less hypotension than other induction agents and recovery is rapid. However, the injection is painful and uncontrolled muscle movements may occur. Induction dose is up to 0.3mg/kg.
Propofol is particularly useful in day-case surgery because recovery is rapid. The injection may be painful. Bradycardia can occur. Induction dose is 2-2.5mg/kg.
Ketamine (p301) is used mainly in prehospital care, but might be useful for rapid sequence intubation in acute asthma. Induction dose is 1-1.5mg/kg.
Muscle relaxants
Suxamethonium is a short-acting depolarising muscle relaxant which is often used to allow intubation, especially in rapid sequence induction of anaesthesia (p304). In a dose of 600micrograms-1mg/kg it causes muscle fasciculation followed rapidly by flaccid paralysis. It is contra-indicated in hyperkalaemia and burns, paraplegia or crush injuries, where dangerous hyperkalaemia may develop if suxamethonium is used 5-120 days after injury. Suxamethonium causes ↑ICP and ↑intraocular pressure. Usual duration of action is 5mins, but prolonged paralysis occurs in patients with abnormal pseudo-cholinesterase enzymes.
Atracurium and vecuronium are non-depolarizing muscle relaxants which act for ≈20-30mins. They cause fewer adverse effects than older relaxants (eg pancuronium). Paralysis from these drugs can be reversed with neostigmine, which is given with atropine or glycopyrronium to prevent bradycardia.
Inhalational anaesthetics can be used for: analgesia (especially Entonox), induction of anaesthesia (particularly in upper airway obstruction, when IV induction of anaesthesia is contra-indicated), maintenance of anaesthesia.
Nitrous oxide (N2O) is widely used for analgesia as Entonox, a 50:50 mixture with O2 (p270). It is also used frequently in GA in a concentration of 50-70% in O2, in combination with other inhaled or IV anaesthetics. N2O is contra- indicated in certain circumstances (eg undrained pneumothorax)—see p270.
Halothane, enflurane, isoflurane and sevoflurane are inhalational anaesthetic agents which are given using specially calibrated vaporisers in O2 or a mixture of N2O and O2. Halothane is effective, but is less widely used than previously because of the risk of hepatotoxicity, especially after repeated use. Halothane sensitizes the heart to catecholamines: do not use epinephrine/adrenaline in patients breathing halothane. Halothane and these other inhalational anaesthetic agents can precipitate malignant hyperpyrexia (p261) in susceptible patients.


> Table of Contents > Chapter 8 - Major trauma
Chapter 8
Major trauma
P.312

Major trauma—treatment principles
Patients who present with serious (or apparently serious) injuries require immediate assessment and resuscitation. The finer points of history taking may have to wait until later. However, suspect major trauma in:
  • high speed road collisions, vehicle ejection, rollover, prolonged extrication
  • death of another individual in the same collision
  • pedestrians thrown up or run over
  • falls of more than 6 metres
Management of specific injuries is outlined in subsequent pages. Although treatment should be tailored to the needs of each individual patient, many therapeutic interventions are common to all patients:
Airway control
Use basic manoeuvres (suction, chin lift, oropharyngeal airway) to open the airway and apply O2 by face mask (p316). Avoid tilting the head or moving the neck if there is a chance of neck injury. If the airway remains obstructed despite these measures, get expert help and consider advanced manoeuvres (p317).
O2
Provide high flow O2 to all. Patients who are apnoeic or hypoventilating require assistance by bag and mask ventilation prior to tracheal intubation and IPPV.
Cervical spine control
This is the first priority in any patient who presents with possible spine injury (eg neck pain, loss of consciousness). Provide immediate in-line manual cervical immobilization by placing one hand on each side of the patient's head and holding it steady (without traction) and in-line with the remainder of the spine. Whilst maintaining manual immobilization, ask an assistant to apply an appropriately sized hard cervical collar. Adhesive tape and sandbags may be applied, but may cause problems in certain patients (eg patients who are vomiting or uncooperative patients who have consumed much alcohol).
IV fluids
Insert 2 large cannulae in the forearm or antecubital fossae veins. If initial attempts fail, consider a femoral venous line or in a child an intraosseous line. If these fail or are inappropriate, consider a central line or a cut-down onto the long saphenous vein. However, bear in mind the difficulties and potential hazards of attempting central venous access in hypovolaemic patients.
Commence IV fluids for patients with hypovolaemic shock with 1L of 0.9% saline (or Hartmann's solution) in adults (20mL/kg in children). If further IV fluid is required, alternate crystalloid with colloid and consider urgent blood transfusion once >2L (in an adult) have been given (p166).
Analgesia
Adequate pain relief is often forgotten or deferred. Give morphine IV (diluted in saline to 1 mg/mL) titrated in small increments according to response. Provide an antiemetic (eg cyclizine 50mg IV) at the same time. Consider other forms of analgesia (eg regional nerve blocks, immobilization and splintage of fractures).
Antibiotics
Give prophylactic IV antibiotics for compound fractures and penetrating wounds of the head, chest or abdomen. Antibiotic choice follows local policy—a broad spectrum antibiotic (eg cefuroxime) is useful.
Tetanus
Ensure tetanus prophylaxis in all patients (p396).
P.313

Advanced Trauma Life Support (ATLS®)
The concept of ATLS was introduced by the American College of Surgeons in an attempt to improve the immediate treatment of patients with serious injury. The ATLS approach has enabled some standardisation of trauma resuscitation. According to ATLS, treatment of all patients with major trauma pass through the same phases:
  • Primary survey
  • Resuscitation phase
  • Secondary survey
  • Definitive care phase
A key feature of ATLS is frequent re-evaluation of the patient's problems and the response to treatment. Any deterioration necessitates a return to evaluate the ‘ABC’ (airway, breathing and circulation).
Primary survey
On initial reception of a seriously injured patient, life-threatening problems are identified and addressed as rapidly as possible. An ‘ABC’ approach is adopted, with each of the following aspects being quickly evaluated and treated:
  • Airway maintenance with cervical spine control
  • Breathing and ventilation
  • Circulation and haemorrhage control
  • Disability (rapid assessment of neurological status)
  • Exposure (the patient is completely undressed to allow full examination)
With optimum staffing and direction, instead of considering each of the above aspects sequentially (from ‘A’ to ‘E’), aim to address these simultaneously.
Resuscitation phase
During this period, treatment continues for the problems identified during the primary survey. Further practical procedures (eg insertion of NG tube, chest drain and urinary catheter) are performed.
Secondary survey
This involves a head to toe examination to identify other injuries. This examination is accompanied by relevant investigations (eg X-rays). The patient is monitored throughout—any deterioration necessitates a return to the assessment of ABC. Repeated clinical assessment and a high index of suspicion are essential if occult injuries are not to be missed—this applies particularly to the severely injured and to those with a reduced conscious level.
Definitive care phase
The early management of all injuries is addressed, including fracture stabilization and emergency operative intervention.
P.314

Investigations in major trauma
Identification of injuries and their sequelae is based upon information gathered from the history, examination and investigations. Select specific investigations according to the presentation of each patient, but bear in mind that all patients with major trauma require: group and save/X-match, BMG, X-rays, ABG.
BMG
Performing an instant ‘stix’ test to ascertain blood glucose level, confirmed by formal laboratory sample, is mandatory for all patients with major trauma and particularly important on any patient with GCS < 15/15.
SaO2
Attach a pulse oximeter on arrival in A&E, then monitor continuously (p96).
Blood tests
Check U&E, FBC and glucose on all patients. If there is any possibility of significant haemorrhage, request group and save/X-match. Request baseline clotting screen in patients with major haemorrhage or those at special risk (eg alcoholics or those on anticoagulants). Obtain serum amylase level in abdominal trauma and cardiac specific enzymes in significant chest trauma.
X-rays
Multiply injured patients often require multiple X-rays. Obtain CXR and pelvic X-rays as a minimum (these provide information which guides resuscitation). Obtain a lateral cervical spine X-ray if the patient's condition permits, but remember that a ‘normal’ X-ray does not exclude spinal injury. Don lead aprons and gloves and remain with the patient whilst X-rays are taken—in particular, ensure satisfactory immobilization of the cervical spine throughout. Accompany the patient if he needs to be taken to the radiology department for further X-rays, but remember that resuscitation in this unfamiliar environment is difficult.
Urinalysis
Test the urine for blood if there is suspicion of abdominal injury.
ABG
This provides useful information, including the degree of hypoxia, hypoventilation and acidosis. In critically ill patients (especially those requiring ventilatory support or those destined for neurosurgery/ITU) repeat as necessary and consider inserting an intra-arterial line to continuously monitor BP.
ECG
Monitor all patients and record an ECG if >50yrs or significant chest trauma.
CT scan
This is being used increasingly to aid evaluation of head, neck, chest, abdominal and pelvic injuries. Ensure that an appropriately trained doctor accompanies the patient to the CT scanning suite and that monitoring continues. Do not transfer a patient with haemodynamic instability to the CT scanner.
USS and DPL
Valuable in assessing abdominal trauma, the role of USS depends to a certain extent on local policy and expertise (see p336).
Other investigations
Angiography is indicated in certain specific circumstances (major pelvic fracture, aortic injury). Occasionally, other tests requiring specialist expertise (eg echocardiography) may prove to be useful.
P.315

Trauma scoring
Much of the published research concerning the epidemiology and management of trauma uses trauma scoring. A basic understanding of the accepted system of trauma scoring may be of benefit to those treating injured patients.
Injury Severity Score (ISS)
The ISS is widely used to retrospectively score the anatomical injuries of an individual patient. The score is obtained by first scoring each individual injury using the Abbreviated Injury Scale (‘AIS’). The AIS attributes a score between 1 and 6 to each individual injury, as follows:
  • AIS 1 = minor injury
  • AIS 2 = moderate injury
  • AIS 3 = serious injury
  • AIS 4 = severe injury
  • AIS 5 = critical injury
  • AIS 6 = inevitably fatal injury
To calculate the ISS from an array of AIS scores for a patient, the 3 highest AIS scores in different body regions are squared then added together. ISS considers the body to comprise 6 regions: head/neck; face; chest; abdomen; extremities; external (skin). Possible ISS scores range from 1-75. Any patient with an AIS = 6 is automatically given an ISS of 75. For example, consider the following patient:
Injuries | AIS (body region)
Closed linear temporal skull fracture | AIS = 2 (head/neck)
Major aortic arch rupture at its root | AIS = 5 (chest)
Bilateral pulmonary contusions | AIS = 4 (chest)
Massive splenic rupture with hilar disruption | AIS = 5 (abdomen)
Multiple widespread superficial abrasions | AIS = 1 (external)
ISS = (5)2 + (5)2 + (2)2 = 54
The ISS is non-linear and some scores (eg 15) are impossible.
One accepted definition of ‘major trauma’ is an ISS > 15.
The Revised Trauma Score (RTS)
The RTS is used to assess the physiological disturbance of a trauma patient. The score is calculated from the respiratory rate, systolic BP and GCS. Each of these parameters are assigned a code (value) to which a weighting factor is applied. The 3 resultant scores are then added together to give the RTS. The RTS ranges from 0 (worst possible) to 7.84 (best).
TRISS methodology
Combining the ISS with the RTS and adding a weighting factor according to the age of the patient, it is possible to calculate a ‘Probability of Survival’ (Ps) for each patient, based upon the national norm. Patients who survive with Ps < 0.5 are regarded as ‘unexpected survivors’; patients who die with Ps > 0.5 as ‘unexpected deaths’. By analysing the results of treating a large number of patients, TRISS methodology may be used to compare ‘performances’ (eg of one hospital against the national norm).
P.316

Airway obstruction—basic measures
Severely injured patients die rapidly unless oxygenated blood reaches the brain and other vital organs. Therefore, clear and protect the airway, ensure that ventilation is adequate and give O2 in as high a concentration as possible. The most urgent priority is to clear an obstructed airway, but avoid causing or exacerbating any neck injury: instruct someone to hold the head and neck in a neutral position until the neck has been satisfactorily immobilized.
When treating any seriously injured patient, always ensure that O2, suction and airway equipment are readily available. Get anaesthetic help early if a patient with a serious airway problem arrives or is expected.
Causes of airway obstruction
  • coma from any cause can result in airway obstruction and loss of protective airway reflexes
  • blood or vomit may block the airway
  • the airway may be disrupted by trauma of the face/larynx, or occluded by a haematoma or by oedema following burns
Assessment of airway obstruction
Talk to the patient and see if he responds. A lucid reply shows that his airway is patent, that he is breathing and that some blood is reaching his brain, at least for the moment. Ensure that his neck does not move until it has been checked and cleared of injury (p366).
Look and listen to check how the patient is breathing. Complete airway obstruction in someone still trying to breathe results in paradoxical movements of the chest and abdomen, but no breath sounds. Gurgling, snoring and stridor are signs of partial obstruction.
Management of airway obstruction
  • Look in the mouth and pharynx for FBs, blood and vomit. The tip of a laryngoscope may be useful as an illuminated tongue depressor.
  • Remove any FB with Magill's forceps and suck out any liquid with a large rigid suction catheter. See if the patient responds and has a gag reflex, but beware of precipitating coughing or vomiting.
  • If vomiting occurs, tilt the trolley head down and suck out any vomit promptly.
  • Lift the chin and use the jaw thrust manoeuvre (see below) to open the airway, but do not tilt the neck.
  • After any airway intervention, look, listen and feel to reassess the airway and breathing.
  • If the gag reflex is absent or poor, insert an oropharyngeal airway (see below). This helps to hold the tongue forwards, but can cause vomiting or coughing if there is a gag reflex. If the gag reflex is present or the patient is clenching the jaw, consider a nasopharyngeal airway. Although a nasopharyngeal airway is useful in some situations, avoid its use if there is evidence of facial or head injury.
  • If the airway is now patent and the patient is breathing, give high concentration O2 (15 litres/min via a non-rebreathing reservoir mask).
  • If the airway is patent, but breathing inadequate, ventilate the patient on O2 with a bag, valve and mask and prepare for tracheal intubation. If possible, one person should hold the mask on the face with both hands to ensure a good seal, whilst a second person squeezes the ventilation bag.
P.317

Insertion of oropharyngeal airway
  • Select the appropriate size of airway.
  • Hold an airway against the patient's face: a correctly sized airway reaches from the angle of the jaw to the centre of the mouth. A large adult usually needs a size 4 airway, most men require size 3, some women need a size 2. An incorrectly sized airway may make the obstruction worse rather than better.
  • Open the patient's mouth and insert a laryngoscope only far enough to depress the tongue.
  • Look in the mouth and suck out any fluid.
  • Insert the airway over the tongue until the flange touches the lips.
  • Remove the laryngoscope, check the airway and breathing and give O2.
  • Ventilate the patient if breathing is inadequate.
Insertion of nasopharyngeal airway
  • Select an appropriate airway, which is usually the same diameter as the patient's little finger. A safety pin through the flange end will prevent displacement up the nose.
  • Lubricate the airway with water or a water-soluble lubricant.
  • Insert the tip of the airway into one nostril and direct the airway posteriorly.
  • The airway should slide easily into the nose until the flange abuts the nostril and the tip is just visible in the pharynx. Never force a nasopharyngeal airway into a nostril—any bleeding produced will markedly aggravate the airway problem.
  • Check the airway and breathing and give O2.
Jaw thrust manoeuvre
The aim of this is to open the upper airway with minimum movement of the cervical spine. Place the forefingers of both hands immediately behind the angles of the mandible and push the mandible anteriorly. This will bring the tongue anteriorly and thus away from the posterior pharyngeal wall.
Tracheal intubation in trauma
An injured patient who has no gag reflex needs tracheal intubation to maintain the airway and protect it against blood and vomit. Intubation may also be needed because of: apnoea (after initial ventilation with bag/valve/mask), respiratory inadequacy, to prevent potential obstruction from facial burns or to allow manipulation of ventilation in patients with ↑ ICP. Intubation in such circumstances necessitates emergency anaesthesia: suitable expertise with appropriate equipment and assistance are essential (p304). An assistant must hold the head to prevent movement of the neck during intubation, whilst another assistant provides cricoid pressure (p304).
Confirm correct tracheal tube placement by:
  • seeing the tube pass through the cords
  • observing symmetrical chest movement
  • listening over both axillae for symmetrical breath sounds
  • confirming placement with end-tidal CO2 monitoring
If the airway is completely obstructed, the obstruction cannot be removed and the patient cannot be intubated, an urgent surgical airway is needed (p318).
P.318

Airway obstruction—surgical airway
Surgical cricothyroidotomy or jet insufflation of the airway via a needle cricothyroidotomy is needed if the airway is obstructed by trauma, oedema or infection and the trachea cannot be intubated. Emergency tracheostomy is not indicated in this situation because it is too time-consuming to perform and the necessary expertise may not be available.
Needle cricothyroidotomy
This is a rapid temporizing measure whilst preparation is made for securing a definitive airway (eg surgical cricothyroidotomy). Jet insufflation via a cannula placed through the cricothyroid membrane can provide up to 45mins of oxygenation of a patient with partial airway obstruction.
  • Use a large IV cannula-over-needle (12 or 14G in adults, 16 or 18G in children), attached to a syringe.
  • Palpate the cricothyroid membrane between the thyroid and cricoid cartilages.
  • Pass the needle and cannula at a 45° angle to the skin through the lower half of the cricothyroid membrane into the trachea.
  • Aspirate whilst advancing the needle. Aspiration of air confirms entry into the trachea. Withdraw the needle whilst advancing the cannula down into position in the trachea.
  • Connect the cannula via a Y connector or O2 tubing with a side hole in it to wall O2 at 15L/min (in the case of children the rate should be initially set (in L/min) at the child's age in years, increasing if necessary until capable of causing chest movement). Hold the cannula firmly in position. Occlude the side hole or the end of the Y connector with your thumb for 1 sec in 5 to give intermittent insufflation of O2. Spontaneous breathing through the small airway of a cannula is very difficult, but the patient should be able to exhale partially in the 4secs between jets of O2. However, CO2 retention occurs and limits the time that jet insufflation can be tolerated. Placing a second cannula may help.
Surgical cricothyroidotomy
This technique is not appropriate in children aged <12yrs.
  • Feel the thyroid and cricoid cartilages and the cricothyroid membrane between them.
  • Clean the area and use LA (if the patient is conscious and time allows).
  • Hold the thyroid cartilage with one hand and make a transverse incision through the skin and the cricothyroid membrane.
  • Use a tracheal spreader or curved artery forceps to open the hole into the trachea.
  • Insert a tracheostomy tube (5-7mm diameter) through the cricothyroid membrane into the trachea.
  • Remove the introducer from the tracheostomy tube, inflate the cuff and connect the tube to a catheter mount and ventilation bag.
  • Ventilate the patient with O2 and secure the tracheal tube.
  • Examine the chest and check for adequacy of ventilation.
    Surgical Cricothyroidotomy
P.319

P.320

Tension pneumothorax
Tension pneumothorax is a life-threatening emergency and requires prompt recognition and treatment. It occurs when gas progressively enters the pleural space but is unable to leave. Increasing pressure causes complete lung collapse on the affected side and ultimately pushes the mediastinum to the other side. Movement of the mediastinum leads to kinking of the great vessels, thereby ↓ venous return and cardiac output. Additional compromise results from compression of the lung on the other side, particularly in patients undergoing IPPV. The process leading to tension pneumothorax may occur very rapidly, culminating in cardiac arrest within minutes.
Causes
Tension pneumothorax is seen most frequently following trauma, but it may also occur iatrogenically after attempted insertion of a central venous line (p56). A small (perhaps unsuspected) simple pneumothorax is particularly likely to become a tension pneumothorax when IPPV is commenced.
Features
  • dyspnoea, tachypnoea and acute respiratory distress
  • absent breath sounds on the affected side
  • hyper-resonance over the affected lung (difficult to demonstrate in a noisy environment)
  • distended neck veins, tachycardia, hypotension and ultimately, loss of consciousness
  • tracheal deviation away from the affected side (this is rarely clinically apparent)
  • ↑ inflation pressure in a patient receiving IPPV
Diagnosis
This is entirely clinical: do not waste time obtaining X-rays.
Treatment
  • Apply O2 by face mask.
  • Perform immediate decompression by inserting a 16G IV cannula just over the top of the third rib (avoiding the neurovascular bundle) into the second intercostal space in the mid-clavicular line. Withdraw the needle and listen for a hiss of gas.
  • Tape the cannula to the chest wall.
  • Insert an axillary chest drain on the affected side (p327).
  • Remove the cannula.
  • Check the patient and obtain a CXR.
Note: the risk of causing a pneumothorax by needle decompression in a patient who did not have one is approximately 10%.
P.321

P.322

Chest wall injury 1
Blunt chest wall trauma is extremely common—both as an isolated injury and as part of multiple injuries.
Isolated rib fracture
A history of trauma with subsequent musculoskeletal pain suggests rib fracture. The diagnosis is confirmed by localised chest wall tenderness—the diagnosis of a single rib fracture is a clinical one. Check for features suggestive of pneumothorax (dyspnoea, ↓air entry, see p326), secondary pneumonia or multiple rib fractures and if any are present, obtain a CXR.
Treat uncomplicated isolated rib fracture with oral analgesia (eg co-dydramol ± NSAID). Warn the patient that the rib may remain painful for ≥3 weeks and to seek medical advice if additional symptoms develop.
Multiple rib fractures
Observe the chest wall carefully for possible flail segment and look for clinical evidence of pneumothorax or, in late presentations, secondary pneumonia.
Check
SaO2, ABG and obtain a CXR. Note that up to 50% of rib fractures may not be apparent on CXR.
Treat
Flail segment (p324) and pneumothorax (p326). Treat patients with uncomplicated multiple rib fractures according to the presence of other injuries and pre-existing medical problems as follows:
  • in patients whose other injuries require GA and IPPV, warn the anaesthetist of the potential risk of pneumothorax
  • patients with pre-existing pulmonary disease and limited respiratory reserve require admission for analgesia and physiotherapy
  • patients with chest infection often require admission for antibiotics and physiotherapy, depending upon past medical history, clinical and radiological findings
Sternal fracture
Sternal fracture frequently occurs during road traffic collisions, either due to impact against the steering wheel or seat belt. The injury may be associated with myocardial contusion, great vessel injury and spinal injury (see below).
Features
Anterior chest pain with localised tenderness over the sternum.
Investigations
  • Place on a cardiac monitor.
  • Record an ECG to exclude arrhythmias, MI (p68) or myocardial contusion (look for ST changes, particularly elevation). Consider further investigation with echocardiography.
  • Check cardiac enzymes.
  • Request CXR and lateral sternal X-ray: the latter will demonstrate the fracture (which is usually transverse), the former associated injuries.
Treatment
Provide O2 and analgesia. Admit patients who have evidence of myocardial contusion or injuries elsewhere. Only consider discharging those patients who have an isolated sternal fracture, with a normal ECG, no associated injuries and normal pre-existing cardiopulmonary function. Patients who are discharged require oral analgesia (eg co-dydramol ± NSAID) and GP follow-up.
Note
Rarely, forced flexion of the chest causes a displaced sternal fracture with wedge fractures of upper thoracic vertebrae. Check the spine carefully: ask about pain and look for kyphosis and tenderness (the latter may not be apparent). Since lateral thoracic X-rays often fail to show the upper thoracic vertebrae, if injury is suspected, consider requesting a CT scan.
P.323

P.324

Chest wall injury 2
Flail segment
Fracture of ≥3 ribs in 2 places renders a portion of the chest wall capable of independent movement. This portion is termed ‘flail’. A flail segment indicates significant injury to the underlying lung (typically pulmonary contusions). Large segments are produced laterally when the majority of ribs on one side fracture anteriorly and posteriorly. Similarly, a large anterior flail segment is produced by bilateral fractures of all ribs anteriorly—in this case, the free portion comprises the sternum, costal cartilages/medial ends of the fractured ribs.
Presentation
The flail segment causes pain and moves paradoxically compared with the rest of the chest wall, thereby limiting the effectiveness of respiration. The diagnosis is a clinical one, but it can be quite difficult to make. Look tangentially at the chest for areas which move paradoxically (ie inwards during inspiration and outwards during expiration). There may be associated features of respiratory distress (cyanosis, tachypnoea). Check for pneumothorax or haemothorax (p326).
Investigations
Assessment of the extent of respiratory compromise is largely clinical, aided by a few simple investigations:
  • SaO2 on pulse oximetry.
  • ABG—the combination of hypoxia and respiratory acidosis (↑pCO2, ↑ H+) indicates severe respiratory compromise.
  • CXR will demonstrate fractures and associated injuries (eg pulmonary contusions, pneumo-/haemothorax).
Treatment
  • Provide O2.
  • Treat associated life-threatening problems.
  • Contact anaesthetist and consider the need for immediate or urgent tracheal intubation with IPPV. Careful observation and monitoring in a high dependency or ITU setting is required.
Figure. Flail Segment.
P.325

Ruptured diaphragm
Left-sided ruptures predominate (75%).
Major rupture of the diaphragm, with associated herniation of abdominal contents into the chest, is a severe injury resulting from a significant traumatic insult (often massive abdominal crushing). Depending upon the extent of the injuries, the patient may present with evidence of hypovolaemic shock and respiratory compromise. Note that ruptured diaphragm may have some clinical features in common with a tension pneumothorax. Call a surgeon and ITU: the patient is likely to require GA, intubation and IPPV.
Minor rupture, with less dramatic herniation, may present in more subtle fashion and result from penetrating injury. The diagnosis is frequently missed, but important because:
  • it is often associated with injury to both abdominal and thoracic contents
  • there are possible late complications (eg bowel herniation/obstruction)
  • it does not heal spontaneously
Suspect it from the mechanism of injury and an abnormal or high hemi-diaphragm contour on erect CXR. Look also for stomach or bowel loops in the chest (the tip of the NG tube may sometimes be seen coiled within the intrathoracic stomach). Once suspected, resuscitate and refer to a surgeon.
Oesophageal rupture
Traumatic (non-iatrogenic) rupture of the oesophagus is uncommon, but may follow blunt or penetrating injury. Suspect it if the patient complains of chest and back/neck pain in the presence of a normal ECG. Look for surgical emphysema in the neck. CXR may demonstrate pneumo-mediastinum (a layer of gas around the heart/mediastinum), a left sided pleural effusion or pneumothorax. Provide O2, IV analgesia and commence IV antibiotics (eg cefuroxime 1.5g), resuscitate and treat other injuries, and refer to a cardiothoracic surgeon.
Boerhaave's syndrome is ‘spontaneous rupture’ of the oesophagus associated with overindulgence and vomiting. Patients are classically middle-aged and present with severe chest pain, subcutaneous emphysema and signs of shock. If suspected, treat as outlined for traumatic rupture above.
P.326

Pneumothorax and haemothorax
Traumatic pneumothorax
Pneumothorax frequently results from blunt injury with associated rib fractures or from penetrating injury (stabbing or gunshot). It may also be iatrogenic, secondary to attempted insertion of a central venous line.
Features
Patients are likely to complain of symptoms relating to the associated injury (such as rib fractures, p322). The degree of breathlessness resulting from the pneumothorax depends largely upon its size. Other features may be present, including surgical emphysema, cyanosis, ↓ air entry over the affected lung. The presence of severe dyspnoea and distended neck veins/hypotension suggest tension pneumothorax (p320).
CXR demonstrates the pneumothorax. Both inspiratory and expiratory X-rays are not required. Wherever possible, obtain CXR with the patient erect. X-rays taken with the patient lying supine may not show a free lung edge, despite a considerable pneumothorax. This is because in this position, air tends to become trapped anteriorly in the pleural space. If the patient cannot have an erect X-ray, features suggestive of pneumothorax on a supine CXR are:
  • hyperinflation of the affected hemithorax with depressed hemidiaphragm
  • double contour of a hemidiaphragm
  • basal hyperlucency of the affected lung
  • visualization of apical pericardial fat tags
CT scan obtained to exclude other injuries will easily reveal pneumothorax. SaO2 and ABG may reveal hypoxia.
Treatment
Tension pneumothorax is an emergency requiring immediate needle decompression (p320). Provide O2 and drain all other traumatic pneumothoraces using a chest drain after CXR, as described opposite.
Haemothorax
Blood may collect in the pleural cavity in association with a pneumothorax (haemopneumothorax) or without (haemothorax). A large amount of bleeding into the pleural space sufficient to produce hypovolaemic shock is termed massive haemothorax.
Features
Clinical presentation may be similar to that seen in traumatic pneumothorax described above, except that there may be dullness to percussion over the affected lung and in the case of massive haemothorax, clinical evidence of hypovolaemia.
CXR
Blood from a haemothorax usually distributes patchily under the affected lung in patients lying supine, showing up as ↑ shadowing on a supine X-ray. It may be very difficult to distinguish haemothorax from pulmonary contusions on supine X-ray, but haemothorax may produce blurring of a hemidiaphragm contour or of the costophrenic angles.
Treatment
Provide O2 and insert 2 large venous cannulae (sending blood for X-matching). If there is evidence of hypovolaemia, commence IV fluids before inserting a large (at least 32FG) axillary chest drain (see below). Although it is standard practice to try to direct the chest drain downwards towards the diaphragm, this seldom seems to make a difference in practice—it is much more important to ensure that a tube of sufficient calibre is selected, in order to minimize the problem of blockage.
Referral to a cardiothoracic surgeon
If the chest drain initially yields >1000mL of blood, or the drain subsequently produces >200mL/h, refer urgently to a cardiothoracic surgeon.
P.327

Chest drain insertion
Use the ‘open’ technique, as described below. Explain the procedure, obtain consent and confirm that the patient has venous access, is breathing O2 and being monitored. Ensure that all equipment is ready and a good light is available. Consider giving additional IV opioid analgesia during the procedure.
  • abduct the ipsilateral arm fully
  • clean the skin with antiseptic and cover with sterile drapes
  • identify the 5th intercostal space just anterior to the mid-axillary line (count down and across from the angle of Louis at the level of the 2nd rib)
  • infiltrate LA (1% plain lidocaine) under the skin and down to the top of the 6th rib
  • prepare the chest drain; remove and discard the trocar (in adults, use a size 28-32F; in children, use the largest size that will comfortably pass between the ribs)
  • make a 2-3cm incision in the line of the ribs
  • use blunt dissection with artery forceps to spread the tissues down to the pleural space, just above the 6th rib
  • puncture the pleura with the artery forceps
  • put the tip of a gloved finger into the pleural cavity to ensure a clear passage
  • insert the chest drain ensuring that all drainage holes are inside the chest (typically ≈15-20cm in adults)
  • connect the drain to an underwater seal
  • suture the drain securely in place (eg with 0/0 silk) and cover with a dressing and adhesive tape. Whilst securing it in place, get an assistant to hold the drain so that it does not inadvertently fall out. It is useful to insert two untied sutures at the site of exit of the chest drain, so that these can be later tied to close the exit site when the time comes to remove the drain
  • check that the underwater seal is ‘swinging’ in the tube with respiration
  • listen for air entry and check the patient
  • obtain a CXR to confirm placement: if the tube has been inserted too far (eg so that it is touching the mediastinum), pull it back slightly and re-suture and secure in place
  • afterwards, keep the bottle below the level of the patient. Avoid clamping the tube.
Note: ruptured bronchus
Persistent, continuing bubbling of gas through the underwater drain may reflect a major rupture of the tracheo-bronchial tree, especially if the lung fails to re-expand. Bronchial rupture may also present with haemoptysis or tension pneumothorax. Involve a cardiothoracic surgeon at an early stage.
P.328

Pulmonary contusions and aspiration
Pulmonary contusions
High energy transfer during blunt injury (eg high falls or road traffic collisions) often results in pulmonary contusions. Suspect them in all patients with flail chest.
Clinical features
Pulmonary contusions produce ventilation-perfusion mismatch which may lead to hypoxia and respiratory distress, and ↑ likelihood of ARDS.
Radiological appearances
Pulmonary contusions may be visible on initial CXR as patchy opacification. However, initial radiological appearances are non-specific and may be confused with those seen after pulmonary aspiration or haemothorax (p326). X-ray changes resulting from pulmonary contusions tend to be progressive and become more prominent with time.
Management
Provide high flow O2, check ABG to help assess the need for GA, tracheal intubation and IPPV. Refer to ITU for observation and further treatment.
Pulmonary aspiration—see p110
Inhalation of vomit and other foreign material may add considerably to the damage resulting from the initial injury.
Common associations
  • inhalation of vomit after head injury with ↓ conscious level and impaired protective laryngeal reflexes: gastric contents are particularly irritant to the respiratory tract
  • inhalation of blood/teeth after facial trauma
  • inhalation of water/weed after near drowning (p246)
Presentation
Suspect pulmonary aspiration from the history, associated respiratory signs and X-ray appearance. The CXR may show diffuse opacification affecting one or both lungs—the distribution depends upon the position at the time of aspiration.
Management
  • Check SaO2, ABG and obtain a CXR.
  • Provide high flow O2.
  • Treat other injuries.
  • Consider the need for GA, tracheal intubation and IPPV. Bronchoscopy may be needed to remove large FBs within the bronchial tree.
  • Even if there is no urgent requirement for IPPV, remember that the respiratory problem is likely to worsen (with development of infection/ARDS), so involve ITU early.
  • Do not give routine antibiotics, unless there is a specific indication (eg immersion in rat-infested water, eg sewage, with the risk of subsequent development of Weil's disease—p229).
P.329

P.330

Penetrating chest injury 1
In the UK, unlike the US, chest ‘stabbing’ is far more frequent than ‘shooting’. Both mechanisms of injury can pose a serious threat to life.
Initial assessment and resuscitation
Do not be misled by seemingly ‘innocuous’ wounds. The magnitude of the external wound has no correlation with the potential for internal injury. All patients need O2, venous access (send blood for X-matching or group and save) and resuscitation according to an evaluation of the airway/cervical spine, breathing and circulation. Remove all of the patient's clothes and log roll to check for wounds to the back of the trunk and perineum. Particularly in gunshot injuries, make a quick early check for evidence of spinal cord injury. Remember also that penetrating chest injury often involves the abdomen (and vice-versa). During the initial assessment aim to exclude or identify and treat the following:
  • tension pneumothorax (p320)
  • sucking chest wound (p332)
  • cardiac tamponade (p332)
  • massive haemothorax (p326)
Further management depends partially upon haemodynamic status:
The stable patient
Many patients present without overt evidence of significant injury.
  • provide O2, secure venous access and send blood for group and save
  • monitor SaO2, pulse, BP and respiratory rate
  • record an ECG
  • obtain a CXR (ideally PA erect)
  • provide IV analgesia as required (see p268)
  • consider tetanus status and the need for prophylactic antibiotics (eg 1.5g IV cefuroxime)
  • cover the chest wound with a sterile dressing (for sucking chest wound—see p332)
  • drain any pneumothorax with a chest drain (having previously aspirated if tension—p320). Do not insert the drain through the wound (this ↑ the risk of infection)
  • refer all patients for admission, observation, formal wound cleaning, exploration and closure. If the patient remains stable overnight, with no clinical or radiological abnormalities (on repeat CXR), many patients may be safely discharged with a course of oral antibiotics and arrangements for review
  • carefully document the size, position and other features of the chest wound, remembering the potential medicolegal significance (p30)
The unstable patient
Haemodynamic instability may be due to tension pneumothorax, massive haemothorax, sucking chest wound or cardiac tamponade. Treat each of these as outlined on pp320-333, involving a cardiothoracic surgeon at an early stage.
Indications for thoracotomy
Thoracotomy in theatre will be required for significant haemorrhage, which typically means:
  • >1.5 L of free blood obtained by initial chest drainage, or
  • >200mL of blood draining per hr, via the chest drain.
P.331

P.332

Penetrating chest injury 2
Open chest injury
A penetrating chest wound resulting in open communication between the pleural cavity and the outside may cause respiratory insufficiency. In sucking chest wounds, as the chest wall moves during attempted respiration, air flow resistance may be less through the open chest wound than through the nasopharynx and tracheo-bronchial tree. This limits the airflow into the tracheo-bronchial tree, as air moves preferentially directly through the chest wall into the pleural space, producing a pneumothorax. Lung collapse and hypoxia result.
Features
Look for respiratory insufficiency (cyanosis, tachypnoea, respiratory distress).
Management
  • Provide O2.
  • Cover the chest wound with a square of polythene or sterile dressing. Secure 3 sides of the dressing to the chest wall with adhesive tape, leaving one side free. This will allow air to exit through the chest wall during expiration, but prevent air entry into the chest cavity.
  • Insert a chest drain (not through the wound) to drain the pneumothorax.
  • Provide further resuscitation as necessary.
  • Call a cardiothoracic surgeon to arrange formal wound closure.
Cardiac tamponade
Haemorrhage into the pericardial sac may compromise cardiac output. Continuing accumulation of blood leads to cardiac tamponade, culminating in cardiac arrest. Cardiac tamponade most frequently follows penetrating trauma.
Features
Clinical diagnosis requires a high index of suspicion. The oft-quoted Beck's triad comprises: distended neck veins, hypotension and muffled heart sounds. Identifying muffled heart sounds is rarely easy in a noisy department and neck veins may not be distended in a hypovolaemic patient. Kussmaul's sign and pulsus paradoxus are classical, but rarely helpful. Pulsus paradoxus is a drop in systolic BP by >10mmHg during inspiration and Kussmaul's sign is a further ↑ in venous pressure during inspiration.
Investigation
CXR and ECG are rarely helpful, but may exclude coexistent conditions (eg pneumothorax). If time permits, echocardiography is the investigation of choice.
Treatment
  • Provide O2, insert 2 IV lines, commence IV fluid infusion and monitor ECG. Meanwhile, request that the thoracotomy tray be made ready.
  • If the patient's condition permits, contact the cardiothoracic surgeon and arrange immediate transfer for thoracotomy in theatre.
  • If the patient deteriorates to peri-arrest, attempt pericardiocentesis using an 18G needle connected to a 20mL syringe and 3 way tap. Puncture the skin 1-2cm below the xiphisternum at 45° to the skin. Carefully advance the needle cephalad and aim towards the tip of the left scapula (some advocate aiming for the right). ST and T wave changes, widened QRS or ventricular arrhythmias imply that the needle has been advanced too far. Successful aspiration of a small amount of blood (eg 20-40mL) may improve cardiac output temporarily and ‘buy time’, whilst preparing for thoracotomy and surgery.
  • Perform thoracotomy for cardiac arrest from penetrating trauma (see below).
P.333

Thoracotomy for cardiac tamponade
Thoracotomy in the A&E department may be required in certain life-threatening emergencies, including cardiac arrest due to penetrating chest injury. First exclude and treat other reversible causes of cardiac arrest (upper airway obstruction, p316; tension pneumothorax, p320). Thoracotomy is not indicated for cardiac arrest following blunt injury.
Procedure
  • Summon expert help, but do not wait for it to arrive. Instead, continue:
  • Whilst the thoracotomy tray is being opened, don gloves and an apron, ensure that the patient is being ventilated with O2 via a tracheal tube and commence external chest compressions (p46). Continue rapid IV infusion via multiple lines and obtain blood for transfusion.
  • Standing on the patient's left side, abduct the left arm, stop chest compressions and open the left chest wall. Start the incision at the medial end of the 5th intercostal space and cut laterally just above the 6th rib into the axilla. Use rib retractors to enable access to the intrathoracic organs. If necessary, improve access further by continuing the incision medially using strong scissors to cut through the sternum and into the right 5th intercostal space.
  • Identify the heart: carefully incise vertically through the bulging pericardium over its anterior surface, avoiding the phrenic nerves.
  • Evacuate blood from the pericardial sac and identify the damage.
  • Manually compress the descending aorta.
  • Place a finger over the cardiac defect and perform internal cardiac massage by compressing the heart between 2 flat hands, with fingers placed over defects. Allow the surgeon to close defects in the myocardium using interrupted 4/0 proline sutures with teflon buttresses.
  • Once appropriate sutures are in place, stop internal cardiac massage and check cardiac rhythm and output. If the heart is fibrillating, defibrillate using the small internal defibrillation paddles, by placing a paddle over each side of the heart. Start with 5J energy initially, ↑ as necessary to max of 50J.
  • Once a pulse has been restored, ensure that hypovolaemia is corrected (monitor CVP using a central venous line, see p56). Give cefuroxime 1.5g IV, insert an arterial line and urinary catheter, recheck U&E, glucose FBC and clotting.
  • The cardiothoracic surgeon will direct further surgical management.
P.334

Aortic injury
The vast majority of aortic injuries (≈90%) are sustained during high energy blunt trauma (eg road traffic collisions, high falls): only a small proportion of these patients reach hospital with signs of life. The usual site of rupture is just distal to the origin of the left subclavian artery, possibly caused by differential shearing forces between the mobile arch and the fixed descending thoracic aorta. An alternative proposed mechanism is that during rapid deceleration the first rib and clavicle swing down and directly ‘nip’ the aorta (‘osseous pinch’ theory). The injury is relatively unusual in children, who are perhaps protected by having more elastic tissues.
Features
Patients who reach hospital alive are most likely to have a partial or contained rupture, with a haematoma confined by aortic adventitia. They may complain of chest and back pain and there may be a harsh systolic murmur, absent or ↓pulses (with differential BP between arms and legs) and evidence of hypovolaemic shock: features of other significant non-aortic injuries may predominate.
Diagnosis
The diagnosis of aortic injury can be difficult: adopt a high index of suspicion. An erect CXR is invaluable provided that the patient's condition permits it.
CXR features suggesting aortic injury include:
  • widened mediastinum (>8cm on PA film)
  • abnormal aortic arch contour
  • deviation of the trachea to the right side
  • deviation of NG tube to the right side (eg such that it lies to the right of T4 spinous process)
  • depression of the left main bronchus >40° below the horizontal
  • left pleural cap or fractured first/second ribs are often quoted, but are of little diagnostic value
  • the CXR may be normal!
Management
Resuscitate and treat other injuries. As a minimum, provide O2, insert two IV cannulae, start IV fluids, provide analgesia, monitor vital signs and SaO2. Check U&E, glucose, FBC, clotting, ABG and X-match.
Insert urinary catheter and arterial line.
Involve an expert early and refer urgently for further specialist investigation (CT scan and/or aortography) and ITU care to control BP prior to definitive treatment. Historically, this has comprised open surgical repair, but some specialist centres are now reporting good short-term results using transluminal endovascular stents.
P.335

P.336

Blunt abdominal trauma—evaluation
Blunt injury to the abdomen may be isolated or associated with injuries elsewhere. Evaluation of the abdomen may be rendered particularly difficult in the latter situation. The mechanisms of injury responsible are diverse and include road traffic collisions, crushing injuries, high falls and direct blows (eg kicks and punches). Remember that lower chest injury may be associated with splenic or liver injuries.
Examination
  • Assess for hypovolaemia. Check pulse, BP and capillary refill.
  • Look for bruising (eg ‘lap belt’ imprint). (Measurements of abdominal girth are unhelpful and unreliable as a means of assessing intra-abdominal haemorrhage).
  • Feel for tenderness and evidence of peritonism. (Listening for bowel sounds is not helpful: their presence or absence is not a discriminating feature).
  • Check for femoral pulses.
  • Log roll to check for loin tenderness and back injury.
  • Examine the perineum and perform a PR examination, checking perineal sensation, anal tone, rectal integrity/blood and in the male, the position of the prostate. A high-riding, ‘boggy’ or impalpable prostate may indicate urethral injury (see p341).
Investigations
The need for and choice of investigation depend upon individual circumstances, local policy, facilities and expertise. Patients who are haemodynamically unstable or who have peritonism require immediate referral for laparotomy.
Perform urinalysis in all patients. Insert a urinary catheter in patients who present with haemodynamic disturbance or who are critically ill as a result of other injuries (unless there is evidence of urethral injury, see p341).
Serum amylase is required on all patients with abdominal injury, but may be normal even with major pancreatic trauma.
Plain abdominal X-ray is rarely useful, unless associated bony injury or bowel perforation is suspected: free intraperitoneal gas may be demonstrated on an erect CXR.
USS provides a rapid, repeatable, non-invasive bedside tool. It is operator-dependent. Haemoperitoneum is identified by scanning the hepatorenal and splenorenal fossae and the pelvis. The pericardium can also be scanned to look for tamponade.
CT scan is being increasingly used to evaluate abdominal injuries as well as identifying injuries in other regions (eg retroperitoneum, brain, chest).
DPL is helpful in situations where clinical evidence of intra-abdominal injury is equivocal or where CT or USS is not immediately available. It may be employed in other situations (eg to search for intra-abdominal haemorrhage in shocked head-injured patients who are unconscious or in patients whose massive pelvic fracture is being externally fixed, see p444). The open technique of DPL is shown below. The role of DPL has diminished in recent years since USS and CT scan have become more readily available. Also, particularly as far as children are concerned, certain injuries (eg ‘minor’ splenic injury) are now often treated conservatively, so a +ve DPL is of less value.
P.337

How to perform diagnostic peritoneal lavage
  • Explain the procedure and obtain consent if conscious.
  • Ensure that the bladder has been decompressed by a urinary catheter.
  • Ensure that an NG tube (or if head injured, orogastric tube) has been passed.
  • Enlist an assistant and bright light.
  • Clean the skin with antiseptic and drape with sterile towels.
  • Infiltrate LA (1% lidocaine with adrenaline/epinephrine) around the proposed site of incision.
  • Make a vertical midline skin incision ≈3cm long at a point one third of the distance from the umbilicus to the symphysis pubis. However, use a supraumbilical site if the patient has lower abdominal scars, is pregnant or has a pelvic fracture. Request that the assistant exerts gentle pressure on the wound edges, in order to minimize bleeding.
  • Divide the linea alba, identify the peritoneum and grasp it between 2 clips.
  • Gently bring the peritoneum into the wound and feel its edge between finger and thumb to ensure that no bowel has been caught in the clips.
  • Make a tiny peritoneal incision and insert a peritoneal dialysis catheter (without the needle).
  • Gently twist the peritoneal clip to obtain a good seal around the catheter.
  • Attempt to aspirate any free fluid. If obvious enteric contents or >5mL blood is aspirated: stop, the DPL is +ve: the patient requires a laparotomy.
  • Infuse 1 L of warmed 0.9% saline.
  • Keep the catheter and seal in place and allow 1-2mins for the fluid to mix.
  • Allow the effluent fluid to siphon out into the empty bag placed on the floor.
  • Send fluid for laboratory analysis. Since a +ve DPL commits the surgeon to a laparotomy, an objective measurement is helpful.
  • Close the abdomen in layers.
Criteria for +ve DPL
  • aspiration of >5mls free blood or obvious enteric contents
  • RBC count >100,000/mm3
  • WBC count >500/mm3
  • the presence of food debris or other enteric contents (eg vegetable fibres)
Note: air enters the peritoneal cavity during DPL and this may be visible on subsequent X-rays.
P.338

Blunt abdominal trauma—management
Initial stabilization (see p312)
  • provide O2
  • treat airway and breathing problems
  • insert 2 IV lines
  • send blood for U&E, amylase, glucose, FBC and X-matching
  • give IV fluids according to initial evidence of hypovolaemia and response to treatment
  • provide IV analgesia as necessary (contrary to popular opinion, this does not compromise clinical abdominal evaluation)
  • consider the need for NG tube and urinary catheter
  • involve a surgeon at an early stage
  • inform the anaesthetist and theatre staff if an urgent laparotomy is needed
Further evaluation and treatment
Following initial stabilisation and resuscitation, further evaluation and treatment will depend largely upon the clinical situation:
Haemodynamically unstable
Refer urgently to a surgeon for laparotomy. There is no need (or time) to attempt to define the intra-abdominal injury.
Clinical peritonism
Resuscitate as above, provide IV antibiotics (eg cefuroxime 1.5g) and refer urgently to a surgeon for laparotomy.
Haemodynamically stable, no peritonism
Refer to a surgeon for further investigation and observation. It may be appropriate to investigate some of these patients with USS or CT, whilst others may be appropriately managed with regular observations and clinical re-examination.
Possible abdominal injury in the multiply injured
These patients often provide a diagnostic challenge: tailor investigations and management according to individual circumstances. USS and DPL are rapid, simple and useful tools to help to exclude significant intra-abdominal haemorrhage in the multiply injured patient. CT has superior diagnostic accuracy, but is time-consuming, requires transfer and oral/IV contrast. Only consider CT scanning for those patients who are haemodynamically stable.
Abdominal trauma in pregnancy
Involve the obstetrician/gynaecologist at an early stage. Remember to check rhesus/antibody status—see p569.
P.339

Penetrating abdominal trauma
The majority of penetrating abdominal injuries result from the use of knives and guns. The extent of the external wound bears no relationship to the magnitude of intra-abdominal injuries. Many of these injuries have medicolegal implications (p30).
Initial approach
On receiving the patient, provide O2, secure venous access and resuscitate according to an initial assessment of:
  • Airway and cervical spine
  • Breathing
  • Circulation
Obtain complete exposure at an early stage in order to check for additional wounds to the chest, back, loins, buttocks and perineum.
Evaluation of abdominal injury
Unless the patient presents with hypovolaemic shock, it may be difficult to decide the extent and severity of the abdominal injury on clinical grounds. In addition to standard monitoring and palpation of the abdomen, perform a digital rectal examination and (especially in gunshot injuries) check carefully for spinal cord/cauda equina injury (p366).
Investigations
Urinalysis
Check the urine for blood.
Blood
Check BM, U&E, amylase, glucose, FBC, group and save/X-match.
X-rays
If possible, obtain an erect CXR to check for free gas under the diaphragm and a plain supine abdominal X-ray to search for FBs (bullet fragments, tips of knives etc).
DPL
Although this may be of assistance in evaluating abdominal injury, do not consider this until the surgeon has assessed the patient (see below).
Management
  • Give O2.
  • Insert 2 IV cannulae and send blood as outlined above.
  • Provide IV analgesia (eg titrated increments of morphine) as required.
  • Give IV antibiotics (eg cefuroxime 1.5g + metronidazole 500mg).
  • Consider the need for tetanus prophylaxis (p396).
  • Cover the wound with a sterile dressing. Never probe or explore the wound in A&E in attempt to define its depth and possible peritoneal penetration. Involve the surgeon at an early stage to decide further management. Patients who are haemodynamically unstable or who have obvious bowel contents protruding through the wound require urgent resuscitation and laparotomy. Investigation and treatment of other patients varies according to local policy. Although some patients may be managed conservatively with monitoring and close observation, wound exploration in the operating theatre will be required if omentum is seen to protrude through the wound. If omentum or bowel is protruding through the wound, do not attempt to push it back into the abdomen—cover it with a sterile swab soaked in saline.
P.340

Renal trauma
Most renal injuries result from direct blunt abdominal trauma, the kidney being crushed against the paravertebral muscles or between the 12th rib and the spine. Indirect trauma (eg a fall from a height) can tear the major blood vessels at the renal pedicle or rupture the ureter at the pelvi-ureteric junction. Penetrating injuries are relatively rare. Many patients with renal trauma also have other important injuries, which may obscure the diagnosis of the renal injury.
Children are particularly prone to renal injuries. Trauma may uncover congenital abnormalities, hydronephrosis or occasionally incidental tumours.
Clinical features
Most patients give a history of a blow to the loin or flank and have loin pain followed by haematuria (which may be delayed). The loin is tender and there may be visible bruising or abrasions. Worsening renal pain may indicate progressive renal ischaemia. Perinephric bleeding can cause loin swelling and a palpable mass. Haematuria may be absent in severe injuries in which there are renal vascular tears, thrombosis or complete ureteric avulsion.
Investigations
Look for and record visible haematuria and test for microscopic haematuria. Get venous access, send blood for FBC, U&E, glucose, amylase, group and save. IVU is the standard investigation if a serious renal injury is suspected. It is used to elucidate the form and function of an injured kidney and confirm a functioning contra-lateral kidney. Stable patients with microscopic haematuria do not need urgent IVU, but require review and appropriate follow-up.
IVU is needed if there is frank haematuria or if the patient was initially shocked and has frank or microscopic haematuria. Involve the surgical team before arranging the IVU. An unstable patient requiring immediate laparotomy may need an intra-operative IVU to diagnose a renal injury and to check that the other kidney is functioning.
Contra-indications to IVU include: previous serious reaction to injected contrast media, myeloma, sickle cell disease, currently taking metformin. Technique: preliminary KUB, then IV non-ionic low osmolar contrast media (eg Omnipaque) over 30-60secs, with full length abdominal X-ray at 15mins. The plain control X-ray film may show fractures of lower ribs or lumbar transverse processes, loss of psoas shadow/renal outline or a loin mass displacing the bowel or diaphragm. The IVU may show extravasation of contrast, distortion of the calyceal pattern or non-visualization of all or part of the kidney. Non-visualization occurs with: absent kidney, renal artery avulsion/thrombosis, massive parenchymal disruption).
In those patients who are haemodynamically stable, contrast-enhanced CT provides better information and eliminates the need for IVU.
USS shows renal morphology, but not function. Selective angiography is occasionally helpful.
Management
Most blunt renal injuries settle with bed rest and analgesia. Give prophylactic antibiotics after consulting the surgical team and according to local policies. Repeat and record pulse, BP and T°. Test serial urine samples.
Patients with penetrating renal injuries and severe blunt renal trauma need urgent expert assessment ± emergency surgery: the warm ischaemic time of a kidney is only ≈2hrs. Resuscitate with IV fluids, IV analgesia + IV antibiotics.
P.341

Bladder, urethral and testicular trauma
Bladder injury
Most bladder ruptures are into the peritoneal cavity, caused by direct blows to the lower abdomen. These injuries often occur in people with distended bladders. Bone fragments from a fractured pelvis may also penetrate the bladder (p444).
Clinical features
Lower abdominal pain ± peritonism may be associated with haematuria or an inability to pass urine. Look for perineal bruising and blood at the external urethral meatus. Perform a PR examination to check for the position of the prostate and the integrity of the rectum.
Investigations and managment
X-ray the pelvis to check for fractures. If there is no sign of urethral injury, pass a catheter to check for haematuria. Refer to the urology team. A cystogram will show extravasation from a bladder injury. Intraperitoneal ruptures need laparotomy and repair. Extraperitoneal ruptures may heal with catheter drainage and antibiotics.
Urethral injuries
Posterior urethral tears are often associated with pelvic fractures. Urethral injury may also result from blows to the perineum (especially falling astride).
Look for perineal bruising and blood at the external urethral meatus and perform a PR examination (an abnormally high-riding prostate or inability to palpate the prostate imply urethral injury).
If urethral injury is suspected, do not attempt urethral catheterization, but refer urgently to the urology team. Some urologists perform a retrograde urethrogram to assess urethral injury, but many prefer suprapubic catheterization and subsequent imaging.
Penile injuries
—see p501
Testicular trauma
Injury to the scrotum/testis may result in scrotal haematoma or testicular rupture. Both conditions require analgesia. Further treatment depends upon the exact diagnosis. USS may help to distinguish between scrotal haematoma and testicular rupture. Scrotal haematoma may respond to conservative measures. Testicular rupture requires urgent surgical exploration and repair.
Scrotal injuries
Wounds involving the scrotal skin may need to be sutured (preferably with absorbable sutures)—most heal rapidly. Refer for investigation if there is complete scrotal penetration with the attendant risk of damage to the testis, epididymis or vas deferens.
P.342

Head injury—introduction
The size of the problem
Many patients with serious or fatal trauma have suffered a head injury. Additionally, minor head injuries are a very frequent reason for attendance at A&E. Blunt injury is more common than penetrating injury.
Common causes of head injury
  • road traffic collisions of all types
  • falls
  • assaults
  • sporting and leisure injuries
  • workplace injuries
  • other mishaps
Pathophysiology
Brain injury may be primary or secondary.
Primary injury occurs at the time of the head injury. This takes the form of axonal shearing and disruption, with associated areas of haemorrhage. This primary damage may be widespread (‘diffuse axonal injury’) or localised (eg ‘contre-coup’ frontal contusions in a fall hitting the occiput).
Secondary injury occurs later and takes a variety of forms which commonly coexist. Many are preventable or treatable and are thus the focus during resuscitation:
  • hypoxia
  • hypovolaemia and cerebral hypoperfusion
  • intracranial haematoma with localised pressure effects and generalized ↑ ICP
  • other causes of ↑ ICP, including cerebral oedema and hypercapnia
  • epileptic fits
  • infection
The role of intracranial pressure
Once the skull sutures have fused, the cranium is a closed box. Thus, a relatively small ↑ in volume (eg from swelling or haematoma) results in a large ↑ in ICP (see below). As ICP↑, cerebral perfusion pressure↓, since:
Cerebral perfusion pressure = Mean arterial pressure - ICP
Once cerebral perfusion pressure falls <70mmHg, significant secondary brain injury may occur. Control of ICP and BP (including avoiding wild swings in BP) is an important treatment goal, especially as the normal cerebrovascular autoregulatory mechanisms are impaired after head injury. Cerebral arterioles remain sensitive to pCO2, however, with an ↑ CO2 resulting in marked arterial vasodilatation and unwanted ↑ICP. Controlling pCO2 to within normal levels is therefore important.
↑ICP produces a diminishing conscious level and causes herniation of the temporal lobe through the tentorial hiatus, stretching the oculomotor nerve, resulting in ipsilateral pupillary dilatation. This may progress to contralateral hemiparesis and finally, brainstem compression with cardiorespiratory arrest. ↑ICP leads to a reflex ↑ in systemic arterial BP together with bradycardia: this combination is sometimes called the Cushing
P.343

Indications for referral to hospital
Any one of the following criteria indicate the need for hospital assessment:
  • impaired conscious level at any time
  • amnesia for the incident or subsequent events
  • neurological symptoms (vomiting, severe and persistent headache, fits)
  • clinical evidence of a skull fracture (CSF leak, periorbital haematoma)
  • significant extracranial injuries
  • worrying mechanism (high energy, possible NAI, possible penetrating injury)
  • continuing uncertainty about the diagnosis after first assessment
  • medical co-morbidity (anticoagulant use, alcohol abuse)
  • adverse social factors (eg alone at home)
The following are highly recommended:
  • the SIGN (Scottish Intercollegiate Guidelines Network) guideline on head injury is accessible on: http://www.sign.ac.uk
  • the NICE (National Institute for Clinical Excellence) clinical guideline (on head injury) published in 2003 and accessible on: http://www.nice.org.uk
Figure. ICP according to intracranial blood volume
P.344

Head injury—triage and monitoring
Triage
Every A&E department requires a system for the rapid initial assessment of head-injured patients. The exact system will depend upon local policy, expertise and facilities. It will enable patients with significant injuries to receive immediate resuscitation and promote urgent treatment of those patients liable to complications. Experienced nursing staff can quickly identify those patients in need of urgent attention, based upon:
  • the mechanism of injury
  • history from the ambulance crew
  • an assessment of vital signs
  • conscious level according to the Glasgow Coma Scale (p349)
  • limb power
  • pupil responses
  • BMG
For patients who are haemodynamically stable, alert and orientated, with no neurological deficit and an apparently minor head injury, it may be appropriate to proceed to obtaining a full history, as outlined on p346.
For patients with multiple injuries and/or a serious head injury, there will be no time initially to obtain a full history. Instead, proceed rapidly to initial examination and resuscitation. During initial examination it is useful to obtain an impression of the severity of the head injury. One simple method (AVPU) is to classify patients according to their response to stimulation, as follows:
  • Alert
  • responsive to Voice
  • responsive only to Pain
  • Unresponsive
If a patient is unresponsive or responds only to pain, call for senior help and an anaesthetist, since expert airway care will be needed.
Monitoring
Every head-injured patient requires regular neurological observations. These should include measurements of GCS, pupil response, limb power, pulse, BP and respiratory rate on a standard chart, such as the one shown below. This monitoring is critical if complications such as intracranial haematomas, fits and hypovolaemia from other injuries are to be detected and treated at an early stage. Any deterioration in GCS is an emergency: re-examine the patient and correct identifiable problems promptly whilst obtaining urgent senior help.
P.345

P.346

Figure. An example of a neurological observation chart
Head injury—history
It may be impossible to obtain a complete history from the patient, particularly if there was loss of consciousness and/or amnesia. Use all available sources of information, including friends and family, other witnesses and the ambulance crew. Cover the following areas:
Mechanism of injury
Eliciting the exact mechanism of injury will provide an impression of the nature of the forces involved and the likelihood of subsequent complications. Consider the possibility that the head injury may have been preceded and caused by another medical problem (eg arrhythmia, epileptic fit).
Time of injury
This information is useful, but may not be known.
Loss of consciousness/amnesia
A period of unconsciousness implies a head injury of at least moderate severity. It can be difficult to establish exactly how long unconsciousness lasted, particularly if there is associated amnesia. Document the length of amnesia (both before and after injury), but remember that the full extent of the amnesia may not become apparent until much later.
Subsequent symptoms
Some symptoms are relatively common after head injury (eg headache and vomiting)—many patients will complain of these without being directly asked. There are a number of other symptoms, however, which the patient may not mention unless specifically asked. Enquire about the following symptoms:
  • headache
  • nausea and vomiting
  • limb weakness
  • paraesthesiae
  • diplopia
  • rhinorrhoea
  • otorrhoea
Past medical history
Document pre-existing illnesses and symptoms, particularly those which may have played a role in causing the head injury (eg epilepsy, diabetes, cardiac arrhythmias), or might play a role in making the consequences more severe (eg bleeding tendency). Enquire about previous head injury (an old skull fracture visible on new X-rays may otherwise be confusing).
Drug history
Ask particularly about recent alcohol and other drug ingestion and establish whether or not the patient is taking anticoagulant drugs (eg warfarin). This is very important, since patients with bleeding disorders and/or on anticoagulants have a significantly higher risk of intracranial problems after head injury and need to be admitted to hospital (p354).
Social history
Before contemplating discharge of any head-injured patient, find out if there is a responsible adult at home, or if there is someone else with whom the patient could go and stay.
Tetanus status
Enquire the date of the last tetanus prophylaxis if there are any wounds.
P.347

P.348

Head injury—examination
Resuscitation proceeds with examination, according to problems identified in the primary survey. Follow initial brief neurological examination (GCS, pupil reactions, limb weakness) by definitive complete examination:
Cervical spine injury
Consider this possibility in all cases (see p312).
Glasgow Coma Scale
Determining the conscious level is a crucial part of the neurological examination. The adult score ranges from 3-15/15 and is calculated as shown below. Repeated GCS recordings are a crucial part of monitoring the head injured patient. A fall in GCS indicates a potentially serious deterioration in the patient's condition and mandates a search for correctable conditions.
Vital signs
Record pulse, BP and respiratory rate.
BMG
This is essential in all patients with altered conscious level.
Alcohol
Record if the patient smells of alcohol. Never assume ↓GCS is due to alcohol.
Eye signs
Document pupil size (in mm) and reaction to light. Unilateral pupillary dilatation may reflect local orbital injury or oculomotor nerve compression due to ↑ ICP (p342). Check for a full range of eye movements and the presence of diplopia or nystagmus. Look in the fundi, although papilloedema is a late sign of ↑ ICP. If there is any suspicion of eye injury, measure VA (p512). In infants, check for retinal haemorrhages (p690).
Scalp, face and head
Examine the cranial nerves and search for abnormal cerebellar signs (nystagmus, hypotonia, intention tremor, dysdiadochokinesia). Carefully record scalp, ear or facial injury. Examination of facial injuries is considered on p358.
The limbs
Check limb tone, power, sensation and reflexes. Abnormalities (eg hemiparesis) may result from the primary brain insult or be a consequence of a developing intracranial haematoma requiring urgent intervention.
Other injuries
The presence of a head injury can render identification of non-cranial injuries difficult. In particular, relatively minor non life-threatening orthopaedic injuries (eg finger dislocations, wrist fractures) are easily missed. Ensure full examination, including palpation of all limbs for possible injury.
Signs of base of skull fracture
This is often a clinical diagnosis. One or more of the following may be seen:
  • bilateral orbital bruising confined to the orbital margin (‘panda eyes’).
  • subconjunctival haemorrhage (no posterior margin of haemorrhage seen).
  • haemotympanum or bleeding from the auditory meatus.
  • otorrhoea or rhinorrhoea (± anosmia). Fluid mixtures containing relatively similar quantities of blood and CSF will separate into a ‘double ring’ when dropped onto blotting paper.
  • Battle's sign—bruising over the mastoid process without local direct trauma follows petrous temporal bone fracture, but takes several days to appear.
P.349

Glasgow Coma Scale (adults)
The GCS assesses the level of consciousness by scoring 3 aspects of the patient's response and adding up the scores to reach a final score.
Eye response | open spontaneously | 4
 | open to verbal command | 3
 | open to pain | 2
 | no response | 1
Verbal response | talking and orientated | 5
 | confused/disorientated | 4
 | inappropriate words | 3
 | incomprehensible sounds | 2
 | no response | 1
Motor response | obeys commands | 6
 | localises pain | 5
 | flexion/withdrawal | 4
 | abnormal flexion | 3
 | extension | 2
 | no response | 1
Total (GCS) | range 3-15
Notes
  • Record GCS in shorthand showing its component parts (for example, GCS 10/15 (E3, V2, M5) means that the patient opens eyes to verbal commands, speaks incomprehensible sounds, localises a painful stimulus). Similarly, when communicating with other health professionals describe the total score (GCS) and its component parts.
  • Unconsciousness is generally taken to mean no eye response and GCS ≤8.
  • ‘Abnormal flexion’ implies decorticate rigidity; and ‘abnormal extension’ implies decerebrate rigidity.
  • The GCS is difficult to apply to small children, but may be modified as outlined on p677.
P.350

Head injury—imaging
Traditional use of X-rays is increasingly being replaced by CT scanning. Scottish Intercollegiate Guidelines Network (SIGN) guideline on the early management of patients with a head injury (http://www.sign.ac.uk) has now been followed by National Institute for Clinical Excellence (NICE) guidance. The latter was published in 2003 and is available on http://www.nice.org.uk
The role of CT scanning
CT scanning is used to identify and define the brain injury and more importantly, associated intracranial haematomas amenable to surgical treatment. Ensure adequate resuscitation before transferring for CT scan. In many cases, this will include GA, tracheal intubation and IPPV. Always arrange for appropriately trained staff to accompany the patient to CT scan. When clinical features point strongly to an intracranial haematoma (eg the emergence of focal signs or a deteriorating GCS), discuss promptly with a neurosurgeon the benefits of transferring the patient to a centre which has both CT scanning facilities and an emergency neurosurgical service.
Indications for CT scan
Request CT scan for any of the following (see http://www.nice.org.uk):
  • GCS <13/15 at any point since injury
  • GCS 13 - 14/15 at 2hrs post-injury
  • suspected open or depressed skull fracture
  • any sign of basal skull fracture
  • post-traumatic seizure
  • focal neurological deficit
  • >1 episode of vomiting (except in children <12yrs, where clinical judgement is required)
  • amnesia for >30 mins of events before impact*
  • loss of consciousness and/or amnesia combined with one of: age >65yrs, coagulopathy (including clotting disorder, anticoagulant drug treatment) or dangerous mechanism* (eg pedestrian hit by car, fall >1metre or 5 stairs)
Most requests will be urgent (scan performed and interpreted within an hour), except for the two indications marked with an asterisk*, which if isolated, may allow CT scan to be obtained less urgently (within 8 hrs), depending upon discussion with experts.
Interpretation of CT scan
Ensure that CT scans are assessed by someone with appropriate training and expertise.
  • Skull fractures are obvious, as is the degree of depression of fragments.
  • Intracranial haematoma may cause midline shift and take several forms: extradural haematomas (p353) appears as a high density (white) lens-shaped lesions. Subdurals conform more to the surface of the brain (p353).
  • Cerebral contusions appear as patches of low or mixed attenuation.
  • Cerebral swelling may take some time to develop, causing the ventricles to appear smaller than normal.
P.351

Skull X-rays: rationale
Skull X-rays are quick, cheap and easy to obtain. Standard views are: AP, lateral and Towne's. They are useful to detect skull vault fractures, but do not define any intracranial lesion. Identification of skull fractures has been traditionally held to be important because of the ↑ risk of intracranial haematoma, particularly if the conscious level is impaired (see the table below). It is accepted that skull X-rays in conjunction with high quality inpatient observation have a role where CT scanning resources are unavailable.
Indications for skull X-rays
Traditional indications for skull X-rays (if CT is not performed) include any of the following:
  • history of significant injury
  • an inadequate history
  • loss of consciousness
  • continuing symptoms (vomiting or amnesia)
  • clinical evidence of base of skull fracture
  • full thickness scalp wounds and/or haematoma
  • GCS < 15/15
Interpretation of skull X-rays
It can be difficult to distinguish fractures from vascular markings and suture lines. If in doubt, examine the relevant part of the head for sign of injury and seek a senior opinion. Linear fractures appear as sharp-edged lucent lines, which have a different appearance from vascular markings. Depressed fractures take various forms, but tangential views may demonstrate the depressed bone. Base of skull fractures are often not visible, but there may be indirect evidence in the form of an intracranial aerocoele or fluid (air/blood) level in a sinus. Check each of the main sinuses (frontal, sphenoidal, maxillary) in turn, remembering that the lateral skull X-ray is usually obtained with the patient lying supine (ie occiput downwards). This will affect the orientation of the fluid level.
Risks of operable intracranial haematoma after head injury
The following risks are adapted from Teasdale et al. 1990.
GCS 15/15 | overall | 1 in 6000
GCS 15/15 | with no other features | 1 in 31,300
GCS 15/15 | with post traumatic amnesia | 1 in 6,700
GCS 15/15 | with skull fracture | 1 in 81
GCS 15/15 | with skull fracture and amnesia | 1 in 29
GCS 9-14/15 | overall | 1 in 51
GCS 9-14/15 | with no skull fracture | 1 in 180
GCS 9-14/15 | with skull fracture | 1 in 5
GCS 3-8/15 | overall | 1 in 7
GCS 3-8/15 | with no skull fracture | 1 in 27
GCS 3-8/15 | with skull fracture | 1 in 4
P.352

Management of serious head injury
Tailor management according to the needs of each individual patient.
Initial management
  • Provide O2 and protect the cervical spine (p312).
  • Check breathing—provide support if necessary. Examine for serious chest injury.
  • Check BMG and treat hypoglycaemia if present (p314).
  • Insert 2 IV cannulae and send blood for X-matching, FBC, U&E and glucose. If there is any suspicion of a pre-existing clotting disorder (eg alcoholics, patients on anticoagulant therapy), request a baseline coagulation screen.
  • Correct hypovolaemia, resuscitate and treat other injuries.
  • If GCS < 8/15, the patient will require urgent airway protection with GA, tracheal intubation and IPPV (see p304). Check ABG and ventilate to pCO2 of ≈4.5kPa.
  • Liaise early with anaesthetist and neurosurgeon (see indications listed below).
  • Contact a radiologist early to arrange a CT scan with minimum delay.
  • In the multiply or seriously injured patient who will require a CT scan, concerns of opioid drugs masking pupillary signs are less important than ensuring adequate analgesia. Provide titrated IV opioid analgesia (p268), having first recorded GCS, pupil reactions and basic neurological examination.
  • Give IV antibiotics for patients with compound skull fractures. Cefuroxime 1.5g IV is a suitable choice, but be guided by local policy. Regional neurosurgical centres vary as to whether or not they advise prophylactic antibiotics for clinical base of skull fracture (there is no compelling evidence that they prevent meningitis)—again, follow local policy.
  • Clean and close scalp wounds (p392), but do not allow this to delay CT scan or neurosurgical transfer, except where it is necessary to control scalp bleeding.
  • Insert a urinary catheter.
  • Consider the need for orogastric tube. Avoid using NG tubes in facial injury or any possibility of base of skull fracture.
  • Consider the need for tetanus immunization.
Indications for neurosurgical referral
  • CT shows a recent intracranial lesion
  • patient fulfils the criteria for CT scan, but this cannot be done within an appropriate period of time
  • persisting coma (GCS < 9/15) after initial resuscitation
  • confusion which persists >4hrs
  • deterioration in conscious level after admission (a sustained drop of one point on the motor or verbal subscales, or two points on the eye opening subscale of the GCS)
  • progressive focal neurological signs
  • seizure without full recovery
  • depressed skull fracture
  • definite or suspected penetrating injury
  • CSF leak or other sign of a basal fracture
See pp20-23 on patient transfer and for an example of a Neurosurgical Referral Letter.
P.353

Treating complications
Early recognition and treatment of complications is essential to prevent secondary brain damage. It is crucially important to prevent hypoxia and hypovolaemia adding to the primary cerebral insult.
Fits
Check BMG, glucose and ABG. Treat with IV diazepam 5-10mg. Repeat this if not initially effective. Commence an IV phenytoin infusion (loading dose 10-15mg/kg IV over 30mins with ECG monitoring) to prevent further fits. Fits which continue or recur despite this initial treatment require ITU involvement and IV anaesthetic drugs (eg thiopentone).
Deteriorating conscious level
Having corrected hypoxia, hypercapnoea and hypovolaemia, a diminishing conscious level is likely to reflect intracranial pathology, leading to ↑ ICP, requiring urgent investigation and treatment. Bradycardia, hypertension and a dilating pupil are very late signs of ↑ ICP. Speed is of the essence. Liaise with a neurosurgeon who will advise on use of agents to ↓ICP (eg a bolus of 0.5g/kg IV mannitol—typically 200mL of 20% for an adult). Mannitol is an osmotic diuretic which may temporarily ↓ICP and ‘buy time’ to get the patient to theatre for drainage of an intracranial haematoma.
Other examples of deterioration requiring urgent reassessment
  • the development of agitation or abnormal behaviour
  • the development of severe or increasing headache or persistent vomiting
  • new or evolving neurological symptoms/signs (eg limb weakness)
Intracranial haematoma
Causes of neurological deterioration after head injury include hypoxia, hypovolaemia, fits, cerebral swelling, intracranial haematoma. Intracranial haematomas are important, as prompt surgery may save lives. Patients with bleeding disorders or on anticoagulants have a greatly ↑ risk of developing an intracranial haematoma after head injury.
Extradural haematoma
Classically, extradural haematoma is due to bleeding from the anterior branch of the middle meningeal artery after temporal bone fracture. The textbook description is of head injury with initial loss of consciousness, then return to full consciousness, before neurological deterioration occurs as intracranial haemorrhage continues and ICP↑. However, many patients deviate from this classical ‘talk and die’ description: extradural haemorrhage may occur in non-temporal sites, without skull fracture and with no initial loss of consciousness.
Subdural haematoma
Bleeding from bridging veins between brain and dura causes subdural haematoma. Unlike extradural haematoma (which is separated from the brain surface by the dura), subdural haematoma conforms to the brain surface. This helps to distinguish extradural from subdural haematoma on CT scan.
Subdural haematoma may be acute or chronic. Acute subdural haematoma is associated with a severe brain insult. Chronic subdural haematoma often occurs in the elderly and alcoholics (↑risk perhaps due to cerebral atrophy). Chronic subdural haematoma develops over several days, often presenting with fluctuating conscious level, sometimes with an obscure (or even no) history of head injury.
P.354

Minor head injury
Introduction
Assessment and management of patients who have sustained relatively minor primary brain insults can be difficult. This is especially true when assessment is rendered awkward by virtue of age, epilepsy, drug or alcohol ingestion. In these circumstances, adopt a cautious approach and admit the patient for observation until the picture becomes clearer.
Golden rules for managing head injury are:
  • Never attribute a ↓GCS to alcohol alone
  • Never discharge a head-injured patient to go home alone
  • Admit patients with head injury and coexisting bleeding tendency (including those taking anticoagulant drugs)
Differential diagnosis
Consider the possibility that other conditions may be principally responsible for the patient's symptoms. For example, small children who vomit after head injury may be suffering from otitis media or throat infection. Otitis media may be responsible for both the vomiting (with fever) and for the head injury (by causing unsteadiness of gait, resulting in a fall).
Indications for admission
  • ↓GCS (ie < 15/15), neurological deficit or post-traumatic fit
  • significant neurological symptoms (severe headache, vomiting, irritability or abnormal behaviour, continuing amnesia >5mins after injury)
  • significant medical problems, particularly bleeding tendency (including inherited diseases and anticoagulant drugs)
  • inability to assess due to epilepsy, consumption of alcohol or drugs
  • clinical or radiological evidence of skull fracture
  • no one available at home or no safe home to go to (including suspected NAI and domestic violence)
Observation of those admitted
All patients require regular neurological observations (as described on p344). Act promptly if conscious level↓ or neurological deficit develops—remember that one of the principal reasons for admitting patients with apparently minor head injuries is to monitor for the possible development of intracranial problems. In this case, resuscitate, liaise with a neurosurgeon and consider urgent CT scan.
If after 12-24hrs of observation, the patient is symptom-free, haemodynamically stable and is GCS 15/15 with no neurological deficit, it is reasonable to consider discharge. Patients who do not fall into this category (ie symptomatic, ↓GCS or neurological deficit) require CT scan.
Discharging patients
Most of the patients who present with minor head injury can be safely discharged directly from A&E. Ensure that there is a responsible adult available to accompany them home and someone to stay with them once they get home for 24hrs. Warn the patient and the accompanying adult of the potential problems following a head injury—and what to do if any of these problems are experienced. Give advice regarding analgesia. Most A&E departments have standard written instructions which are given to the patient and accompanying adult. An example of some head injury warning advice is shown below.
P.355

An example of head injury warning instructions
Adults
  1. Ensure a responsible person is available to keep an eye on you for the next 24 hours and show them this card
  2. Rest for the next 24 hours
  3. Do take painkillers such as paracetamol to relieve pain and headache
  4. DO NOT drink alcohol for the next 24 hours
  5. DO take your normal medication but DO NOT take sleeping tablets or tranquilizers without consulting your doctor first
  6. If any of the following symptoms occur then you should return or be brought back to the hospital or the hospital telephoned immediately. Tel (01***)****** (24 hours):
    • Headache not relieved by painkillers such as paracetamol
    • Vomiting
    • Disturbance of vision
    • Problems with balance
    • Fits
    • Patient becomes unrousable
Children
  1. Your child has sustained a head injury and following a thorough examination we are satisfied that the injury is not serious. Your child may be more tired than normal
  2. Allow him/her to sleep if they want to
  3. Give Calpol or Disprol (paediatric paracetamol) for any pain or headache
  4. Try to keep your child resting for 24 hours
  5. If your child should develop any of the following:
    • Headache not relieved by paediatric paracetamol
    • Vomiting
    • Altered vision
    • Irritability
    • Fits
Becomes unrousable
  1. bring him/her back to the hospital or telephone for advice immediately: Tel (01***)****** (24 hours)
Alternative suggested written advice is available from the National Institute for Clinical Excellence (http://www.nice.org.uk).
P.356

Post-concussion symptoms
Presentation
Post-concussion symptoms are common after head injury and cause much anxiety in patients and their relatives. The most frequent complaints are:
  • headache
  • dizziness
  • lethargy
  • depression
  • inability to concentrate
Headaches occur in most patients admitted to hospital after head injuries: in ≈30% the headaches persist for >2months. The headaches are usually intermittent and become worse during the day or on exertion. Some appear to be ‘tension headaches’ and are often not significantly helped by analgesics. Migraine attacks may become more frequent or severe after a head injury. Headaches which do not fit these patterns may reflect serious intracranial pathology.
Non-specific dizziness is common after concussion. Detailed questioning may distinguish dizziness from vertigo due to disturbance of the vestibular mechanisms. Dizziness may be caused by postural hypotension or by drugs (eg co-proxamol and other analgesics) or alcohol (to which patients are often more sensitive after a head injury).
Diagnosis
Post-concussion symptoms are diagnosed by exclusion of other problems or complications following head injury.
Take a careful history, including asking questions about drowsiness, intellectual function, neck pain, photophobia, vomiting and rhinorrhoea.
Examine the patient for any specific cause of the symptoms and for any neurological deficit. Look particularly for evidence of meningitis or an intracranial haematoma. Check for papilloedema.
Elderly, alcoholic patients, or those with a bleeding tendency, are prone to develop chronic subdural haematomas, which may cause confusion or intellectual deterioration, often without localising signs. Obtain a CT scan in such patients.
Treatment
After a careful history and examination, together with appropriate investigations to exclude other problems, reassure the patient and explain that the symptoms are likely to gradually resolve. Reduced short-term memory and impaired concentration may make it difficult for a patient to return to work and cause additional stress and anxiety: give suitable explanations and discuss the provision of a sick note with the GP.
Follow-up
Since symptoms may last for some time, arrange appropriate follow-up. This usually involves the GP, who needs to be kept fully informed of the clinical findings and diagnosis.
P.357

P.358

Maxillofacial injuries—introduction
These injuries often look dramatic and can be life-threatening as well as causing significant long-term morbidity.
Common causes are road traffic collisions, assaults and sport.
Emergency resuscitative measures
  • Perform a rapid initial assessment to look for and treat airway obstruction (p316) or major bleeding (p312). Remember the possibility of associated neck injury. Blood may rapidly accumulate in the pharynx requiring anterior ± posterior nasal packing for control (p528).
  • Management of airway obstruction is complex, intubation often difficult and occasionally a surgical airway is required: obtain experienced anaesthetic assistance early. Use jaw thrust, chin lift and suction to gain a patent airway.
  • With bilateral mandibular fractures, the tongue may be displaced backwards. Restore airway patency by pulling the fracture segment anteriorly or by inserting a large suture in the tongue and pulling anteriorly.
  • Maxillary fractures may be displaced far enough backwards to compromise the airway by contact of the soft palate against the posterior pharyngeal wall. This can be relieved by hooking two fingers behind the hard palate and pulling forwards and upwards, but this can produce considerable bleeding.
History
Important clues may be obtained from knowing the causative events both in relation to the facial injury itself and also of injury to the head, spine etc. Drug history (eg anticoagulants or bleeding tendency) may be important.
Examination
Inspect the face from the front, side and above (by standing above and behind the patient). Look for:
  • asymmetry
  • flattening of the cheek (depressed zygomatic fracture)
  • ‘dish face’ deformity (flattened elongated face due to posterior and downward displacement of the maxilla)
  • nasal deviation or saddle deformity. Measure the intercanthal distance: if >3.5cm suspect nasoethmoidal fracture—see below.
  • uneven pupillary levels (due to orbital floor fracture)
  • CSF rhinorrhoea (causes ‘tramline’ effect with central CSF and blood either side)
  • subconjunctival haemorrhage without a posterior border (suggests an orbital wall fracture).
Palpate the facial bones systematically. Start over the superior orbital margins. Work down feeling both sides at the same time checking for pain, deformity, crepitus and movement. Feel specifically for steps in the inferior orbital margin and zygoma. Subcutaneous emphysema implies a compound fracture—often of the maxillary sinus.
Check for hypo/anaesthesia of the cheek, side of the nose and upper lip (infraorbital nerve injury) and for numbness of the upper teeth (anterior superior alveolar nerve in the infraorbital canal) and lower teeth and lip (inferior dental nerve damage due to mandibular fracture).
Examine inside the mouth, checking for dental malocclusion, loose or lost teeth (this may need CXR), bruising and bleeding.
Examine the eyes carefully (p514): assume any laceration below the medial canthus involves the lacrimal duct until proven otherwise.
P.359

Investigations
In patients with multiple injuries, X-ray of cervical spine, CXR and pelvis will take precedence. Even with ‘isolated’ facial injuries, perform X-rays of cervical spine and head, where indicated, before facial X-rays.
Facial X-rays are often both difficult to perform (because of poor patient co-operation) and difficult to interpret. Get specialist advice regarding the views required and their interpretation. CT scanning is often required prior to definitive maxillofacial surgery.
The commonly required views include:
  • occipitomental 10°, 30* and 45*
  • lateral
  • orthopantomogram (for mandible)
Treatment
Treatment of specific facial fractures is considered on pp360-5. Remember that even in the absence of a visible fracture on X-ray, patients in whom there is a clinical suspicion of facial fracture (swelling, tenderness, asymmetry, numbness etc) require expert attention and/or follow-up.
P.360

Middle third facial fractures
Dento-alveolar fractures
These injuries involve only the teeth and their bony support. Look for deranged occlusion and stepped malalignment of teeth, bruising of gums and palpable fracture in the buccal sulcus.
Le Fort facial fractures
These lie between the frontal bone, the skull base and mandible. They involve the upper jaw, teeth, nose, maxillary and ethmoid air sinuses. They are classified:
  • Le Fort I involving the tooth-bearing portion of the maxilla. Look for lengthening of the face due to dropped maxillary segment. There may be movement or a split of the hard palate, a haematoma of the soft palate/buccal sulcus and malocclusion.
  • Le Fort II involving the maxilla, nasal bones and the medial aspects of the orbits. Look for a ‘dished-in’ face, a palpable step in the infraorbital margin, infraorbital nerve damage, surgical emphysema and malocclusion. The maxilla may be floating—if the upper teeth are pulled (gently!) the maxilla may move forward. Check for epistaxis, CSF rhinorrhoea, diplopia and subconjunctival haematoma. Facial swelling occurs rapidly and is often severe. Later, bilateral periorbital bruising may be evident.
  • Le Fort III involves the maxilla, zygoma, nasal bones, ethmoid and the small bones of the base of the skull. The entire midface is fractured from the base of the skull. Features include those of type II plus: flattened zygomatic bones (which may be mobile and tender), steps over the fronto-zygomatic sutures, movement and deformity of the zygomatic arch and altered pupillary levels. There is usually severe facial swelling and bruising. Pharyngeal bleeding may severely compromise the airway and cause hypovolaemic shock.
Note that Le Fort fractures may be asymmetric (eg Le Fort II on the right and III on the left).
Nasoethmoidal fractures
These produce flattened nasal bridge with splaying of the nasal complex, saddle shaped deformity of the nose, traumatic telecanthus, periorbital bruising, subconjunctival haematoma, epistaxis, CSF rhinorrhoea and supraorbital or supratrochlear nerve paraesthesia.
Management of middle third facial fractures
  • Resuscitate and open the airway as described on p316.
  • Refer dentoalveolar fractures for repositioning and immobilization with acrylic/metal splints ± wiring.
  • Refer all patients with middle third or nasoethmoidal fractures to the maxillofacial specialists for admission. Occasionally, continuing haemorrhage requires packing—leave this to the specialist. Tell the patient not to blow the nose (↑subcutaneous emphysema and may drive bacteria into fracture sites, soft tissues and intracranially). Prophylactic antibiotics (eg benzyl penicillin) are usually advised by maxillofacial surgeons.
  • Ensure tetanus prophylaxis (p396) as most fractures are compound.
  • Discuss patients with CSF leaks with the neurosurgeons regarding their antibiotic policy.
  • Clean and dress compound facial lacerations, but do not close them (unless actively bleeding), as they may need formal debridement and they may provide access to assess fractures.
P.361

Figure. Le Fort classification of facial fractures
P.362

Zygomatic, orbital and frontal sinus fractures
Zygomatic (malar) fractures
These injuries are usually due to a direct blow and are frequently associated with severe eye injuries. ‘Tripod fractures’ involve fractures through the zygomatico-temporal and zygomatico-frontal sutures and the infraorbital foramen.
Examination
Look for flattening of the cheek (often obscured later by swelling), palpable defect in the infraorbital margin, infraorbital nerve damage, diplopia and subconjunctival haemorrhage (especially if no posterior margin is seen). Isolated fractures of the zygomatic arch may be accompanied by a palpable defect over the arch and limited or painful jaw movement resulting from interference with the normal movement of the coronoid process of the mandible.
Orbital ‘blow-out’ fractures
Caused by a direct blow to the globe of the eye (commonly from a squash ball or shuttlecock) resulting in a fracture of the orbital floor and prolapse of contents into the maxillary sinus.
Examination
Check for diplopia due to inferior rectus entrapment (the patient cannot look up and medially), enophthalmos and surgical emphysema. Carefully check the eye itself for injury (hyphaema, retinal detachment, glaucoma, blindness). Record the visual acuity. Test infraorbital nerve function. Fracture(s) of the floor of the orbit may not be easily visible on X-ray, but can often be inferred by the soft tissue mass in the roof of the maxillary sinus (‘tear drop’ SIGN), clouding of the sinus and surgical emphysema.
Management of zygomatic and orbital fractures
  • Tell the patient not to blow his/her nose.
  • Refer all patients (including those in whom a fracture is clinically suspected but not evident on X-ray) to maxillofacial specialists who will advise regarding prophylactic antibiotics and will arrange further investigation (tomography or CT scanning) and treatment.
  • Involve the ophthalmologists if local eye injury coexists.
Note
Patients with orbital emphysema who complain of sudden ↓ in vision may be suffering from a build-up of air under pressure which is compromising retinal blood flow. These patients need emergency decompression.
Frontal sinus fractures
Presenting features include supraorbital swelling, tenderness and crepitus, occasionally with supraorbital nerve anaesthesia. CT scanning will determine whether or not there are fractures of simply the anterior wall or of both anterior and posterior sinus walls (± depressed fragments). Give IV antibiotics and refer for admission and observation, which in the case of depressed fragments, should be to the neurosurgical team.
P.363

P.364

Mandibular injuries
Considerable force is required to fracture the mandible, so look for concurrent head or other injuries. The mandible is often fractured at a site distant from the point of impact (eg a fall on the chin may cause a condylar fracture), and commonly multiple fracture sites are present. The temporomandibular joint may be dislocated, or the condyle driven through the temporal bone causing a skull base fracture.
Symptoms and signs
The patient usually presents with pain (aggravated by jaw movement or biting). Check for swelling, tenderness or steps on palpation of the mandible. Look for malocclusion, loose or missing teeth and intra-oral bruising. Numbness of the lower lip indicates injury to the inferior dental nerve where it passes through the ramus of the mandible.
X-rays
Request an orthopantomogram (OPG). Temporomandibular joint dislocation and condylar fractures are best shown by condylar views.
Management
Simple undisplaced single fractures not involving the teeth can be provided with analgesia, soft diet, prophylactic antibiotics (eg penicillin or co-amoxiclav), tetanus cover and referred to the maxillofacial outpatient department. Refer displaced or multiple fractures to the on-call specialist.
Condylar fractures
If there is derangement of occlusion, or the jaw deviates on opening or there are bilateral condylar fractures then refer to on-call specialist. Advise patients with unilateral asymptomatic fractures to take a soft diet and arrange outpatient follow-up.
Temporomandibular joint dislocation
This is almost invariably anterior, but can be uni- or bilateral. It may be caused by a direct blow to the (often open) jaw, or in patients with lax joint capsule/ligaments by yawning, eating, dystonic reactions or intubation.
The patient cannot close the mouth, the jaw protrudes anteriorly and difficulty in swallowing leads to drooling of saliva. The pain is often over the temporal fossa rather than the temporomandibular joint itself. Obtain X-rays only if there is a history of direct trauma.
Treatment
If seen shortly after dislocation, reduction can usually be achieved simply and without anaesthesia or sedation. Explain the process to the patient. Sit in front of him/her and with your thumb(s) protected by a gauze swab press down and backwards on the lower molar teeth while gently cupping and lifting the chin with the fingers. Confirm relocation by X-ray if it was a first-time dislocation. Post-reduction advise the patient to take a soft diet, and not to yawn (difficult!) or open the mouth widely for 24hrs. Delayed presentations can be associated with muscle spasm requiring anaesthesia and muscle relaxants.
P.365

Figure. Common fracture sites of the mandible
Figure. Reduction of dislocated temporomandibular joint
P.366

Spine and spinal cord injury 1
Consider the possibility of spinal injury when managing every injured patient. Injudicious manipulation or movement can cause additional spinal injury. Maintain a particularly high index of suspicion and provide spinal immobilization in patients with:
  • major trauma
  • ‘minor’ trauma with spinal pain and/or neurological symptoms/signs
  • altered consciousness after injury
  • a mechanism of injury with a possibility of spinal injury (eg road traffic collision, high fall, diving and rugby injuries)
  • pre-existing spinal disease (eg rheumatoid arthritis, ankylosing spondylitis, severe osteoarthritis, osteoporosis, steroid therapy), as significant fractures or dislocations may follow apparently minor trauma
The commonest sites of spinal injury are the cervical spine and the thoracolumbar junction.
Airway management and spinal immobilization
These two aspects demand immediate attention in any patient with possible spinal injury—manage them together. The neck is the commonest site of cord injury. If immobilization is not achieved with unstable injuries, it is the site at which most additional cord or nerve root damage can be produced.
  • Perform manual immobilization rapidly (without traction), keeping the head and neck in the neutral position, by placing both hands around the neck and interlocking them behind, with the forearms preventing head movement (see below).
  • Apply a hard collar with continued manual stabilization or support with sand bags placed on either side of the head and tape applied to the forehead to prevent rotation. The collar should fit securely, but not occlude the airway or impair venous return from the head. Take particular care in patients with pre-existing neck deformity (eg ankylosing spondylitis—p475) not to manipulate the neck or to force the collar into place.
  • Ensure airway patency and adequate ventilation—hypoxia compromises an injured cord. Initially in an unconscious patient, jaw thrust and suction to the upper airway can be used. Remember that oropharyngeal stimulation can provoke severe bradyarrhythmias. Simple airway adjuncts such as oro- and naso-pharyngeal airways may maintain upper airway patency, but in a (small) proportion of patients, tracheal intubation is required. This must be performed by an individual experienced in advanced anaesthetic techniques with an assistant controlling the head/neck, thereby limiting cervical spine movement. Ideally, tracheal intubation is performed under fibre-optic control.
  • Ventilation can deteriorate due to cord oedema/ischaemia, so look regularly for diaphragmatic breathing (the diaphragm is supplied by C3/4/5) and the use of accessory muscles of respiration. Perform pulse oximetry and regular ABG analysis to confirm adequate oxygenation and ventilation. Tracheal intubation and controlled ventilation may be required.
  • Usually, patients will have been transported on a spinal board, which is removed soon after the primary survey is completed and resuscitation commenced.
P.367

Suspect spinal injury in patients with ↓ consciousness if there is:
  • flaccid arreflexia
  • ↓anal tone on PR examination
  • diaphragmatic breathing
  • an ability to flex (C5/6), but not to extend (C6/7) the elbow
  • response to painful stimulus above, but not below the clavicle
  • hypotension with associated bradycardia
  • priapism
Figure. Manual immobilization of the neck
Figure. Co-ordinated 4 person lift
P.368

Spine and spinal cord injury 2
Managing the circulation
Monitor the ECG and BP. Interruption of the sympathetic system in the cord causes loss of vasomotor tone, with vasodilation, ↑ venous pooling and ↓BP. Flaccidity and arreflexia, together with the absence of a reflex tachycardia or an associated (and inappropriate) bradycardia are pointers to this, but before diagnosing ‘neurogenic shock’ exclude and treat other causes of hypotension (eg blood loss, tension pneumothorax). IV crystalloids/colloids (p312) will usually correct any relative hypovolaemia, but inotropic agents may occasionally be required if, following correction of bradyarrhythmias by atropine and adequate volume replacement, ↓cardiac output persists. Consider CVP monitoring of patients in neurogenic shock to prevent fluid overload.
Other considerations
Insert a urinary catheter to monitor urinary output and prevent bladder distension. Provided there is no craniofacial injury, a NG tube will prevent gastric distension (ileus commonly develops after cord injury) and ↓risk of aspiration and respiratory embarrassment.
With blunt injury mechanisms, up to 2/3 of individuals with spinal cord injury have major injuries at other sites. Conscious patients can usually describe a sensory level and paralysis, with pain at the level of the vertebral injury. Adopt a particularly high index of suspicion for thoracic/abdominal injury—clinical features may be obscured by sensory/motor deficits from the cord injury itself. Paralytic ileus and abdominal distension may occur and there may be no signs of peritoneal irritation. DPL, USS or CT scanning may be required.
Neurological examination
Carefully perform and document the neurological examination, including light touch and pinprick sensation, proprioception, muscle power, tone, co-ordination and deep tendon reflexes. Evidence of distal, motor or sensory function implies an incomplete lesion and hence the possibility of recovery. The accuracy of this baseline examination is important, since cephalad progression of abnormalities is a sensitive marker of deterioration, and in the cervical region, may lead to respiratory failure.
Document muscle group strength in upper and lower limbs using the 0-5 grading system (see below). It is standard practice to record the most caudal location which has intact (normal) motor and sensory function.
Examine the perineal area (sacral dermatomes) and perform a PR examination, looking for voluntary contraction and anal tone. If present, the bulbocavernosus reflex (contraction of the bulbocavernosus muscle in response to squeezing the glans penis—S2,3,4) and anal cutaneous reflex (anal contraction produced by scratching the perianal skin—S4,5) imply sacral sparing.
Spinal examination
Log-roll the patient. The person controlling the head and neck directs movement. Carefully examine for tenderness, step-deformity, gibbus, widening of interspinous processes and prominence of spinous processes. Note that there may not be overlying tenderness with vertebral body fracture. Remove any debris from under the patient. Keep the patient covered and warm, as loss of sympathetic vasomotor tone results in ↑ risk of hypothermia. To ↓risk of pressure sores ensure the patient does not lie for a long period on a ‘spinal board’.
P.369

Incomplete cord injury patterns
There are several recognized patterns of incomplete spinal cord injury. Although the resultant physical signs can be predicted from a detailed knowledge of neuroanatomy, bear in mind that some patients present with an atypical injury and therefore an atypical pattern of injury.
Anterior cord syndrome
Loss of power and pain sensation below the injury, with preservation of touch and proprioception.
Posterior cord syndrome
Loss of sensation, but power preserved.
Brown-Séquard syndrome
Hemisection of the cord producing ipsilateral paralysis and sensory loss below the injury, with contralateral loss of pain and temperature. This syndrome occurs more frequently after penetrating injury than after closed injury.
Central cervical cord syndrome
Typically seen in elderly patients following extension injuries to the neck, with degenerative changes being the only X-ray abnormality. It is characterized by incomplete tetraparesis which affects the upper limbs more than the lower limbs (as nerves supplying the upper limbs lie more centrally within the cord). Sensory deficits are variable.
Spinal cord injury without radiographic abnormality (SCIWORA)
A significant proportion of children with spinal cord injury have no radiographic abnormality. The extent of both the neurological deficit and recovery is variable. Adults may similarly have spinal cord injury due to traumatic herniation of an intervertebral disc, epidural haematoma or ligamentous instability, yet plain radiographs appear normal.
Grading of muscle power
0 | Total paralysis
1 | Palpable or visible contraction
2 | Movement with gravity eliminated
3 | Movement against gravity
4 | Weaker than usual
5 | Normal strength
Muscles supplied by various nerve roots
C5 | shoulder abductor (deltoid)
C6 | wrist extensors (extensor carpi radialis)
C7 | elbow extensor (triceps)
C8 | middle finger flexor (flexor digitorum profundus)
T1 | little finger abductor (abductor digiti minimi)
L2 | hip flexors (iliopsoas)
L3 | knee extensors (quadriceps)
L4 | ankle dorsiflexors (tibialis anterior)
L5 | big toe extensor (extensor hallucis longus)
S1 | ankle plantar flexors (soleus, gastrocnemius)
P.370

Spine and spinal cord injury 3
Imaging (see indications under ‘whiplash’—p440)
X-rays are readily available, but interpretation can be difficult. Whenever possible get senior expert help. Cord injury can occur without X-ray abnormality. This may be due to ↑ soft tissue elasticity allowing excessive movement, or cord compression caused by disc prolapse (eg younger patients and children), or vascular involvement or spondylosis in older patients.
Cervical spine
Request AP, lateral (must show C7/T1 junction: apply arm traction or get swimmer's view if necessary) and open-mouth odontoid peg views. Displacements (subluxations/dislocations) and fractures of vertebral bodies, spinous processes and peg are often best seen on lateral X-ray. Unifacet dislocation causes vertebral displacement anteriorly ≤50% AP diameter of vertebral body. Greater displacement suggests bilateral facet dislocation. Look specifically at prevertebral soft tissue shadows for evidence of prevertebral haematomas.
AP views show injuries to the pedicles, facets and lateral masses.
Open-mouth odontoid view usually demonstrates peg fractures.
Extension/flexion views to assess neck stability are questionable in the early post-injury period, as muscle spasm may inhibit movement and there is potential to aggravate cord damage. Obtain senior advice before requesting these views. Never perform them if any fracture or subluxation is seen on the standard 3 views, or if any neurological symptoms or deficit is present. A senior doctor must directly supervise, and the patient should move the neck himself. Stop if symptoms such as paraesthesiae occur.
Thoraco-lumbar spine
Standard views are AP and lateral. In the thoracic region overlapping structures may make interpretation difficult and necessitate other imaging. Provided X-rays are of diagnostic quality, visualization of fractures (usually compression or burst fractures) and displacements is rarely difficult, but these bear little predictive value to the degree of cord injury present.
CT scan and MRI
CT scanning delineates bony abnormalities and the extent of spinal canal encroachment. It is also useful if, despite swimmer's views or tomography, the lower cervical/upper thoracic spine is poorly visualized. CT or MRI are useful for patients in whom there is clinical suspicion of injury (persistent pain, positive neurology) despite normal X-rays.
Further treatment
Immobilize cervical injuries using a firm, well-fitting cervical collar, pending a decision to undertake skeletal traction. Skeletal traction using Gardner-Wells calipers or skull halo devices and pulley/weight systems may be undertaken by orthopaedic/neurosurgical staff to reduce fracture-dislocations and improve alignment of the spine with the aim of decompressing the cord.
Thoraco-lumbar fracture-dislocations are normally treated by bedrest with lumbar support. In specialist units, unstable injuries may be surgically fixed. For patients seen within 8hrs of non-penetrating cord injury, high dose steroid therapy (methylprednisolone 30mg/kg given over 15mins followed 45mins later by a continuous infusion of 5.4mg/kg/hr for 23hrs) may improve motor function, but consult the local neurosurgeon before starting this.
With penetrating injuries to the spine, if the object is still in place, leave it undisturbed until it can be removed in theatre where the relationship and potential injury to the spinal cord/canal can be directly seen.
P.371

Assessment of spinal X-rays
Interpreting spinal X-rays can be difficult. If in any doubt, get senior expert help. A systematic approach helps to prevent injuries from being missed:
  • Check the alignment of the vertebrae. The spine should be straight or follow gentle curves and should not exhibit any ‘steps’. On the lateral X-ray assess the alignment by checking in turn: anterior vertebral border, posterior vertebral border, posterior facets, anterior border of spinous processes, posterior border of spinous processes. Look also at interspinal distances.
  • Check alignment on the AP film by following the spinous processes and the tips of the transverse processes. Look for rotational deformity and asymmetry.
  • Assess the integrity of each spinal vertebra, including the vertebral bodies, laminae and pedicles.
  • Be vigilant in assessing the odontoid peg view, looking for asymmetry/ displacement of the lateral masses of C1. Distinguish fractures (limited to bone area) from overlying soft tissue shadows (extend beyond area of bone). Note that the atlanto-odontoid distance should be ≤3mm in adults and ≤5mm in children.
  • Look for indirect evidence of significant spinal injury (↑prevertebral space). The normal soft tissue prevertebral thickness at the antero-inferior border of C3 (ie distance between pharynx and vertebral body) is <0.5cm.
    Figure. Lateral cervical spine
    Figure. AP cervical spine
    Figure. Odontoid peg view
P.372

Dermatomes
Knowledge of dermatomes is a prerequisite for making sense of neurological signs.
Figure. Dermatomes front
P.373

Figure. Dermatomes back
P.374

Gunshot injuries
An understanding of wound ballistics is helpful in the medical care of patients with gunshot injuries. Wounds produced by bullets/missiles are determined by kinetic energy (KE) transfer, missile flight characteristics and the tissue injured.
Kinetic energy transfer
The KE of a missile is directly proportional to its mass and to the square of its velocity (KE = 1/2mv2). Thus, tissue injury depends more upon the bullet's velocity than its mass. At velocities > speed of sound, the rate of dissipation of KE becomes proportional to the velocity3 or even higher powers. Bullets travelling a >1,000 ft/sec (300m/sec) are considered to be ‘high velocity’.
The tissue itself
Tissue density affects the retardation of the passage of a missile and ↑ energy dissipation and tissue destruction. Bone involvement may cause additional retardation as well as bony fragments themselves causing secondary injury.
Cavitation
When high velocity bullets enter the body, energy is transmitted to the tissues, compressing and accelerating them at right angles away from the track. This leads to cavity formation around the bullet and its track. Over a few micro-seconds the cavity enlarges, then collapses. Tissue elasticity perpetuates a process of cavity reformation/collapse, with rapidly ↓amplitude oscillations until all KE is expended. This causes highly destructive stretching, tearing and shearing of tissues, which may produce injury many times the size of the bullet. Since the pressure in the cavity is sub-atmospheric, debris and organisms are sucked in.
Clinical aspects
The principles of resuscitation of a patient with gunshot injury are identical to those for any major trauma case. Specific aspects to consider are:
  • Consider staff safety: check the patient for weapons.
  • The magnitude of the external wounds may bear little relationship to the severity of internal injury. Remove the patient's clothes and examine the entire body surface for entrance/exit wounds. These are commonly missed in hairy areas (eg scalp, axillae and perineum).
  • Patients are often young and fit: signs of hypovolaemia may be delayed.
  • Chest injuries are commonly associated with pneumothorax (p326). PEA cardiac arrest should prompt rapid exclusion of tension pneumothorax. If there is still no improvement, consider cardiac tamponade (p332).
  • Abdominal wounds are associated with a high incidence of internal injury and require laparotomy and antibiotic cover.
  • Gunshot wounds are prone to anaerobic infection (especially tetanus and gas gangrene): clothing/fragments spread widely through tissues distant from the wound track. Extensive surgical debridement (wide excision/fasciotomy) is often required to remove devitalized tissue and foreign material. All high velocity injuries need delayed primary closure with grafting or suture at 3-5days.
  • Ensure tetanus cover and give prophylactic antibiotics.
  • X-ray (AP + lateral) one body region above and one body region below any wound, as well as the one involved to search for metallic FBs.
P.375

Blast injuries
Blast injuries may be due to explosions involving domestic gas, industrial sites (eg mines/mills) or bombs. Often several mechanisms coexist to cause injury.
Blast wave
This is an extremely short-lived pressure wave (lasting a few milliseconds only) which expands outwards from the explosive focus. It is produced by intense compression of air at the interface of the rapidly expanding hot gases. The effects can be dramatically aggravated and reinforced by reflection from solid surfaces, such as buildings. Blast wave injuries are caused by 3 mechanisms:
  • Disruption at air/tissue interfaces (especially lungs and ears, producing blast lung and tympanic membrane rupture respectively).
  • Shearing injuries at tissue/tissue interfaces causing subserous/submucosal haemorrhage.
  • Implosion of gas-filled organs leading to perforation of the GI tract and cerebral/coronary air embolism.
Blast winds
These are fast moving columns of air which follow the initial blast wave. Their destructive force can be immense, leading to traumatic amputation or even complete dismemberment. Blast winds also carry debris (masonry, glass etc) which can act as secondary missiles causing fragmentation injuries.
Fragmentation injuries
Objects from a bomb (eg nails, casing, nuts and bolts) or flying debris (masonry, wood, glass) cause lacerations or penetrating injuries.
Flash burns
These are usually superficial, affecting exposed skin in those close to the explosion. Smoke inhalation may also be present in these patients.
Crush injuries
These may result from falling masonry, building collapse etc.
Psychological
Even in individuals with no physical injuries, the psychological effects of blast injury are often severe, comprising acute fear, anxiety and the potential for later chronic sequelae.
General aspects of treatment
The principles of blast injury treatment are identical to those for patients with other causes of major trauma (p312).
Clinical features in blast injuries may be delayed, both in terms of onset and development of clinical signs. This particularly relates to lung and intra-abdominal complications, therefore observe all patients for at least 48hrs.
Search particularly for (and treat promptly): pneumothorax (may be tension), respiratory failure/ARDS, peritonitis, abnormal neurological signs (suggesting air embolism), eardrum perforation, anosmia (direct olfactory nerve damage). Note that ventilation of patients with blast injuries is a highly specialist area, with potential risks of producing tension pneumothoraces and air embolism.
Other aspects
For forensic reasons, ensure that all the patient's clothes, belongings and any missile fragments are carefully retained, bagged, labelled and kept secure until given to police officers.
P.376

Burns—assessment
Types of burns
  • thermal
  • chemical
  • electrical (p248)
  • radiation (p250)
History
Determination of the circumstances resulting in the patient being burned is essential in order to appreciate the nature of the insult and potential associated risks. Do not, however, delay resuscitation in an attempt to obtain a full history. Consider the following questions:
  • Was there an explosion? (risk of blast injuries)
  • What was the burning material? (polyurethane burns to release hydrogen cyanide)
  • Was the fire in an enclosed space? (high risk of CO poisoning)
  • When did the fire start?
  • When was the patient removed from the fire?
  • How long was the patient exposed for?
  • Was there a history of loss of consciousness?
  • What is the patient's past medical history and tetanus status?
Initial assessment
This proceeds with resuscitation. Check: Airway, Breathing and Circulation. Particular problems associated with burns are:
  • airway burns—suggested by hoarseness, stridor, dysphagia, facial and mouth burns, singeing of nasal hair, soot in nostrils or on palate
  • spinal injury—particularly seen with blast injuries and in those who have jumped from buildings to escape fire
  • breathing problems—contracting full thickness circumferential burns (‘eschar’) of the chest wall may limit or prevent chest movement during attempted respiration
  • circulatory problems—hypovolaemic shock is a feature of severe burns and may also result from other associated injuries
Assessing extent
Estimation of the percentage of body surface area burnt is difficult for non-experts. Use Lund and Browder charts appropriate for the age of the patient (see below). The palmar surface of the patient's palm (not including the fingers) represents ≈0.75% body surface area.
Assessing depth
The depth of a burn depends upon the temperature of heat applied and how long it is applied for.
Superficial (first and second degree) burns range from relatively minor (but painful) erythema (first degree) through painful erythema with blistering to deep partial thickness (second degree) burns, which do not blanch on pressure.
Full thickness (third degree) burns may be white, brown or black in colour and have a ‘leathery’ appearance. They do not blister and have absent sensation.
On the day of the injury it may be difficult to distinguish deep superficial (second degree) burns from full thickness (third degree) burns, but correctly making this distinction does not alter the initial management.
P.377

Figure. Assessing extent of burns—Lund and Browder charts
Adults rule of 9's: | head = 9%
 | each arm = 9%
 | each leg = 18%
 | front of trunk = 18%
 | back of trunk = 18%
perineum = 1%
Infants rule of 5's: | head = 20%
 | each arm = 10%
 | each leg = 20%
 | front of trunk = 10%
 | back of trunk = 10%
P.378

Major burns—resuscitation
Prehospital first aid measures
  • Ensure rescuer safety first—be guided by the fire crew.
  • Remove the patient from the burning environment. If clothes are still smouldering, apply copious amounts of cold water and remove them, unless adherent.
  • Provide O2. Apply clean sheets to the burns.
Airway and cervical spine protection
  • Treat airway obstruction (p316).
  • Continue O2 and apply a hard cervical collar if there is any possibility of spinal injury—in this case cervical spine X-rays will be required subsequently.
  • If there is evidence of impending airway obstruction (stridor, oropharyngeal swelling—see p316), call immediately for senior help (and/or a senior anaesthetist). Urgent tracheal intubation under GA may be life-saving.
Analgesia
  • Obtain IV access with two large peripheral cannulae.
  • Send blood for X-matching, FBC, COHb, U&E, glucose and coagulation.
  • Provide analgesia (eg IV morphine titrated according to response).
  • Provide an anti-emetic (eg IV cyclizine 50mg).
Fluid resuscitation
  • Give IV fluids. Start with isotonic crystalloid (eg 0.9% saline) at a rate of 2-4mL of crystalloid per kg body weight per % body surface area burned over the first 24hrs following injury. Give half of this volume in the first 8hrs.
  • Check pulse, BP and respiratory rate every 10-15mins initially.
  • Insert a urinary catheter and test the urine. Patients with myoglobinuria are at particularly high risk of acute renal failure—reduce this risk by adequate fluid resuscitation. Urine output is a guide to continuing fluid therapy.
  • Review the rate of IV volume replacement frequently over the initial resuscitation period and adjust it according to haemodynamic parameters, in order to maintain a satisfactory urine output (>50mL/hr in adults; >1mL/kg/hr in children).
  • Some burns units prefer a colloid (eg Gelofusin® or albumin) to form a component of the initial volume replacement: follow local policy.
  • Patients with full thickness burns of body surface area >10% may require red cell transfusion in addition to the above measures.
Breathing
  • Check COHb and ABG.
  • Circumferential full thickness chest burns restricting chest movement require escharotomy. Cut the burnt areas (as shown below) down to viable tissue to release the constriction. Cutting diathermy may be helpful here.
  • Obtain a CXR.
The burn
  • Measure the area of the burn as a % of body surface area.
  • Irrigate chemical burns with warmed water (see p383).
  • Protect the burn by the application of cling film or dry sterile sheets. Do not apply extensive burns dressings before assessment by a burns specialist.
  • Involve a burn specialist at an early stage—in the UK, the National Burn Bed Bureau will help to locate a suitable bed (Telephone 01384 215576).
  • Ensure tetanus prophylaxis, but avoid ‘routine’ prophylactic antibiotics.
P.379

The burnt patient in cardiac arrest
  • follow standard guidelines
  • give a large bolus of IV fluid
  • if there is a strong possibility of cyanide poisoning (eg burnt plastic furniture in a house fire), give appropriate antidote (eg IV dicobalt edetate 20mL of 1.5%) as outlined on p201).
Vascular impairment to limbs and digits
Consider the need for longitudinal escharotomies. These are occasionally needed if ischaemia causes severe pain: get advice from a burns specialist.
Figure. Escharotomy
P.380

Inhalation injury
The commonest form of inhalation injury is smoke inhalation accompanying burns in house fires. In addition to causing death itself, inhalation injury ↑ mortality for a given body surface area of burn. Smoke is a complex and unpredictably variable mixture of solid, liquid and gas constituents.
Common components of inhalation injury include:
  • direct thermal injury
  • soot particles cause local injury to the cilia of the respiratory tract and obstruct small airways
  • CO ≈85% of fire deaths are caused by CO (p202)
  • gas products of combustion—oxides of sulphur, nitrogen, ammonia, chlorine, hydrogen cyanide, phosgene, isocyanates, ketones and aldehydes are highly irritative. They cause lacrimation, blepharospasm and laryngospasm. Some react with water in the respiratory tract producing strong acids which cause bronchospasm, mucosal injury and oedema.
The nature of the inhaled insult determines the site, severity and systemic features. The upper respiratory tract can dissipate heat efficiently, so that direct thermal injury to the lower respiratory tract is rare unless steam/vapours are inhaled. In the lower airway, toxic components such as CO, oxides of sulphur, nitrogen, hydrogen cyanide, hydrogen chloride cause direct injury and may act as systemic poisons.
Clinical features
Suspect smoke inhalation if any of the following features are present: exposure to smoke or fire in an enclosed space, confusion or altered/loss of consciousness, oropharyngeal burns, hoarseness/loss of voice, singed nasal hairs, soot in nostrils or sputum, wheeze, dysphagia, drooling or dribbling, stridor.
Investigations
Peak flow rate
Determine this in all patients.
ABG
Detection of hypoxia, hypercapnia and acidosis may be helpful, but does not correlate well with the severity of inhalation injury. Note that pulse oximetry has limited value because of the difficulty in distinguishing between oxyhaemoglobin and COHb.
CXR
Usually normal initially, later features of ARDS may develop.
Carboxyhaemoglobin (COHb)
CO poisoning cannot be detected by physical examination, SaO2 or pO2. Either arterial or venous COHB can be measured. Clinical features correlate poorly with COHb levels. Use the nomogram opposite to estimate COHb levels at the time of exposure. The management of CO poisoning is covered in detail on p202.
ECG
CO binds to myoglobin 3x more avidly than to Hb and by affecting the myocardium may produce arrhythmias, ischaemia or even MI.
Fibreoptic bronchoscopy, xenon lung scanning, ventilation-perfusion scans or lung function testing may be subsequently required to assess lung problems due to inhalational injury.
P.381

Management
Signs of upper airway problems (facial burns, stridor, dysphagia, drooling, ↓consciousness) indicate the need for early tracheal intubation (usually using inhalation anaesthesia) by an experienced doctor with appropriate training. Mucosal swelling in the oropharynx and epiglottis can progress rapidly and necessitate a surgical airway (p318). Flexible bronchoscopy may help to assess thermal injury to the upper airway and help intubation. Assisted ventilation with PEEP or IPPV may be indicated.
Give the highest possible concentration of humidified O2. Hyperbaric O2 may be indicated for CO poisoning, but remains controversial (p202).
If bronchospasm is present, give nebulized ß2 agonist (salbutamol 5mg) via an O2 powered nebulizer. ↑ in microvascular permeability leads to pulmonary oedema 2-3days after injury and to pneumonia after 7-14days. Pulmonary fibrosis is common among survivors.
Inadequate IV fluid resuscitation is associated with greater pulmonary oedema. IV fluid requirements to maintain cardiac and urine output are greater when smoke inhalation has occurred in burns patients.
Inhalation of HCN from smouldering plastics (eg polyurethane) results in rapid systemic absorption. Measurement of blood CN concentration is difficult and takes several hours. Cyanide poisoning may be suggested by a severe metabolic acidosis, a high lactate and ↑ anion gap. Consider cyanide antidotes (p201), but they are potentially toxic so do not use blindly. There is no proven benefit from steroid therapy.
Nomogram of decay of COHb with time
This nomogram (adapted from Clark et al. 1981) allows back-calculation estimation of the likely peak COHb level. It will considerably under-read for children and patients who received high prehospital FiO2.
Figure. Nomogram of decay of COHb with time.
P.382

Management of smaller burns
Assessment—as on p376
First aid measures
Separate the patient and burning agent. Cool affected area with copious quantities of cold water, but beware hypothermia in infants and young children.
Need for admission
Admit patients with large burns or significant smoke inhalation for IV fluids, resuscitation and analgesia. In the UK, the National Burn Bed Bureau will search for an appropriate bed (Telephone 01384 215576). Also refer for admission burns of suspected NAI origin and patients who would be unable to cope at home (eg an elderly person or if living in difficult social circumstances).
Referral to a burns specialist
Refer patients with the following:
  • airway burns
  • significant full-thickness burns, especially over joints
  • burns >10%
  • significant burns of special areas (hands, face, perineum, feet)
The burn wound
Leave full thickness burns uncovered and refer to a specialist.
Do not de-roof partial thickness burns with blistering—consider simple aspiration. Most can be cleaned and covered with an appropriate dressing (see below).
Hand burns
Consider traditional covering with silver sulphadiazine cream inside a polythene bag or glove sealed at the wrist, changed after 24hrs. Simple paraffin/tulle dressings are an alternative—follow local policy. Elevate to minimize swelling.
Facial burns
Leave uncovered, or consider application of soft paraffin.
Eye burns
Check VA and refer to a specialist (p514), with prior irrigation if chemical burns (p516).
Burns dressings
The ideal burns dressing is sterile, non-adherent and encourages wound healing in a moist environment. The diversity of dressings available reflects the fact that this ideal dressing remains elusive. Allow senior nursing staff to advise on local preference and policy. Accumulation of fluid means that many dressings need to be changed at ≈48hrs—often this is appropriately done at a GP surgery.
Analgesia and tetanus
Unless there is a contraindication and/or if the patient is elderly, NSAID is appropriate and effective analgesia for many burns which do not require admission. Ensure prophylaxis against tetanus.
Burns in children and non-accidental injury
Unintentional burns are common in children—use the opportunity to offer advice regarding injury prevention. A minority of burns may result from NAI. Suspect NAI (p690) and seek senior help in the following situations:
  • when the explanation does not fit the burn
  • late presentation
  • other suspicious injuries
  • stocking and glove distribution scalds (± sparing of the buttocks)—this implies forced immersion in hot water
  • circular full thickness burns ≈ 0.75cm diameter may represent cigarette burns
P.383

Chemical burns
Initial assessment is notoriously difficult. Alkalis tend to produce more severe burns and can continue to penetrate even after initial irrigation.
Treat chemical burns with copious irrigation with water, continued for at least 20mins in alkali burns.
Hydrofluoric acid burns
Hydrofluoric acid is used industrially in a number of processes. Contact with the skin causes particularly severe burns, often with significant tissue damage and severe pain. This is because hydrofluoric acid rapidly crosses lipid membranes and penetrates the tissues deeply, where it releases the highly toxic fluoride ion. Fluoride ions may gain access to the circulation and produce a variety of systemic problems by a variety of mechanisms, including interfering with enzyme systems and producing hypocalcaemia by binding to calcium.
Manage hydrofluoric acid burns as follows:
  • provide copious lavage to the affected skin then apply iced water (this provides better pain relief than calcium gluonate gel)
  • call a plastic surgeon at an early stage
  • check serum Ca2+ and Mg2+ and U&E
  • record an ECG and place on a cardiac monitor
  • treat hypocalcaemia
Cement burns
Wet cement or concrete can cause chemical burns due to the alkali contact. These are usually partial thickness, but may be full thickness. Involve a specialist at an early stage.
Phenol burns
Phenol may be absorbed through the skin, resulting in systemic toxicity and renal failure.
P.384

Crush syndrome
A spectrum of conditions characterized by skeletal muscle injury (rhabdomyolysis). Common causes include the following:
  • Direct injuries and severe burns causing muscle damage.
  • Compartment syndromes: ‘true’ crush injuries produced by entrapment, or ‘self-crushing’ (eg an unconscious individual from drug overdose or alcohol excess lying on a hard surface). A vicious cycle is established where ↑ muscle compartment pressure obstructs blood flow, the muscles become ischaemic and oedematous, further ↑ compartment pressure and ↓blood flow leading to more ischaemia and muscle cell death.
  • Non-traumatic causes: metabolic disorders (diabetic states, ↓K +, ↓PO43 -), myxoedema, neuroleptic malignant syndrome, myositis due to infection or immunological disease.
  • Exertional: from undue exertion, grand mal fitting, rave dancing (particularly associated with ecstacy/cocaine use), often complicated by hyperthermia.
Clinical features
Adopt a high index of suspicion. Symptoms depend on the underlying cause, but muscle pain, tenderness and swelling may not be present at the time of admission. In the lower limbs, the condition is commonly confused with DVT. The classic compartment syndrome with pain on passive muscle stretching and sensory deficits may take several days to develop and pass unnoticed. The presence of distal pulses does not rule out a compartment syndrome.
Investigations
↑ CPK levels reflect muscle damage. Check U&E, PO43 -, Ca2+ and urate. 70% have myoglobinuria and pigmented granular casts (urinary stix tests do not differentiate between Hb and myoglobin). However, absence of myoglobinuria does not exclude rhabdomyolysis, as myoglobin clears rapidly from plasma and its presence in urine depends upon the release rate, the degree of protein binding, GFR and urine flow. If DIC is suspected, check a coagulation screen.
Treatment
Local problems
Urgent orthopaedic referral is needed for compartment syndromes. If the difference between intracompartmental and diastolic pressures is <30mmHg, fasciotomy, excision of dead muscle and even distal amputation may be required. These procedures may induce life-threatening electrolyte shifts, bleeding, local infection and later generalized sepsis.
Systemic complications
Severe metabolic complications start after revascularization. Hyperkalaemia may be life-threatening (p158). Hypocalcaemia is common initially, but is rarely symptomatic.
Acute renal failure can be produced by pre-renal, renal and obstructive elements. Following restoration of circulation or release from entrapment, fluid leaks into damaged areas ↓circulating plasma volume. Intracellular muscle contents enter the circulation and myoglobin and urate crystals can block the renal tubules. This process is aggravated by the ↓intravascular volume and associated metabolic acidosis. DIC and drugs which inhibit intra-renal homeostatic mechanisms (eg NSAIDs and ß-blockers) may also contribute. Prompt correction of fluid deficits and acidosis (often with CVP monitoring) and establishing a good urinary flow is essential. Alkalinization of the urine may be required: early use of mannitol has been advocated, but can cause pulmonary oedema if renal impairment is already present. If renal failure is established, dialysis may be needed, but prospects for full renal recovery are good.


> Table of Contents > Chapter 9 - Wounds, fractures, orthopaedics
Chapter 9
Wounds, fractures, orthopaedics
P.388

The approach to wounds
Wounds often have medicolegal implications—therefore record notes thoroughly, legibly and accurately (p30). Resuscitation is the initial priority for the seriously wounded patient. Stop bleeding by applying direct pressure.
History
Key questions are:
  • What caused the wound? (knives/glass may injure deep structures)
  • Was there a crush component? (considerable swelling may ensue)
  • Where did it occur? (contaminated or clean environment)
  • Was broken glass (or china) involved? (if so, obtain an X-ray)
  • When did it occur? (old wounds may require delayed closure and antibiotics)
  • Who caused it? (has the patient a safe home to go to?)
  • Is tetanus cover required? (see p396)
Examination
Consider and record the following:
  • Length: preferably measure. If not, use the term ‘approximately’ in the case notes.
  • Site: use diagrams whenever possible (rubber stamps are recommended). Consider taking digital or Polaroid photographs, particularly for compound fractures, in order to minimize the risk of infection by disturbing the wound as little as possible prior to surgery.
  • Orientation: vertical, horizontal or oblique.
  • Contamination: by dirt or other FBs may be obvious.
  • Infection: either localised or spreading, is a feature of delayed presentations and is associated in particular with certain specific injuries (eg ‘reverse fight bites’—see p402).
  • Neurological injury: test and record motor and sensory components of relevant nerves. Be aware that complete nerve transection does not automatically result in complete loss of sensation—some feeling is likely to be preserved (particularly in the hand). Assume that any altered sensation reflects nerve injury.
  • Tendons: complete division is usually apparent on testing. Partial tendon division is easily missed unless the wound is carefully examined—the tendon may still be capable of performing its usual function. Look in the wound whilst moving the relevant joint, and attempt to re-create the position of the injured part at the time of injury (eg clenched fist) to bring the injured structures into view.
  • Vascular injury: check for distal pulses.
  • Depth: wounds not fully penetrating the skin are ‘superficial’. Do not try to judge depth of deeper wounds before formal exploration. In some circumstances (eg neck wounds), formal exploration is not appropriate in A&E).
  • Type of wound: inspection often allows wounds to be described, helping to determine the mechanism of trauma (blunt or sharp injury) and hence the risk of associated injuries. The crucial distinction is whether a wound was caused by a sharp or blunt instrument. If in doubt, avoid any descriptive term and simply call it a ‘wound’. This avoids inaccuracy and courtroom embarrassment! Use the terms as described opposite.
P.389

Forensic classification of wounds and injury
The expert forensic evaluation of injury is outside the remit of the A&E specialist, but a simple understanding helps to avoid incorrect use of terminology with associated confusion (and on occasions, embarrassment).
Incised wounds (or ‘cuts’)
Caused by sharp injury (eg knives or broken glass) and characterized by clean-cut edges. These typically include ‘stab’ wounds (which are deeper than they are wide) and ‘slash’ wounds (which are longer than they are deep).
Lacerations
Caused by blunt injury (eg impact of scalp against pavement or intact glass bottle), the skin is torn, resulting in irregular wound edges. Unlike most incised wounds, tissues adjacent to laceration wound edges are also injured by crushing and will exhibit evidence of bruising.
Puncture wounds
Most result from injury with sharp objects, although a blunt object with sufficient force will also penetrate the skin.
Abrasions
Commonly known as ‘grazes’, these result from blunt injury applied tangentially. Abrasions are often ingrained with dirt, with the risk of infection and in the longer term, unwanted and unsightly skin ‘tattooing’. Record the direction in which the skin is abraded: skin tags may be visible at one end of the abrasion, indicating the edge of skin last in contact with the abrading surface.
Burns see p376.
Bruises
Bruising reflects blunt force (crush) injury to the blood vessels within the tissues, resulting in tender swelling with discoloration: sometimes localised bleeding collects to form a haematoma. The term ‘contusion’ is sometimes used as an alternative for bruise—it has no particular special meaning (or value). Record the site, size, colour and characteristic features of any bruising. It is impossible to determine the exact age of a bruise from its colour. However, yellow colour within a bruise implies (except perhaps in the neonate) that it is >18hrs old.
Scratches
These may comprise either a ‘very superficial incision’ or a ‘long, thin abrasion’—leave the distinction to an expert.
Interpersonal violence—medicolegal implications
Victims of violence frequently attend A&E for treatment of their injuries. Some patients (particularly those who have suffered domestic violence) may not provide an accurate account of how the injuries occurred and may not seek involvement of the police. Classical defence wounds include:
  • isolated ulna shaft fracture as the arm is raised to protect against blunt injury
  • incised wounds on the palmar aspects of the palms and fingers sustained in attempts to protect against knife attack
In cases where the police are involved and where injuries are serious or extensive, the police may arrange to obtain photographs and a police surgeon may be involved in the role of documenting injuries. Most A&E patients who have suffered violence do not see a police surgeon. Therefore, A&E staff have a dual role of treating injuries and recording them accurately for medicolegal purposes.
P.390

Further assessment of skin wounds
Investigation
X-ray if there is suspicion of fracture, involvement of joint, penetration of body cavity or FB. Specify on request forms that a FB is being sought, to allow appropriate views and exposure. Most metal (except aluminium) and glass objects >1mm in diameter will show up on X-ray. Some objects (eg wood) may not: USS may demonstrate these. CT or MRI are also occasionally helpful.
Note: X-ray all wounds from glass which fully penetrate the skin
During X-ray, use radio-opaque markers (eg paper clip) taped to the skin to identify the area of concern.
Wound swabs for bacteriology are unhelpful in fresh wounds, but obtain them from older wounds showing signs of infection.
By far the most important investigation is:
Wound exploration under appropriate anaesthesia
This allows full assessment and thorough cleaning of wounds which extend fully through the skin. It is inappropriate to explore the following wounds in A&E:
  • stab wounds to the neck, chest, abdomen or perineum
  • compound fracture wounds requiring surgery in theatre
  • wounds over suspected septic joints or infected tendon sheaths
  • most wounds with obvious neurovascular/tendon injury needing repair
  • other wounds requiring special expertise (eg eyelids)
Obtain relevant X-rays beforehand. Adequate anaesthesia is essential—in adults LA (eg 1% plain lidocaine) is often suitable (p275), but document any sensory loss first (if there is altered sensation, presume nerve injury and refer for formal exploration in theatre). Do not inject LA into the edges of an infected wound: it will not work in that acidic environment and it may spread the infection. GA may be the preferred option for treating some wounds in young children.
Using a clean technique, inspect wounds for FBs and damage to underlying structures. Most problems with wound exploration relate to bleeding. If it proves difficult to obtain a good view:
  • Obtain a good light and an assistant. The assistant can retract on a stitch placed on either side of the middle of the wound to allow full exposure.
  • Press on any bleeding point for at least 1min, then look again. Lidocaine with epinephrine (p277) is useful in scalp wounds which are bleeding profusely.
  • If bleeding continues, consider an appropriate tourniquet for up to 15mins. A sphygmomanometer BP cuff inflated above systolic pressure (after limb elevation for 1min) may be used on the limbs, a ‘finger’ of a sterile rubber glove may be used on fingers or toes, but never leave a patient alone with a tourniquet on, lest it is forgotten. It is imperative to ensure removal of the tourniquet afterwards. Record the time of application and removal.
If these measures fail, refer the patient for specialist exploration in theatre. Do not blindly ‘clip’ bleeding points with artery forceps, for fear of causing iatrogenic neurovascular injury. Many small blood vessels in the subcutaneous tissues can be safely ligated using an appropriate absorbable suture [eg 4/0 or 6/0 Vicryl (braided polyglactin) or Dexon].
P.391

The approach to foreign bodies
FBs within soft tissues can cause pain, act as a focus for infection or migrate and cause problems elsewhere. Therefore, remove FBs from recent wounds where possible, particularly if lying in or near joints. FBs which can be seen or felt or are causing infection are usually best removed. Finding FBs is frequently difficult without a bloodless field and good light. It may be appropriate to leave some FBs, such as gunshot deeply embedded in buttock soft tissues (antibiotic cover advised). However, most FBs of any size not removed in A&E warrant specialist consideration.
Patients not infrequently present with symptoms relating to (suspected) FBs under old healed wounds. In these circumstances, refer to an appropriate expert for exploration under appropriate conditions.
Fishhooks
The barbs on some fishhooks can make removal difficult. In some cases, it may be necessary to push a fishhook onwards (under LA) and thus out through the skin—wire cutters can then cut through the hook below the barb and allow release. Wear eye protection when doing this.
P.392

Wound management
Wound cleaning
Thoroughly clean all wounds irrespective of whether closure is contemplated, to ↓risk of infection. The standard agent used for wound cleaning is 0.9% (normal) saline. Aqueous chlorhexidine or 1% cetrimide solutions are sometimes used. Do not use hydrogen peroxide or strong povidone iodine solutions. Wounds ingrained with dirt may respond to pressure saline irrigation (19G needle attached to 20mL syringe), or may require to be scrubbed with a toothbrush (use goggles to ↓chance of conjunctival ‘splashback’). Devitalized or grossly contaminated wound edges usually need to be trimmed back (debrided), except on the hand or face. If dirt or other foreign material is visible despite these measures, refer to a specialist, who may choose to leave the wound open.
Wound closure
There are three recognised types of wound closure:
Primary closure
Surgical closure (by whatever physical means) soon after injury.
Secondary closure
No intervention: heals by granulation (secondary intention).
Delayed primary closure
Surgical closure 3-5days after injury.
If there is no underlying injury or FB, treat fresh wounds by primary closure as soon as possible. Accurate opposition of wound edges and obliteration of dead space provides the best cosmetic outcome with least infection risk.
Wounds not usually suitable for primary closure in A&E include:
  • stab wounds to the trunk and neck
  • wounds with associated tendon, joint or neurovascular involvement
  • wounds with associated crush injury or significant devitalized tissue/skin loss
  • other heavily contaminated or infected wounds
  • most wounds >12h old (except clean facial wounds)
Methods of closure
If in doubt, sutures are usually the best option.
Steristrips
Adhesive skin closure strips allow skin edges to be opposed with even distribution of forces. They are inappropriate over joints, but useful for pretibial lacerations, where skin is notoriously thin and sutures are likely to ‘cut out’. Before application, make steristrips stickier by applying tincture of benzoin to dry skin around the wound. Leave 3-5mm gaps between steristrips. See also p459.
Skin tissue glue
Particularly useful in children with superficial wounds and scalp wounds. After securing haemostasis, oppose the dried skin edges before applying glue to the wound. Hold the skin edges together for 30-60sec to allow the glue to set. Ensure that glue does not enter the wound. Do not use tissue glue near the eyes or to close wounds over joints.
Staples
Quick and easy to apply, particularly suited to scalp wounds. Staple-removers are required for removal.
Sutures (‘stitches’ or ‘ties’)
Traditional and commonest method of primary closure. Oppose the skin aiming for slight eversion of wound edges, using strong non-absorbable inert monofilament suture material attached to curved cutting needles (eg prolene, polypropylene or nylon) with knots tied on the outside. Interrupted simple surgical knots tied using instruments are relatively easy, economical of thread and have a low risk of needlestick injuries. Specialised continuous sutures (eg subcuticular) are not appropriate for wounds in A&E. The size of thread used and time to removal varies according to the site. Use absorbable sutures (eg Vicryl, catgut) on the lips and inside the mouth. Absorbable sutures may also be used to close subcutaneous tissues to ↓ chance of haematoma and infection.
P.393

Suture choice and time to removal
Part of body | Suture and size | Time to removal
Scalp | 2/0 or 3/0 non-absorbable† | 7days
 | glue or staples
Trunk | 3/0 non-absorbable† | 10days
Limbs | 4/0 non-absorbable† | 10days
Hands | 5/0 non-absorbable | 10days
Face | 5/0 or 6/0 non-absorbable | 3-5days*
Lips, tongue, mouth | absorbable eg 6/0 Vicryl/Dexon | –
† one size smaller may be appropriate for children * sutures may be replaced with steristrips at 3 days
Key points when suturing
The technique of a basic instrument tie is shown on pages pp394-5.
  • tie sutures just tight enough for the edges to meet
  • do not close a wound under tension
  • handle the skin edges with toothed forceps only
  • avoid too many deep absorbable sutures
  • mattress sutures are useful on some deep wounds—not on hands or face
  • dispose of sharps as you use them—do not make a collection
  • use strategic initial sutures to match up obvious points in irregular wounds
  • if a suture does not look right—take it out and try again
  • if it still does not look right—get help!
P.394

P.395

Figure. Instrument tie
P.396

Tetanus prophylaxis
Tetanus causes hundreds of thousands of deaths in the developing world and occasional cases are still seen in the UK. Injecting drug users are at risk (particularly when using SC or IM routes). Production of the exotoxin tetanospasmin, by the anaerobic, spore-forming Gram +ve bacillus Clostridium tetani interferes with neurotransmission (p226). Spore proliferation and toxin production is likely in heavily contaminated wounds with devitalized tissue. However, any wound is a potential portal of entry: ensure tetanus prevention in every case.
Tetanus immunization programme
Standard active immunization involves an initial course of 3 IM or deep SC doses of 0.5mL tetanus toxoid (formalin inactivated toxin) given at monthly intervals starting at 2months of age, followed by booster doses at 4yrs and 14yrs. A full course of 5 doses is considered to result in lifelong immunity. Single antigen tetanus vaccine has been replaced in the UK by combined tetanus/low dose diphtheria vaccine for adults and adolescents. Immunization required after injury depends upon the immunization status of the patient and the injury. Inadequate immunity against tetanus is particularly likely in immigrants, the elderly, patients with ↓immunity and those who have refused vaccination.
Anti-tetanus prophylaxis
The need for tetanus immunization after injury depends upon a patient's tetanus immunity status and whether the wound is ‘clean’ or ‘tetanus prone’:
The following are regarded as ‘tetanus prone’:
  • heavy contamination (esp with soil or faeces)
  • devitalized tissue
  • infection or wounds >6h old
  • puncture wounds and animal bites
Follow Department of Health guidelines.
See under http://www.dh.gov.uk
Do not give tetanus vaccine if there is a past history of a severe reaction: give HATI. Pregnancy is not a contraindication to giving tetanus prophylaxis.
Patient is already fully immunized
If the patient has received a full 5 dose course of tetanus vaccines, do not give further vaccines. Consider human anti-tetanus immunoglobulin (‘HATI’ 250-500 units IM) only if the risk is especially high (eg wound contaminated with stable manure).
Patient had complete initial course, boosters up to date but not yet complete
Vaccine is not required, but do give it if the next dose is due soon and it is convenient to give it now. Consider human anti-tetanus immunoglobulin (‘HATI’ 250-500 units IM) in tetanus prone wounds only if the risk is especially high (eg wound contaminated with stable manure).
Initial course incomplete or boosters not up to date
Give a reinforcing dose of combined tetanus/diphtheria vaccine and refer to the GP for further doses as required to complete the schedule. For tetanus-prone wounds, also give one dose of HATI at a different site. The dose of HATI is 250 units IM for most tetanus prone wounds, but give 500 units if >24hrs have elapsed since injury or if there is heavy contamination or following burns.
Not immunized or immunization status unknown or uncertain
Give a dose of combined tetanus/diphtheria vaccine and refer to the GP for further doses as required. For tetanus-prone wounds, also give one dose of HATI (250-500 units IM) at a different site.
P.397

Antibiotic prophylaxis
Antibiotics are not required for most wounds. Thorough cleaning is the best way of preventing infection. After cleaning and closure, consider oral antibiotic prophylaxis (eg penicillin + flucloxacillin) for certain wounds: compound fingertip fractures and wounds in those at extra risk (eg valvular heart disease, post-splenectomy). Co-amoxiclav has activity against anaerobes and is appropriate for bites and heavily contaminated or infected wounds: leave these wounds open. Antibiotics are indicated for penetrating injuries which cannot be properly cleaned (p405). Although a scientific basis is lacking, antibiotics are frequently used for wounds >6h old, complex intraoral wounds and in workers at high risk (gardeners, farmers, fishermen).
P.398

Wound aftercare
Dressings
A large variety of dressings are available, with little scientific evidence to help choose between them: the choice depends upon personal preference/prejudice and local departmental policy. A dry non-adherent dressing will protect most wounds from inadvertent contamination in the first few days. Dressings are not usually necessary for facial and scalp wounds. Beware circulatory problems resulting from encircling dressings/bandages applied too tightly to digits or other parts of limbs. Burns dressings are considered on p382.
General advice
Advise to keep wounds clean and dry for the first few days. Limb wounds require rest and elevation for the first 24h. After this, restrict movements to avoid undue stress causing the suture line to open up (especially where the wound is over a joint). Warn all patients to return if features of infection develop (redness, ↑pain, swelling, fever, red streaks up the limb). Approximate times to suture removal are shown on p393—these need to be adjusted to meet the occasion. For example, sutures over joints are sensibly left 14 days to avoid dehiscence. Similarly, sutures may need to be left in for longer where wound healing may be delayed (eg DM, the elderly, malnourished and those on steroids). Local policy will dictate where suture removal occurs (GP surgery or A&E). If available, discharge with illustrated instructions about wound care and suture removal. This may particularly help patients with memory impairment or those under the influence of alcohol.
Specific advice
Patients often ask when they can return to work. If a question of personal safety or safety of the public or work colleagues is involved, advise to return to usual duties only once the wound has healed and sutures are out. This particularly applies to food handlers and some workers with machinery. Provide a sickness certificate for the patient's employer as appropriate.
Review and delayed primary closure
Arrange review of heavily contaminated wounds, infected wounds not requiring admission and other wounds at particular risk of infection at ≈36h. Check T° and look for wound discharge and erythema, ascending lymphangitis and regional lymphadenopathy. Systemic symptoms or evidence of spreading infection despite oral antibiotics are indications for admission for wound toilet, rest, elevation and IV antibiotics.
Treat other wounds deemed initially to be at less risk of infection, but not suitable for primary closure, with cleaning, light packing/dressing and review at 3-5 days. The ideal dressing is one which keeps the wound moist, so consider the need for dressing changes prior to closure. If the wound is clean, employ delayed primary closure after wound cleaning and debridement under appropriate anaesthesia. If despite further cleaning and debridement, foreign material remains ingrained, the patient may require admission. If there is much exudate and evidence of local infection, take wound swabs for culture, consider removing the sutures, clean and redress the wound, give oral antibiotics and arrange further review.
Do not use ‘loose closure’ in contaminated wounds. The technique has all the risks of infection combined with a poor cosmetic result.
P.399

Infected wounds and cellulitis
Wound infection after injury
Although prompt treatment with cleaning and primary closure will ↓ risk, any wound may become infected. The risk of infection is ↑ by:
  • contamination (eg bites) and foreign material (including excess sutures)
  • haematoma
  • devitalized tissue
  • poor nutrition and ↓immunity (eg steroid therapy)
Pain is usually the first clue to wound infection. Note that many soft tissue infections (cellulitis, erysipelas) occur in the absence of an obvious wound (see p503).
Examination
Indicates the extent of the infection. Erythema and tenderness limited to the area around the wound suggest localised infection. Swelling and fluctuation are evidence of a collection of pus. Remove all sutures, together with pus and devitalized tissue, under appropriate anaesthetic. Send wound swabs for culture. Consider the possibility of a retained FB—X-ray/explore as appropriate. After thorough cleaning, leave the wound open, cover with a dressing and arrange review with a dressing change in 36h. Consider the need for antibiotics (eg co-amoxiclav) particularly for cellulitis, for the immunocompromised and for patients at particular risk (eg those with prostheses and valvular heart disease).
Consider admission (for rest, elevation, analgesia, wound/blood cultures and IV antibiotics) in patients with one or more of the following:
  • a red line spreading proximally (ascending lymphangitis)
  • regional (sometimes tender) lymphadenopathy
  • pyrexia >38°C
  • systemic upset
Soft tissue crepitus is ominous, suggesting gas-forming organisms (p227).
Infected hand wounds
A particularly common problem is an infected wound on the dorsum of the hand over a MCPJ after a punch injury. These are often bite wounds, presenting late with infection in the region of the joint. Refer for exploration in theatre and antibiotics (p402).
Infected facial wounds
Take infected wounds of the cheek very seriously. They pose a significant threat of sepsis spreading intracranially, resulting in papilloedema and ophthalmoplegia due to cavernous sinus thrombosis. Adopt a low threshold for referring for admission and IV antibiotics.
Infected surgical wounds
Infection of a recent surgical wound after a planned procedure is a relatively common complication. In addition to the possible threat to life, wound infection can have disastrous implications as far as the success of the preceding operation is concerned (eg hernias may recur). Contact the team which performed the surgery as soon as possible, to allow the surgeon to treat the complication.
P.400

Bite wounds
Bites and infection
Bites cause contaminated puncture wounds, contaminated crush injuries, or both. All carry a high risk of bacterial infection, some also a risk of viral or other infections (eg rabies).
Bacterial infection is particularly likely in:
  • puncture wounds (cat/human bites)
  • hand wounds, wounds >24hrs old
  • wounds in alcoholics, diabetics or the immunocompromised.
Bacteria responsible include: streptococci, Staphylococcus aureus, Clostridium tetani, Pasteurella multocida (cat bites/scratches), Bacteroides, Eikenella corrodens (human bites).
Approach
Establish what the biting animal was, how long ago and where the bite occurred. Obtain X-rays if fracture, joint involvement (look for air) or radio-opaque FB (tooth) is suspected.
Treatment
Cleaning
Explore fresh bite wounds under appropriate anaesthetic, debride and clean thoroughly with copious amounts of ‘normal’ saline. Refer significant facial wounds and wounds involving tendons or joints to a specialist.
Closure
This is controversial. Cosmetic considerations usually outweigh risks of infection for most facial wounds, so aim for primary closure. Elsewhere, choose between primary or delayed primary closure (p392). Do not close puncture bite wounds which cannot be satisfactorily irrigated.
Antibiotics
Also controversial. Many departments advocate prophylactic antibiotics for all bite wounds. One approach is to give antibiotics for puncture bites, hand bites, infected bites, bites from humans, cats and rats and to those bitten individuals who are immunocompromised. Co-amoxiclav is an appropriate broad spectrum agent, effective against strep, staph, pasteurella and eikenella. Give erythromycin to patients allergic to penicillin/ amoxicillin, although this is less effective against pasteurella.
Tetanus
Bite wounds are tetanus-prone. Give prophylaxis accordingly (p396).
Rabies (covered fully on p242)
Rabies results after the ‘bullet-shaped’ RNA rhabdovirus present in saliva of infected animals is transmitted to humans via a mucous membrane or skin break. After thorough cleaning, refer all patients who might have been in contact with a rabid animal to an Infectious Diseases specialist. Obtain further help from the Virus Reference Laboratory, London (020 8200 4400). The long incubation period of the rabies virus (14-90days) allows successful post-exposure prophylaxis at even a relatively late stage, according to agreed guidelines.
Hepatitis, HIV
Consider possible risks of hepatitis B, C and HIV in anyone who presents following a human bite and treat accordingly (see under ‘needlestick injury’—p404). Quantifying the risks can be difficult, particularly for example, in ‘reverse fight bites’ (p402) where the other person involved may be unknown. If in doubt, take a baseline blood sample for storage (to allow later testing if necessary) and provide cover against hepatitis B.
P.401

Treatment of infection
Most bacterial infections occur >24h after injury. Pain, inflammation, swelling ± regional lymphadenopathy within 24h suggests P. multocida infection. Take wound swabs of all infected wounds, then treat with cleaning, elevation, analgesia and antibiotics. Oral co-amoxiclav and outpatient review at ≈36h is appropriate for localised wound infection with no systemic symptoms and no suspected underlying joint involvement. Refer patients with spreading infection for IV antibiotics and admission.
Septicaemia is uncommon after bite injury, but has been reported with the Gram -ve bacillus Capnocytophaga canimorsus, previously known as Dysgonic Fermenter 2 (DF-2). Infection produces a severe illness with septicaemia and DIC, often in immunocompromised (splenectomized individuals or alcoholics). Take wound swabs and blood cultures, then give IV antibiotics and refer.
P.402

Specific bites and stings
Human bites and ‘fight bites’
Many human bites occur ‘in reverse’, when an individual punches another in the mouth, causing wounds on the dorsum of the hand over the MCPJs. Underlying joint involvement is common and may progress to septic arthritis unless treated aggressively with exploration, irrigation and antibiotics. Refer all patients for this. Consider hepatitis B, C and HIV, give appropriate prophylaxis (p400) and arrange counselling.
Tick bites
Ticks are recognised vectors of a number of exotic diseases worldwide. In the UK, patients often present with embedded sheep ticks. Remove ticks by gentle traction with blunt forceps applied as close to the skin as possible. Avoid traditional folklore methods of removal, which may cause the tick to regurgitate, promoting infection. In areas where Lyme disease is endemic (see p221), some physicians provide antibiotic prophylaxis with amoxicillin.
Insect bites
Minor local reactions are common. Treat with ice packs, rest, elevation, analgesia and antihistamines (eg chlorphenamine PO 4mg tds or a non-sedating alternative such as loratadine PO 10mg od). Occasionally, insect bites may be complicated by cellulitis and ascending lymphangitis requiring antibiotics (p399).
Wasps and honey bee stings
These may cause local reactions or anaphylaxis requiring prompt treatment (p42). Flick out bee stings left in the skin. Treat local reactions as for insect bites.
Snake bites
The European adder is the only native venomous snake in the UK. It is usually grey/brown, with a V-shaped marking behind the head and dark zig-zag markings on the back. Most bites occur in the summer. Venom is injected by a pair of fangs. The venom contains enzymes, polypeptides and other low molecular weight substances. Only 50% of bites result in envenomation.
Features
Envenomation causes pain and swelling: look for 2 puncture marks 1cm apart. Vomiting, abdominal pain, diarrhoea and hypotension may follow.
Treatment
  • prehospital: rest and bandage the bitten part (to slow lymphatic flow)
  • clean and expose wound, give analgesia and IV fluids for hypotension
  • treat anaphylaxis urgently according to standard guidelines (p42)
  • give prophylactic antibiotics (eg co-amoxiclav) and ensure tetanus cover
  • Antivenom has its own risk of anaphylaxis, but may be given for: persistent hypotension, WCC >20 × 109/litre, ECG changes or elevated cardiac enzymes, spontaneous haemorrhage or massive limb swelling.
  • obtain specific advice from a Poisons Information Centre (p175).
Jellyfish stings and fish spines
Most jellyfish in UK coastal waters are harmless. Wash the bitten part in sea water then pour vinegar (5% acetic acid) over it to neutralize the toxin.
Fish spines
(typically weever fish) produce a heat labile toxin which may be neutralized by immersion in hot water for 30mins. Occasionally, tiny parts of the fish spines become embedded and cause long-term irritation. Localising and removing these tiny FBs is difficult, so refer to an appropriate expert.
P.403

Contact with other wild animals
Contact with rats’ urine may cause leptospirosis (Weil's disease)—see p229. Provide prophylactic penicillin or doxycycline to anyone who presents following an episode of significant exposure (eg immersion in river water or sewage). Unusual bites may pose specific threats, which infectious disease specialists will advise about (eg monkey bites may cause herpes simplex infection: give prophylactic oral aciclovir). Bats may carry rabies (p242).
P.404

Needlestick injury
A needlestick injury is a specialised form of puncture wound. In a clinical setting it may represent a failure to follow universal precautions (p236) and should provoke a review of policy and procedure.
Numerous infective agents have been transferred by needlestick: Blastomycosis, Brucellosis, Crypococcosis, Diphtheria, Ebola fever, Gonorrhoea, Hepatitis B, Hepatitis C, Herpes zoster, HIV, Leptospirosis, Malaria, Mycobacteriosis, Mycoplasmosis, Rocky Mountain Spotted fever, Scrub typhus, Sporotrichosis, Staph aureus, Strep pyogenes, Syphilis, Toxoplasmosis, Tuberculosis.
In practice, the principal risks are of hepatitis B and C and HIV. The risk of acquiring hepatitis B following a needlestick from a carrier has been estimated at 2-40%. All hospital workers should be immunized against hepatitis B and have regular checks of their antibody status. The risk of hepatitis C is believed to be 3-10%. In contrast, the risk of acquiring HIV after needlestick with HIV positive source is much less (estimated at 0.2-0.5%, but may be higher if significant volumes are injected). There is a small (≈0.03%) risk of HIV transmission after mucocutaneous exposure (ie exposure of cuts, abrasions, mucous membranes including the eye). The (small) risk of acquiring HIV following needlestick injury from a person with known HIV may be reduced further by post-exposure prophylaxis, but time is of the essence (see below). No proven post-exposure prophylaxis currently exists for hepatitis C. Preventing needlestick injuries and exposure to these viruses is therefore crucial.
Management
  • Wash the wound with soap and water.
  • Ensure tetanus cover.
  • Ensure hepatitis B cover: if not previously immunized, give hepatitis B immunoglobulin and start an active immunization course (give first vaccine in A&E and arrange subsequent doses). If previously immunized, check antibody titres. If satisfactory, take no further action. If low, give booster vaccine. If very low give both immunoglobulin and start vaccine course. Many local needlestick policies advise obtaining informed consent from the source patient, prior to taking blood to check hepatitis and HIV status. In practice, however, the identity of the source patient is not always clear: do not withold hepatitis B prophylaxis if there is any doubt.
  • If the source patient is known to be (or suspected of being) HIV +ve, follow local guidelines and/or refer immediately to an infectious diseases specialist to discuss post-exposure prophylaxis. Department of Health guidance is available on http://www.advisorybodies.doh.gov.uk/eaga/publications.htm Combined prophylaxis therapy (eg zidovudine 250mg bd + lamivudine 150mg bd + nelfinavir 1250mg bd) is most effective if started within an hour of exposure, but may be worth considering up to 2wks. However, the prophylaxis has side effects, particularly affecting the GI system. Involve both the healthcare worker and a local expert in deciding whether or not to start prophylaxis. Either way, advise the patient to use barrier contraception and not to give blood as a donor until subsequent HIV seroconversion has been ruled out.
  • Take baseline blood for storing (serology for possible future testing), and in the case of a possible HIV source patient, also take FBC, U&E, LFTs and amylase also).
  • Arrange follow-up counselling.
  • If the incident occurred in hospital, report it to Occupational Health and review procedures.
P.405

Puncture wounds
Puncture wounds
Puncture wounds are small skin wounds with possible deep penetration.
Stab wounds to the trunk and neck are considered elsewhere (p330).
Puncture wounds often involve the sole of the foot, patients having trodden on a nail. Examine to exclude neurovascular injury, then obtain an X-ray looking for FB. If significant foreign material is present radiologically, or the patient has associated fracture, tendon injury or neurovascular deficit, refer for formal exploration and cleaning in theatre under a bloodless field. Otherwise:
  • irrigate and clean other wounds under LA where possible (consider nerve blocks). For wounds to the sole of the foot this may be impractical. As a compromise, immerse foot in warm antiseptic (eg povidone iodine solution) for 15mins.
  • apply a dressing and advise review/follow-up at GP as appropriate
  • ensure adequate tetanus cover (p396)
  • prescribe simple analgesia
  • consider prophylactic oral antibiotic cover (eg co-amoxiclav)
Some puncture wounds may become infected despite treatment. This may be due to retained foreign material in the wound. Pseudomonas osteitis is an uncommon, but recognised complication of puncture wounds to the foot. Refer infected wounds for formal exploration and irrigation.
P.406

How to describe a fracture
Clear, precise, complete descriptions of fractures will aid accuracy and save time when referring patients.
System for describing fractures
  • state the age of the patient and how the injury occurred
  • if the fracture is compound, state this first (and Gustilo type—p408)
  • name the bone (specify right or left, and for the hand, whether dominant)
  • describe the position of the fracture (eg proximal, supracondylar)
  • name the type of fracture (eg simple, spiral, comminuted, crush)
  • mention any intra-articular involvement
  • describe deformity (eg displacement, angulation) from anatomical position
  • state grade or classification of fracture (eg Garden IV)
  • state presence of any complications (eg pulse absent, paraesthesia, tissue loss)
Example using this system
‘29 year old male motorcyclist with a Type I compound fractured left humerus. It is minimally displaced and involves the humeral shaft, with no neurovascular compromise…’
Type of fracture
Simple—single transverse fracture of bone with only 2 main fragments
Oblique—single oblique fracture with only 2 main fragments
Spiral—seen in long bones as a result of twisting injuries, only 2 main fragments
Comminuted—complex fracture resulting in >2 fragments
Crush—loss of bone volume due to compression
Wedge—compression to one area of bone resulting in wedge shape (eg vertebra)
Burst—comminuted compression fracture with scattering of fragments
Impacted—bone ends driven into each other
Avulsion—bony attachment of ligament or muscle is pulled off
Hairline—barely visible lucency with no discernible displacement
Greenstick—buckling or bending of immature bones, often confined to 1 cortex
Pathological—fracture due to underlying disease (eg osteoporosis, Paget's disease)
Stress—certain bones are prone to fracture after repetitive minor injury
Fracture-dislocation—fracture adjacent or in combination with a dislocated joint
Deformity
Describe deformity using the terms displacement, angulation and rotation.
Displacement
Describe the relative position of two bone ends to each other. Give further details by stating the direction that the distal fragment is displaced from the anatomical position (eg volar, lateral). Also estimate the degree of apposition of the bone ends (eg 50%).
Angulation
Describing angulation (as ‘anterior’ or ‘posterior’) can sometimes be confusing. Although a little long-winded, one way to avoid confusion is to describe the direction in which the distal part points, relative to the anatomical position (eg a Colles’ fracture may be described as a ‘fracture of the distal radius in which the distal fragment points dorsally’). If available, use a goniometer to measure the angle on X-ray.
Rotation
Describe the degree of rotation from the anatomical position, in terms of the direction (eg external or internal rotation) in which the distal part has moved.
P.407

Orthopaedic anatomy
Long bone anatomy
Each long bone has a shaft or diaphysis with an epiphysis at each end. While the bone is growing these are separated by an epiphyseal growth plate and this narrows down into the bone shaft. The transitional area of bone is the metaphysis. In addition to these landmarks, the femur and humerus have a ball-shaped head, a narrower neck and at the lower ends a widened area consisting of the medial and lateral condyles of the femur and the medial and lateral epicondyles of the humerus. Fractures proximal to these areas of the femur and humerus are termed supracondylar. Intercondylar fractures involve the central, distal and juxta-articular portion. Fractures of the proximal femur between the greater and lesser trochanters are termed intertrochanteric.
Bones of the hand
There are 14 phalanges and 5 metacarpals (MCs). Naming the metacarpals according to the corresponding fingers (ie thumb, index, middle, ring and little) may avoid confusion. There are 8 carpal bones arranged in 2 rows. The proximal row (radial to ulnar) is comprised of scaphoid, lunate, triquetral and pisiform. The distal row (radial to ulnar) are trapezium, trapezoid, capitate and hamate.
P.408

Compound fractures
Compound (or open) fractures occur when a fracture is open to the air through a skin wound. All are at high risk of infection and can be associated with gross soft tissue damage, severe haemorrhage or vascular injury. Treat as orthopaedic emergencies requiring rapid assessment and treatment.
Classification of compound injuries
Gustilo classification of compound injuries:
Type I compound fracture where wound is <1cm long and appears clean.
Type II compound fracture where wound >1cm, but is not associated with extensive soft tissue damage, tissue loss or flap lacerations.
Type IIIA either a compound fracture with adequate soft tissue coverage of bone despite extensive soft tissue damage or flap laceration or any fracture involving high energy trauma or bone shattering regardless of wound size.
Type IIIB compound fracture with extensive soft tissue loss, periosteal stripping and exposure of bone.
Type IIIC compound fracture associated with vascular injury needing repair.
Management
Compound fractures require adequate fluid replacement, analgesia, splintage, antibiotics and tetanus prophylaxis prior to surgical treatment. Ensure the following steps are rapidly completed while contacting orthopaedic service:
  • Treat life-threatening injuries before limb threatening injuries. Do not be distracted from initial priorities by dramatic distal limb injuries.
  • Control obvious haemorrhage by direct manual pressure whilst commencing IV fluids and/or blood replacement.
  • Give analgesia in the form of incremental IV opioids (p268).
  • Once analgesia is adequate, correct obvious severe deformities with gentle traction and splint. Certain dislocations may require immediate correction. Remove obvious contaminants if possible (eg large lumps of debris or plant matter).
  • ‘Routine’ wound swabs for bacteriological culture are no longer recommended. They do not alter management and are poor predictors of deep infection.
  • If available, take Polaroid (or digital) photographs of the wound (this helps to avoid the need for repeated inspection by different clinicians).
  • Irrigate with saline, then cover the wound with a sterile moist dressing (eg saline soaked pads). Immobilize the limb in a POP backslab. Do not repeatedly inspect the wound as this greatly ↑ risk of infection. Once dressed and in POP, leave injuries covered until surgery.
  • Give IV antibiotics (eg cefuroxime or alternatives according to local policy). Consider adding gentamicin or metronidazole if the wound is grossly contaminated.
  • Give tetanus toxoid if indicated, and give HATI if gross wound contamination present (p396).
Record presence/absence of distal pulses and sensation and recheck frequently
Limb salvage or amputation
Orthopaedic surgeons often face a difficult decision as to whether or not a limb can be salvaged. Gustilo type IIIC injuries are associated with a high rate of amputation. The Gustilo classification alone is not always an accurate predictor of outcome: other tools have been developed to assist. For example, the Mangled Extremity Severity Score takes into account the extent of skeletal and soft tissue damage, the extent and severity of limb ischaemia, associated shock and age.
P.409

Dislocations
A dislocation involves complete loss of congruity between articular surfaces, whereas a subluxation implies movement of the bones of the joint, but with some parts of the articular surface still in contact. Describe dislocations in terms of the displacement of the distal bone. For example, the most common shoulder dislocation is described as ‘anterior’, with the humeral head lying in front of the glenoid. Aim to reduce dislocations as soon as possible in order to prevent neurovascular complications, ↓ risk of recurrence and ↓ pain. However, in general, aim to X-ray (to identify the exact dislocation ± associated fracture) before attempting a reduction. Exceptions to this principle are:
  • dislocations associated with considerable neurovascular compromise requiring urgent intervention (this includes some ankle fracture-dislocations)
  • uncomplicated patellar dislocations (see p454)
  • uncomplicated mandibular dislocations (see p364)
  • some patients with (very) recurrent shoulder dislocations, where there may be longer-term concerns over radiation exposure
  • some patients with collagen disorders resulting in hypermobility (eg Ehlers-Danlos syndrome) and unusual/recurrent dislocations without significant trauma
  • ‘pulled elbow’ in young children (see p684)
Use analgesia/sedation/anaesthesia appropriate to the dislocation and the individual circumstances. For example, patellar dislocations often reduce under entonox, finger PIPJ dislocations with LA digital nerve blocks, shoulder dislocations with IV sedation and analgesia, whereas posterior hip dislocations typically require manipulation under GA. Except in very exceptional circumstances, X-ray after manipulation to confirm adequate reduction and also to check for fractures which may not have been apparent on initial X-rays.
P.410

Casts and their problems
Plaster of Paris (POP)
POP is cheap, easy to use and can be moulded. Usually applied in the form of a bandage or multiply folded as a supporting slab. Disadvantages are susceptibility to damage (POP rapidly disintegrates if wet) and that it takes up to 24h for larger casts to dry fully after application. Cut slabs to shape prior to use and apply over wool roll and stockinette. Mould with palms (not fingertips) to avoid point indentation of plaster.
Resin casts
More costly, but lighter and stronger than plaster and much more resistant to water or other damage. Made of cotton or fibreglass impregnated with resin that hardens after contact with water. Sets in 5-10mins, maximally strong after 30mins. Resin casts are more difficult to apply and remove and as they are more rigid and less easily moulded there is a greater risk of complications from swelling or pressure necrosis. Be careful to remove or cover any sharp edges on the cast.
Complications of casts
Ensure that all patients discharged home with casts are given clear written instructions (including a contact phone number) to return if they develop pain or other symptoms in the immobilised limb. Formal cast checks within 24h are only required if there is particular concern about swelling. Simple swelling or discolouration of fingers or toes usually responds to elevation and simple exercises.
Is the cast too tight?
Act immediately upon suspicion of circulatory compromise from a cast. Look for the ‘five p's: pain, pallor, paraesthesia, paralysis and ‘perishing cold’—if any of these are present:
  • elevate limb
  • cut wool and bandages of backslab until skin is visible along the whole length of limb
  • split full casts and cut through all layers until skin is visible along the whole length of limb
Any undivided layers will continue to obstruct the circulation until released. If this action fails to completely relieve the symptoms, contact orthopaedic and vascular surgery staff immediately, as angiography and urgent surgical intervention may be required. Note that compartment syndrome may occur in the presence of normal pulses.
Is the cast too loose?
Test by trying to move the plaster longitudinally along the limb. Replace excessively loose or damaged casts, unless there is an outweighing risk of fracture slippage.
Local discomfort
If there is local pressure discomfort (eg over a malleolus), cut a window in the cast to allow direct inspection of the skin. Trim or replace plasters which restrict movement unduly.
Cast removal
Standard POP and selected resin casts may be removed with plaster shears. Use a plaster saw only if instructed in its proper use. In both cases, be careful to avoid skin damage.
Figure. Cast removal
P.411

P.412

Soft tissue injuries
Sprains
These occur from overstretching and tearing of ligaments. Sprains vary from sparse fibrous tears to complete disruption of a ligament complex. The results are pain, tenderness and soft tissue swelling. Ligament sprains are traditionally graded into three types, although distinguishing clinically between them may be difficult:
  • First degree sprains involve minor tearing of ligament fibres and are entirely stable
  • Second degree sprains are more severe partial sprains—there may be some resultant slight ligamentous laxity, but with a definite end-point on stressing
  • Third degree sprains reflect completely torn ligaments causing significant laxity: patients sometimes report hearing a ‘snap’ at the time of injury
Ligament sprains are very common, but there is a lack of reliable evidence about treatment. Prolonged immobilization seems to be detrimental to recovery, because of muscle wasting and loss of proprioception. Painful minor sprains do respond well to traditional measures: ice, compression with elastic support/strapping, elevation and progressive mobilization as soon as symptoms allow. Simple analgesics such as paracetamol or NSAID (eg ibuprofen) may help. Complete ligament rupture can be relatively painless, but if associated with gross joint instability will require surgical repair. Associated haemarthroses require orthopaedic appraisal, aspiration and often initially, protection and immobilization in POP.
Strains
Indirect injury involving muscle-tendon units may be classified in a similar fashion to ligament sprains. Pain on palpation over the site of injury is also reproduced by passive stress or active contraction of the affected muscle unit. Sometimes, a palpable defect may be apparent in complete ruptures (which typically occur at the musculotendinous junction). However, associated swelling may prevent any defect from being easily palpable. Treat minor strains similarly to sprains; consider specialist review for complete ruptures, some of which may require surgical repair.
Direct muscle injuries
These result from direct impact to a limb, body surface or internal organ causing local pain, bruising and soft tissue swelling. Note that associated bone contusions can occur, such as in the perimeniscal areas of the knee (these are visible on MRI). Treat minor injuries with ice, analgesia and early mobilization within the limits of symptoms. For more significant injuries, consider and treat according to possible risks of compartment and crush syndromes (with rhabdomyolysis) and large haematomas (see below).
Haematomas
Blood can accumulate as a result of traumatic disruption of the vascular structures within bone, muscle or soft tissues. In the case of intracranial, intrathoracic, intra-abdominal and pelvic haematomas, this is potentially life-threatening. Deceptively large volumes of blood can be accommodated within the soft tissue planes of the chest wall or thigh. In the presence of massive visible bruising of the torso or a limb, check for shock and measure Hb and Hct. Perform a coagulation screen. Blood transfusion may be necessary. Treat minor haematomas with compression dressings, ice and consider ultrasound therapy. Large haematomas or supervening infection require selective surgical drainage, haemostasis and antibiotics.
P.413

Other soft tissue problems
Myositis ossificans
After some muscle or joint injuries, calcification can occur within a haematoma leading to restriction of movement and loss of function. Frequent sites include calcification within a quadriceps haematoma (eg following a rugby injury) where inability to flex the knee >90° at 48h after injury indicates an ↑risk of myositis ossificans. Other sites include the elbow and femur. Passive stretching movements of joints may be implicated in the development of myositis ossificans. This particularly applies at the shoulder, hip and knee where passive exercises are performed for spasticity following paraplegia or head injury.
Treatment involves immobilising the limb or joint for a period of weeks, under specialist supervision. Early excision is contraindicated, as it is invariably followed by massive recurrence, but delayed excision (after 6-12 months) can improve function.
Tendonitis/tenosynovitis
This includes a bewildering range of conditions, some of which may have medicolegal implications (‘overuse’ or ‘repetitive strain’ injury). Examples include:
  • classic tenosynovitis—swelling along a tendon sheath, with pain on passive stretching or upon attempted active movement against resistance.
  • chronic paratendonitis (eg affecting Achilles tendon)—swelling around the tendon with localised pain and tenderness.
  • tendon insertion inflammation causes epicondylitis in adults (see p432) and traction apophysitis in children (p668).
Appropriate initial treatment usually includes rest, immobilization and NSAID. Later, consider involving an appropriate specialist (eg physiotherapist or hand therapist).
Bursitis
Inflammation of bursae most frequently affects the subacromial, olecranon and prepatellar bursae. There is localised swelling and tenderness: generalized joint effusions and/or tenderness along the whole joint line suggests an alternative diagnosis. In many instances, bursitis is non-infective and responds to rest and NSAID. Significant warmth and erythema raise the possibility of an infective origin. In this case, consider aspiration for bacteriological culture and provide antibiotics (eg co-amoxiclav or penicillin + flucloxacillin).
Other problems
Other causes of joint or limb pain with no specific history of trauma in the adult patient include: stress fractures, cellulitis and other infections, osteoarthritis and other forms of acute arthritis, nerve compression (eg carpal tunnel syndrome). Apparently atraumatic limb pain in children may present with limping—likely underlying causes vary according to the age (p664).
P.414

Physiotherapy in A&E
At its simplest, the term ‘physiotherapy’ in an A&E department includes the advice given to each patient following minor injury. At the other extreme, it encompasses the assessment and treatment of selected patients by skilled, experienced physiotherapists. It is valuable for a department to have close links with a physiotherapy unit, preferably with designated physiotherapy staff responsible for A&E referrals. Find out local arrangements for access to, and use of, physiotherapy services.
‘Everyday’physiotherapy
Minor soft tissue injuries are amongst the most commonly seen problems in A&E departments. Once bony injury has been excluded (clinically and/or radiologically) ensure that patients are discharged with clear, consistent advice on how to manage their own injuries in every case:
  • be clear and specific about what the patient is to do
  • set a realistic time limit after which the patient should seek further attention if their symptoms are not improving
  • give additional written instructions for reinforcement (eg ankle sprains, minor knee injuries), as patients will forget much of the verbal advice given
Rest/ice/compression/elevation (RICE) forms the traditional basic framework for treatment of most acute soft tissue injuries.
Rest
With most acute injuries, advise a period of 24-48h rest after an injury.
Ice
This is often advocated both in the immediate first aid of soft tissue injuries, and in their subsequent treatment. Crushed ice cubes wrapped in a damp cloth (to avoid direct contact with the skin) placed against the injured joint may ↓ swelling and pain. Do not apply for more than 10-15mins at a time. Repeat treatment every few hours initially. A cold pack or bag of frozen vegetables can also be used (do not refreeze if for consumption!).
Compression
Despite a distinct lack of evidence, injured joints (particularly the ankle) are frequently treated with some form of support. The easiest to use is an elasticated tubular bandage (eg Tubigrip®), either single or doubled over. If provided, advise the patient not to wear it in bed and to discard as soon as convenient. If not provided, explain why, or the patient may feel inadequately treated. Avoid providing support bandages to patients with elbow and knee injuries—the bandage tends to be uncomfortable and ‘dig in’ and in the case of the knee, may affect venous return and ↑chance of DVT.
Elevation
Initially, advise elevation of injured limbs or extremities above horizontal to ↓ swelling and discomfort. This is particularly crucial in hand or foot injuries.
Exercise
Start gentle, controlled exercises for any injured joint as soon as symptoms allow. Demonstrate what is expected and confirm that the patient understands what to do.
P.415

Formal physiotherapy
Physiotherapists are trained in the rehabilitation and treatment of injury, based on a detailed knowledge of relevant limb and joint anatomy, biomechanics and physiology. In A&E, physiotherapy staff are valuable in assessment and treatment of acute soft tissue injuries, patient education and advice and in the provision of appropriate mobility aids (particularly in the elderly) after injury. In order to make the best use of physiotherapy services, follow these guidelines:
  • Refer early if required for acute injury. Aim for the patient to be seen for initial assessment the same day, so treatment needs can be properly assessed.
  • Discuss the problem and treatment options with the physiotherapy staff prior to referral.
  • Use the physiotherapy service for selected cases, not as a general rule.
  • Never use the physiotherapy department to simply offload difficult or problematic patients.
Physiotherapists have a range of different treatments at their disposal, which typically focus upon regaining range of movement and mobility, improving strength and proprioception.
P.416

Approach to hand injuries
The history
Determine and record whether the patient is right or left-handed, their occupation and social situation. These points may have treatment implications, (eg an elderly person living alone with little social support may not cope at home after a dominant hand injury).
Suspect patients presenting with wounds on the dorsum of the hand over the 2nd-5th MC heads of having sustained a human bite (‘fight bite’) whatever history is given (p402).
Terminology
To avoid confusion always refer to fingers by name not number (index, middle, ring, little). Note that the middle finger is sometimes referred to as the ‘long’ finger and the little finger is sometimes called the ‘short’ finger.
Use: palmar, dorsal, radial, ulnar (not anterior, posterior, lateral, medial).
Examination
Injury to the hand's rich collection of nerves, blood vessels and tendons results in considerable functional deficit. Careful assessment, based on sound anatomical knowledge, is essential.
Clinical signs of injury
  • Median nerve
 ↓sensation in the palm over radial 3½ fingers unable to abduct thumb against resistance
  • Ulnar nerve
 ↓ sensation palmar and dorsal 1½ fingers little finger held flexed (non-functioning lumbrical) unable to cross index and middle fingers ↓abduction / adduction
  • Radial nerve
 ↓sensation dorsum first web space (no motor branches in hand, but proximal injury results in inability to extend wrist)
  • Digital nerve
 ↓sensation along radial or ulnar half of digit distally: note that some sensation is usually preserved, even with significant nerve injuries
  • Superficial flexor
 hold other fingers straight (immobilising all deep flexors), then unable to flex PIPJ. This test is unreliable for the index finger. Note also that ≈10% of individuals do not have a flexor superficialis tendon to the little finger.
  • Deep flexor
 unable to flex DIPJ
  • Extensors
 complete division prevents extension central slip division causes Boutonnière deformity. In recent injuries, hold PIPJ at 90° over table edge, then try to extend against resistance—DIPJ hyperextends in central slip division (Elson's test).
  • Deformity
 a small amount of rotational deformity of one digit (typically associated with a spiral/oblique MC or finger fracture) can have a dramatic effect upon long-term hand function: check carefully to ensure that there is no abnormal overlapping of fingertips in the palm on making a fist.
P.417

P.418

Hand wounds and associated injuries
General principles of treating hand wounds
  • Remove rings as soon as possible after any hand or arm injury as swelling can develop relatively rapidly. Try soap or water-based lubricant before using ring-cutters. Alternatively, pass string or 0/0 silk under the ring and wrap it firmly around the finger distally, allowing the ring to come off over the compressed tissues.
  • Elevate to diminish swelling and pain.
  • Avoid subcutaneous sutures.
  • For patients who are uncooperative due to excess alcohol consumption, consider admission for a few hours to allow suture with better cooperation later.
  • X-ray any hand injury caused by glass.
  • Remember to consider tetanus cover.
Exploration under anaesthesia
If it is obvious that surgical intervention by a hand surgeon is required, do not explore the wound in A&E. This particularly applies to suspected nerve injuries, where the use of LA renders subsequent assessment difficult. Conversely, clinical assessment of tendon injuries can be misleading if the patient is reluctant to move due to pain. Exploration under anaesthesia is necessary in this situation and to exclude division of >50% of a tendon (where clinical examination may be normal, but repair is required). Use an appropriate LA nerve block (as outlined on pp284-299).
During exploration, consider the position of the hand at the time of injury: reproducing this may reveal injuries otherwise hidden. Therefore, put all mobile structures through their full range of movement.
Extensor tendon injuries
>50% or complete division needs repair (eg 4/0 or 5/0 non-absorbable monofilament using Bunnell or Kessler stitch) by an experienced surgeon. This may be achieved under LA in A&E, depending on facilities and expertise. Follow extensor tendon repair with appropriate immobilization (eg volar slab type POP with finger joints in full extension and slight flexion at the MCPJs). Treat < 50% division by splintage in extension (eg POP slab as above) under the care of the hand surgeon.
Flexor tendon injuries
Refer immediately for specialist repair.
Nerve injuries
Complete division of a nerve may cause surprisingly little sensory loss, so take complaints of any altered sensation very seriously. Refer patients with suspected nerve injuries. Digital nerves can be repaired up to the level of the DIPJ, although it may be decided not to attempt to repair injuries which are distal to the PIPJ. Remember that it is functionally important to have intact sensation over the ‘edges’ of the hand (the thumb, the radial aspect of the index finger or ulnar aspect of the little finger). Patients sometimes present late after digital nerve injuries—repair can still be quite successful up to 2 weeks after injury.
Reverse fight bites—treat and refer as outlined on p402. Consider transfer of infection as discussed on p400.
P.419

Amputations
Refer patients with partial or complete digital amputation with bony loss. Recent proximal amputations without crush injury in fit young patients may be suitable for reimplantation: others may be treated with ‘terminalization’ or advancement flap. Let the hand surgeon decide. Meanwhile, dress, bandage and elevate, give IV analgesia, tetanus cover, broad spectrum antibiotics (eg cephalosporin) and keep fasted. Wrap the amputated part in moist saline swabs and place in a sealed plastic bag, surrounded by ice/water mix at 4°C.
Note:
Do not freeze or place the amputated part directly in solution.
Finger pad amputations
Skin loss less than 1cm2 without bony exposure may be allowed to heal with non-adherent dressings. Larger areas of tissue loss (particularly in adults) may require skin grafting or advancement flap, but some do heal satisfactorily with simple dressings.
Ring avulsions
Refer all circumferential and significant degloving injuries.
Compound injuries
Wounds over dislocations or fractures usually require specialist attention. Distal compound phalangeal fractures may be treated in A&E with wound cleaning, closure, review and prophylactic antibiotics.
Crush injuries
Frequently cause ‘burst’ injury fingertip wounds. Because of the risk of swelling, clean the wounds, but do not primarily close. Elevate, dress, give analgesia and arrange review.
Nailbed lacerations
Accurate repair (eg 6/0 vicryl) may prevent nail deformity. Nailfold lacerations extending towards the nailbed require removal of the nail to allow suture. Consider replacing the nail after to act as a temporary dressing.
FBs under nail
Splinters and other FBs under fingernails are relatively common. Apply a digital block and remove with fine forceps. If the FB cannot be reached easily, cut away an appropriate piece of nail.
Subungual haematomas
Blood frequently collects under the nail after a crush injury, causing pain by pressure. Trephine the nail distal to the lunula, using a red hot paper clip or battery operated drill.
High pressure injection injuries
Industrial grease or paint guns may cause small skin wounds which initially appear trivial, disguising a devastating injury with risk of permanent stiffness and significant tissue loss. X-rays may help to identify the extent of foreign material. Refer all such patients to a hand surgeon for immediate exploration and debridement.
P.420

Hand fractures and dislocations
Distal phalangeal fractures
Treat closed fractures of the distal portion (tuft) of the distal phalanx with analgesia and elevation. Treat compound burst injuries (from crushing injuries or hammer blows) with meticulous exploration, wound toilet/repair under LA and arrange follow-up. Antibiotics are not a subsitute for primary surgical treatment.
Mallet finger with fracture
‘Mallet finger’ injury may be associated with a small fracture at the base of the distal phalanx at the point of attachment of the extensor tendon. Treat as for (the more usual) mallet finger injury without fracture by plastic mallet splint for ≈6wks, advice and follow-up (see details on p422). Refer larger bony fragments (>1/3 articular surface) with mallet deformity or those with subluxation for possible K-wire internal fixation.
Proximal and middle phalangeal fractures
Treat undisplaced fractures with elevation, neighbour strapping and analgesia. Manipulate angulated proximal and middle phalangeal fractures under digital or wrist blocks. A useful tip for proximal phalangeal fractures is to use a needle-holder or pencil placed adjacent to the web space as a fulcrum. Maintain reduction using neighbour strapping and a volar slab POP or flexible padded aluminium (Zimmer) splint, although the latter can be difficult to secure. If reduction is unsatisfactory or cannot be maintained, refer for surgical fixation.
Phalangeal dislocations
X-ray all dislocations prior to reduction for presence of associated fractures. Reduce under digital nerve block (p286) by traction and gentle manipulation, then check integrity of the collateral ligaments. Confirm reduction on X-ray and immobilize the finger by neighbour strapping. Elevate the hand, provide oral analgesia and arrange follow-up.
Index, middle and ring metacarpal fractures
Check for displacement or rotation deformity and refer if present. Treat with analgesia, elevation and protect in a volar slab POP. Internal fixation may be considered for midshaft MC fractures with marked angulation, but can be complicated by marked post-operative stiffness.
Little (5th) metacarpal fractures
These often result from punching. Check to exclude rotation deformity by gently flexing fingers into the palm (they should point roughly to the thenar eminence and touch, but not overlap adjacent fingers on flexion). Angulation is common with neck fractures and rarely requires correction, with even up to 40° being accepted. Treat with neighbour strapping, elevation and analgesia. Additional comfort and support may be obtained by a volar slab POP for 2wks. Warn the patient that the 5th knuckle will be shorter than before. Arrange follow-up and advise intensive hand exercises as soon as possible.
Refer to orthopaedic team if there is any rotational deformity or significant angulation, particularly with base and shaft fractures, which may need surgery. Also refer patients with associated wounds, remembering that these may be compound human bites (‘reverse fight-bites’—p402).
Little (5th) metacarpal dislocations
Dislocations at the base of the 5th MC may be associated with a fracture. Refer for reduction and internal fixation.
P.421

Thumb fractures and dislocations
Dislocation at MCPJ
After X-rays and LA block, attempt reduction. If successful, assess and document the integrity of the collateral ligaments (see p422), then immobilize in a small degree (≈15°) flexion in a POP and arrange follow-up in fracture clinic. Reduction may be unsuccessful due to ‘buttonholing’—in this case, refer for open reduction.
Gamekeeper's thumb with associated avulsion fracture
Most abduction injuries result in ulnar collateral ligament injury without fracture, but occasionally an avulsion fracture occurs at the point of ligament attachment instead. Treat in a scaphoid POP and refer to fracture clinic, unless the bony fragment is displaced by more than 2mm, in which case internal fixation will probably be required.
Thumb metacarpal shaft fractures
If undisplaced, treat in scaphoid POP and refer to fracture clinic, but if displaced, refer for internal fixation.
Bennett's fracture-dislocation (p476)
This is a fracture through the base of the 1st (thumb) MC with lateral subluxation of the MC, leaving a small proximal fragment still joined to the trapezium. The injury results from a fall onto the thumb or from a fall/blow onto a fist closed around the thumb. Deformity and swelling occur over the base of the thumb and may be mistaken for a scaphoid injury. This is an unstable injury requiring expert attention. If undisplaced, apply a Bennett's type POP (similar to a scaphoid POP, but with the thumb abducted). If there is any displacement, refer for MUA/fixation. Maintaining reduction often requires the use of screw or Kirschner wire fixation.
Thumb dislocations
Dislocations usually follow falls onto the thumb or hyperextension injuries. They can occur at any level, including at the IPJ, MCPJ (see above) and at the carpometacarpal joint. Reduce dislocations by traction and local pressure under combined median and radial nerve blocks (p288). Confirm reduction by X-ray, immobilize in a scaphoid POP and arrange follow-up.
P.422

Soft tissue hand injuries
Mallet finger
Injury to the extensor mechanism at the DIPJ is a relatively common injury resulting from forced flexion of the DIPJ or from a blow/fall directly onto the fingertip. In the elderly it can result from minimal trauma. There is loss of full active extension at the DIP joint. Normal flexion is preserved.
X-ray to exclude associated fracture—treated as outlined on p420.
In the absence of a large fragment, treat in a plastic (mallet) splint secured with tape for ≈6wks. Ensure that the patient understands the importance of wearing the splint at all times and that the finger must be kept straight if the splint is removed for washing (eg hold finger against a flat surface until splint replaced). Warn that there may be a small degree of permanent flexion deformity. Arrange initial follow-up at ≈7-10days, to ensure compliance with treatment and to reassess in case swelling has ↓ and a smaller splint is required.
Volar plate injury
These are significant injuries, often with prolonged morbidity. Hyperextension at the PIPJ injures the volar plate at the base of the middle phalanx with or without evidence of bony involvement. Examination shows fusiform swelling of the PIPJ with tenderness over the volar aspect. Treat with ‘buddy strapping’ to adjacent fingers (or Bedford splint), elevate, provide analgesia and begin mobilization immediately. Arrange review to ensure full mobility is regained.
Gamekeeper's thumb
The ulnar collateral ligament of the thumb is crucial for the stability and function of the thumb. It is typically injured in hyperextension/hyperabduction injuries of the thumb (eg falls while skiing). Complete rupture usually results in the two parts of the ligament being separated by the adductor aponeurosis (the ‘Stener lesion’), so that satisfactory healing cannot occur. If there is tenderness over the ulnar collateral ligament of the thumb MCPJ, obtain X-rays: if this demonstrates a fracture, do not stress the joint, but treat appropriately instead (p421). If there is no fracture, assess stability of the ulnar collateral ligament by gentle abduction of the MCPJ and compare with the other hand. Examine the ulnar collateral ligament with the thumb slightly (15°) flexed. If a ruptured ligament is suspected, but pain precludes adequate examination, consider Entonox and repeat the examination. Significant (>30°) laxity implies complete rupture and need for operative repair.
Treat uncomplicated sprains with analgesia, elevation and either criss-cross elastoplast strapping (‘thumb spica’), or a scaphoid POP if symptoms are severe, and arrange follow-up. Refer suspected or demonstrable ulnar collateral ligament rupture to the orthopaedic surgeon, to consider primary surgical repair.
A2 pulley injury
The finger flexor tendon sheath at the PIPJ is thickened and known as the A2 pulley. Occasionally (especially in rock climbers), the tendon cuts through the A2 pulley, causing characteristic bowstringing on flexion. There may be associated tendon injury. Treat conservatively with buddy strapping (or Bedford splint) and elevation and arrange hand specialist follow-up.
Boutonnière deformity (p476)
This characteristic deformity from untreated rupture or division of the central slip finger extensor tendon may follow blunt or penetrating trauma. Splint and refer.
P.423

Other soft tissue hand problems
Pulp infections
Infection of the pulp space at the fingertip may reflect underlying FB or osteomyelitis, so X-ray to search for these and treat accordingly. If X-rays are normal, incise the pointing area under LA digital block. Send pus for bacteriology, apply a dressing, commence oral antibiotics (eg flucloxacillin 250-500mg PO qds) and arrange follow-up.
Paronychia
Infection of the nail-fold adjacent to the nail is common. In the early stages, oral antibiotics (eg co-amoxiclav or flucloxacillin) may cure. Once pus has developed, drain this under LA digital block by an incision over the fluctuance (usually a small longitudinally-orientated incision adjacent to the proximal nailfold suffices, but pus under the nail may require removal of a segment of nail). Antibiotics are unnecessary, unless there is spreading infection (in which case, consider co-amoxiclav).
Pyogenic flexor tenosynovitis
Infection of a finger flexor tendon sheath may follow penetrating injury. Classical signs (Kanavel's signs) are:
  • tenderness over the flexor tendon
  • symmetrical swelling of the finger
  • finger being flexed
  • extreme pain on passive extension
Ensure tetanus prophylaxis, then refer urgently for exploration, irrigation and IV antibiotics.
Other infections
These include palmar space infections and septic arthritis—refer immediately for specialist treatment.
Locked finger
Elderly patients with underlying OA sometimes present with locking at a finger MCPJ. A fixed flexion deformity is present, such that the patient can flex, but not fully extend at the MCPJ. There is usually no particular history of trauma—the underlying cause is entrapment of the palmar plate on an osteophyte. Refer for an early hand surgeon opinion: surgery may be required.
Trigger finger/thumb
This is relatively common, but not particularly related to trauma. Most cases are satisfactorily treated by steroid injection into the flexor tendon sheath, but leave this to a specialist.
P.424

Carpal bone fractures and dislocations
Scaphoid fractures
Assess and document whether there is tenderness over the scaphoid in all wrist injuries. Scaphoid fractures occur from falling onto an outstretched hand or from ‘kick-back’ injuries (eg from a starting handle or steering wheel in a car crash). Pain and swelling over the radial aspect of the wrist may be accompanied by difficulty gripping.
Look for
  • tenderness in anatomical snuffbox: compare both sides (do not press too hard)
  • tenderness over palmar aspect of scaphoid (scaphoid tubercle)
  • scaphoid pain on compressing the thumb longitudinally
  • scaphoid pain on gentle flexion and ulnar deviation of the wrist
  • tenderness over dorsum of scaphoid
X-rays
Request specialised scaphoid (not wrist) views. Four views are usually taken (AP, lateral, right and left obliques). Remember that scaphoid fractures may not be visible on initial X-rays. The scaphoid mostly fractures through the waist, but sometimes through the tubercle (the latter does not give rise to significant complications).
Treatment
If there is clinical or radiological evidence of fracture, apply a scaphoid POP and arrange for review in 10-14days. Treat minimal snuffbox tenderness without radiologically visible fracture with analgesia and a wrist splint and arrange review as above. Persisting symptoms require careful follow-up, further X-rays and occasionally bone scan or MRI.
Complications
Include non-union, avascular necrosis and OA. The combination of radiologically invisible fractures and significant complications renders follow-up of suspected fractures an important process.
Follow-up of clinically suspected scaphoid fractures (but with normal initial X-rays) is often undertaken in A&E clinic. Review at 10-14days after injury. If reassessment at this time reveals no clinical evidence of fracture, patients may be discharged. If, however, there is contining pain and/or scaphoid tenderness, repeat X-rays: treat visible fractures in POP; but if X-rays are still normal, treat in POP or splint and arrange bone scan or MRI to definitively answer whether a scaphoid fracture is present, or whether there is significant injury to the carpal ligaments.
Lunate dislocations
These injuries are rare but often missed. They follow falls onto the outstretched wrist and result in pain and swelling anteriorly over the wrist. Median nerve paraesthesia may be a clue to the diagnosis. X-ray shows dislocation and rotation of the lunate so that it is shifted in front of the carpus and its concave surface faces towards the palm instead of distally. The AP view may look relatively normal, so carefully scrutinize lateral views. Refer for immediate MUA.
Complications
Median nerve injury, avascular necrosis and Sudeck's atrophy.
Other carpal dislocations
Isolated dislocations of other carpal bones occur, but often injuries are more complicated and involve dislocations (and fractures) of one row of carpal bones (eg trans-scapho-perilunar dislocation). Surprisingly perhaps, given the almost inevitable significant swelling, these injuries can be missed. Give analgesia and refer for reduction by the orthopaedic team.
P.425

Flake avulsion carpal fractures
Small avulsions from the dorsum of the carpus are often from the triquetrum. Treat with immobilization in a POP backslab or wrist support splint, analgesia and refer to fracture clinic.
Fractured hook of hamate
Local palmar tenderness may give rise to suspicion of a fracture of the hook of the hamate. Diagnosis can be difficult: specialised X-rays or CT may be required to demonstrate the fracture. Immobilize in POP and refer to fracture clinic.
Figure. Wrist: normal lateral
Figure. Perilunate dislocation
Figure. Lunate dislocation
P.426

Wrist fractures
Colles' fracture
Defined as a fracture of the radius within 2.5cm of the wrist, such that the distal fragment is angulated to point dorsally. These common fractures usually result from a fall onto an outstretched hand. Osteoporosis contributes to ↑ frequency in post-menopausal women. Careful treatment is required to avoid complications (wrist stiffness, malunion, carpal tunnel syndrome, Sudeck's atrophy).
Colles’ fractures produce characteristic deformity comprising:
  • posterior and radial displacement of the distal fragment.
  • angulation of the distal fragment to point dorsally (the articular surface of the distal radius normally has a 5° forward tilt on the lateral wrist X-ray).
  • angulation of the distal fragment to point radially (the articular surface of the distal radius is normally tilted 22° towards the ulnar side on AP wrist X-ray).
  • impaction, leading to shortening of the radius in relation to the ulna.
    Figure. Colles' fracture.
Check for scaphoid tenderness, distal sensation and pulses in all cases.
Treatment
Provide analgesia, immobilize in a backslab POP and elevate with a sling. Discharge those with undisplaced fractures (if they will manage at home) and arrange fracture clinic follow-up. For others, decide if MUA is indicated.
Arrange MUA for:
  • grossly displaced fractures.
  • displacement of the ulnar styloid (this implies serious injury and disruption of the inferior radio-ulnar joint).
  • loss of normal forward radial articular surface tilt on lateral wrist X-ray. Neutral or minimal tilt may be acceptable in the very young or very old (particularly in the non-dominant limb). Seek senior advice if unsure.
Advise the patient to keep moving fingers, thumb, elbow and shoulder.
Smith's fracture
Unstable distal radius fracture where the distal fragment is impacted, tilted to point anteriorly and often displaced anteriorly. It usually follows a fall onto a flexed wrist. Give analgesia, immobilize in a backslab POP and refer for MUA or ORIF using a buttress plate.
Barton's fracture (p476)
Intra-articular fracture involving only the anterior portion of the distal radius. Give analgesia, immobilize in a POP backslab and refer for ORIF and plating.
Isolated radial styloid fracture
Caused by similar mechanisms of injury as scaphoid fractures (ie falls onto an outstretched hand or kickback injuries). Treat with analgesia, backslab POP, elevation sling and fracture clinic. Internal fixation is occasionally required.
P.427

Soft tissue wrist injuries/problems
Wrist sprain
Exclude scaphoid or other fracture (or dislocation) before considering the diagnosis of ‘wrist sprain’. Can occur following hyperextension or flexion of the wrist, causing swelling and tenderness around the wrist joint. Treat with a wrist splint or tubigrip support, analgesia or NSAIDs and progressive exercise.
TFCC injury
The triangular fibrocartilage complex at the distal end of the ulna may be injured with associated structures. Often, these injuries only become apparent later, when what was diagnosed as a ‘simple wrist sprain’ fails to settle—pain and tenderness persists over the TFCC. Arrange specialist follow-up for further investigation (eg MRI) and treatment.
Rupture of wrist/hand tendons
Rupture of tendons may occur without penetrating trauma. The most common rupture involves extensor pollicis longus a few weeks after (usually undisplaced) fracture of the distal radius. Rupture of other extensor (and occasionally flexor) tendons occurs in association with OA, RA, scaphoid non-union, CRF, SLE. Refer to a hand surgeon.
Radial tenosynovitis (‘intersection syndrome’)
Typically follows unaccustomed repetitive activity such as gardening, DIY or decorating. Over hours to days, a painful fusiform swelling develops over the radial aspect of the distal forearm. Movement of the wrist produces pain and palpable (occasionally audible) crepitus. Immobilize in a simple adjustable wrist splint and unless contraindicated, prescribe NSAID for 7-10days. After this, allow gradual mobilization of the wrist and educate about eliminating the cause. Immobilize severe cases in a forearm POP for 2weeks before beginning mobilization.
De Quervain's tenosynovitis
Affects the tendon sheaths of abductor pollicis longus and extensor pollicis brevis. Pain, swelling and crepitus occur over the lateral (dorso-radial) aspect of the radial styloid. Symptoms can be reproduced by thumb or wrist movement. Finklestein described grasping the patient's thumb and rapidly ‘abducting the hand ulnarward’, but probably more useful is pain on ulnar movement of the wrist with the thumb clenched in a fist. Treat with NSAID and splintage for 7-10days. A removable fabric wrist splint (including the thumb) may suffice, but consider a scaphoid type POP for severe pain. Persistent symptoms may respond to steroid injection of the tendon sheath using an aseptic technique.
P.428

Forearm fractures and related injury
If one forearm bone is fractured, look for a fracture or dislocation of the other.
Obvious deformity in an adult forearm indicates fracture of the radial and ulna shafts. Initially treat with:
  • analgesia (eg increments of IV morphine + anti-emetic until pain relieved)
  • immobilization in backslab POP
  • if one or both fractures are compound, give IV antibiotics, tetanus cover and dress the wound
Always check distal pulses and sensation and examine for associated injuries at the wrist and elbow. Only once this has been done and the patient is comfortable, can he/she be sent for X-ray. Ensure X-rays demonstrate the whole lengths of the radius and ulna shafts, including both the elbow and wrist joints.
Fractures of both radius and ulna shafts
Adult fractures, unlike those in children, may be markedly displaced with little or no bony contact between the fragments. Rotational deformity is common. Check carefully for clinical evidence of neurovascular injury. Closed reduction is difficult and often fails or is complicated by late slippage. Treat fractures with analgesia/immobilization as above and refer for ORIF.
Isolated ulna shaft fracture
These usually occur from a direct blow to the outer edge of the forearm (it is typically seen as a defence injury) or from a fall striking the ulnar shaft. X-ray the whole ulna and radius to exclude associated fracture or dislocation of the radial head (see below). If undisplaced, treat in an above elbow POP with the elbow flexed to 90° and the forearm in mid-supination. Refer all displaced or angulated fractures for ORIF.
Monteggia fracture-dislocation (see p479)
Defined as a fracture of the ulna associated with dislocation of the radial head. Occurs from forced pronation of the forearm (eg fall onto an outstretched, fully pronated forearm). Can also occur by a direct blow or fall onto the proximal ulna, displacing the head of the radius. Treat with analgesia and immobilization in a temporary above-elbow POP backslab. Refer to the orthopaedic team for ORIF (or sometimes in children, for treatment with MUA and POP).
A related injury is the Hume fracture (p478) in which anterior dislocation of the radial head is combined with an olecranon fracture—refer for ORIF.
Note:
Monteggia fracture-dislocations are not infrequently missed at initial presentation, due to attention being distracted by the ulna fracture. To avoid this:
  • request elbow and wrist X-rays in any patient with forearm shaft fracture
  • check all elbow X-rays carefully to ensure that the radial shaft is normally aligned and that the radial head abuts the capitellum
Galeazzi fracture-dislocation (see p477)
Defined as a fracture of the radius associated with dislocation of the inferior radio-ulnar joint at the wrist. Always look for subluxation of the ulna in radial fractures. Treat with analgesia and immobilization in a temporary POP backslab. Refer for ORIF.
Isolated radial shaft fracture
These are very uncommon: always treat and assume that there is some associated damage to the inferior radio-ulnar joint at the wrist.
P.429

Figure. Monteggia fracture-dislocation
Figure. Galeazzi fracture-dislocation
P.430

Elbow injuries
In any injured elbow look specifically for:
  • elbow effusion (felt as a tense, bulging swelling halfway between the lateral epicondyle and the point of the olecranon)
  • the normal relationship between the olecranon and the lateral and medial epicondyles—all should form an equilateral triangle with the elbow flexed
  • range of movement: X-ray patients who cannot fully extend the elbow and flex to touch the shoulder tip
Olecranon fractures
Follow falls onto the point of the elbow. The olecranon fragment may displace proximally due to pull of triceps tendon. Swelling, tenderness or crepitus are present on examination. In the young, the olecranon epiphysis may cause confusion on X-rays. Treat undisplaced or hairline fractures in an above elbow backslab POP at 90°, provide analgesia and arrange fracture clinic follow-up. Refer fractures which are displaced or which involve the elbow joint for ORIF.
Radial head/neck fractures
Occur following a fall onto an outstretched wrist (the radial head impacts against the capitellum) or from direct trauma to the elbow. Examine movements: extension and flexion are usually limited, but supination and pronation may be relatively normal. Look for an elbow effusion and palpate for tenderness over the radial head while supinating and pronating the elbow. X-ray will confirm an elbow effusion (fat pad sign—see below), but fractures may be difficult to see. Treat undisplaced fractures with analgesia and a collar and cuff sling. If very painful, immobilize in an above elbow POP backslab at 90°. Arrange fracture clinic review. Refer comminuted or displaced fractures as they may require MUA, internal fixation or occasionally excision of the radial head.
Elbow effusion, no visible fracture
Always assume that a radial head/neck fracture is present: provide analgesia, a collar and cuff sling and arrange review to ensure that full movement is regained. Extra symptomatic relief may be achieved by aspiration of the elbow joint (via a point midway between the olecranon and lateral epicondyle) under aseptic conditions.
Figure. Elbow fat-pad sign
P.431

Dislocated elbow
Examination reveals loss of the normal triangular relationship between the olecranon and epicondyles. Check distal pulses and sensation as brachial artery, median and ulnar nerves may be damaged. Elbow dislocations may be classified according to the direction of dislocation and the presence of associated fractures (eg fractured coronoid). The most frequent injury is postero-lateral dislocation (ie movement of the distal part in a postero-lateral direction).
After analgesia and X-ray, most dislocations may be reduced in A&E under IV sedation with full monitoring (p300). However, GA is sometimes required.
Reduction
Choose between the following techniques for reduction of postero-lateral dislocations:
  • Flex the elbow to 60° with countertraction on the upper arm. Pull on the fully pronated forearm at this angle—slight flexion at the elbow may be necessary.
  • Alternatively, lever the olecranon forward with both thumbs while holding the elbow flexed and while an assistant provides traction on the forearm.
Reduction is confirmed by a ‘clunk’ and restoration of the normal triangular relationship of the elbow landmarks. Once reduced, recheck pulses and sensation, immobilize in an above elbow POP backslab at 90° and X-ray again (looking for associated fractures). Consider admission for analgesia and observation for possible significant limb swelling. If unable to reduce, refer for reduction under GA.
Supracondylar fractures (see p682)
Fractures of the distal third of the humerus usually occur from falls onto the outstretched hand. They are most common in children (p682), but also occur in adults. The elbow may be grossly swollen and deformed, but the normal triangular relationship of the olecranon and epicondyles is characteristically preserved. Check distal pulses and sensation carefully as the brachial artery, ulnar, median and radial nerves can all be damaged. Immobilize in an above elbow backslab POP and give analgesia. Refer to the orthopaedic surgeon as MUA/ORIF are usually required.
Fractures of the capitellum occasionally occur in isolation. If undisplaced, treat conservatively with analgesia and POP. Refer patients with displaced fractures of the capitellum for specialist treatment (possibly ORIF).
Medial collateral ligament injury
Instability on stress testing of the medial (ulnar collateral) ligament implies a significant injury. Treat in backslab POP with the elbow flexed to 90° and supported in a sling. Arrange fracture clinic follow-up.
Other elbow injuries
Elbow injuries are relatively common in children. Specific injuries in children are considered as follows:
supracondylar fracture—p682
lateral condylar injury—p684
medial condylar injury—p684
pulled elbow—p684
P.432

Soft tissue elbow problems
Lateral epicondylitis
This is commonly called ‘tennis elbow’. It follows repetitive or excessive stress to the origin of the forearm and hand extensor muscles at the lateral epicondyle. It can occur spontaneously, but usually follows repetitive lifting, pulling or sports (eg as a result of an incorrect backhand technique in tennis). Inflammation, oedema and microtears occur within the extensor insertion.
Look for localised swelling, warmth or tenderness over the lateral epicondyle and immediately distal to it.
Examine movements: dorsiflexion of the pronated wrist against resistance will reproduce symptoms.
X-ray if the problem follows acute injury—refer to the orthopaedic surgeon if there is an avulsion fracture.
Treat with analgesia (preferably NSAID) and ice application. Support the arm in a broad arm sling and advise rest, followed by progressive exercise and avoidance of aggravating movements. If symptoms are recurrent or prolonged, refer as steroid injection, forearm clasp, physiotherapy and occasionally surgery may be required.
Medial epicondylitis
Often called ‘golfer's elbow’, this condition has a similar pathophysiology to lateral epicondylitis: it is frequently seen in racquet sports and golf.
Examine for localised tenderness and swelling over the forearm flexor insertion at the medial epicondyle. Flexion of the supinated wrist against resistance will reproduce symptoms. There may be ↓ grip strength and ≈60% of patients have some symptoms of associated ulnar neuritis.
Treat as for lateral epicondylitis.
Olecranon bursitis
Inflammation, swelling and pain in the olecranon bursa may follow minor trauma or occur spontaneously. Other causes include bacterial infection (sometimes following penetrating injury) and gout. Elbow movements are usually not limited. Look for overlying cellulitis, wounds and systemic symptoms and check for ↑ T° (these suggest infection). Gout or bacterial infection can be confirmed by aspiration of the bursa under aseptic conditions and immediate microscopy for crystals or bacteria. Aspirate using a small needle at a shallow angle and try to aspirate the bursa completely.
Non-infective bursitis
Provide analgesia, NSAID and rest the arm in a broad arm sling. Symptoms should resolve with rest over a period of weeks. Rarely, persistent symptoms require surgical excision of the olecranon bursa.
Gout bursitis
Treat as above. Arrange follow-up through the patient's GP.
Infective bursitis
If there is evidence of underlying infection, treat with rest, NSAID and start antibiotics (eg co-amoxiclav or flucloxacillin + penicillin). Occasionally, infection requires referral to the orthopaedic surgeon for surgical drainage.
Olecranon bursa haematoma
A history of blunt trauma to the olecranon followed rapidly by ‘golf ball-sized’ swelling over the olecranon, but with a full range of elbow movement (and no evidence of fracture), implies a haematoma in the olecranon bursa. Treat conservatively: attempts at drainage may result in secondary infection.
P.433

Injuries to biceps and brachialis
Inflammation of biceps and/or brachialis at the site of attachment at the elbow can cause persistent symptoms: treat with rest and NSAID. Biceps brachii can rupture either at its long head in the bicipital groove or near the elbow insertion. Long head ruptures typically affect the elderly and result in a characteristic abnormal shape and low biceps position on attempted elbow flexion against resistance: unless the patient is young, fit and active, surgical repair is rarely indicated. Distal ruptures are often treated conservatively, but some may benefit from repair: arrange orthopaedic review to consider this.
Osteochondritis dissecans
This can affect the elbow and cause locking of the elbow joint. X-rays may reveal a defect and/or loose body. Refer to the orthopaedic team.
Nerve compression
Ulnar nerve entrapment at the elbow (‘cubital tunnel syndrome’) is the second most common upper limb nerve entrapment (median nerve compression in carpal tunnel syndrome is the commonest): refer these chronic conditions back to the GP.
Acute radial nerve palsy above the elbow presents with sudden wristdrop following a history of compression (eg crutch use, falling asleep with arm over the back of a chair). The underlying injury is usually a neuropraxia which has the potential to recover completely given time with conservative measures. It is crucial to ensure that flexion contractures do not develop in the meantime: provide a removable wrist splint, advise regular passive wrist exercises and refer for physiotherapy and follow-up to ensure recovery.
P.434

Shoulder dislocation
Anterior dislocation
Common and usually the result of forced external rotation/abduction of the shoulder. The humeral head usually dislocates to lie anterior and slightly inferior to the glenoid. Patients may present holding onto the affected arm.
Examine for:
  • step-off deformity at the acromion with palpable gap below the acromion.
  • humeral head palpable antero-inferiorly to the glenoid.
  • evidence of complications: check especially for distal pulses and ↓ sensation over the lateral aspect of the shoulder (the ‘badge’ area) supplied by the axillary nerve.
Give analgesia and support in a temporary sling. X-ray before reduction to exclude associated fractures. X-rays show loss of congruity between humeral head and the glenoid. The humeral head is displaced medially and inferiorly on an AP shoulder X-ray.
Treatment
Reduce under sedation/analgesia with full monitoring, using one of the methods described below. The choice of technique is personal and depends upon familiarity. Apply minimal force to prevent humeral fracture or further soft tissue damage. In patients with habitual recurrent dislocation, reduction may be easily achievable with minimal use of drugs (eg Entonox).
External rotation method
This simple technique has a good rate of success. With the patient reclining at 45°, slowly and gently (without force) externally rotate the shoulder to 90°. If the dislocation has not yet reduced, forward flex (elevate) the shoulder slowly.
Kocher's method
Lie the patient back almost flat and once sedation and analgesia are adequate:
  • with the elbow flexed to 90°, slowly externally rotate the shoulder. Pause if there is any resistance and continue only when muscles relax.
  • slowly adduct the upper arm across the chest with the shoulder still held in external rotation.
  • once adducted as far as possible, internally rotate the shoulder by flipping the forearm towards the opposite shoulder.
Reduction may occur at any time during the manoeuvre: success is more likely if the patient is relaxed (avoid traction) and if initial external rotation reaches 90°. A ‘clunk’ or return of normal glenoid contour confirms success.
Modified Milch method
Slowly abduct the straight arm to 110°. With the elbow extended, apply gentle steady traction to the arm, while an assistant controls movement of the humeral head back into the glenoid.
Other techniques
Scapular manipulation
With the patient lying prone, the scapula is ‘manipulated’ onto the glenoid by pushing the inferior tip of the scapula medially and the superior part laterally.
Stimson's technique
A more traditional method with the patient prone. Apply a weight strapped to the forearm/wrist of the affected side as it hangs down, and await reduction.
Hippocratic methods
Many techniques have been described over many centuries, but are probably of historical interest only.
P.435

Post-reduction
After reduction, recheck pulses and sensation (including axillary and radial nerves) and obtain a check X-ray. Immobilize in a collar and cuff and body bandage. Local policy sometimes includes shoulder immobilisation webbing or braces as standard. Provide analgesia (eg co-dydramol) and arrange follow-up. If unsuccessful, difficult or if shoulder has been dislocated >24h, refer for reduction under GA.
Fracture-dislocation of the shoulder
Most involve fractures of the greater tuberosity associated with anterior dislocation of the shoulder. Reduce under sedation as with uncomplicated dislocations—in most cases the fracture will reduce satisfactorily along with the dislocation. Refer large or complex fracture-dislocations involving the humeral head, neck or shaft.
Figure. Anterior dislocation of the right shoulder
Posterior dislocation
This uncommon injury is easy to miss. It results from a blow or fall onto the anterior shoulder. It may also occur during seizures or after an electric shock. The patient presents with the arm held with the shoulder internally rotated. AP shoulder X-ray may appear normal, but careful inspection reveals an abnormally symmetrical appearance of the humeral head (‘light bulb sign’) and loss of congruity between the humeral head and the glenoid. A modified axial shoulder X-ray (from above) or a translateral view will confirm posterior dislocation of the humeral head. Manipulate under sedation by applying traction and external rotation to the upper limb at 90° to the body. If difficult, refer for reduction under GA. Treat and follow-up as for anterior dislocation.
Luxatio erecta
Rare inferior dislocation of the humeral head. Presents with arm held abducted above head. Check carefully for neurovascular complications. Reduce under sedation by traction in line with the abducted upper arm, followed by adduction of the shoulder. May require reduction under GA. Treat and follow-up as for anterior dislocation.
P.436

Other shoulder injuries
Acromio-clavicular (AC) joint injury
Common injuries which usually occur following falls onto the shoulder or violent sudden movements of the upper limb. Examine for local pain, swelling or a palpable step in the region of the AC joint. X-ray will show fractures or AC joint disruption (separation or subluxation of the AC joint >1-2mm). The diagnosis may be made more obvious by asking the patient to hold a heavy object while the X-ray is taken. AC joint injuries can be classified as follows:
Grade I | Minimal separation. Only acromio-clavicular ligaments involved.
Grade II | Obvious subluxation, but still some overlap of the bony ends.
Grade III | Complete dislocation of AC joint, indicating rupture of the conoid and trapezoid ligaments, in addition to the acromio-clavicular ligaments.
Treat with analgesia, support in a broad arm sling and arrange follow-up for grade II and III injuries. These measures allow complete recovery in most cases. Occasionally, selected patients benefit from internal fixation.
Figure. Acromio-clavicular (AC) joint injury.
Clavicle fracture
This common injury results from direct trauma or from falls onto the outstretched hand or point of the shoulder. Check carefully for neurovascular complications (these are rare, but potentially life-threatening).
Treat with analgesia, a broad arm sling and arrange fracture clinic follow-up. The vast majority of fractures unite satisfactorily with this conservative treatment. Rarely, grossly displaced fractures are internally fixed.
Scapular fracture
Usually result from direct trauma and imply a forceful mechanism of injury. Check carefully for associated injuries to the thorax, such as rib fractures or haemo-pneumothorax.
Treat isolated fractures with a broad arm sling, analgesia and arrange follow-up.
P.437

Humeral neck/head fracture
These result from direct trauma to the upper arm or from falls onto an outstretched hand. Examine for tenderness or swelling over the proximal humerus. Shoulder movements are usually limited by pain. X-rays typically reveal impacted or oblique fractures, with or without associated fractures of the greater and lesser tuberosities. Fractures may be classified as 2, 3 or 4-part fractures according to the number of fragments resulting (eg a fractured humeral neck combined with a fractured greater tuberosity will be a ‘3 part fracture’).
Treat with a collar and cuff support and analgesia. Arrange follow-up. Refer all comminuted, displaced or markedly angulated humeral neck fractures, as MUA and occasionally, internal fixation/hemiarthroplasty are indicated.
Shaft of humerus fracture
Results from a fall onto an outstretched hand or onto the elbow. The fracture may be obvious and palpable. Check distal pulses, radial nerve and elbow joint. X-ray reveals a transverse, comminuted or spiral humeral shaft fracture.
Provide analgesia and support the fracture in a POP U-slab (slab of plaster from the axilla down to and around the olecranon and up the outside of the upper arm). Apply with the elbow flexed to 90° and hold in place with a bandage. Alternative treatment includes a ‘hanging cast’ POP (above elbow POP at 90°—weight of POP and arm hold fracture in satisfactory position). Refer if displaced, comminuted or angulated or if neurovascular complications are suspected. MUA and internal fixation are required in these cases.
Rotator cuff tears
Tears (supraspinatus rupture most commonly) usually follow chronic rotator cuff disease in patients >40yrs. May follow trauma (eg falls with hyperabduction or hyperextension of the shoulder). Examine for ↓range of movement, weakness, crepitus and tenderness over the cuff insertions and subacromial area. Examine supraspinatus strength by testing resistance to abduction. Look for bony avulsions on X-ray (tensile strength of the cuff exceeds adjacent bone). Treat conservatively initially with analgesia and support in a broad arm sling, followed by exercises/physiotherapy at ≈10days. Arrange follow-up for patients with significantly ↓range of movement—complete tears (particularly in younger patients) may require surgical repair.
Ruptured biceps
The long head of biceps can rupture at its proximal insertion on lifting or pulling (see p433). This may follow little force (and with little pain) in the elderly. Look for the ruptured biceps muscle as a bulge above the elbow. Treat with initial analgesia and support in a sling, followed by later exercises. Surgical repair is rarely indicated.
P.438

Soft tissue shoulder problems
The shoulder joint is vulnerable to degenerative disease and acute injury, due to its extreme mobility and hence relative instability. Stability relies mainly on the rotator cuff, a sheath of muscles which wrap around and insert into the humeral head under the deltoid. The rotator cuff comprises supraspinatus (initiates abduction), infraspinatus (externally rotates), teres minor (externally rotates), and subscapularis (internally rotates). The rotator cuff may be damaged acutely or as a result of a chronic degenerative process (eg impingement syndromes or rheumatoid arthritis). Other structures around the shoulder joint, including the biceps tendon and brachial plexus, may be affected by disease or injury.
Impingement syndromes
The acromion process may compress or ‘impinge’ on the underlying subacromial bursa and rotator cuff during repetitive or strenuous shoulder use. Supraspinatus and its tendon are most commonly affected. Minor degrees of impingement (eg subacromial bursitis) are associated with inflammation, pain and loss of function and are reversible with treatment. Rotator cuff tendonitis is a more chronic pattern of injury which, unrecognised or untreated, leads to degeneration or tearing of the cuff. Although rotator cuff tendonitis and degenerative tears usually occur in later life, acute tears can also occur in younger patients following violent hyperabduction or hyperextension of the shoulder.
Examination of the shoulder
Examine both shoulders for comparison with the patient sitting relaxed. Proceed slowly and gently.
Look for deformity of the clavicle or sternoclavicular joint, AC joint deformity (eg OA or injury), wasting of the deltoid muscle (axillary nerve damage), a step in the deltoid contour or a gap below the acromion (subluxation or dislocation).
Feel for tenderness over sternoclavicular joint, clavicle, AC joint, subacromial area, rotator cuff insertion, biceps tendon insertion.
Move the shoulder gently in all directions to test passive movements. Test strength of active movements. Test abduction (normal range 0-170°), forward flexion (0-160°), backward extension (0-60°), external rotation (put hand on back of head), internal rotation (put hand behind back to touch shoulder blade).
Examine for crepitus on movement, restriction, pain (note any painful arc) and weakness of particular movements.
Test sensation over the badge area (upper outer arm) supplied by axillary nerve. Examine the cervical spine when shoulder examination does not reveal a cause for symptoms.
In suspected impingement syndromes the following specific tests may help:
Neer's impingement test
Fully abducting the straight arm will re-create symptoms.
Hawkin's impingement test
Hold the arm at 90° abduction and 90° elbow flexion. Rotation of the arm across the body will recreate symptoms.
LA injection of 10mL 1% plain lidocaine into the subacromial bursa (easiest approach is just under acromion process from behind) should improve pain, but will not affect strength or range of movement, aiding assessment. Adding hydro-cortisone, methylprednisolone or triamcinolone to LA injection is useful for first presentation of acute impingement. Warn that symptoms may ↑briefly after steroid injection. Avoid repeated injection as it can precipitate tendon rupture.
Differential diagnosis of shoulder pain
Includes referred pain from a degenerative cervical spine, C5/6 disc prolapse, brachial plexus neuritis, axillary vein thrombosis, suprascapular nerve compression, Pancoast's syndrome or cervical rib.
P.439

Subacromial bursitis
Early form of impingement in younger patients. Follows unaccustomed activity or exercise. Look for a painful arc of 60-100° abduction with dull, aching pain, worse on activity. Differential diagnosis includes gout, sepsis or RA. Treat with analgesia, NSAID and ice. Demonstrate simple exercises (eg gentle pendulum swings and circling movements of the arm, crawling fingers up a wall). LA injection will improve pain, movement and help confirm diagnosis. Consider steroid injection if first presentation.
Rotator cuff tendonitis
Usually a longer history, chronic pain (± sleep disturbance), in patients aged 25-40yrs. Examine for tenderness and crepitus over humeral insertions of the rotator cuff and ↓active and passive shoulder movements. X-ray may show osteophytes or subacromial calcification. LA injection may ↑pain, but usually does not ↑strength or range of movement. Treat as for subacromial bursitis. In more severe cases, consider formal physiotherapy and orthopaedic referral.
Calcific tendonitis
A poorly understood process of calcium deposition and resorption within the rotator cuff tendon. Commoner in women. May be related to degenerative change or follow minor trauma. Most common site is within supraspinatus 1-2cm proximal to humeral insertion. Acute pain (occurs during periods of calcium resorption, granulation and healing) often starts at rest, worsens on movement and at night. Examine for tenderness at the rotator cuff insertion. There may be crepitus, painful limitation of movement or a painful arc. The calcium deposits may be evident on X-ray.
Most episodes spontaneously resolve in 1-2wks. Treat with analgesia, NSAID and ice. Immobilize briefly in a broad arm sling but start gentle exercises (as above) once symptoms allow. Arrange orthopaedic follow-up: steroid injection and/or physiotherapy and rarely, surgical treatment, may be required.
Adhesive capsulitis
A misleading term, since it is caused by a generalized contracture of the shoulder capsule, not adhesions. Causes include immobilization, injury or diabetes. Commoner in women and rare <40yrs or >70yrs old. Insidious onset results in diffuse, aching pain (worse at night) and restricted active and passive shoulder movements. The cuff is usually not tender. X-rays exclude posterior dislocation (p435). Refer to orthopaedics for MUA, arthroscopy and capsulotomy.
P.440

Soft tissue neck injuries
Neck sprains
Neck injuries which do not involve fractures, dislocations, ligamentous laxity or spinal cord damage are common. Most follow road traffic collisions involving neck hyperextension. These injuries have been referred to as: ‘whiplash’ or ‘whiplash-type’ injuries, ‘hyperextension’ or ‘acceleration flexion—hyperextension’ injuries or most simply, ‘neck sprains’. Patients with continuing symptoms are often referred to as having a ‘whiplash-associated disorder’. MRI (which rarely changes management) reveals many to have significant soft tissue injuries.
History
Neck pain and stiffness may not appear until 12hrs after injury—symptoms are typically maximal at ≈48hrs. Ask about associated symptoms, such as visual disturbance, dizziness, tinnitus, vertigo, headache, backache, altered sensation or loss of limb power.
Examination
Perform a neurological examination. In fully alert, neurologically intact patients examine for any midline or paravertebral tenderness, muscle spasm or deformity. If there is no midline tenderness, assess active neck movements. If there is localised bony tenderness, pain on active movements or any neurological symptoms, immobilize fully and X-ray.
X-ray (see p370)
Arrange cervical X-rays (AP, lateral and odontoid peg views) in the presence of high energy trauma, neurological symptoms or signs, ↓conscious level or serious injury elsewhere. In the absence of these, do not routinely X-ray if the patient is fully conscious, has no midline neck tenderness, and can rotate the neck by 45° to right and left.
Check carefully for evidence of fracture or dislocation. The most common abnormality is loss of the normal cervical lordosis (‘straightening’ of the neck)—this implies neck muscle spasm and does not necessarily indicate cervical spine injury. If the patient has severe pain or any abnormal neurology, but the initial plain X-rays are normal, consider requesting a CT scan.
Treatment
If there is any clinical or radiological suspicion of vertebral or spinal cord injury, refer urgently, maintaining cervical spine immobilization.
Treat patients in whom there is no suspicion of spinal cord or vertebral injury with initial analgesia (preferably NSAID, eg ibuprofen 400mg PO tds) and GP follow-up ± arrangements for subsequent physiotherapy. Do not provide a soft collar, but instead encourage early mobilization.
Prognosis
The rate of resolution of symptoms after neck sprains is highly variable. Many patients continue to complain of pain, stiffness and other symptoms for many months following injury.
Continuing symtoms are more likely if there is:
  • radiological evidence of pre-existing degenerative neck disease
  • loss of the normal cervical lordosis on X-ray
  • clinical evidence of nerve injury (eg altered sensation)
P.441

Non-traumatic neck pain
Neck pain without injury may result from a variety of causes:
  • Cervical disc herniations—present with neck pain, sensory and motor signs. Even if X-rays are normal, refer for further investigation (such as MRI) and treatment.
  • Acute torticollis (‘wry neck’) reflects painful sternocleidomastoid spasm which may occur on waking or after sudden neck movement. It responds to NSAID, local heat (eg heat pad or hot water bottle) and (in severe cases), physiotherapy.
  • Referred pain—eg tonsillitis/quinsy.
  • Dystonic reactions—eg drug-induced.
  • Cervical arthritis—including both OA and RA.
P.442

Facial wounds
See also the section on bony facial injuries on pp358-365.
Cosmetic considerations
These are very important. The final appearance of a scar depends partly upon the orientation of the wound and its relation to natural skin lines (modified from Langer's description), but also upon initial management. Cleaning is crucial, but do not perform debridement with tissue excision in A&E. It may be acceptable to suture facial dog bites (p400) and non-contaminated facial wounds up to 24hrs after injury, but get senior advice first. For the best cosmetic outcome, close facial wounds in layers, using 5/0 dexon or vicryl for deeper layers, with knots tied on the deep aspect. Aim to remove skin sutures (interrupted 6/0 non-absorbable monofilament) at 3 days and replace with steristrips to minimize scarring. GA may be required to properly treat facial wounds in children (also consider NAI—see p690).
Damage to parotid duct/gland and facial nerve
This is particularly likely with incised wounds in the preauricular area. The facial nerve emerges through the parotid gland to supply the muscles of facial expression: unrepaired injury results in permanent disfigurement. The parotid duct runs transversely forwards from the anterior portion of the gland, parallel and inferior to the zygomatic arch, before entering the mouth opposite the second upper molar (look for blood here, as this implies proximal duct injury). Refer for exploration in theatre if there is clinical suspicion of involvement of any of these structures.
Associated head injury
Consider the possibility of significant head or neck injury in all patients with a facial wound.
Specific wounds
Lip wounds
Oppose the vermilion border accurately (it is often easiest to do this first). Remember that even a 1mm mismatch will result in a permanent visible abnormality. Close in layers if the wound extends into subcutaneous or muscle layers.
Tongue and oral wounds
Check the teeth: if any are broken or missing, consider obtaining soft tissue lateral X-rays of the lips in a search for embedded fragments. Small superficial lacerations need not be closed, but close deeper ones in layers, using absorbable sutures (eg 4/0 or 5/0 Vicryl/Dexon for mucosal surfaces). Close through and through oral lacerations in layers (mucosa, muscular and subcutaneous tissue, skin).
Eyebrow wounds
Do not shave the eyebrows. Exclude an underlying fracture by palpation (and X-rays, as appropriate).
Eyelid wounds
Many may be sutured with 6/0 non-absorbable monofilament. Full eye examination, excluding a FB, is necessary. Refer wounds if there is involvement of lid margin, loss of tissue, or if lacrimal duct (medial canthus) or gland (superolateral) injury is suspected.
Ears
If cartilage is involved, it requires suture with fine absorbable material (by an ENT specialist) prior to skin closure. Give prophylactic antibiotic cover (eg co-amoxiclav) if there is any contamination.
P.443

Figure. Langer's lines
P.444

Pelvic fractures
Major pelvic fractures result from very high energy trauma and are true orthopaedic emergencies. Associated thoracic or abdominal injuries occur in 10-20%—the principal immediate risk is massive haemorrhage and exsanguination. Compound fractures of the pelvis have a mortality of >50%. Associated bladder or urethral damage is common.
Assessment
  • Resuscitate as for any severely traumatized patient (p312).
  • All patients with multisystem injury must have a pelvis X-ray (p314).
  • Look carefully for evidence of hypovolaemia and treat appropriately.
  • Examine pubis, iliac bones, hips and sacrum for tenderness, bruising, swelling or crepitus. Do not try to ‘spring the pelvis’ to assess stability—this is unreliable, unnecessary and may cause additional haemorrhage/damage. Similarly, avoid log rolling patients with obvious pelvis fractures—instead, enlist a number of helpers and perform a straight lift.
  • Look carefully for wounds especially in the perineum.
  • Perform a rectal examination for anal tone, palpable fractures and to detect bleeding, rectal tears and urethral damage (high riding, boggy prostate).
  • Test urine for blood, but do not catheterize if urethral injury is suspected.
  • Look at X-rays carefully for disruption of normal pelvic contours (Shenton's lines), asymmetry and widening of the pubic symphysis or sacroiliac joints.
Classification of pelvic fractures
Tile classification of pelvic injuries:
Type A | (Stable injuries) include avulsion fractures (see below), isolated pubic ramus fractures, iliac wing fractures or single stable fractures elsewhere in pelvic ring.
Type B | (Rotationally unstable but vertically stable)
B1 | ‘Open book’ antero-posterior compression fractures, causing separation of the pubic symphysis and widening of one or both sacroiliac joints.
B2 | Ipsilateral compression causing the pubic bones to fracture and override.
B3 | Contralateral compression injury resulting in pubic rami fractures on one side and compression sacroiliac injury on the other.
Type C | (Rotationally unstable and vertically unstable) The pelvic ring is completely disrupted or displaced at 2 or more points. Associated with massive blood loss and very high mortality. Subdivided into C1 (unilateral), C2 (bilateral) and C3 (involving acetabular fracture).
Treatment
Stable type A injuries require analgesia and bed rest until able to mobilize (usually 3-6wks). Isolated pubic ramus fractures are common and often missed in the elderly (particularly when a fractured neck of femur is being excluded). Refer to orthopaedics for analgesia, inital bed rest, then mobilization.
Unstable type B and C fractures are an orthopaedic emergency
Resuscitate as for any major trauma (p312). Correct hypovolaemia, anticipate coagulopathy and ensure blood is rapidly available as massive transfusion may be required. If DPL (p336) is required, use a supra-umbilical approach, as pelvic haematoma may track up the abdominal wall. Minimize movement, but support an obviously unstable pelvis fracture associated with severe haemorrhage using sandbags, MAST suit or with a sheet tied tightly around the hips (or commercial equivalent). Reduction and immobilization using an external fixator applied either in the resuscitation room or operating theatre may be required to halt haemorrhage. If this fails, angiography and selective embolization are indicated.
P.445

Figure. Examples of pelvic fractures
Avulsion fractures around the pelvis
The following avulsion fractures occur at the point of attachment of various muscles as follows:
  • Anterior inferior iliac spine—rectus femoris (typically results from a miskick into the turf)
  • Anterior superior iliac spine—sartorius
  • Ischial tuberosity—hamstrings
In most instances, symptomatic treatment based upon rest and analgesia suffices. Larger avulsions (particularly of the ischial tuberosity) may require internal fixation (to avoid complications such as non-union).
P.446

Hip dislocations and acetabular fractures
Acetabular fractures
Often accompany traumatic hip dislocation following violent injury such as falls or blows to the hip. Transverse or posterior rim fractures are the most common. Complications include massive haemorrhage, sciatic nerve damage, myositis ossificans and secondary OA. Resuscitate and deal with priorities first. Give analgesia if required. Additional X-rays (eg 45° oblique ‘Judet’ views) or CT scanning are often required to make an exact diagnosis. Refer to orthopaedics for traction, protected weight-bearing or in some cases internal fixation.
Central dislocation of the hip
This injury is essentially a serious pelvic fracture which involves the head of the femur being driven through the (fractured) acetabular floor following a fall or force directed along the length of the femur (eg car dashboard). The diagnosis is usually obvious on an AP pelvis X-ray. Treat associated injuries, shock and give analgesia. Contact the orthopaedic surgeon immediately.
Traumatic posterior dislocation of the hip
Implies major trauma, often with other critical injuries (eg when knees strike the dashboard in a road traffic collision). This injury is often associated with fractures of the posterior acetabular or femoral shaft. Look for the typical deformity of shortened, internally rotated leg with flexion and adduction at the hip. This appearance may be absent if there is also a femoral shaft fracture. Check for sciatic nerve damage—dorsiflexion of foot and sensation below the knee. Complications include sciatic nerve injury, avascular necrosis of the femoral head (the risk ↑ the longer the hip is dislocated) and secondary OA. Diagnosis is usually obvious on AP X-ray, but lateral views may be required to adequately exclude dislocation. Treat as follows:
  • resuscitate the patient and deal with A,B,C priorities first
  • give analgesia—posterior dislocation causes severe pain.
  • refer for reduction under GA. In unconcious, multiply injured patients, consider an early attempt to reduce the dislocation.
Reduction technique for posterior dislocation (‘Allis technique’):
  • stand on the trolley (in theatre, it may be easier and safer to place the anaesthetized patient on the floor for reduction) and have an assistant hold the patient's pelvis down as counter-traction.
  • flex hip and knee both to 90° and correct adduction and internal rotation deformities.
  • grip the patient's lower leg between your knees and grasp patient's knee with both hands.
  • lean back and lever the knee up pulling the patients hip upwards. A ‘clunk’ confirms successful reduction. X-ray to confirm reduction.
Dislocated hip prostheses
Relatively common, follows minor trauma. Confirm posterior dislocation of hip prosthesis by X-ray. Treat with IV opioid and refer to orthopaedics for MUA under GA.
Anterior dislocation of the hip
This is less common. The leg is held abducted and externally rotated. Complications include damage to the femoral nerve, artery, and vein. Give analgesia and refer for reduction under GA.
P.447

Sacral and coccygeal fractures
Fractures of the sacrum
Usually occur from violent direct trauma such as falls. Damage to sacral nerve roots may occur. Check carefully for saddle anaesthesia, ↓anal tone, lower limb weakness or bladder dysfunction. Refer to the orthopaedic team.
Fracture of the coccyx
Follows a fall onto the bottom. Do not X-ray routinely—diagnosis is clinical. Perform a rectal examination and check for local coccygeal tenderness, palpable fractures or evidence of rectal damage. Refer patients with rectal tears to the general surgeon. Refer to the orthopaedic team if the coccyx is grossly displaced, as it may require manipulation under LA or even excision. Treat the remainder symptomatically (eg suggest a ring cushion and provide analgesia).
P.448

Hip fractures
Intracapsular fractures of the neck of femur
These can follow relatively minor trauma. Risk ↑ in the elderly, because of osteoporosis, osteomalacia and ↑rate of falls. Fractures are more common in peri- or post-menopausal women. These fractures can disrupt the blood supply to the femoral head, leading to avascular necrosis.
Fractures around the hip in younger patients imply violent, high energy injury: the incidence of non-union or avascular necrosis may be as high as 20%.
Diagnosis
Typically follows a fall onto the lateral aspect of the hip or directly onto the bottom. Pain may radiate down towards the knee. The affected leg may be shortened and externally rotated. Check for hypothermia and dehydration (the patient may have been lying on floor for hours). Examine for pain over the hip joint or greater trochanter, particularly on rotation. Be suspicious of:
  • any elderly person with a history of sudden inability to WB. There may be no history of injury, particularly in the presence of confusion or dementia.
  • inability to WB with pain in the knee (hip movements may not be painful).
  • any elderly person who has ‘Gone off her feet’. Look for any evidence of hip fracture and adopt a low threshold for X-ray.
X-rays
Obtain both AP pelvis and lateral hip X-rays of the suspected side. Scrutinize closely for disruption of trabeculae, inferior or superior cortices and abnormality of pelvic contours (Shenton's lines). Fractures of the femoral neck are not always visible on initial X-rays. Repeat X-rays, bone scanning or even MRI may be required if symptoms continue. Intracapsular neck of femur fractures may be graded radiologically according to the Garden classification:
Garden I | trabeculae angulated, but inferior cortex intact. No significant displacement.
Garden II | trabeculae in line, but a fracture line visible from superior to inferior cortex. No significant displacement.
Garden III | obvious complete fracture line with slight displacement and/or rotation of the femoral head.
Garden IV | gross, often complete, displacement of the femoral head.
Treatment
  • obtain IV access and draw blood for U&E, glucose, FBC and X-match
  • start IV infusion if indicated (eg dehydration or shock)
  • give IV analgesia plus an antiemetic. Provide all analgesia IV in small increments every few mins until pain is controlled.
  • obtain an ECG to look for arrhythmias or evidence of MI
  • consider obtaining a CXR
  • arrange other investigations as indicated by history/examination
  • arrange admission to orthopaedic ward
Intertrochanteric fracture
These affect the base of the femoral neck and the intertrochanteric region. Initial management is identical to neck of femur fractures outlined above.
Isolated trochanteric avulsion fracture
Sudden violent force may avulse the insertion of gluteus medius (greater trochanter) or iliopsoas (lesser trochanter). Provide analgesia and refer for orthopaedic follow-up for gradual mobilization and symptomatic treatment.
P.449

Figure. The Garden classification
P.450

Shaft of femur fractures
Enormous force is required to break an adult femoral shaft in the absence of osteoporosis, metastatic or other disease. Fractures of the femoral shaft imply violent high-energy injury and are frequently associated with multisystem trauma. Treatment of significant head, neck, thoracic, abdominal, or pelvic injuries must take priority. Transverse, spiral, or segmental shaft fractures usually result from falls, crushing injuries or high-speed road traffic collisions (eg driver's knees striking a dashboard or a motorcyclist's thighs striking handlebars). There is often associated dislocation of the hip or other serious injury to the pelvis, hip, and knee.
Complications
Closed fractures of the femoral shaft, even without obvious vascular injury, may be associated with marked blood loss. Up to 1.5L of blood may be lost without visible thigh swelling. Rarely, gross blood loss may occur from compound femoral fractures. Later complications include ‘fat embolism’/ARDS. The incidence of complications is ↓ by early splintage and early definitive treatment (usually closed intramedullary nailing).
Diagnosis
The diagnosis is usually clear on examination with deformity, shortening, external rotation, and abduction at the hip on the affected side. The fracture may be felt or even heard on movement of the lower limb. Carefully check for associated pelvic, knee, or distal limb injuries or the presence of associated wounds. Document sensation and pulses in the limb and re-check frequently.
Treatment
Before X-rays, resuscitate, exclude life-threatening injuries, replace IV fluids, give adequate analgesia and splint fractures as follows:
  • assess ABC's, establish priorities and resuscitate
  • start fluid replacement via 2 large-bore IV cannulae
  • obtain blood for X-matching
  • administer IV analgesia—give small increments of opioid (with an antiemetic) until pain is controlled
  • strongly consider a femoral nerve block (p296)
  • whilst the block is becoming effective (usually 5-10mins) prepare splintage and immobilize limb in Thomas or other traction splint (see below)
  • arrange X-rays of the femur and contact the orthopaedic team
Subtrochanteric fractures
These involve the most proximal part of the femoral shaft, at or just distal to the trochanters. Like femoral shaft fractures, they tend to involve high-energy trauma in younger patients and are often associated with other serious injuries. They can also occur as isolated injuries following relatively minor trauma in those with osteoporosis or metastatic disease. Treat as for femoral shaft fractures and refer to the orthopaedic team once splinted and comfortable.
Supracondylar fractures
Fractures of the distal third of the femur usually occur as a result of violent direct force. They are frequently comminuted and often intra-articular with associated damage to the knee joint. In adults, the distal fragment of the femur tends to rotate distally due to pull from gastrocnemius. Treat as for femoral shaft fractures. Note that femoral nerve block may not be as effective in these fractures—additional analgesia will almost certainly be required.
P.451

Splints for fractured femoral shaft
The Thomas splint is traditional, but other forms of telescopic, metal or pneumatic traction splints are increasingly being used. These are convenient and particularly suitable for temporary immobilization in patients going directly to theatre or in transit to hospital. Ensure adequate padding around the groin and the ankle to avoid pressure necrosis of the skin.
Application of a Thomas splint
  • Measure circumference of the uppermost part of the uninjured thigh in cm.
  • Select splint of appropriate ring size (also have sizes above and below ready).
  • Prepare splintage: wrap ring in wool roll.
  • Slide sleeve of tubigrip over splint to support leg from ring to distal calf. Secure tubigrip by tying to ring or taping along sides of splint. If the ring has a buckle this should be on the upper half of the ring.
  • Prepare the limb for skin traction—gently. If time permits, shave hair from medial and lateral aspects of limb.
  • Apply splint (if using femoral nerve block wait until this is effective). Start with adhesive skin traction, making sure the foam part adequately covers the malleoli. Remove backing and apply adhesive tape along sides up limb, extending as far up the limb as possible. Trim off the remaining tape.
  • Wrap the leg from ankle to mid-thigh with gauze bandage.
  • Apply traction to the leg. Gently pull the ankle with one hand and support the knee with the other. Correct the abduction and external rotation while pulling steadily.
  • Slide the Thomas splint over the leg until it is against the perineum. Take care not to snag the skin or genitalia. If the splint does not fit, replace it while maintaining traction.
  • Tie the cords from the heel end of the skin traction to the end of the splint while maintaining traction. Insert 2 tongue depressors between the cords and twist them until the cords are reasonably taut.
  • Place wool roll padding under the thigh and if necessary, add more padding around the groin.
  • Bandage around the whole splint from thigh to lower calf with a broad bandage.
  • Support and elevate the leg on a pillow.
  • Check distal pulses.
  • Arrange X-rays.
P.452

Approach to knee injuries
History
Many knee injuries seen in A&E result from sports, particularly football and rugby. Carefully document the exact mechanism of injury as it provides clues to the diagnosis. Valgus or varus stresses can damage the medial and lateral collateral ligaments respectively. Flexed, twisting knee injuries are frequently associated with meniscal injuries. The anterior cruciate ligament (isolated or associated with medial collateral and/or medial meniscal injuries) may tear during forced flexion or hyperextension. Posterior cruciate ligament injuries may follow falls or dashboard impact where the tibia is forced backwards violently (often associated with medial or lateral ligament injuries).
Rapid onset tense swelling in a knee is usually an acute haemarthrosis. Swelling developing more gradually over several days is more likely to represent a reactive effusion. Ask about previous knee problems: swelling, clicking, locking or giving way (the last two suggest underlying meniscal pathology). Document any previous knee surgery or the presence of other joint problems. In a hot, swollen, painful and stiff knee without a history of significant trauma consider and exclude septic arthritis.
Examination
Always examine both legs with the patient suitably undressed and lying supine. If there is much discomfort, consider giving oral analgesia and re-examine in 10-15mins. Reassure him/her that you will not suddenly pull or move the leg without warning.
Look for bruising, swelling, redness, abrasions, or other wounds.
Feel for warmth, crepitation, or the presence of a knee effusion (patellar tap or ballottable fluid).
Ask the patient to straight leg raise ability to do this against resistance virtually excludes quadriceps or patellar tendon rupture or transverse patellar fractures. If unable (possibly due to pain), ask the patient to kick forwards whilst sitting with the affected leg dangling free.
Assess tone and bulk of quadriceps muscle and compare with the other side.
Assess knee movement gentle encouragement or supporting the limb may be required, but do not use any force.
Assess the cruciate ligaments try to bring the knee to 90° flexion, sit on the patient's foot and hold the leg with both hands around the upper tibia. Ensure the quadriceps and hamstring muscles are relaxed. Using body weight, gently rock backwards and forwards looking for anterior glide of the tibia (indicating rupture of the anterior cruciate ligament) or posterior glide of the tibia (indicating rupture of the posterior cruciate ligament). Up to 5mm movement is normal—always compare both legs. If unable to flex to 90°, assess with slight flexion ≈10°. Repeat the procedure with the tibia slightly internally rotated.
Assess the collateral ligaments
: with the leg straight, gently apply a valgus stress to the knee joint (ie move the lower leg laterally) examining for laxity or pain in the medial collateral ligament. Next apply a varus stress (ie move the lower leg medially) examining for laxity or pain in the lateral collateral ligament complex. Repeat the procedure with the knee in ≈20° flexion as this will relax the cruciate ligaments. Compare both sides.
Palpate around the knee joint examining all the structures around the knee for tenderness, swelling, warmth, or crepitus (eg bony landmarks, ligament insertions and over the joint line medially and laterally).
P.453

X-rays for knee injuries
X-rays form the mainstay of initial imaging for knee trauma: other imaging (eg tomography, CT, MRI) may be indicated after specialist consultation. Obtain X-rays following knee injuries where there is suspected fracture or other significant injury. Use the Ottawa knee rules to assist the decision (in those aged between 18 and 55 years) as to whether or not to X-ray:
X-rays are only required if any of the following are present:
  • there is isolated bony tenderness of the patella
  • there is bony tenderness over the fibula head
  • the patient cannot flex the knee to 90°
  • the patient could not weight-bear (at least 4 steps) both immediately after the injury and at the time of examination
Adopt a lower threshold for obtaining X-rays in those aged <18yrs or >55yrs, patients intoxicated with alcohol or suffering from bone disease (eg RA, documented osteoporosis).
P.454

Knee fractures and dislocations
Patellar fracture
This may follow a direct blow or fall onto the patella or sudden violent knee flexion or contraction of the quadriceps muscle. Look for pain, swelling, crepitus, and difficulty extending the knee. Displaced, transverse fractures result in an inability to straight leg raise (this is also a feature of rupture of the quadriceps tendon or patellar tendon—p456). There may be an associated haemarthrosis.
X-rays may be difficult to interpret as the patella overlies the distal femur on the AP view and can obscure subtle fractures. Do not routinely order ‘skyline’ views of the patella. Take care not to mistake a bipartite patella for a fracture (the accessory bone is typically in the upper, lateral part of the patella).
Treatment
  • Treat vertical fractures with analgesia, immobilize in a non-weight-bearing cylinder POP, supply crutches and arrange orthopaedic follow-up.
  • Transverse fractures tend to displace due to the pull of quadriceps. Treat with analgesia, immobilization in a POP backslab and refer to the orthopaedic team for probable ORIF (occasionally, the orthopaedic team may decide to treat an undisplaced transverse fracture conservatively).
Dislocation of the patella
The patella typically dislocates laterally. This often follows medial stress to the knee—the dislocation may reduce spontaneously. There may be a history of recurrent dislocation. The patient has a painful knee, held in flexion with obvious lateral displacement of the patella. X-rays are not generally required prior to reduction of the dislocation. Reduction can usually be achieved using Entonox—IV analgesia is seldom required. Stand on the lateral side of the affected limb and hold the affected knee gently. Using both thumbs, lever the patella medially in one smooth, firm movement. It often helps to have an assistant gently extend the knee as this is done. Succesful reduction is obvious and should rapidly relieve symptoms. Once reduced, obtain X-rays, immobilize in cylinder cast POP (or in the case of a recurrent dislocation, a canvas back-splint), provide analgesia and arrange orthopaedic follow-up.
Spontaneous reduction/patella subluxation
The patient who has experienced spontaneous reduction and/or subluxation prior to arrival at hospital will typically have maximal tenderness over the medial aspect of the upper patella reflecting damage to the attachment of vastus medialis. There may be ‘apprehension’ when gentle lateral pressure is applied to the patella. If clinical features are dramatic, treat with POP or splint, otherwise refer for physiotherapy and orthopaedic follow-up.
Dislocation of the knee
Although rare, this injury indicates severe disruption of the ligamentous structures and soft tissues of the knee. Look carefully for associated injuries (eg femur or lower limb) and document distal pulses and sensation—the popliteal artery or nerve are often injured. Reduction requires adequate (IV opioid) analgesia and usually sedation with full precautions. Reduce by simple traction on the limb and correcting deformity. Check distal pulses and sensation after reduction, immobilize in a long leg POP backslab and arrange admission. Check the circulation repeatedly, since popliteal artery damage may not become apparent for some hours.
P.455

Tibial plateau fractures
Falls onto an extended leg can cause compression fractures of the proximal tibia. Valgus stresses crush or fracture the lateral tibial plateau. These injuries are commonly seen in pedestrians injured following impact with car bumpers. Varus injuries result in crushing or fracture of the medial tibial plateau and are usually associated with rupture of the opposite collateral ligaments. Examine for tenderness over the medial or lateral margins of the proximal tibia. Look for swelling, haemarthrosis or ligamentous instability (also try to assess the cruciate ligaments—p452). Look carefully on X-rays for breaks in the articular surfaces of the proximal tibia, avulsions from the ligamentous attachments or loss of height from the medial and lateral tibial plateaux, but beware, this may be subtle.
Treat with immobilization in a long leg POP backslab following adequate analgesia and refer to orthopaedic staff. Fractures of the tibial plateau often require elevation ± ORIF with bone grafting. Admit all patients with an acute haemarthrosis. Treat small, isolated avulsions without haemarthrosis with immobilization, crutches and analgesia and arrange orthopaedic follow-up.
P.456

Soft tissue knee injuries
Acute haemarthrosis
Rapid onset swelling following a knee injury, often warm, tense and painful. Common causes include cruciate ligament rupture, tibial avulsion, tibial plateau or other fractures. An acute haemarthrosis indicates serious injury. Refer for orthopaedic appraisal following splintage, analgesia and appropriate X-rays. Aspiration of a haemarthrosis should only be performed under strict aseptic technique.
Cruciate ligament rupture
The combination of considerable pain and swelling can make it difficult to elicit classical physical signs of a fresh cruciate tear. A history of an audible ‘pop’ at the time of injury is highly suggestive of anterior cruciate rupture.
Anterior cruciate tears often occur in association with tears of the medial collateral ligament and/or medial meniscus. Examine for the presence of haemarthrosis, abnormal ↑anterior glide of the tibia (‘+ve anterior drawer test’) and injuries to the medial collateral ligament or other structures. Look carefully at X-rays for avulsion of the anterior tibial spine (anterior cruciate insertion). Give analgesia and refer to the orthopaedic surgeon.
In tears of the posterior cruciate ligament, the tibia may appear to sag back when the knee is in flexed position, so the tibia can be pulled into a more normal position causing the appearance of a ‘false +ve’ anterior drawer sign. The corresponding posterior tibial spine may be avulsed on X-ray. Provide analgesia and refer suspected cases.
Collateral ligament injuries
Tenderness over the medial or lateral collateral ligament, with pain at this site on stress testing, indicates collateral ligament injury. Most injuries are isolated and have no associated haemarthrosis and no abnormality on X-ray. Compare the injured knee with the uninjured one. The degree of laxity on stress testing will help to guide treatment:
  • Local tenderness with no laxity (or very slight laxity) implies a grade I injury. Treat with analgesia, physiotherapy (± crutches) in the expectation of full recovery in 2-4wks.
  • Local tenderness with minor/moderate laxity but with a definite end-point implies a grade II injury. Provide analgesia, crutches, instruction on quadriceps exercises and refer for orthopaedic follow-up.
  • Major laxity (ie the joint opening up >1cm) with no end-point implies complete rupture. Consider a POP cylinder (or splint), and provide crutches, analgesia, quadriceps exercises and orthopaedic follow-up.
Ruptured quadriceps
Complete rupture of the distal quadriceps insertion can result from a direct injury or from sudden, violent contraction of the quadriceps muscle. Examination reveals complete inability to straight leg raise—never assume this is just due to pain. There may be a palpable defect in the muscle insertion. Refer to the orthopaedic surgeon for repair.
Ruptured patellar tendon
Examine for complete inability to straight leg raise, a high-riding patella, a palpable defect in the patellar tendon. There is frequently an associated avulsion of the tibial tuberosity. Refer to orthopaedics for repair.
P.457

Other knee problems
Acutely locked knee
A springy block to full extension (which varies from just a few degrees to much more) in the knee indicates an underlying meniscal injury or other loose body in the knee joint. Obtain knee X-rays (including a tunnel view) which may show a loose body. Do not attempt to unlock the knee by manipulation as this is usually painful and futile. Give analgesia and refer for arthroscopy.
Prepatellar and infrapatellar bursitis
This results from inflammation of the fluid-filled bursa in front of or just below the patella (respectively), typically from unaccustomed kneeling. Treat with rest (which may involve the use of crutches), a short course of NSAID and avoidance of the causative activity. Persistent symptoms may necessitate elective excision of the bursa. Infective bursitis may occur (↑T° and cellulitis are clues to this): aspirate fluid for culture and sensitivity and start antibiotics (eg co-amoxiclav).
Other causes of knee pain
Patients present not infrequently with knee pain of variable duration and no history of trauma.
In adults, causes include Baker's cyst, osteoarthritis (especially in the elderly) and acute arthritic conditions, including septic arthritis (rare but important). Also rare, but worthy of consideration is osteosarcoma, which typically affects teenagers or young adults, producing pain and swelling.
In children, causes include sepsis (including both septic arthritis and osteomyelitis p665), Osgood-Schlatter's disease (p668), osteochondritis dissecans (p668), Johansson-Larsen's disease (p668), chondromalacia patellae, referred pain from the hip.
P.458

Tibial and fibular shaft fractures
Adult tibial fractures are usually a result of direct blows or falls onto the tibial shaft. Spiral fractures of the tibia or fibula follow violent twisting injuries, usually from sports (eg soccer, rugby, skiing). Displaced fractures typically involve both the tibia and the fibula. A large portion of the tibia has relatively little soft tissue covering—compound injuries are common. Displaced tibial shaft fractures may be complicated by injury to the popliteal artery and compartment syndromes (p384). Fractures of the proximal fibula may be associated with injury to the common peroneal nerve. Checks for distal pulses and sensation must be performed and repeated regularly.
Diagnosis is usually easy. Look for deformity, localised swelling or tenderness. Regard all wounds near the fracture site as potential compound injuries.
X-rays
Ensure X-rays show the whole length of tibia and fibula. Examine closely for the presence of other injuries (eg around the knee or ankle).
Undisplaced stress fractures can occur, particularly in adults involved in sports, and may not be visible on initial plain X-rays. Persisting symptoms suggestive of stress fracture require orthopaedic follow-up (and may eventually require specific coned X-rays or even bone scanning).
Tibial shaft fractures
Treat undisplaced transverse tibial shaft fractures with analgesia and immobilization in a long leg POP backslab. Spiral and oblique fractures should be immobilized in the same way, but are potentially unstable. Refer to the orthopaedic team for admission. Immobilize displaced fractures in a long leg POP backslab following IV analgesia and refer (these may require MUA or closed intramedullary nailing). Badly comminuted or segmental fractures may require ORIF. Contact the orthopaedic service immediately in any cases with suspected vascular injury, sensory deficit or gross swelling.
Treat compound fractures initially as described on p408 and refer to the orthopaedic surgeon for urgent wound toilet, debridement, and fixation (closed intramedullary nailing or an external fixator).
Fibular shaft fractures
These can occur in combination with a tibial fracture, as a result of a direct blow (eg from a car bumper) or from twisting injuries. The common peroneal nerve may be damaged in proximal fibular injuries. Examine specifically for weakness of ankle dorsiflexion and ↓sensation of the lateral aspect of the forefoot.
Treat undisplaced proximal or fibular shaft fractures with analgesia and elevation. Support in a tubigrip or padded bandage. If unable to WB, use a below knee POP for comfort with crutches until WB is possible. Arrange follow-up in all cases. Refer displaced or comminuted fractures to the orthopaedic team.
Stress fractures of the fibula are relatively common, typically affecting the fibular neck of military recruits and athletes following vigorous training. Treat symptomatically with rest and analgesia.
Maisonneuve fracture (p478)
Transmitted forces may fracture the proximal fibula following an ankle injury. This usually involves fracture of the medial malleolus, fracture of the proximal fibula or fibular shaft, and implies damage to the distal tibio-fibular syndesmosis. Examine the proximal fibula in all ankle injuries and X-ray if locally tender.
P.459

Pretibial lacerations
Common in the elderly following relatively minor trauma. Most pretibial lacerations can be satisfactorily treated in A&E with adhesive strips (‘Steristrips’). Clean and irrigate to remove clot and close using Steristrips under appropriate anaesthesia. Aim to leave gaps of ≈0.5cm between the Steristrips. Apply a non-adherent dressing and light compression bandage. Instruct the patient to elevate the limb whenever possible. Arrange follow-up (A&E or GP) for 5 days’ time for wound inspection and dressing change (but leave underlying Steristrips until the wound is healed). Consider admission for patients with poor social support.
Note
Suturing pretibial wounds is not usually recommended as the pretibial skin is friable and undue tension compromises wound healing.
Complications are likely in patients with large, distally based and poorly viable skin flaps and patients on steroids or anticoagulants (check clotting control). Refer to plastic surgeons large lacerations where skin edges cannot be opposed, or where complications are likely.
Figure. Application of Steristrips
P.460

Calf and Achilles tendon injuries
Calf muscle tears
Acute tears of the gastrocnemius muscle often occur during sports. They can also occur simply from stepping from a bus or kerb, or from a sudden jump. Sharp or burning pain in the calf is followed by ↑stiffness or pain on weight-bearing. Examine for localised tenderness and/or swelling over the calf muscle bellies. The medial head of the gastrocnemius is more commonly injured.
Carefully check the Achilles tendon for signs of rupture (see below). Differential diagnosis includes DVT (p116) or rupture of a Baker's cyst.
Treat with analgesia, NSAID and initial ice application. Raising the heel with a pad may also help. Advise elevation of the leg and progressive weight-bearing as guided by symptoms. Use of crutches may be required if symptoms are severe (in this case, arrange follow-up and early physiotherapy).
Calf muscle bruising
Direct blunt trauma to the calf can result in haematoma formation and considerable swelling. Be alert to the possibility of compartment syndrome, particularly where there is a significant mechanism of injury (eg crush injury—see p384).
Achilles tendon rupture
Rupture of the Achilles tendon can occur without prior symptoms during sudden forceful contraction of the calf muscle. Usually this occurs during sports (notoriously badminton). It also occurs in other situations (eg running for a bus or missing a step and landing heavily). Patients on oral steroids or with a history of steroid injection of the Achilles tendon area are at ↑risk. The patient often describes a sudden sharp pain behind the ankle like a ‘bang’ or similar description. Patients often mistakenly initially believe that they have sustained a blow to the back of the ankle. Examination may reveal swelling, pain, bruising or sometimes a palpable defect (gap) in the tendon ≈5cm above the calcaneal insertion. Plantar flexion against resistance will be weaker than on the normal (uninjured) side, but do not rely on this when making a diagnosis.
Beware
Plantar flexion (and hence standing on tip-toes) at the ankle may still be possible due to the action of the tibialis posterior, peroneal and toe flexor muscles.
Calf squeeze test (Simmonds test)
Have the patient kneel on a chair, facing the back, with feet hanging free over the edge. Alternatively, have the patient lying prone on a trolley with ankles over the end. Gently squeeze the calf and look for normal plantar flexion of the ankle. To avoid confusion do not describe the result as +ve or -ve, just state ‘calf squeeze test normal’ or ‘abnormal’.
Treatment
Remains controversial, so follow local policy. Treatment options are:
  • Conservative management—most ruptures are managed with crutches, analgesia and immobilization for 6wks in a long leg plaster with the ankle in plantar flexion and knee flexed to ≈45°. This is followed by careful rehabilitation under the care of the orthopaedic team and physiotherapist.
  • Primary surgical repair is often employed in young patients and athletes. Refer to the orthopaedic team to consider this.
Note
Sometimes a ‘partial’ Achilles tendon rupture is suspected. In this instance, the safest initial treatment is immobilization in a non-weight-bearing BKPOP with ankle flexion, crutches and orthopaedic follow-up. USS can be helpful in determining the state of the tendon.
P.461

Other calf and Achilles tendon problems
Achilles tendonitis/paratendonitis
This frequently follows unaccustomed activity or overuse (eg dancing, jumping, running or even walking). There is usually a history of ↑pain, aggravated by ankle movements. Examine for localised pain, swelling and palpable crepitus over the Achilles tendon (the most common site is ≈5cm from its insertion). The calf squeeze (Simmonds) test is normal.
Treat with analgesia, NSAID and a brief period of rest (eg 1-2 days) before gradually returning to normal activities as guided by symptoms. Occasionally, 1-2wks in a BKWPOP may be useful. A heel pad inserted into footwear may help. Athletes may benefit from removal of heel tabs from training shoes if implicated. Avoid local steroid injection which may ↑risk of tendon rupture by impeding healing or by allowing premature resumption of activity.
Calf/leg pain with no history of trauma
A variety of conditions may be implicated, including:
  • Shin splints—a variety of pathophysiological processes have been suggested, including tibial periostitis. This condition is characterized by pain over the anterior distal tibial shaft after running on hard surfaces. Advise rest and NSAID.
  • Stress fractures—can affect the tibia (as well as the fibula—see p458). Treat with analgesia and POP with orthopaedic follow-up.
  • Bursitis—inflammation of the bursae around the insertion of the Achilles tendon responds to conservative measures.
  • DVT—see p116
  • Cellulitis—see p399
  • Ischaemia—see p508
  • Ruptured Baker's cyst
P.462

Approach to ankle injuries
Ankle injuries are among the most common problems presenting to A&E. Adopt a logical, consistent approach to identify which patients are likely to have a fracture and to avoid unnecessary X-rays in patients with uncomplicated sprains.
History
Establish the exact mechanism of injury. Most are inversion injuries (where the sole of the foot turns to face medially as the ankle is plantar flexed) causing damage to structures around the lateral malleolus (most notably, the anterior talofibular ligament). Eversion injuries occur less commonly and damage the structures around the medial malleolus. Hyper-dorsiflexion and plantar flexion injuries occur less frequently.
The following are relevant in the initial assessment of ankle injuries:
  • A fracture is more likely in patients who are unable to WB immediately following the injury.
  • A ‘crack’ or ‘snap’ may be heard and is not indicative by itself of a fracture.
  • Ice, analgesia and elevation may influence the appearance of an ankle injury.
Examination
Examine from the knee down for tenderness over:
  • proximal fibula
  • lateral malleolus and ligaments
  • medial malleolus and ligaments
  • navicular
  • calcaneum
  • Achilles tendon
  • base of 5th MT
Is an X-ray required1?
Follow the Ottawa ankle rules for adults and X-ray ankles if patients:
  • were unable to WB for 4 steps both immediately after the injury and at the time of examination
  • have tenderness over the posterior surface of the distal 6cm (or tip) of the lateral or medial malleolus
Note that tenderness over the navicular, calcaneum, base of 5th MT or proximal fibula require specific X-rays to exclude fractures.
Adopt a lower threshold for X-ray in the very young, the elderly and in patients who are difficult to assess (eg intoxicated).
Footnote
1Steill IG JAMA 1993; 269: 1127-32.
P.463

The Ottawa ankle rules
Figure. The Ottawa ankle rules
Guidelines for X-ray in a simple ankle splain. Bony tenderness over the points indicated requires an X-ray. X-ray is also required if the patient is unable to weight-bear immediately after the accident or to walk 4 steps is the A&E department.
X-ray the ankle for malleolar tenderness and the foot for metatarsal/ tarsal tenderness. If the patient is not X-rayed then they are given instructions to return after 5 days if they have trouble weight-bearing. (Adapted from Stiell et al.)
P.464

Ankle fractures and dislocations
Clinical assessment and imaging after ankle injury is outlined on p462.
Ankle fractures
Fractures around the ankle most commonly involve the malleoli—medial, lateral, and what is commonly referred to as the ‘posterior malleolus’ (the posterior part of the distal tibia). The mortice joint formed by the talus and the distal tibia, fibula, ligaments, and the distal tibio-fibular syndesmosis allows very little rotation or angulation at the ankle joint. As a consequence, forced twisting or angulation of the ankle joint causes fractures asssociated with ligamentous injuries and in severe cases, disruption of the distal tibio-fibular syndesmosis.
Treatment depends upon a combination of clinical findings and X-ray appearances. Look carefully for talar shift.
  • Small avulsion fractures essentially reflect ligament/joint capsule damage. Treat with rest, elevation, analgesia and early mobilization as for sprains.
  • Larger avulsion fractures may require initial immobilization in BKPOP with crutches and orthopaedic follow-up.
  • Undisplaced, isolated medial or lateral malleolar fractures are usually stable and do well with conservative measures. Provide analgesia, crutches and immobilize in a well padded BKPOP cast. Advise limb elevation and arrange orthopaedic follow-up. Note that an isolated ‘high’ lateral malleolus fracture may only be apparent on the lateral X-ray and may be associated with deltoid (medial) ligament injury with instability—some require ORIF.
  • Displaced fractures of the medial or lateral malleolus require ORIF. Give analgesia and as appropriate, IV sedation to allow reduction of talar shift. Immobilize the limb in a BKPOP slab and refer to the orthopaedic team.
  • Bimalleolar or trimalleolar fractures are unstable. Having attempted to reduce any significant talar shift, place in a BKPOP, obtain fresh X-rays and refer to the orthopaedic team.
Ankle dislocation
Dislocation of the ankle is an orthopaedic emergency. Treat promptly on diagnosis. Examination shows gross deformity of the ankle, severe stretching of the skin (resulting in fracture blisters, skin necrosis or even converting the injury to a compound fracture) and often deficits in peripheral pulses or sensation. The ankle can dislocate in the absence of associated fractures, but this is uncommon.
Treatment
Prompt closed reduction and immobilization in POP might need to precede X-ray (unless X-rays available immediately). ‘Prompt treatment’ does not mean reduction without analgesia or sedation.
  • Give Entonox, IV analgesia or sedation as appropriate with full precautions.
  • Warn the patient there may be a brief ↑ in discomfort as the ankle reduces.
  • With the knee flexed and supported, gently grasp the heel with one hand and support the patient's calf with the other.
  • Pull smoothly on the heel—it may be necessary to slightly exaggerate the deformity in order to obtain reduction. Success is indicated by return of normal ankle contours, relief of skin tension and often dramatic relief of pain.
  • Once reduced, re-check pulses and sensation, immobilize in a POP slab and arrange check X-rays.
  • Refer the patient to the orthopaedic team immediately.
P.465

Ankle sprains
Clinical assessment and imaging after ankle injury is outlined on p462. The structures most frequently injured in inversion injuries are the lateral joint capsule and the anterior talofibular ligament. Increasing injury causes damage in addition, to the calcaneofibular ligament and posterior talofibular ligament.
Treatment
Historically, treatment of sprained ankles has been based upon ‘RICE’ (rest, ice, compression, elevation), but the scientific basis for all the elements of this is distinctly lacking!
Advise the patient initially to rest the ankle, elevate it above hip level and to consider applying ice intermittently during the first 2days for periods of 10-15mins. Begin WB as soon as symptoms allow, but elevate the ankle at all other times. An elastic support from toes to knee is traditional, but of no proven value. If used, ensure that it is not worn in bed. Advise the patient to gently exercise the ankle in all directions and to use simple analgesia regularly until symptoms improve. Patients with minor sprains can expect full recovery within ≈4wks. It may be possible to resume sports gradually within 1-2wks, depending on progress.
Inability to WB implies more severe injury. Provide crutches to those completely unable to WB despite analgesia, with advice to elevate the ankle. All such cases require review. Some units review at 2-4days before commencing early physiotherapy. Other approaches include immobilization in POP for 1wk to allow symptoms to abate, or the use of elastoplast strapping, self-adhesive bandage strapping, or preformed ankle braces. All may be useful in selected cases. Patients can usually expect good functional recovery and should not regard the ankle as ‘weak’. Long term problems (eg weakness/instability whilst walking over rough ground) are often related to ↓ankle proprioception following immobilization, so aim to mobilize as soon as possible.
Long-term complications
Do not regard ankle sprains simply as trivial injuries: patients may suffer long-term morbidity (which often causes them to return to A&E):
  • Instability often manifests itself by recurrent ankle sprains. Refer to physiotherapy (to include isometric exercises).
  • Peroneal tendon subluxation reflects a torn peroneal retinaculum, allowing the peroneal tendons to slip anteriorly. The clinical presentation includes clicking and a sensation of something slipping. Movement of the foot/ankle (especially eversion) reproduces the subluxation. Refer for orthopaedic follow-up—surgery is an option.
  • Peroneal nerve injury is relatively common, but not frequently sought for. Neuropraxia results from stretching of branches of the peroneal nerve at the time of injury, with subsequent ↓sensation over part of the dorsum of the foot and ↓proprioception at the ankle joint (reflecting injury to the articular branches).
P.466

Foot fractures and dislocations
Crushing or other violent injuries to the foot can result in significant long-term disability. Multiple fractures or dislocation of the tarsals or MTs are often overlooked in the presence of other severe injuries. Delayed or inadequate treatment result in high rates of post-traumatic OA. Compartment syndromes (p384) or vascular injuries may occur. Amputations or severe mangling injuries of the foot are rarely suitable for reconstruction/re-implantation due to poor long-term functional results.
Talar injuries
Falls onto the feet or violent dorsiflexion of the ankle (eg against car pedals in a crash) can result in fractures to the anterior body or articular dome of the talus. Displaced fractures and dislocations frequently result in avascular necrosis.
Treat with analgesia, immobilization in a backslab POP and refer promptly for orthopaedic treatment (may require MUA and/or ORIF). Dislocations of the talus require prompt reduction under GA.
Upper/midfoot dislocations
These injuries follow violent twisting, inverting or everting injuries of the foot. Peritalar/subtalar dislocations involve the articulation between the talus and the calcaneum. Give adequate analgesia and refer to orthopaedics for prompt reduction under GA. Midtarsal dislocations involve the midtarsal joint (comprising the calcaneum and talus posteriorly and the navicular and cuboid anteriorly) and are treated similarly. Isolated dislocation of the talus is rare and requires prompt reduction under GA.
Calcaneal fracture
Calcaneal fractures most often follow a fall from height directly onto the heels. Always exclude associated injuries of the cervical and lumbar spine, pelvis, hips or knees. Examine for swelling, bruising and tenderness over the calcaneum, particularly over the sides. Examine both calcanei for comparison, remembering that fractures are commonly bilateral. Examine the Achilles tendon for injury (p460). Request specific calcaneal X-rays and scrutinize carefully breaks in the cortices, trabeculae or subtle signs of compression (reduction in Bohler's angle—see below). Refer all fractures to orthopaedic staff. The majority will require admission for elevation, analgesia and in selected cases, ORIF following CT scanning.
Bohler's angle (normally 35-45°)
Figure. Bohler's angle (normally 35-45°)
P.467

Metatarsal fractures and dislocations
Multiple MT fractures may follow heavy objects falling onto the feet or more commonly, after being run over by a vehicle tyre or wheel. In all such cases, consider the possibility of tarso-metatarsal (Lisfranc) dislocation. This can be easily missed on standard foot X-rays, which do not usually include a true lateral view—look to check that the medial side of the second MT is correctly aligned with the medial side of the middle cuneiform. Check for presence of the dorsalis pedis pulse. Multiple, displaced or dislocated MT fractures require urgent orthopaedic treatment. Support in a POP backslab following analgesia and refer for MUA, K-wire fixation, or occasionally, ORIF. MT stress fractures are discussed below.
Isolated avulsion fractures of the 5th MT base
These follow inversion injuries of the ankle, the base of the 5th MT being avulsed by the tendon of peroneus brevis. Always examine this area in ankle injuries and request foot X-rays if tender. Do not mistake accessory bones or the apophysis (which runs parallel, not transverse to the 5th MT base). Treat with analgesia, elevation and support in a padded crepe bandage or temporarily, in a BKPOP if symptoms are severe. Arrange orthopaedic follow-up.
Jones fracture (of the 5th MT)
This is a transverse fracture of the 5th MT just distal to the intermetatarsal joint. It is a significant fracture as it is prone to non-union. Treat with analgesia, crutches, BKPOP and orthopaedic follow-up.
Stress fractures of the MTs
Fatigue fractures of the MTs are common. They typically follow prolonged or unusual exercise (hence the term ‘march fracture’), but often occur without an obvious cause. The commonest site is the 2nd MT shaft, but the 3rd MT or rarely the navicular or other MTs may be affected. Examine for swelling over the forefoot (there may be none) and localised tenderness over the MT shaft or on longitudinal compression of the MT shaft (do this by pressing on the MT head below the toe—pain will be felt along the MT shaft). X-rays are usually normal initially. Callus or periosteal reaction seen at ≈2-3wks on X-ray will confirm the diagnosis, but this is not required for treatment.
Treat symptomatically with analgesia, elevation, rest and modified daily activity as required. A padded insole may help. Firm shoes or boots may be more comfortable than flexible trainers. Expect full recovery in 6-8wks. If unable to WB, consider a brief period in a BKPOP (or ‘Aircast’ boot) until symptoms improve.
P.468

Toe injuries
Most toe injuries do not require X-ray
The treatment of isolated closed fractures of the toe phalanges without clinical deformity or other complicating factors is not altered by X-rays.
X-ray the following:
  • obvious deformity, gross swelling or suspected dislocation
  • suspected compound injuries
  • if any tenderness over the MT head or MTPJ
  • suspected FB
Toe fractures
Treat uncomplicated phalangeal fractures with simple analgesia, elevation and support with padded buddy strapping. Advise the patient to resume normal activities as soon as possible, but explain that some discomfort may be present for up to 4-6wks. Hospital follow-up is not normally required. Manipulate displaced fractures under LA digital block (as described for fingers on p286). Angulated toe phalangeal fractures can be difficult to manipulate—a useful trick is to use a pen (or needle holder) placed between the toes as a fulcrum. Once satisfactorily reduced, buddy strap and confirm the position with X-rays.
Dislocated toes
Untreated, toe dislocations may cause troublesome, persistent symptoms. Reduce promptly under LA digital block and splint by buddy strapping. Always confirm reduction by X-ray and discharge with analgesia and advice on elevation and gradual mobilization.
Compound toe injuries
Careful wound toilet, debridement and repair is essential to ensure rapid healing and avoid infective complications. Ensure that there is adequate tetanus prophylaxis. Always clean wounds thoroughly under adequate anaesthesia (usually LA digital block), provide antibiotics and analgesia. Advise the patient to elevate the injured foot and arrange follow-up according to local practice. More severe injuries will require exploration and repair under GA. Refer these cases to orthopaedic team.
Mangled or amputated toes
Functional results of attempted re-implantation of amputated toes or repair of badly mangled toes are often poor. Provide analgesia and refer to the orthopaedic surgeon for wound management and amputation of unsalvageable toes.
P.469

Soft tissue foot problems
Puncture wounds to the foot
‘Simple’ puncture wounds—see p405.
Weever fish injuries—see p402.
FBs embedded in the foot
Searching for small FBs in the sole of the foot has been likened to searching for a needle in a haystack. Follow the principles set out in pp390-391. Nerve blocks (p298) can be useful to allow exploration of foot wounds.
Morton's metatarsalgia
A burning discomfort radiating to the toes may result from an interdigital nerve neuroma at the level of the MT heads. The nerve between the 2nd and 3rd MT heads is frequently affected. There is localised tenderness, which is also reproduced on compression of MT heads together. Advise simple analgesia and GP follow-up to consider referral to a foot surgeon.
Plantar fasciitis
Plantar fasciitis can occur spontaneously or as a chronic overuse injury. Inflammation develops in the plantar fascia, typically at its calcaneal insertion. This results in gradually increasing, burning pain in the sole of the foot and heel which is worse on WB. Examine for localised tenderness over the calcaneal insertion of the plantar fascia and heel pad. X-ray may reveal the presence of a calcaneal spur, but this is not a diagnostic feature.
Treat with analgesia, NSAID, rest and elevation for 1-2days. Suggest the use of a padded shoe insole or sorbothane heel pad. Severe, persistent cases occasionally require referral to orthopaedics for local steroid injection or even surgical division of the plantar fascia.
Osteochondritis dissecans (p668)
Osteochondritis of a MT head (usually the 2nd—Freiberg's disease) causes gradual onset pain on WB. The cause is often unclear, but it may follow minor injury. Examination may reveal local tenderness but little else. X-ray for evidence of flattening, widening or fragmentation of the MT head or narrowing of the MTPJ.
Treat initially with simple analgesia. Refer persistent cases to orthopaedics to consider excision of the MT head.
Ingrowing toenails
Refer back to the GP for elective treatment, unless there is evidence of infection. In this case, consider oral antibiotics (eg flucloxacillin or co-amoxiclav), or if there is an acute paronychia, incision and drainage under LA. On occasions, it may be appropriate to excise a wedge of nail under LA.
P.470

Low back pain
Low back pain is the commonest cause of lost work days in the UK. The initial A&E approach is to identify any patients who may have immediately life-threatening problems (eg leaking aortic aneurysm) and sort the rest into:
  • simple (‘mechanical’) back pain—no investigations or referral required
  • nerve root pain—referral and investigation needed if symptoms persistent or progressive
  • possible serious spinal pathology—referral and investigation required
  • suspected cord compression—immediate neurosurgical/orthopaedic referral mandatory
Psychogenic back pain is not an A&E diagnosis. If in doubt, refer.
History
General
Document patient's age, sex and employment. Note onset and duration of symptoms, character, position and radiation of pain, exacerbating or relieving factors. Precipitants include injuries, falls, heavy lifting or unaccustomed activity.
Past history
Detail any previous back problems or surgery, other medical conditions (eg rheumatoid arthritis, OA, osteoporosis).
Drug history
Is the patient using analgesia (and has it helped?). Ask about corticosteroids and contraindications to NSAIDs ?
Social history
Ask about home circumstances, work and stress.
Systemic enquiry
Weakness, altered sensation, weight loss, anorexia, fever, rigors, cough, spit, haemoptysis, bowel or urinary symptoms.
Examination
‘Unwell’ patient
Immediately assess airway, breathing and circulation. Look for evidence of shock and examine for a pulsatile abdominal mass, peritonism, evidence of blood loss, radial-femoral pulse discrepancies or asymmetry.
‘Well’ patient
Look for signs of weight loss, cachexia, anaemia, clubbing or muscle wasting. Inspect the back for muscle spasm, scars, scoliosis or other deformity. If possible, watch the patient walk, looking for spasm, abnormal posture or limping. Palpate for tenderness over the spine, lower ribs and renal angles. With the patient supine on a trolley, look for muscle wasting in the legs. Examining both sides:
  • straight leg raise—note the angle which reproduces pain (lumbar nerve root irritation)
  • crossed straight leg raise—nerve root symptoms reproduced by lifting contralateral leg strongly suggests lumbar disc prolapse and nerve root entrapment
Perform a neurological examination
Check tone, power, sensation and reflexes in the lower limbs:
  • L4 covers sensation of medial lower leg; quadriceps power; knee jerk.
  • L5 covers sensation of lateral lower leg and great toe; extensor hallucis longus power; hamstrings jerk.
  • S1 covers sensation of little toe and lateral foot; foot plantar flexors power; ankle jerk. Always check perineal and perianal sensation. Perform a rectal examination for anal tone, masses or blood. Examine the abdomen for masses. Document peripheral pulses and perfusion.
P.471

Investigation
Check T° and urinalysis. X-ray is indicated for some patients aged < 20yrs or > 55yrs, or those who are systemically unwell, with a history of trauma (except clinical coccyx fracture), or where malignancy, infection or HIV is suspected. In the latter cases, also check CRP, FBC, U&E.
Treatment
Refer urgently patients with lower limb weakness, altered perineal or perianal sensation, sphincter disturbance.
Refer patients with the following: aged < 20yrs or > 55yrs, unremitting or increasing symptoms, widespread neurological signs, weight loss, systemic illness, pyrexia, chronic corticosteroids, osteoporosis or HIV +ve patients with thoracic pain.
Treat simple ‘mechanical’ back pain with regular simple analgesia and/or NSAID. Avoid the routine use of opioids. Small doses of benzodiazepines (eg diazepam 2-5mg tds) may be useful, but tend to cause drowsiness. Advise the patient to aim to return to normal activity, even if some discomfort persists. Avoid bed rest. Expect recovery in 4-6wks. Nerve root symptoms mostly resolve over weeks to months with the above treatment, physiotherapy or manipulation. In all cases, give written and verbal advice for immediate return if limb weakness, numbness, bladder or bowel problems occur. Advise follow-up with the GP.
P.472

Acute arthritis 1
Approach
Whenever a patient presents with a painful joint, try to distinguish whether the source of pain is articular or periarticular. Painful joints of articular origin produce warmth, tenderness and swelling about the entire joint, with painful movement in all directions. Pain of periarticular origin (outside joint capsule), such as bursitis/tendinitis tends to result in tenderness and swelling localised to a small area, with pain on passive movement only felt in limited planes.
It is important to exclude a septic cause in every patient who presents with acute arthritis. Useful investigations include WBC, ESR or CRP and joint aspiration.
Joint aspiration
The most important diagnostic test in patients presenting with acute arthritis is examination of the synovial fluid. When joint aspiration is performed, ensure that an aseptic technique is employed. Avoid joint aspiration through an area of cellulitis. Send fluid for Gram stain, culture, crystal examination and cell count. Remember that the absence of bacteria on Gram staining does not exclude septic arthritis.
 | Normal | Reactive | Infectious
Colour | Colourless/pale yellow | Yellow | Yellow
Turbidity | Clear, slightly turbid | Turbid | Turbid, purulent
Cell count/mm3 | 200-1000 | 3000-10,000 | >10,000
Predominant cell type | Mononuclear | Neutrophil | Neutrophil
Gram stain | None | None | +ve
Culture | -ve | -ve | +ve
Septic arthritis
Pyogenic infection usually reaches a joint via the bloodstream, but may also develop from adjacent osteomyelitis or external skin puncture wounds. Sepsis may progress to complete joint destruction within 24hrs.
Infective agents
Staph aureus, Haemophilus (commonest type at 6-24 months), Gonococcus, Strep, TB, Salmonella. There is an ↑ incidence in patients with rheumatoid arthritis, those taking steroids, the immunosuppressed and at the extremes of age. Do not overlook septic arthritis superimposed on a non-infectious joint (eg gout, rheumatoid joints).
Presentation
Typically only 1 joint is affected and is red, painful and swollen. No movement is usually tolerated (but steroids and analgesics can mask many of the common features of septic arthritis). The joint is held in position of most comfort, usually slight flexion. There may be fever, shaking and rigors. Note that hip joint infection may not produce obvious external findings due to its deep location. Do not overlook a septic joint with signs obscured by concomitant antibiotic use. IV drug abusers may have involvement of uncommon joints of the axial skeleton (eg sacroiliac, vertebral and sterno-clavicular joints).
Investigation
FBC, ESR or CRP, blood cultures, joint aspiration (see above).X-rays may be initially normal or show only soft tissue swelling with displacement of capsular fat planes. Later, features of bone destruction occur.
Treatment
Commence IV antibiotics (ampicillin if < 5yrs old, flucloxacillin + benzylpenicillin if > 5yrs old). Refer urgently to the orthopaedic team for joint irrigation/drainage, analgesia, splintage of the joint.
P.473

Note—Prosthetic joint infection can be difficult to detect, but pain is constant and present at rest. Suggestive radiologic features include widening and lucency of the bone-cement interface by > 2mm, movement of the prosthesis, periosteal reaction and fractures through the cement.
Causes of polyarthritis
  • rheumatoid arthritis
  • ankylosing spondylitis
  • Reiter's disease
  • psoriatic arthritis
  • arthritis associated with inflammatory bowel disease
  • viral arthritis
  • rheumatic fever
  • gonococcal arthritis
  • gout
P.474

Acute arthritis 2
Acute gout
Most commonly affects the 1st MTPJ or knee. Acute gout may be precipitated by trauma, diet, diuretics, renal failure, myeloproliferative disease and cytotoxic drugs. There may be a past history of renal stones and tophi evident on examination.
Joint aspiration reveals -vely birefringent crystals. X-rays initially show soft tissue swelling, followed later by punched out lesions in the periarticular bone. Serum uric acid may be ↑, but can be normal during an acute attack.
Treat initially with rest and NSAID (or colchicine if NSAID contra-indicated).
Do not alter drug treatment of patients already on long-term gout therapy.
NB: Septic arthritis can occur in patients with gout—therefore ensure joint aspirates are Gram stained and cultured, even if birefringent crystals are present.
Acute pseudogout
Typically affects the knees, wrists or hips of an elderly person with history of arthritic attacks precipitated by illness, surgery or trauma. Acute pseudogout is associated with a variety of diseases: hyperparathyroidism, haemochromatosis, hypothyroidism, Wilson's disease, diabetes, hypophosphatemia.
X-ray shows calcification in joint, menisci, tendon insertions, ligaments, bursae. Aspiration reveals weakly +ve birefringent crystals on polarizing microscopy. Treat symptomatically (with NSAID) and refer.
Traumatic arthritis
Joint pain, tenderness, ↓ range of movement and haemarthrosis after injury implies intra-articular fracture. Note, however, that septic arthritis may occur in association with trauma, even in the absence of penetrating injury.
Osteoarthritis
An elderly patient with known OA may present with an acute ‘flare up’ of a chronically affected joint. Constitutional symptoms are not a feature.
X-rays may show asymmetrical joint space narrowing, osteophyte formation at the joint margins and subchondral cyst formation.
Treat with NSAID and/or paracetamol, plus graduated exercises.
Rheumatoid arthritis
Presentation
Persistent symmetrical deforming peripheral arthropathy typically starts with swollen, painful, stiff hands and feet, which gradually get worse, with larger joints becoming involved. Other modes of presentation are: persistent or relapsing monoarthritis of different large joints, systemic illness with minimal joint problems, sudden onset of widespread arthritis, vague limb girdle aches.
Hand signs
These include MCPJ and PIPJ swelling, ulnar deviation and volar subluxation at the MCPJs, Boutonnière and ‘swan-neck’ finger deformities. Extensor tendon rupture may occur.
Neck problems
Degeneration of the transverse ligament of the dens carries the risk of subluxation and cord damage.
Extra-articular features
Include SC nodules, vasculitis, pulmonary fibrosis, splenomegaly, anaemia, pleurisy, pericarditis, scleritis and kerato-conjunctivitis.
Rhematoid factor is +ve in 70% of cases.
X-rays show soft tissue swelling, peri-articular osteoporosis, joint space narrowing, bony erosions/subluxation. Complete carpal destruction may occur.
Treatment
Refer patients who are systemically unwell. Others may benefit from NSAID, splintage and rheumatology clinic referral.
P.475

Viral arthritis
Rubella, hepatitis B, mumps, Epstein-Barr virus and enteroviruses may cause arthritis. In hepatitis B, arthritis usually affects PIPJ, MCPJ or knee and precedes the onset of jaundice. Rubella is associated with an acute symmetrical arthritis and tenosynovitis.
Rheumatic fever (see p636)
This is a non-infectious immune disease which follows infection with Group A ß-haemolytic streptococci. Typically, a migratory or additive symmetrical polyarthritis affects the knees, ankles, elbows and wrists.
Diagnosis is based on revised Jones criteria: evidence of previous streptococcal infection (ie recent scarlet fever, +ve throat swab, or anti-streptolysin titre > 200units/mL) plus 2 major or 1 major plus 2 minor criteria.
Major criteria: carditis (pericarditis, myocarditis or endocarditis), migratory polyarthritis, chorea, SC nodules, rash (erythema marginatum).
Minor criteria:
↑ ESR/CRP, arthralgia, fever, history of previous rheumatic fever (or rheumatic heart disease), ↑ PR interval on ECG.
Investigations
Throat swab, ESR, CRP and anti-streptolysin titre.
Treatment
Refer for admission, rest, aspirin, benzyl penicillin and splintage.
Sero-negative spondyloarthropathies
These have the following common features: involvement of the spine and sacroiliac joints, inflammation then calcification of bony tendon insertions, peripheral inflammatory arthropathy and extra-articular manifestations such as uveitis, aortic regurgitation and pulmonary fibrosis.
Ankylosing spondylitis
Usually presents with chronic low back pain in men aged 15-30yrs. Progressive spinal fusion ultimately results in a fixed kyphotic spine (which is particularly prone to fracture after injury), hyperextended neck and restricted respiration. Hips, shoulders and knees may be involved. Other features are: iritis, apical lung fibrosis, plantar fasciitis and Achilles tendonitis. There may be normochromic anaemia and ↑ ESR. X-rays show ‘bamboo spine’ (squared vertebrae), eroded apophyseal joints and obliterated sacro-iliac joints.
Reiter's syndrome
Triad of urethritis, conjunctivitis and sero-negative arthritis may follow infection (urethritis, cervicitis or dysentery). May cause large joint mono-arthritis of a WB leg joint. Other features: iritis, keratoderma blenorrhagicum, circinate balanitis, plantar fasciitis, Achilles tendonitis, aortic incompetence.
Joint aspirate yields inflammatory cells, with -ve culture. WCC and ESR are ↑.
Psoriatic arthritis
Arthritis rarely precedes skin involvement.
Enteropathic arthropathies
Inflammatory bowel disease is associated with spondyloarthritis and large joint mono-arthropathy. There may also be a migratory polyarthritis.
Gonococcal arthritis
May present with fever, migratory tenosynovitis and polyarthralgia, arthritis (knee, ankle or wrist) and skin rash. Genital infection may be silent, especially in women. Take swabs with special culture media and refer for investigation.
P.476

Eponymous fractures 1
Correctly applied, the one or two words that comprise an eponymous injury convey succinctly an otherwise involved description of a complex fracture.
Aviator's astragalus
Fractures of the neck of the talus, previously commonly observed amongst World War II pilots who crash-landed their damaged planes on returning from bombing raids. The injuries resulted from the upward thrust of the rudder bar, causing dorsiflexion forcing the talus against the anterior tibia.
Bankart lesion
Avulsion of the joint capsule and glenoid labrum resulting from anterior dislocation of the shoulder joint. It is implicated as a causative factor for recurrent dislocations.
Barton's fracture
First described by Barton in 1839, this complex distal radial fracture is intra-articular. Displacement of the distal radial fragment allows subluxation of the carpal bones anteriorly. A rare variety is called a Lentenneur's fracture.
Bennett's fracture dislocation
These intra-articular fractures of the base of the first MC are notorious for allowing the main MC fragment to slip into a poor position. If conservative treatment (POP) is preferred to internal fixation, careful follow-up will be needed to ensure a satisfactory outcome.
Boutonnière deformity
Rupture of the central slip of the extensor tendon at the PIPJ allows the base of the middle phalanx to ‘button-hole’ through. The remaining two parts of the extensor expansion slip along the side of the finger and act as flexors at the PIPJ, whilst still extending the DIPJ. This produces the characteristic deformity.
Boxer's fracture
Fracture of the neck of the 5th MC rarely occurs during a formal boxing bout when gloves are worn. It is much more commonly seen following impromptu street or bar-room brawls: innocuous-looking overlying wounds are often compound human (‘reverse fight’) bites (p402).
Bumper fracture
The height of the average car bumper renders the adult pedestrian (who is unfortunate enough to be knocked down) particularly vulnerable to a fracture through the lateral tibial condyle into the tibial plateau. There is often an associated tear to the medial collateral knee ligament.
Chance fracture
A horizontal fracture through a vertebral body, associated arch and spinous process may result from an injury involving distraction and flexion. It typically involves the lumbar spine of car passengers restrained only by a lap belt in a road traffic collision.
Clay-shoveller's fracture
Resistance against neck flexion may produce an avulsion of the tip of a spinous process of the lower cervical or upper thoracic spine. The lesion typically affects C7.
P.477

Colles’ fracture
Abraham Colles, Professor of Surgery in Dublin, described this common distal radial fracture in 1814. The classic dinner fork deformity results from posterior displacement and angulation of the distal fragment (p426).
Dashboard dislocation
A high speed head-on road traffic collision causing the dashboard to impact upon the flexed knee often results in posterior dislocation of the hip.
Dupuytren's fracture-dislocation
A highly unstable ankle injury in which there is a fracture of the distal fibula shaft, disruption of the medial ankle ligament and posterior tibio-fibular ligament. The result is gross diastasis and dislocation of the talus laterally.
Essex-Lopresti fracture-dislocation
A heavy fall on the outstretched hand may produce a comminuted fracture of the radial head. It is associated with tearing of the interosseous membrane (diastasis), allowing subluxation of the distal ulna.
Galeazzi fracture-dislocation
Describes the combination of a fracture of the distal radial shaft with dislocation of the distal radioulnar joint (p428). A Moore's fracture dislocation is a similar injury, except that the radial fracture involves the distal radius, not the shaft.
Gamekeeper's thumb
Rupture of the ulnar collateral ligament of the 1st MCPJ was originally described as an occupational injury amongst gamekeepers, sustained whilst breaking the necks of wounded rabbits. It is now most commonly seen after skiing accidents, particularly on artificial slopes, when the thumb is caught in the diamond latticework matting. The injury requires prompt diagnosis and treatment in order to avoid the long-term complication of a weak pinch-grip.
Hangman's fracture
Although no longer a part of modern life in the UK, executions were previously achieved by hanging. The victim was allowed to fall several feet before being arrested by a noose. This produced rapid death from severance of the cervical spinal cord. The mechanism of injury is a combination of distraction and extension, causing an unstable (hangman's) fracture of the pedicles of the axis (C2) and disrupting the intervertebral disc between C2 and C3. The fracture may also result from extension and axial compression and may occur without neurological damage.
Hill-Sachs lesion
This is an impacted compression fracture of the humeral head which occurs during anterior shoulder dislocation. It is produced by the recoil impaction of the humeral head against the rim of the glenoid as the former dislocates. It is believed by some to be an important causative factor for recurrent dislocation.
Horse rider's knee
Frontal impact at the level of the proximal tibio-fibular joint may result in posterior dislocation of the fibular head. Reduction usually requires an MUA.
P.478

Eponymous fractures 2
Hume fracture-dislocation
This refers to the combination of an olecranon fracture with dislocation of the radial head.
Hutchinson fracture
Also referred to as a ‘chauffeur’ fracture, this is the name sometimes given to a fracture of the radial styloid. It is classically caused by forced radial deviation of the wrist when the starting handle of an old-fashioned motor car ‘kicks back’.
Ice skater's fracture
Children aged 2-8yrs are susceptible to stress fractures of the distal fibula.
Jefferson fracture
An unstable ‘blowout’ fracture of C1 follows an axial load. One third are associated with a C2 fracture.
Jones fracture
This is a transverse fracture of the base of the 5th MT just distal to the intermetatarsal joint. It is a more significant injury than an avulsion fracture at the insertion of peroneus brevis, as it is prone to non-union (p467).
Le Fort facial fractures
Experiments by Le Fort in 1901 were followed by descriptions of facial fractures and classification into three anatomical types (p360), including the Guérin fracture (Le Fort I).
Lisfranc fracture-dislocation
Fracture dislocation at the tarso-metatarsal joint is a significant injury. It is named after the surgeon who described the surgical operation of partial amputation of the foot at the level of the tarso-metatarsal joint.
Luxatio erecta
First described in 1859, this is an uncommon shoulder dislocation (inferior glenohumeral dislocation). The term is derived from Latin and describes the erect hyperabducted position of the arm after dislocation. The injury follows a hyperabduction force, most often after a fall. Axillary nerve damage occurs in 60%. Reduction of the dislocation may follow overhead traction or conversion to an anterior dislocation to which conventional techniques can be applied.
Maisonneuve injury
An unstable injury in which rupture of the medial ankle ligament is associated with a diastasis and proximal fibula fracture.
Malgaigne's fracture
An unstable injury in which the pelvic ring is disrupted in two places: anteriorly (through both pubic rami) and posteriorly (sacroiliac joint disruption, or fracture of ilium or sacrum).
Mallet injury
Stubbing a finger may rupture the extensor tendon (or avulse its phalangeal attachment) at the DIPJ, causing a ‘mallet deformity’, in which the DIPJ is held flexed. The mechanism of injury is forced flexion of the extended DIPJ.
March fracture
This refers to a stress fracture of the (usually 2nd) MT shaft after heavy and unaccustomed exercise. Traditionally, it was observed after heavy marching in new army recruits.
P.479

Monteggia fracture-dislocation
Fracture of the proximal ulna shaft is associated with dislocation of the radial head. The latter is relatively easy to miss. Never accept an ulna fracture as an isolated injury without obtaining complete views of both forearm bones, including the elbow and wrist joints.
Nursemaid's elbow
Alternative name for a ‘pulled elbow’ in a pre-school child (p684).
Nutcracker fracture
Lateral force applied to the forefoot may cause the cuboid to be fractured as it is compressed between the calcaneum and the base of the 4th and 5th MTs.
O′Donahue's triad
A torn medial meniscus, ruptured anterior cruciate ligament and ruptured medial collateral ligament combine to produce a significant knee injury.
Pelligrini-Stieda's disease
Ossification of the medial collateral knee ligament may follow avulsion of the superficial part from its attachment to the medial femoral condyle.
Pilon fracture
These intra-articular fractures of the distal tibia are uncommon, but may also be subdivided into three types.
Pipkin fracture-dislocation
This refers to a posterior hip dislocation in which part of the femoral head is avulsed by the ligamentum teres and remains attached to it within the acetabulum. The avulsed fragment is rarely large enough to be reattached.
Pott's fracture
This term has come to be applied indiscriminantly to any ankle fracture, which may be simply subdivided into ‘uni-’, ‘bi-’ or ‘tri-malleolar’.
Rolando fracture
Essentially a comminuted Bennett's fracture, the classic description is of Y or T shaped intra-articular fractures at the base of the 1st MC. Treatment is difficult.
Runner's fracture
Stress fractures of the distal fibula are particularly common amongst runners who chalk up many miles of running on roads each week.
Smith's fracture
The so-called ‘reversed Colles’ fracture’ was first described by Smith in 1847.
Straddle fracture
Falls astride classically produce bilateral vertical pubic rami fractures.
Tillaux fracture
An avulsion fracture of the distal lateral tibia may occur due to the pull of the anterior tibio-fibular ligament.
Toddler's fracture
Undisplaced spiral fractures of the tibial shaft in children < 7yrs often follow minimal trauma and not be visible on initial X-ray. Subperiosteal bone formation is usually apparent radiologically by 2wks (see p686).


> Table of Contents > Chapter 10 - Surgery
Chapter 10
Surgery
P.482

Approach to abdominal pain
The first priority is to triage in order to identify those patients requiring resuscitation or urgent treatment. The need for resuscitation is usually apparent in patients with surgical emergencies who are suffering from hypovolaemic and/or septic shock. Less obvious, but equally important, is the early recognition of patients requiring urgent treatment with no clinical evidence of shock (most particularly, ruptured abdominal aortic aneurysm).
History
The pain
Determine details of site, radiation, shift, character, timing, precipitating and relieving factors.
Vomiting
Record anorexia, nausea and vomiting. Ask about the nature of vomit (blood, bile etc). Vomiting which follows the onset of abdominal pain tends to imply a surgical cause, whereas vomiting preceding pain is often non-surgical.
Bowel disturbance
Enquire about recent change of bowel habit, particularly any bleeding.
Other symptoms
Do not forget that abdominal pain may be due to urological, respiratory, cardiovascular or gynaecological disorders.
Past history
Determine the nature of previous surgery, preferably by obtaining old notes.
Examination
Vital signs
Pulse, BP, respiratory rate, GCS and T° may indicate the need for immediate intervention.
Abdomen
Note distension and scars from previous surgery. Remember to check the hernial orifices. Palpate gently for areas of tenderness. It is unnecessary and unkind to attempt to elicit rebound tenderness—tenderness on percussion is ample evidence of peritonitis. Perform PR/PV examination.
General
Look for evidence of dehydration and jaundice. Examine the respiratory and cardiovascular systems.
Investigations
The assessment of patients with abdominal pain in A&E is usually more dependent upon history and examination than upon sophisticated tests. However, the following investigations may prove useful:
  • BMG—DKA may present with abdominal pain (p148).
  • Urinalysis—abdominal pain may result from urinary tract stones or infection. Perform a urine pregnancy test on all women of childbearing age who present with abdominal pain.
  • Blood tests—consider the need for FBC, U&E, amylase, coagulation screen and X-matching. Although FBC is frequently requested in patients presenting with abdominal pain, the awaited WCC rarely alters initial patient management.
  • X-rays—a CXR is useful to exclude conditions above the diaphragm which may mimic abdominal conditions (eg basal pneumonia). Specific indications for abdominal X-rays include suspicion of intestinal obstruction, GI perforation, urinary calculi (p152). X-rays are not indicated in patients with suspected uncomplicated appendicitis, UTI, ‘simple’ constipation, gastroenteritis, GI bleeding, acute pancreatitis. They are not ‘routinely indicated’ in the investigation of abdominal pain.
  • USS—reveals gallstones, free peritoneal fluid, urinary stones, aortic aneurysm.
  • ECG—especially in patients aged >55yrs, who may be suffering from an atypical presentation of an acute medical problem, most notably acute MI.
P.483

Treatment
Prompt resuscitation and provision of analgesia are integral components of the management of serious abdominal conditions. Ensure that patients who are very sick and/or hypotensive receive full monitoring (this includes measuring urinary output via a urinary catheter). The traditional belief that analgesia should not be given because it might mask a serious diagnosis is incorrect and cruel. Diagnosis is often easier when pain is relieved and the patient can give a better history and co-operate with examination. The most appropriate form of analgesia is usually IV opioid (eg morphine).
It can be difficult to decide if admission is needed for a patient with abdominal pain. Adopt a low threshold for seeking senior help. In general, if doubt exists, refer to the surgeon, who may decide that it is prudent to admit the patient for observation and investigation.
Pitfalls
  • Steroids, NSAIDs or obesity may render physical signs less obvious.
  • ß-blockade may mask signs of shock.
  • Absence of fever does not exclude infection, especially in the very old, the very ill and the immunosuppressed.
  • When severe abdominal pain is out of all proportion to the physical findings, consider mesenteric infarction, aortic rupture/dissection, acute pancreatitis.
  • Splenic rupture may occur in patients with glandular fever or haematological disorders after relatively trivial trauma.
  • Consider gynaecological causes of abdominal pain in any woman of child-bearing age—perform a (urinary ß-HCG) pregnancy test.
  • WCC may be normal in established peritonitis/sepsis.
  • Amylase may be normal in acute pancreatitis. Conversely, moderate amylase↑ may occur in acute cholecystitis, perforated peptic ulcer and mesenteric infarction.
P.484

Causes of acute abdominal pain
The cause of abdominal pain is often unclear initially. Indeed, many patients get better without any definite cause being identified (‘non-specific’ abdominal pain). Remember also that a patient is much more likely to have a common condition (perhaps with an atypical presentation) rather than a very rare condition. Thus, a patient presenting with atypical abdominal pain is more likely to have acute appendicitis than tabes dorsalis, lead poisoning or acute intermittent porphyria. The following conditions are seen relatively frequently:
Surgical
  • non-specific abdominal pain
  • acute appendicitis
  • cholecystitis and biliary colic
  • pancreatitis
  • peptic ulcer disease (including perforation)
  • ruptured abdominal aortic aneurysm
  • mesenteric infarction
  • diverticulitis
  • large bowel perforation
  • intestinal obstruction from various causes
  • ureteric calculi
  • urinary retention
  • testicular torsion
  • intussusception
  • cancer (especially of the colon see below)
Gynaecological
  • ectopic pregnancy
  • PID
  • rupture/torsion of ovarian cyst
  • endometriosis
  • Mittelschmertz
Medical
  • MI
  • pneumonia
  • PE
  • aortic dissection
  • acute hepatitis
  • DKA
  • UTI
  • herpes zoster
  • irritable bowel syndrome
  • gastroenteritis
Cancer causing abdominal pain
Unexplained abdominal pain in patients >50yrs may be caused by cancer, especially of the large bowel. The pain may result from transient or partial bowel obstruction. Ask about previous episodes of pain, weight loss and change of bowel habit. If there is no indication for admission, consider referral to a surgical clinic for investigation.
P.485

Acute appendicitis
This common cause of abdominal pain in all ages is particularly difficult to diagnose in the extremes of age and in pregnancy. However, the diagnosis of acute appendicitis is often missed initially at all ages.
History
The classic presentation is of central colicky abdominal pain, followed by vomiting, then shift of the pain to the right iliac fossa. Many presentations are atypical, with a variety of other symptoms (eg altered bowel habit, urinary frequency) partly depending upon the position of the tip of the inflamed appendix (retrocaecal 74%; pelvic 21%; paracaecal 2%; other 3%).
Examination
In the early stages there may be little abnormal; in the late stages the patient may be moribund with septic shock and generalized peritonitis. Between these extremes, there may be a variety of findings, including ↑ T°, tachycardia, distress, foetor oris. There is usually a degree of tenderness in the right iliac fossa (±peritonitis). Rovsing's sign (pain felt in the right iliac fossa on pressing over the left iliac fossa) may be present. PR examination may reveal tenderness high up to the right with inflammation of a pelvic appendix.
Investigations
The diagnosis of acute appendicitis is essentially clinical. X-rays are not routinely indicated, but perform urinalysis and consider the need for a pregnancy test. Although FBC may reveal an ↑WCC, this is not invariable.
Differential diagnosis
Depending upon the presentation, the potential differential diagnosis is very wide—remember to consider urinary, chest and gynaecological causes.
Treatment
  • Obtain IV access and resuscitate if necessary. Commence IV fluids if there is evidence of dehydration.
  • Give IV opioid and antiemetic (eg slow IV metoclopramide 10mg).
  • If acute appendicitis is likely, or even possible, keep the patient fasting and refer to the surgeon. If appendicectomy is required, pre-operative antibiotics (eg cefuroxime + metronidazole) ↓ risk of infective complications.
Appendix mass
Untreated, acute appendicitis may proceed to perforation with generalized peritonitis, or it may become ‘walled off’ to produce a localised right iliac fossa inflammatory mass. There are many causes of such a mass (see below). Refer to the surgeon for further investigation and management.
Causes of a right iliac fossa mass
  • appendix mass
  • caecal carcinoma
  • Crohn's disease
  • ovarian mass
  • pelvic kidney
  • enlarged gall bladder
  • ileocaecal TB
  • iliac lympadenitis
  • psoas abscess
  • retroperitoneal tumour
  • actinomycosis
  • common iliac artery aneurysm
  • Spigelian hernia
P.486

Acute pancreatitis
This is a relatively common serious cause of abdominal pain in the middle aged and elderly, with an incidence of ≈5 per 100,000/yr.
Causes
The two chief causes are gallstones and alcohol. Many cases are idiopathic. Other causes are: hypothermia, trauma, infection (glandular fever, mumps, Coxsackie, infectious hepatitis), hyperlipidaemia, hyperparathyroidism, drugs (steroids, azathioprine, thiazides), polyarteritis nodosa, pancreatic carcinoma.
Symptoms
Typically, the complaint is of severe constant epigastric pain radiating to the centre of the back, with associated nausea and vomiting.
Signs
The patient may be distressed, sweating and mildly pyrexial. Look for evidence of shock—there may be a need for urgent resuscitation. Abdominal tenderness is likely to be maximal in the epigastrium ± guarding. The oft-quoted, but uncommon bluish discolouration in the loins (Grey Turner's SIGN) only develops after several days.
Investigations
  • check BMG and SaO2
  • serum amylase is likely to be grossly↑ to >5 × upper limit of normal range (but if not diagnostically ↑, consider urinary amylase level)
  • FBC may reveal ↑ WCC
  • U&E, Ca2+, LFTs, glucose—hypocalcaemia is relatively common
  • coagulation screen
  • CXR
  • ECG
  • ABG
Treatment
  • provide O2
  • obtain IV access and resuscitate with IV fluids as necessary
  • give IV analgesia (eg morphine titrated according to response—p268)
  • give an antiemetic (eg cyclizine 50mg or metoclopramide 10mg slow IV)
  • insert an NG tube
  • insert a urinary catheter and monitor urine output
  • Consider early insertion of a central venous line to monitor the CVP and guide IV fluid therapy in the seriously ill, particularly the elderly.
  • contact the appropriate specialist(s) and transfer to HDU/ITU
Complications
Acute pancreatitis has a significant mortality. Early complications include acute renal failure, DIC, hypocalcaemia, ARDS. Later, pancreatic abscess or pseudo-cyst may occur. The risk of death may be predicted according to the number of prognostic indicators present (Glasgow scoring system).
3 or more of the following on admission and subsequent repeat tests over 48hrs constitutes severe disease:
age >55yrs; WCC >15 × 109/L; fasting glucose >10mmol/L; urea >16mmol/L; pO2 <7.9kPa; Ca2+ <2mmol/L; albumin <32g/L; serum LDH >600U/L; AST >100U/L.
P.487

Chronic pancreatitis
The term chronic pancreatitis implies permanent pancreatic damage. The condition often results from alcohol excess. Some patients with chronic pancreatitis present frequently to A&E requesting opioid analgesia. This can pose a difficult problem for the doctor who has not treated them previously. Follow the approach shown below and request previous hospital case notes early.
P.488

Biliary tract problems
The majority of emergency biliary tract problems relate to gallstones. Both solitary cholesterol and multiple mixed gallstones are common amongst the middle aged and elderly. Pigment stones comprise a small proportion—they occur in hereditary spherocytosis, malaria and haemolytic anaemia.
Complications of gallstones Acute and chronic cholecystitis, biliary colic, obstructive jaundice, ascending cholangitis, mucocoele, empyema, acute pancreatitis, gallstone ileus, carcinoma of the gallbladder.
Acute cholecystitis
History
Impaction of gallstones with acute inflammation of the gallbladder usually manifests itself by right hypochondrial pain radiating to the right side of the back ± vomiting.
Examination
Look for features of an acute inflammatory process. Fever is frequently present, combined with right hypochondrial tenderness (particularly felt on inspiration—Murphy's SIGN). There may be a palpable mass—this is also a feature of mucocoele and empyema (the latter causing high fever, extreme tenderness and septic shock).
Management
  • provide IV analgesia and antiemetic
  • check FBC (WCC often ↑), U&E, glucose, amylase, LFTs
  • CXR
  • ECG (in case pain is due to atypical presentation of MI)
  • USS will confirm the diagnosis (tenderness over a thickened gallbladder containing stones)
  • commence antibiotics (eg cefotaxime 1g IV) and refer to the surgeon
Biliary colic/chronic cholecystitis
Patients (sometimes with known gallstones) may present with short-lived recurrent episodes of epigastric/right hypochondrial pain ± radiation to the back. This pain of biliary colic/chronic cholecystitis may be difficult to distinguish from other causes, including peptic ulcer disease. If the pain has subsided and there are no residual abnormal physical signs, discharge the patient with arrangements for GP or surgical outpatient follow-up.
Common bile duct stones
Stones within the common bile duct can cause several problems:
  • acute pancreatitis (p486)
  • obstructive jaundice
  • ascending infection
Obstructive jaundice
Biliary obstruction results in ↑ jaundice with pale stools and dark urine (±pain). Acute hepatitis and cholangio-/pancreatic carcinoma may present in a similar fashion. A palpable gallbladder implicates pancreatic carcinoma as the more likely diagnosis (Courvoisier's law: ‘In the presence of jaundice, if the gallbladder is palpable, the cause is unlikely to be due to a stone’).
Ascending cholangitis
Biliary stasis predisposes to infection, characterized by Charcot's triad (abdominal pain, jaundice and fever). The patient may be very ill and require resuscitation for septic shock.
P.489

Peptic ulcer disease
Perforated peptic ulcer
History
Perforation of a gastric or duodenal ulcer is usually a severely painful sudden event. It may occur in those without known peptic ulcer disease, as well as those with previously diagnosed problems. However, close questioning may reveal recent symptoms attributed to ‘indigestion’. Sudden localised epigastric pain spreads to the remainder of the abdomen—the pain is worse on coughing or moving and may radiate to the shoulder tip.
Examination
Although distressed, the patient often prefers to lie still, rather than roll about. However, some patients in extreme pain writhe or roll in agony and are unable to keep still for examination or X-rays until analgesia is given. Absent bowel sounds, ↑shock, generalized peritonitis and fever develop as time passes.
Investigations
An erect CXR will demonstrate free gas under the diaphragm in ≈75% of patients with perforated peptic ulceration (if the patient is not fit enough for an erect CXR, obtain a left lateral decubitus X-ray). In those cases where the diagnosis is suspected, but not proven by X-ray, an emergency water-soluble contrast meal (eg gastrograffin) may help.
Other relevant investigations are: U&E, glucose, amylase (may be slightly ↑), FBC (WCC typically ↑), SaO2, ABG, ECG.
Treatment
  • give O2
  • provide IV analgesia (eg morphine titrated according to response)
  • give an antiemetic (eg slow IV metoclopramide 10mg)
  • resuscitate with IV 0.9% saline
  • insert a NG tube
  • refer to the surgeon and give IV antibiotics (eg cefotaxime 1g and in late presentations, metronidazole 500mg as well)
Other GI perforations
Perforations may affect any part of the GI tract, but the chief causes are peptic ulceration, trauma, diverticular disease and colonic carcinoma. The emergency treatment principles are similar to those of perforated peptic ulcer (described above). Bowel perforation results in gas under the diaphragm on an erect CXR, but remember that there are other possible causes, including: recent surgery, peritoneal dialysis, gas-forming infections and occasionally, vaginal gas insufflation during waterskiing or oral sex.
Other presentations of peptic ulcer disease
In addition to perforation, peptic ulcer disease may also present with upper or lower GI haemorrhage (pp120-122), or pain resulting from oesophagitis, gastritis or duodenitis. If the patient's presentation suggests inflammation of the upper GI tract, consider discharging the patient with a supply of antacid and GP follow-up. This course of action is not appropriate if there is any possibility of serious complication. Similarly, it is not appropriate to initiate therapy with H2 blockers in A&E.
P.490

Intestinal obstruction
Intestinal obstruction may be mechanical or paralytic in nature.
Paralytic intestinal obstruction is relatively rare in A&E. Causes include postoperative ileus, electrolyte disturbance (eg hypokalaemia) and pseudo-obstruction (see below).
Causes of mechanical intestinal obstruction
  • adhesions after previous surgery
  • obstructed hernia (commonly: inguinal, femoral, para-umbilical, incisional; rarely: obturator, Spigelian, lumbar)
  • tumours (gastric, pancreatic or large bowel carcinoma)
  • volvulus (gastric, caecal or most commonly, sigmoid)—see p494
  • inflammatory mass (eg diverticular, Crohn's)
  • peptic ulcer disease
  • gallstone ileus
  • intussusception
History
Classic symptoms of intestinal obstruction are: abdominal pain, distension, vomiting and constipation. The exact presentation depends upon the site of obstruction and the underlying cause. Ask about previous surgery. A history of severe pain suggests strangulation and developing ischaemia in a closed loop. The nature of the vomit (eg faeculent) may give a clue to the site of obstruction.
Examination
Check T°. Look for evidence of dehydration or shock. Carefully examine the hernial orifices (an obstructed femoral hernia is otherwise easily missed). Inspect for scars from old surgery. Note any distension and areas of tenderness (peritonism implies the surgical problem is advanced). Bowel sounds may be tinkling or absent. PR examination may reveal an ‘empty’ rectum.
Investigations
Blood tests
Check U&E, glucose, amylase, FBC, LFTs, clotting, group and save.
X-rays
Request CXR and supine abdominal X-rays. If there is no convincing evidence of obstruction on the supine view, but still a high index of clinical suspicion, consider requesting an erect abdominal film. X-rays may demonstrate distended loops of bowel (with multiple fluid levels visible on an erect abdominal view). The site and nature of the distended bowel loops enables an estimation of the approximate site of the obstruction. Note that although gallstone ileus is rare, X-rays may be diagnostic—the fistula between bowel and gallbladder allows gas into the biliary tree, which shows up as an abnormal Y-shaped gas shadow in the right hypochondrium).
ECG
Obtain this if the patient is middle-aged or elderly.
ABG
If the patient is shocked, check SaO2 and ABG.
Old notes
Request previous hospital case notes as soon as possible.
Management
  • Insert an IV cannula (send blood for tests as above) and start IVI 0.9% saline.
  • If the patient is shocked, resuscitate with O2 and IV fluids and insert a urinary catheter. Consider the need to insert a central venous line to guide resuscitation and involve ITU specialists at an early stage.
  • Provide analgesia (eg IV morphine titrated according to response—p268).
  • Give an antiemetic (cyclizine 50mg or metoclopramide 10mg slow IV).
  • Insert a NG tube.
  • Refer to the surgical team.
P.491

Intestinal pseudo-obstruction
This condition results from chronic impairment of GI motility. Many of the patients affected are elderly and taking tricyclic antidepressants or other drugs with anticholinergic actions. Although pseudo-obstruction may involve any part of the GI tract, it typically presents with colonic distension. On rare occasions, this may be sufficiently severe to rupture the caecum or cause hypotension by compressing the inferior vena cava and blocking venous return. There may be a diagnostic X-ray appearance showing gas in the bowel all the way to the rectum, whereas in a classical, more proximal obstruction, gas will be absent from the rectum. Treatment of acute colonic distension from pseudo-obstruction is by decompression using a colonoscope.
P.492

Mesenteric ischaemia/infarction
Acute mesenteric infarction
Abrupt cessation of the blood supply to a large portion of the gut results in irreversible gangrene of the bowel within a relatively short space of time. This is associated with a very high mortality. Unfortunately, however, the diagnosis can be very difficult to make—the challenge therefore lies with making an early diagnosis.
Pathophysiology
One or more of the following processes may be responsible:
  • mesenteric arterial embolism (often associated with AF)
  • mesenteric arterial thrombosis
  • ↓mesenteric arterial blood flow (eg hypotension secondary to MI)
  • mesenteric venous thrombosis
Most cases involve either arterial embolism or thrombosis.
History
Acute mesenteric infarction usually occurs in middle aged or elderly patients. It is often heralded by severe, sudden onset, diffuse abdominal pain. Typically, the severity of the pain initially far exceeds the associated physical signs. The pain may radiate to the back.
Some patients have a preceding history of chronic mesenteric ischaemia, with pain after meals and weight loss. There is often an associated history of vascular disease elsewhere (eg intermittent claudication).
Examination
Shock, absent bowel sounds, abdominal distension and tenderness are late signs. Initially, there may be little more than diffuse mild abdominal tenderness.
If the diagnosis is suspected, search carefully for evidence of an embolic source (eg AF, recent MI with high risk of mural thrombus, aortic valve disease or valve prosthesis).
Investigations
  • U&E, BMG and lab blood glucose
  • amylase may be moderately ↑
  • FBC may demonstrate ↑↑ WCC
  • coagulation screen
  • group and save
  • ABG typically reveals a severe metabolic acidosis
  • X-rays may show non-specific dilatation of bowel loops and in advanced cases, gas within the hepatic portal venous system
  • ECG may demonstrate AF
  • other specialist investigations (USS, CT, angiography) may be helpful, but let the surgeon decide about this
Management
If the diagnosis is suspected:
  • resuscitate with O2 and IV fluids
  • provide analgesia (eg IV morphine titrated according to response)—pain may be severe
  • consider broad spectrum IV antibiotics
  • refer urgently to the surgeon
P.493

Ischaemic colitis
Chronic arterial insufficiency to the bowel usually affects the mucosa and submucosa, typically in the region of the splenic flexure (junction of territory supplied by the superior and inferior mesenteric arteries).
The patient presents with abdominal pain, starting in the left iliac fossa. Loose stools with blood may be passed. The patient may have had previous similar episodes and exhibit evidence of cardiovascular disease. Examination may reveal a low grade pyrexia, tachycardia and colonic tenderness with blood PR.
Check FBC, U&E, group and save, ECG, CXR. Plain X-rays may show ‘thumb printing’ (submucosal colonic oedema), typically at the splenic flexure. Provide analgesia, IV fluids and refer to the surgical team.
P.494

Large bowel emergencies
Volvulus (see bowel obstruction—p490)
Responsible for ≈10% of large bowel obstruction. Occurs at the caecum or, more commonly, the sigmoid, due to poor fixation in their respective iliac fossae.
Sigmoid volvulus usually occurs in the elderly with initially intermittent cramping lower abdominal pain and progressive abdominal distension which may be spontaneously relieved by passage of large amounts of flatus/faeces. Some patients progress to complete obstruction: marked distension progressing to fever and peritonitis suggests strangulation.
Plain abdominal X-ray typically shows a large single dilated loop of colon (likened to a ‘bent inner tube’) on the left side with both ends down in the pelvis.
Refer to the inpatient surgical team for sigmoidoscopy (if not strangulated) or surgery if strangulated.
Caecal volvulus is most common between the ages of 25 and 35yrs. Patients have symptoms of acute onset small bowel obstruction.
Plain abdominal films usually show one large dilated segment of the colon in the mid-abdomen with distended small bowel loops and empty distal large bowel. Refer to the surgical team.
Diverticular disease
Diverticulosis is common in the middle aged and elderly, particularly affecting the sigmoid colon. Without significant complications, there may be a change in bowel habit with passage of mucus.
Acute diverticulitis
Results from inflammation/perforation of a diverticulum and may be confined to colonic wall by the serosa. If this perforates, then inflammation may remain localised (pericolic abscess) or spread (frank peritonitis). Symptoms and signs reflect the extent of the infection—there may be lower abdominal dull constant pain, low grade fever with tenderness, rigidity and occasionally a mass in the left lower quadrant. The elderly (the group most at risk of diverticulitis and its complications) and those on immunosuppressants may not manifest the expected pyrexia and signs of peritonitis.
Investigations
Check FBC, U&E, CRP, group and save and blood cultures. Plain abdominal X-rays may show non-specific changes and help to exclude perforation/large bowel obstruction. An erect CXR often shows copious subdiaphragmatic gas in free perforations.
Treatment
Provide analgesia, keep fasted, commence IV fluids and refer to the surgical team. Start broad spectrum antibiotics (eg cefuroxime + metronidazole).
Complications
  • perforation—may be localised and walled off (forming an abscess), or generalized
  • intestinal obstruction—both large or small (due to adherent loops)
  • massive PR bleeding
  • fistulae to adjacent structures—(small bowel, uterus, vagina, bladder)
  • post-infective strictures
P.495

Ulcerative colitis
Severe acute colitis is characterized by the passage of >6 loose bloody motions per day, together with systemic signs (tachycardia, fever) and hypoalbuminaemia. There is a risk of haemorrhage, perforation and toxic megacolon. The crucial points in management are early recognition and prompt referral to the inpatient gastroenterology service, for aggressive medical therapy (IV and PR steroids, IV fluids) and joint review by medical and surgical teams. Surgery may be required for complications, especially toxic megacolon. Suspect toxic megacolon if the colonic width is >5.5cm on abdominal X-ray (this sign is associated with a 75% risk of requiring colectomy). Refer any patient who presents with suspected new onset ulcerative colitis for investigation and control of the disease.
Mesenteric ischaemia/infarction
(see p492)
Crohn's disease
Colonic Crohn's disease may present as colitis with bloody diarrhoea, urgency and frequency, similar to ulcerative colitis.
Fibrosis may cause diarrhoea or obstructive symptoms.
Perianal disease with chronic anal fissure may be the first presenting symptom. Emergency surgery is indicated in acute fulminating Crohn's colitis with bleeding, toxic dilatation or perforation.
Irritable bowel syndrome
Patients are usually aged 20-40yrs with a prolonged history of intermittent symptoms—altered bowel function (diarrhoea, constipation or diarrhoea alternating with constipation). Typically the abdominal pain is crampy/aching and localised in the lower abdomen over the sigmoid colon. Pain may be eased by the passage of stool or flatus. Examination fails to reveal any worrying features. The diagnosis is one of exclusion—be vigilant for clues that may point to other organic disease.
P.496

Anorectal problems
All patients with PR bleeding require surgical follow-up to exclude malignancy.
Complications of haemorrhoids (‘piles’)
  • Bleeding Painless, bright red PR bleeding is the commonest presentation of haemorrhoids. Bleeding is usually associated with defaecation, but the blood is not mixed with the stools. Check the abdomen and inspect the anus—if there is no prolapsed or external haemorrhoid, perform PR and arrange surgical follow-up.
  • Prolapsed piles are acutely painful, but treatment in the first instance is conservative with adequate analgesia (may need admission), bed rest and stool softeners.
  • Thrombosed external pile is due to rupture of a tributary of the inferior haemorrhoidal vein, producing a perianal haematoma. On examination, one or more dark blue nodules covered with squamous epithelium may be visible at the external anal orifice and a clot palpable. Refer to the surgical team—treatment may be active (incision and drainage under LA) or conservative.
Anal fissure
This is a tear of the squamous epithielium of the anal canal. The patient complains of severe pain on defaecation and for 1-2hrs afterwards. There may be blood on the toilet paper, but usually bleeding is minimal. The fissure is located just inside the anal orifice and is usually associated with the passage of hard stools. Most are located posteriorly in the midline. PR examination may be impossible due to pain, but the fissure is often visible with traction of anal skin.
Treatment
Prescribe analgesia and stool softeners. Most heal spontaneously, but the presence of significant ulceration, hypertrophied tissue or a skin tag suggest chronicity and the need for surgical follow-up. Be suspicious of those fissures not in the midline and those that are multiple (the differential diagnosis includes chronic inflammatory bowel disease, anal cancer and adenocarcinoma of the rectum invading the anal canal).
Pruritis ani
Although not strictly an emergency problem, patients may present with pruritis ani. This may be due to a large number of causes including:
  • poor hygiene
  • fissure, prolapsing piles, fistulae, rectal prolapse, anal cancer
  • contact dermatitis due to local applications (especially local anaesthetics)
  • threadworms
  • part of a general condition (eg obstructive jaundice, lymphoma, severe iron deficency anaemia, uraemia, diabetes)
  • lichen sclerosis
  • sexually transmitted disease (herpes, anal warts, HIV)
Treatment requires identification of the underlying problem and will involve GP or outpatient follow-up. In the meantime, advise the patient to keep scrupulously clean and dry and avoid ointments and creams.
Pilonidal abscess
This is due to an infected pit in the natal cleft. The patient complains of pain and/or offensive discharge.
Treatment
Refer to the surgical team. Treatment often involves initial incision and drainage, followed by healing, then elective excision of the sinus.
P.497

NB the presence of fissures, tears or bruising around the anus of a child should arouse suspicion of abuse in the first instance. Refer to a specialist and avoid rectal examination.
Anorectal abscesses
Most begin with infection involving an anal crypt and its gland, from which it can spread between the external and internal sphincters to a variety of sites - these determine its symptomatology and mode of presentation.
Figure. Anorectal abscesses
Perianal and ischiorectal abscesses account for ≈80% of cases. In 20%, there is a clear predisposing cause such as inflammatory bowel disease, anorectal cancer, or anal fissure.
Clinical features
Pain is a prominent initial feature of perianal and superficial ischiorectal abscesses, followed by local signs of inflammation. Patients complain of persistent dull throbbing pain, made worse by walking and sitting and prior to defaecation. Such symptoms are less evident with deep infections which tend to develop slowly with pyrexia and systemic upset. Perianal abscesses produce localised fluctuant red tender swellings close to the anus. With ischiorectal sepsis, the findings are more diffuse and fluctuance is a late finding. Deeper infections are less obvious—PR examination may reveal a mass or tender area of induration.
Treatment
Provide analgesia and refer to the surgical team for incision and drainage under GA.
Venereal proctitis
The organisms are similar to those transmitted by vaginal intercourse: assume more than one type of organism is present. Patients complain of pain, irritation, discharge and bleeding. Consider gonococcus, chlamydia, syphilis, herpes simplex. Refer urgently to a genitourinary specialist.
Rectal foreign bodies
X-rays may demonstrate the position and shape of FBs. More especially, look for the presence of any free air—perforation of the rectum or colon is the most frequent and most serious complication. Refer the patient for removal of the FB by the surgical team.
P.498

Retention of urine
Causes of acute urinary retention
This more commonly presents in the male:
Common causes in males
  • prostatic hyperplasia/cancer
  • urethral stricture
  • post-operative
Common causes in females
  • retroverted gravid uterus
  • atrophic urethritis
  • multiple sclerosis
Other causes include: acute urethritis, prostatitis, phimosis, urethral rupture following trauma, bladder blood clot, urethral calculus, prolapsed intervertebral disc, drugs (alcohol, antihistamines, anticholinergics, antihypertensives, tricyclics), faecal impaction, anal pain.
Presentation
In most cases, the diagnosis is obvious: the patient complains of inability to pass urine combined with bladder discomfort. Remember, however, to consider the diagnosis in those patients unable to describe their symptoms (eg those unconscious after trauma).
Examination will reveal a tender enlarged bladder, with dullness to percussion well above the symphysis pubis. Search for the causes listed above. In particular, search for evidence of prolapsed disc/cord compression by checking the lower limb power/reflexes and perineal sensation. Perform PR examination to assess anal tone and the prostate.
Initial management
The patient requires urgent bladder decompression. Provided there is no contraindication (eg urinary retention following trauma or as a result of urethral stenosis), this is achieved by urethral catheterization. Use an aseptic technique (male catheterization is described opposite). If urethral catheterization is impossible or contraindicated, a suprapubic catheter may be required, but this should only be performed by a doctor experienced in the technique.
Further management
After bladder drainage, record the volume of urine obtained, then re-examine the abdomen for pathology that might have been previously masked.
Test the urine for the presence of blood and send an MSU for culture and sensitivity. Perform investigations appropriate to the likely underlying cause, then refer to the urology team.
Chronic urinary retention
Patients with chronic retention often have massive, almost painless bladder distension. They are at risk of pressure damage to the upper urinary tract. Following drainage, they may develop haematuria or post-obstructive diuresis, with attendant problems of significant fluid and electrolyte derangements.
P.499

Male catheterization
  • Prepare the equipment—a foley catheter size 14 gauge is appropriate for an adult.
  • Wash hands and don sterile gloves.
  • Clean the external genitalia with antiseptic solution and surround with a sterile field.
  • Check the volume needed for the balloon.
  • Slowly insert local anaesthetic into the urethra.
  • Gently massage the local anaesthetic down the urethra and wait for a few mins for the LA to take effect.
  • Holding the penis at right angles to the body, insert the lubricated catheter. The catheter should pass easily into the bladder with drainage of urine. If any resistance or difficulty is encountered, stop and seek senior assistance.
  • Once urine appears, advance the catheter a few centimetres further before inflating the balloon.
  • Connect the catheter to a closed drainage system and tape the tubing to the upper thigh.
  • Ensure that the foreskin is not left retracted—this could result in paraphimosis.
P.500

Testicular problems
Remember that any pain of testicular origin may be initially referred to the abdomen.
Testicular torsion
Testicular torsion is most frequently seen in children and young adults. Any suspicion of testicular torsion should prompt immediate referral. The condition is covered fully on p661.
Acute epididymitis
Causes
For those aged <35yrs, infection with chlamydia or gonococcus is commonly responsible. Acute epididymitis in those aged >35yrs is usually secondary to UTI and associated with underlying urinary tract pathology.
Clinical features
There is typically a gradual onset of progressive testicular ache, with subsequent swelling of the epididymis and testis. There may be a history of dysuria or urethral discharge. On examination, the patient may be pyrexial. The epididymis is acutely tender, with the testis lying low in the scrotum. Advanced, late cases may have progressed to abscess formation.
Investigations
Send an MSU and take a urethral swab (take lab advice regarding the correct media for chlamydia).
Management
The chief initial concern is to ensure that testicular torsion is not being missed: if there is any possibility of this (p661), refer urgently. Treatment of acute epididymitis comprises antibiotics (eg ciprofloxacin for 2wks), analgesia and rest. Some patients require admission, others may be managed on an outpatient basis. Urology investigation and follow-up will be required, so involve the urologist early. Patients with suspected chlamydia or gonococcus require appropriate advice and contact tracing of sexual partners.
Orchitis
Orchitis may present as epididymo-orchitis, an extension of bacterial epididymitis (see above). Orchitis of viral origin may also occur—typically mumps, following ≈5days after parotitis. Mumps orchitis may be unilateral or bilateral and can occur in the absence of overt parotitis.
Rarely, orchitis is secondary to TB or syphilis.
Treatment
All patients with orchitis require analgesia and follow-up. If there is any possibility of bacterial infection, antibiotics are indicated (see above).
Testicular lumps
Patients may present to A&E with scrotal/testicular lumps. Causes are varied and include: hydrocoele, inguinal hernia, epididymal cyst, epididymitis, orchitis, testicular tumour. Many patients will be managed appropriately by referral back to GP or to an outpatient clinic. Beware, however, testicular tumour may present in atypical fashion, especially as an apparent epididymo-orchitis which has failed to respond to antibiotics.
Testicular trauma
—see p341
P.501

Penile problems
Paraphimosis
Paraphimosis occurs when the foreskin is left retracted, thereby causing swelling of the glans, which results in difficulty replacing the foreskin to its proper position. Untreated, tissue necrosis may develop. Paraphimosis may be iatrogenic, occurring after urethral catheterization.
Treatment
Initially attempt reduction by manual decompression, which may require the use of Entonox, IV sedation or LA (a small amount of topical 1-2% lidocaine gel or injection of 10mL plain 1% lidocaine around the base of the penis). Digital pressure may allow the glans to ↓ in size, prior to the foreskin being delivered back into its usual position. If unsuccessful, refer to the surgical team for reduction under GA or dorsal slit of the prepuce followed by later circumcision.
Priapism
Priapism is persistent (and usually painful) penile erection.
Causes
  • iatrogenic (following intracavernosal injection of one or more of: papaverine, alprostadil, vasoactive intestinal polypeptide, phentolamine for impotence)
  • others: leukaemia, myeloma, sickle cell disease, spinal injury, drugs (eg phenothiazines, cannabis, cocaine), renal dialysis
Management
Priapism is a urological emergency. Refer urgently to the urology team. Initial emergency treatment of a prolonged (>6hrs) artificial erection (ie following an intracavernosal drug injection) is to aspirate 50mL of blood from each corpus cavernosum through a 19G butterfly needle into a 50mL syringe with a Luer lock.
Urethritis
This usually presents with dysuria/urinary frequency, reflecting underlying STD. Refer for appropriate investigation, treatment and follow-up.
Prostatitis
Inflammation of the prostate may be acute or chronic and present in a variety of ways (fever, urgency, frequency, perineal pain, urethral discharge). PR examination reveals a tender prostate. Urinalysis demonstrates protein. Refer for further investigation and treatment.
Penile trauma
Minor superficial tears
These are relatively common. Most involve the frenulum. The patient complains of pain and bleeding following sexual intercourse. Bleeding usually responds to local pressure (if this not successful, refer to the surgical team). Once bleeding has stopped, advise a period of abstinence from sexual activity (≈10days) to allow healing to occur and prevent recurrence.
Fracture of the penis
This occurs infrequently. It involves injury to the tunica albuginea of the erect penis. The result is penile tenderness and swelling. Refer to the urologist for urgent surgical exploration, evacuation of haematoma and repair.
P.502

Abscesses
An abscess is a localised collection of pus resulting in a painful soft tissue mass that is often fluctuant, but surrounded by firm granulation tissue and erythema. The cause is usually bacterial, resulting from minor trauma to the epithelium/ mucosa or blockage of apocrine glands. A history of a previous lump at the site suggests infection of a sebaceous cyst. Check BMG in all patients.
For patients with recurrent abscesses check for signs of hidradenitis suppurativa, diabetes, inflammatory bowel disease and malignancy. Ask about steroid use.
Treatment
Incision and drainage
The general surgical principle is that a collection of pus requires drainage. On occasions, depending upon local policy, it may be appropriate to perform this in A&E. Some abscesses (eg face, breast, perineum, paediatric) require specialist attention. Regional, parenteral or general anaesthesia may be needed to supplement LA which works poorly in this situation (p274).
Technique
Incise along the length of the fluctuance and deep enough to enter the cavity. An elipitical incision will prevent premature closure and re-accumulation of pus. Send pus for culture. Ensure that loculi in the cavity are gently broken by the use of a curette. Consider inserting a loose antiseptic wick in the cavity to ensure drainage and prevent premature closure.
Antibiotics are not indicated in patients with normal host defences as long as the abscess is localised. Evidence of surrounding or spreading infection may require antibiotics (eg co-amoxiclav or penicillin + flucloxacillin) and on occasions, admission (see below).
Refer the following:
  • those who are systemically unwell (pyrexial, tachycardic, rigors), immuno-compromised and those not responding to treatment.
  • abscesses secondary to IV drug misuse.
  • those with infection in certain anatomical sites: face (↑risk of cavernous sinus thrombosis), those potentially involving the airway (sublingual abscesses, Ludwig's angina), axillary, groin, retropharyngeal, perineal and breast abscesses.
  • those with extensive or progessing cellulitis/lymphangitis.
These patients may require IV antibiotics (eg co-amoxiclav or flucloxacillin + penicillin), analgesia and surgical drainage. Take blood for FBC, clotting studies and blood culture.
Breast infection
Lactational breast abscess
These are usually peripherally located and due to Staph. aureus. Local discomfort proceeds to painful swelling. Overlying skin may be red. Extreme cases may undergo necrosis and spontaneous discharge.
Treatment
If seen prior to frank abscess formation, antibiotic treatment alone is often successful. Prescribe a penicillinase-resistant antibiotic. If there is any suspicion of an abscess, refer the patient for needle aspiration—if pus is found, drainage will be needed. Encourage the infant to feed from the contralateral breast whilst the affected side is emptied of milk manually or by breast pump.
Non-lactational breast abscess
Typically affects the 30-60yr age group, usually peri-areolar, recurrent and related to duct ectasia/periductal mastitis. Refer for needle aspiration, culture and antibiotics (metronidazole and flucloxacillin). Note that inflammatory breast cancer may mimic septic mastitis and breast abscess. Incision of neoplastic lesions may have disastrous results.
Perineal abscesses
—p497
P.503

Cellulitis and erysipelas
Cellulitis (see p399)
Cellulitis reflects bacterial skin infection (usually streptococcal, occasionally staphylococcal). It can occur in association with a skin wound acting as a portal of entry for infection (eg athlete's foot), but it may also occur without any obvious breach in the skin. Ascertain whether or not there is evidence of systemic upset or any background problems, such as immunodeficiency, diabetes, steroid therapy.
The area of affected skin is red, warm to the touch with poorly defined margins. Check T° and look for lymphangitis and/or lymphadenopathy.
Treatment depends upon the nature and extent of clinical findings as follows:
  • Treat patients who have localised limb infection and no evidence of systemic upset with oral antibiotics (either penicillin V + flucloxacillin or co-amoxiclav or erythromycin) and arrange follow-up in 24-48hrs.
  • Admit patients who are systemically unwell or have spreading infection (eg lymphangitis extending above the knee from an area of cellulitis on the foot). Obtain venous access, take blood cultures and start IV antibiotics (either penicillin V + flucloxacillin or co-amoxiclav).
Patients with cellulitis of the face (particularly around the eye) are at risk of significant intracranial complications (notably cavernous sinus thrombosis)—start IV antibiotics and refer for admission to the ophthalmology team.
Erysipelas
This streptococcal infection is limited to the more superficial parts of the skin, resulting in an area of redness and heat with clearly defined margins. Treat with antibiotics as outlined for cellulitis above, except that penicillin V alone (500mg PO qds for seven days) is sufficient in most cases.
Necrotizing fasciitis
—see p224
P.504

Complications of varicose veins
On rare occasions, patients may attend A&E with complications of varicose veins.
Bleeding from varicose veins
Patients with chronic venous hypertension associated with varicose veins have a significant risk of haemorrhage from the dilated thin-walled veins which commonly surround the area of lipodermatosclerosis at the ankle. Haemorrhage may be profuse and sufficient to cause hypovolemic shock. In extreme cases, this may even cause death.
Treatment
Control the bleeding by elevating the leg, applying a non-adherent dressing and pressing firmly. Follow this with appropriate bandaging, unless there is evidence of occlusive arterial disease (varicose veins and arterial disease frequently co-exist in the elderly). Some patients may require resuscitation with IV fluids.
Refer for admission those who were shocked at presentation, those who have subsequently bled through the bandaging, those with occlusive arterial disease and those who live alone. All patients will require surgical outpatient follow-up—advise patients who are discharged about first aid measures in the event of a rebleed.
Superficial thrombophlebitis
This occurs most frequently in patients with varicose veins or prothrombotic states (eg underlying inflammatory and malignant conditions). It usually manifests itself with redness, tenderness and induration along the course of the involved vein.
Treatment
Bed rest, elevation and analgesia (NSAID). Pain typically ↓ over 1-2wks and the patient is left with a hard thrombotic cord. Superficial thrombophlebitis is only rarely associated with DVT, but occasionally thrombosis spreads from the long saphenous vein to involve the femoral vein. If there is any question of deep vein involvement, request an USS. If the thrombotic process involves the sapheno-femoral junction or the ilio-femoral system, refer for IV anticoagulation.
Venous ulcers
Venous (varicose) ulcers tend to be chronic and recurrent. They are typically found on the medial side of the ankle. There is often associated dermatitis with surrounding brown discolouration, thickening of the skin and leg oedema. There is often mixed venous and arterial disease, especially in the elderly. Although ischaemic ulcers tend to lie on the lateral aspect of the ankle, exclude ischaemic ulceration by checking the peripheral pulses (request Doppler in patients with oedematous legs). Look for areas suspicious of malignant change, which may rarely occur in chronic ulcers (Marjolin's ulcer).
Treatment
Clean the ulcer with normal saline and dress it with either a paraffin gauze or colloidal dressing. Follow this with firm bandaging (unless there is co-existing arterial disease) and advise leg elevation when the patient rests. Avoid dressings with topical antibiotics and indiscriminate use of oral antibiotics. Prescribe oral antibiotics (eg co-amoxiclav) only if there is surrounding cellulitis. Liaise with the GP about the need for surgical outpatient follow-up and to arrange for redressing by the district nurse.
P.505

P.506

Ruptured abdominal aortic aneurysm
Middle aged and elderly people frequently develop abdominal aortic aneurysms. Rupture is relatively common and responsible for a large number of deaths, many of which occur suddenly out of hospital. Even when the patient reaches hospital alive, there is a significant mortality. The patient's best chance of survival lies with early diagnosis, prompt resuscitation and rapid transfer to theatre. Most aneurysms are saccular and found in the infrarenal portion of the aorta—haemorrhage after rupture is usually into the retroperitoneum. Aneurysm extension to involve the renal arteries renders surgery more difficult and ↑risk of post-operative complications.
History
Presentation is highly variable, ranging from PEA cardiac arrest to painless sudden collapse of obscure origin, through to a classical history of central abdominal and lower back pain in a patient with a known aneurysm. Pain is usually a feature: typically sudden in onset and severe in nature.
Examination
The seriously ill patient may present a characteristic picture: distressed, pale, sweating, tachycardic and hypotensive, with mottled skin of the lower body and a tender pulsatile abdominal mass. One or both femoral pulses may be absent.
Diagnosis
Ruptured aortic aneurysm is not infrequently misdiagnosed as ureteric colic. Adopt a low threshold of suspicion in any middle aged or elderly patient who presents with back pain, abdominal pain or collapse. In some patients (eg the obese), it may be difficult to be certain about the presence of a pulsatile abdominal mass. In such cases, assume that the problem is a ruptured abdominal aortic aneurysm and commence resuscitative measures, whilst appropriate experts are summoned and relevant emergency confirmatory investigations (eg USS or CT scan) are performed. It may be safer and quicker to perform USS in A&E, rather than transfer the patient for CT scan.
Management
  • Provide high flow O2.
  • Obtain venous access with 2 large bore venous cannulae.
  • Send blood for FBC, U&E, glucose, baseline coagulation screen, LFTs and emergency X-matching (10units red cells + 2units platelets).
  • Provide IV analgesia (eg morphine titrated according to response).
  • Provide IV antiemetic (eg cyclizine 50mg).
  • Give IV fluids as necessary, but avoid excessive fluid resuscitation. Treat major hypovolaemia, but accept moderate degrees of hypotension (systolic BP > 90mmHg). In general, patients who are conscious and passing urine require minimal IV fluid therapy until they reach theatre.
  • Obtain a CXR +/- abdominal X-ray (the calcified aneurysm may be evident).
  • Insert a urinary catheter and intra-arterial line.
  • Record an ECG.
  • Call the vascular surgeon and anaesthetist at an early stage: aortic cross-clamping is the mainstay of resuscitation in the unstable patient.
  • Ensure that other relevant staff (eg emergency theatre staff) are informed.
  • Military anti-shock trousers (MAST suit) are controversial and no longer in widespread use.
P.507

P.508

Acute limb ischaemia
Clinical features
Irrespective of the cause, the cardinal features of acute limb ischaemia are summarised by the six P's:
  • pain
  • paraesthesia (later anaesthesia)
  • pallor (later mottled, cyanosed)
  • pulselessness
  • paralysis (due to muscle damage—this may be irreversible after 4-6hrs)
  • perishing cold
Where an acute arterial occlusion occurs in a previously normal limb, the features of ischaemia will be ↑ because of the absence of a developed collateral circulation. In the absence of a traumatic cause (either direct arterial injury, or indirect injury such as compartment syndrome—p384) the commonest causes are embolism or thrombosis.
Embolic
Cardiac sources account for >80% (AF, post MI, prosthetic valves, atrial myxoma, vegetations, rheumatic heart disease). Acute embolic events affect the legs much more often than the arms (ratio 5:1). Artery bifurcations are affected most commonly.
Risk factors
Diabetes, smoking, hypertension, hypercholesterolaemia.
Past history
Ask about previous TIAs, strokes, MI.
Examination
A clear demarcation between normal and ischaemic skin suggests an embolic cause of an acutely ischaemic limb. Look for potential sources of emboli (irregular pulse, abnormal heart sounds, murmurs, valve clicks etc). Check all pulses in both the affected and contralateral limbs. The presence of normal pulses in the contralateral limb suggests an embolic cause, whereas absent contralateral pulses makes thrombosis more likely (even if a potential embolic source exists).
Investigations
ECG, CXR, U&E, CK, FBC, coagulation screen, ABG, urinalysis (checking for myoglobin), X-match. Cardiac and/or abdominal USS may be required and if thrombosis in situ is suspected, angiography indicated.
Thrombotic
Thrombosis may develop acutely at the site of atheromatous disease. A previous history of intermittent claudication/vascular impairment is likely. The other limb is also likely to have features of chronic vascular insufficiency (muscle wasting, hair loss, ulceration).
Treatment
  • Give appropriate pain relief (usually IV opioid).
  • Correct hypovolaemia and other causes of low flow states as necessary.
  • Re-vascularization is required within 6hrs if permanent muscle necrosis (and the subsequent need for amputation) and metabolic effects (such as rhabdomyolysis and renal failure) are to be avoided. If the cause is embolic, embolectomy is required. If thrombotic, angiography will define the site and extent of the lesion: thrombolysis ± reconstructive surgery is then undertaken.
P.509

Axillary vein thrombosis
Classification
Patients with upper limb DVT fall into 2 categories:
  • Primary (Paget-von Schroetter syndrome) usually seen in the dominant arm of healthy young males who have recently performed vigorous (often sporting) upper limb activity. The mechanism is believed to involve repeated injury to the vein intimal layer, leading to local thrombosis. Associated factors may include: local muscle oedema compressing the vein, relative hypovolaemia from dehydration, anabolic steroid use and anatomical variants, such as cervical ribs or thoracic outlet compression.
  • Secondary—occurs in patients with an underlying predisposition to venous thrombosis (eg due to malignancy, hypercoagulability, OCP use, indwelling central venous catheters or pacemaker wires).
Clinical features
Common symptoms include swelling, a sensation of heaviness and pain in the affected upper limb.
Examination reveals swelling, local tenderness, dusky suffusion of the limb with ↑venous markings and distension of the superficial collateral veins of the upper arm, shoulder and upper chest wall.
Up to 12% of patients may present with features of PE.
Investigations
Ascending contrast venography will confirm the clinical diagnosis. Digital subtraction angiography and/or Doppler sonography may be useful alternatives.
Treatment
Refer and admit for standard therapy of anticoagulation with IV heparin, followed by oral warfarin, together with specific treatment of any underlying causes. However, this standard therapy does not prevent the residual post-thrombotic sequelae of valvular incompetence, continued discomfort and swelling. Early experience of thrombolysis is encouraging and may ↓these features.


> Table of Contents > Chapter 11 - Ophthalmology
Chapter 11
Ophthalmology
P.512

Approach to eye problems
Always measure visual acuity of patients presenting with eye problems. Patients with potentially serious pathology include those with:
  • sudden visual loss
  • significantly ↓ VA
  • penetrating eye injuries
  • chemical burns of the eye (these require immediate treatment and specialist referral p516)
Have a low threshold for involving an ophthalmologist if a patient who is already blind in one eye, presents with a problem with the ‘good eye’.
Equipment
A dedicated area should be available for eye problems with the following equipment:
  • Snellen chart (brightly lit and with a labelled mark on the floor 6m from the chart)
  • fluorescein drops/strips, orange sticks/cotton buds, eye drops/pads and 21G (green) or 23G (blue) needles with 2mL syringes (to use as handles)
  • a bright light
  • ophthalmoscope
  • slit lamp
History
Ascertain the time and speed of onset of the problem. Obtain old notes or speak to the GP if patients have a complicated past history of ophthalmological problems.
Examination
Visual acuity (VA) is the key to ophthalmological examination: measure this first.
Failure to document VA may constitute negligence
Use a Snellen chart, read at 6m, for each eye separately. Allow patients to use glasses if they have them, if not use a pinhole simply manufactured using a needle through a piece of card. Use of a pinhole eliminates refractive error.
VA is expressed as:
Distance from chart in m/No. of line on chart (normal vision is 6/6)
For example, a patient whose VA is recorded as Right eye 6/5; Left eye 6/60 can read the bottom line with the right eye, but only the top line with the left eye. If patients read additional letters of the line below, record using + number of extra letters (eg 6/12 + 2).
Bring patients unable to read chart at 6m forward until able to (eg 3/60 = top line read at 3m).
Very poor vision: try counting fingers or detecting hand movement at 1m, or light perception.
A hand-held chart at 30cm is an alternative if a full Snellen chart is unavailable—ability to read small print implies normal VA for that eye.
For patients who are illiterate, there is an alternative chart with various different versions of the letter ‘E’—ask the patient to state which directions the 3 limbs of the letter point.
P.513

Pupils
Record pupil size, direct and consensual responses to light and accommodation.
Eye movements
Check full range and ask about diplopia. Look for nystagmus.
Visual fields
Check carefully in patients with visual loss.
Fundoscopy
In a darkened room, first note the presence of a red reflex. A lost or ↓red reflex is an abnormal finding, typically caused by vitreous haemorrhage, cataracts or major corneal abrasions. Assess the optic discs, look for retinal haemorrhages and vessel abnormalities.
Direct assessment
Under a bright light look for inflammation, discharge or FBs.
Subtarsal examination
If there is a possibility of FB evert the upper eyelid by pressing down lightly over the upper lid with a cotton bud or orange stick and rotating the lid upwards over it. Ask the patient to look down throughout.
Slit lamp examination
Allows a detailed view of conjunctiva, cornea and anterior chamber. Fluorescein staining reveals corneal abnormalities, particularly when viewed under blue light, when abrasions appear green. Fluorescein is available either in drop form or dried onto a strip. Remember that fluorescein can permanently stain clothes and contact lenses.
Intraocular pressure
Digital assessment is unreliable. Leave formalmeasurement of intraocular pressure to the specialist.
Temporal arteries
Palpate for tenderness if temporal arteritis is apossibility.
Notes on ophthalmological treatments
Antibiotic ointment and drops
Apply to the lower fornix (between lower eyelid and sclera) and ask the patient to keep the eye shut for 1-2mins. Ointment has the advantage over drops in that it lasts longer: for example, chloramphenicol ointment needs to be given four times a day, whereas drops need to be given every two hours initially. Chloramphenicol ointment is the traditional first-line broad spectrum antibacterial agent and continues to be recommended. Theoretical concerns about an ↑risk of aplastic anaemia are not well-founded (see BNF).
Eye pads
Previously recommended following the administration of LA drops and for patients with corneal abrasions, these have relatively few current uses.
Driving
Advise patients not to drive until their vision has returned to normal (this particularly applies after use of mydriatic agents). In addition, advise patients not to drive whilst wearing an eye pad. Document the advice given in the notes.
P.514

Ophthalmological trauma
An accurate history is essential. Enquire whether protective glasses were worn. Ascertain whether a small FB travelling at speed may have penetrated the orbit (eg during grinding, hammering or chiselling). Be particularly suspicious of intraocular FB if there is a history of hammering or work involving metal on metal (obtain X-rays–see below). In certain conditions, blepharospasm may prevent satisfactory examination. Local anaesthetic drops may be instilled (1 or 2 drops of 1% amethocaine/tetracaine or 0.4% oxybuprocaine are traditional, but 0.5% proxymetacaine causes less stinging and so is very useful in children).
Never discharge patients with a supply of local anaesthetic drops
Penetrating eye injuries
Failure to suspect and diagnose these injuries can have serious consequences. The diagnosis may not be obvious. Look for puncture/entry wounds on both aspects of the eyelids, the cornea and sclera. Corneoscleral wounds are often situated inferiorly, due to upturning of the eyeball as the patient blinks. Other signs of penetration are: ↓VA, pupil irregularity, opacification of ocular media, including bleeding into the anterior chamber (hyphaema) or posterior chamber (vitreous haemorrhage). A hyphaema is seen as a horizontal fluid level in the anterior chamber when the patient is upright. A hyphaema causes pain, photophobia, blurred vision and can ↑intraocular pressure, causing nausea and vomiting. X-ray all patients with possible globe penetration. Give analgesia, tetanus prophylaxis, IV antibiotics (eg 1.5g cefuroxime), and refer all patients with penetrating eye injuries immediately to an ophthalmologist, even if there are also other major injuries requiring attention at the same time. Never manipulate or try to remove embedded objects (eg darts).
Blunt eye injuries
Blunt injury to the face may result in injury to the orbit or its bony margins (p362). Compression of the eye in an antero-posterior direction (eg squash ball) can cause a ‘blow-out’ fracture of the floor of the orbit.
Assessment
Soft tissue swelling, bony tenderness or eyelid emphysema suggest a fracture. Proptosis implies retrobulbar haemorrhage requiring urgent decompression. Check for evidence of significant globe injury: ↓VA, traumatic mydriasis (efferent pupillary defect in which a dilated irregular pupil does not react to direct or consensual light: consider also ↑ICP if ↓conscious level), ↓eye movements, diplopia, infraorbital nerve hypoaesthesia, subconjunctival haemorrhage, bloody chemosis. Ophthalmoscopic examination may reveal lens dislocation, hyphaema, vitreous, subhyaloid or retinal haemorrhage. Sometimes retinal oedema (‘commotio retinae’) may be seen as white patches with diffuse margins on the posterior pole of the eye. X-ray if there is bony tenderness or clinical evidence of orbital or facial bone fracture.
Treatment
Treat for head injury. Nurse patients with obvious globe injury head up at 45° and refer urgently. Provide prophylactic oral antibiotics(eg co-amoxiclav) for uncomplicated facial or orbital fractures and arrange for maxillofacial follow-up (p362), with advice to avoid nose-blowing in the meantime.
P.515

P.516

Corneal trauma
Conjunctival FB
The typical history is of dust or grit blown into an eye by the wind. The FB usually gravitates into the lower fornix–remove with a cotton bud (sterile cotton wool swab on a stick).
Subtarsal FB
FBs may not gravitate into the lower fornix, but may remain stuck under the upper eyelid. The patient reports ↑pain on blinking. Fluorescein staining reveals characteristic vertical corneal abrasions (the cornea has been likened to an ‘ice rink’). Evert the upper eyelid (p513) and remove the FB with a cotton bud. Discharge with topical antibiotic (eg chloramphenicol ointment qds or fusidic acid eye drops).
Corneal abrasions
Often result from a newspaper or fingernail in the eye. Irritation, photophobia and lacrimation occur. Use LA drops and fluorescein staining to examine the cornea. Exclude FB or penetrating injury. Prescribe regular antibiotic ointment (eg chloramphenicol) and oral analgesia. Eye pads are unnecessary. If the patient is very uncomfortable, consider instilling a drop of 1% cyclopentolate to dilate the pupil (this reduces iris spasm) or a drop of 0.1% diclofenac. Advise the patient not to drive until vision has returned to normal. Advise also to return for review if symptoms continue beyond 36hrs.
Corneal FB
Instill LA and attempt removal with a cotton bud. If unsuccessful, remove with a green (21G) or blue (23G) needle introduced from the side. Ensure that the patient's head is firmly fixed and cannot move forwards onto the needle: it can be helpful for the operator's hand to rest lightly upon the patient's cheek. After complete removal of the FB, check that the anterior chamber is intact, instill and prescribe antibiotic ointment (eg chloramphenicol) and advise the patient to return if symptomatic at 36h. Refer patients with large, deep or incompletely removed FB, or if a rust ring remains.
Arc (welder's) eye/‘snowblindness’
Exposure to ultraviolet light can cause superficial keratitis. Climbers/skiers, welders and sunbed users who have not used protective goggles develop pain, watering and blepharospasm several hours later. LA drops allow examination with fluorescein staining, revealing multiple punctate corneal lesions. Consider instilling a drop of 1% cyclopentolate or 0.1% diclofenac into both eyes. Discharge with an eye pad, oral analgesia and advice not to drive until recovered. Anticipate resolution within 24h. Do not discharge with LA drops.
Chemical eye burns
The most serious eye burns result from acid or (especially) alkali. Triage urgently ahead and treat all burns with immediate irrigation of the eye with lukewarm normal saline for at least 20mins, or until the pH of tears has returned to normal (7.4). A 1 L bag of 0.9% saline with standard IV tubing is ideal. LA may be needed to enable full irrigation. Remove particulate foreign material with a cotton bud. Identify the substance involved and contact Poisons Unit. Refer alkali and acid burns immediately.
Superglued eyelids
Wash with warm water. The eye will open within 4days. If the patient reports a FB sensation, this may represent a lump of glue which may cause an abrasion if left untreated: refer to the ophthalmologist.
P.517

Contact lens problems
Contact lenses are of two basic types: hard or soft. Soft lenses, composed of hydrogels, are more comfortable to wear. Avoid using fluorescein with contact lenses, as permanent staining may occur.
‘Stuck lens’
Most contact lens users are adept at removing their contact lenses. New users, however, not infrequently experience difficulty in their removal. Moisten soft lenses with saline, then remove by pinching between finger and thumb. Special suction devices are available to help remove hard lenses.
‘Lost lens’
Patients may present concerned that they are unable to find their contact lens and cannot remember it falling out. Check under both eyelids carefully (evert the upper lid if the lens is not immediately apparent) and remove the offending lens, if present.
Hypersensitivity and overuse
Preservatives in lens cleaning fluid cause itching and may evoke a reaction. Advise to stop using the lenses, give local antibiotic ointment and arrange ophthalmological follow-up.
Acanthamoeba keratitis
This is a protozoal infection of the cornea which occurs in contact lens users, associated with poor lens hygiene or swimming whilst wearing contact lenses. The eye becomes painful and red. Corneal oedema and ulceration develop. If acanthamoeba infection is suspected, refer immediately for ophthalmological care.
Other problems
Treat and refer conjunctivitis, corneal abrasions or ulcers apparently related to contact lenses as outlined opposite. Advise avoidance of use of both contact lenses until the problem has resolved.
P.518

Sudden visual loss
Sudden visual loss requires rapid assessment and treatment. Refer promptly also patients describing temporary loss of vision like a ‘curtain coming down’, with complete recovery (amaurosis fugax): transient central retinal artery occlusion or temporal arteritis may be the cause.
Central retinal artery occlusion
The central retinal artery is an end artery. Occlusion is usually embolic (check for AF and listen for carotid bruits), causing sudden painless ↓↓VA to counting fingers or no light perception. Direct pupil reaction is sluggish or absent in the affected eye, but it reacts to consensual stimulation (afferent pupillary defect). Fundoscopy reveals a pale retina, with a swollen pale optic disc and ‘cherry red macula spot’ (the retina is thinnest here and the underlying choroidal circulation is normal). Retinal blood vessels are attenuated and irregular: there may be ‘cattle-trucking’ in arteries. Treat by digitally massaging the globe for 5secs every 10secs to ↓intraocular pressure and dislodge the embolus, whilst awaiting the urgent arrival of an ophthalmologist. If there is any delay in the patient being seen by theophthalmologist, consider (and discuss) the following options:
  • giving SL GTN
  • giving IV 500mg acetazolamide (to ↓ intraocular pressure)
  • reconsider the diagnosis—in particular, consider whether or nottemporal arteritis is a possibility (see below)
Central retinal vein occlusion
This is a more frequent cause of sudden painless visual loss than arterial occlusion. Predisposing factors include: old age, chronic glaucoma, arteriosclerosis, hypertension, polycythaemia. Examination reveals ↓↓VA, often with an afferent pupillary defect. Fundoscopy reveals a ‘stormy sunset’ appearance: hyperaemia with engorged veins and adjacent flame shaped haemorrhages. The disc may be obscured by haemorrhages and oedema. Cotton wool spots may be seen. Although the outcome is variable and there is no specific treatment, refer urgently as the underlying cause may be treatable, thus protecting the other eye.
Temporal (giant cell) arteritis
Inflammation of the posterior ciliary arteries is relatively common in those aged > 50yrs. It is associated with polymyalgia rheumatica. Rapid andprofound visual loss may be preceded by headaches, jaw claudication, general malaise and muscular pains. The temporal arteries are characteristically tender to palpation. Retinal appearances have been termed ‘palepapilloedema’: the ischaemic disc is pale, waxy, elevated and has splinter haemorrhages on it. If suspected, give 200mg IV hydrocortisone immediately, check ESR (typically >> 40mm/h, but can be normal) and refer urgently. The condition is often bilateral: delay endangers vision in both eyes (see p130).
Vitreous haemorrhage
Occurs in diabetics with new vessel formation and also in bleedingdisorders and in retinal detachment (see below). Small bleeds may produce vitreous floaters with little visual loss. Large bleeds result inpainless ↓↓VA, an absent red reflex and difficulty visualizing the retina. Refer urgently. Meanwhile, elevate the head of the bed to allow blood to collect inferiorly.
P.519

Retinal detachment
Occurs in myopes, diabetics, the elderly and following trauma. The rate of onset is variable: patients may report premonitory flashing lights or a ‘snow-storm’, before developing cloudy vision. There may be a visual field defect. Macular involvement causes ↓↓VA. The affected retina is dark and opalescent, but may be difficult to visualize and cannot be excluded by standard ophthalmoscopy. Refer urgently for surgery and re-attachment.
Optic neuritis
Optic nerve inflammation causes visual loss over a few days. Pain on eye movement may occur. An afferent pupillary defect is associated with ↓VA, ↓colour vision and normal/swollen optic disc. Most recover untreated, later some develop multiple sclerosis. Refer to the ophthalmologist.
Other causes
Patients with chronic visual loss due to a variety of conditions may present acutely (senile macular degeneration, glaucoma, optic atrophy, cataract, choroidoretinitis). Drugs which can cause painless visual loss include methanol and quinine (in overdose). Refer immediately all patients in whom an acute visual loss cannot be excluded.
P.520

The red eye
Patients commonly present with a red eye with no history of trauma. Assessment can be difficult for the non-specialist. Even if unable to reach a diagnosis, refer all patients with new findings of ↓↓VA, abnormal pupil reactions or corneal abnormalities.
Conjunctivitis
Causes
Bacterial (Strep. pneumoniae or H. influenza), viral (adenovirus) or allergic.
Features
A sensation of FB which may involve both eyes. The conjunctiva is red and inflamed, sometimes with eyelid swelling. VA and pupils are normal. Bacterial infection classically produces sticky mucopurulent tears, viral infection copious watery tears (associated with photophobia andpre-auricular lymphadenopathy in the highly contagious adenoviral ‘epidemic keratoconjunctivitis’).
Treatment
Prescribe antibiotic eyedrops or ointment (eg chloramphenicol, fusidic acid or gentamicin) regularly for 5days. Advise not to share towels or pillows, to prevent spread. Most cases settle relatively quickly: advise patients to return if their symptoms do not improve within 4days.
Ulcerative keratitis
Corneal ulceration causes pain with photophobia. It is apparent on fluorescein staining under a slit lamp. Hypopyon (pus in the anterior chamber) implies bacterial infection. Vesicles in the ophthalmic division of the trigeminal nerve occur with herpes zoster infection. A dendritic branching ulcerative pattern suggests herpes simplex. If this is misdiagnosed and steroid eye drops given, ulceration may be disastrously exacerbated. Therefore, as a non-specialist, do not prescribe steroid eye drops–leave this to the ophthalmologist. Whatever the infective agent, refer corneal ulceration immediately.
Episcleritis
Inflammation beneath one area of the conjunctiva is usually associated with a nodule and a dull aching discomfort. VA, pupils and anterior chamber are normal. Prescribe oral NSAIDs and advise outpatient follow-up to consider steroid eye drops if there is no resolution.
Entropion and ectropion
Eyelids which are turned in or out represent relatively common chronic problems, but unless complicated, do not usually present as a ‘red eye’. If there are no associated problems, refer for GP follow-up.
Blepharitis
This chronic problem is quite common. Eyelashes are matted together and itchy. Ensure that there is no associated corneal ulceration, provide topical antibiotics (eg chloramphenicol) and refer for GP follow-up.
External hordeolum (stye)
Treat staphylococcal infections of eyelash roots with antibiotics drops (eg chloramphenicol) and hot compresses.
Internal hordeolum (chalazion)
A chalazion is an inflammatory reaction in a blocked meibomian gland, which may become secondarily infected. Treat infected tarsal (meibomian) glands with topical antibiotics (eg chloramphenicol) together with oral antibiotics (eg co-amoxiclav). Refer patients who develop an abscess or nodule affecting vision.
P.521

Dacrocystitis
Acute infection of the lacrimal sac may follow nasolacrimal duct obstruction. Treat early infections with oral antibiotics (co-amoxiclav); later, refer for drainage.
Orbital cellulitis
Fever, eyelid swelling, erythema and proptosis following sinusitis or local infection may be due to orbital cellulitis. Consider X-ray, obtain venous access, take blood for cultures, commence IV antibiotics (eg co-amoxiclav) and refer urgently to the ophthalmologist. Cavernous sinus thrombosis and meningitis are potential complications.
Acute iritis (acute uveitis)
A relapsing condition of the young and middle-aged associated with: ankylosing spondylitis, ulcerative colitis, sarcoid, AIDS and Behçet's syndrome.
Symptoms include
Acute onset pain, photophobia, ‘floaters’, blurred vision and watering.
Signs
↓VA, tender eye felt through the upper eyelid, circumcorneal erythema, small pupil (may be irregular due to previous adhesions). Shining a light into the ‘good’ eye causes pain in the other. Pain ↑ as eyes converge and pupils react to accommodation (Talbot's test). Slit lamp may reveal hypopyon and white precipitates on the posterior cornea.
Refer urgently to the ophthalmologist for steroid eye drops, analgesia, investigation and follow-up.
Acute closed angle glaucoma
Long sighted middle aged or elderly with shallow anterior chambers are at risk. Sudden blocked drainage of aqueous humour into the canal of Schlemm may be caused by anticholinergic drugs or pupil dilatation at night. Classic preceding episodes are blurred vision or haloes around lights due to corneal oedema. Acute blockage causes severe eye pain, nausea/vomiting, ↓↓ VA, hazy oedematous cornea with circumcorneal erythema and a fixed semi-dilated ovoid pupil. The eye feels tender and hard through the upper eyelid. Instill a 2% pilocarpine drop every 15mins. Apply prophylactic pilocarpine drops into the other eye also. Give analgesia (eg morphine IV with anti-emetic). Arrange an emergency ophthalmology opinion: consider giving acetazolamide 500mg IV (to ↓intraocular pressure) meantime.
Subconjunctival haemorrhage
This usually presents as a painless, solid, well-defined area of haemorrhage over the sclera. In the context of blunt head injury, consider associated problems (orbital fracture, base of skull fracture) and treat accordingly. In the absence of blunt trauma, it may follow coughing, vomiting, straining or a Valsalva manouvre. Occasionally, it may reflect an underlying bleeding disorder. If there is no reason to suspect this, and the BP and remainder of the eye examination are normal, reassure the patient and discharge forGP follow-up. Advise the patient that it can take several weeks for the haemorrhage to resolve.


> Table of Contents > Chapter 12 - Ear, nose and throat
Chapter 12
Ear, nose and throat
P.524

ENT foreign bodies
Ear FBs
All sorts of FBs may become lodged in the external auditory canal, including insects, vegetable matter and various inert objects. The patient may present with pain, deafness, discharge or in the case of live insects, an irritating buzzing in one ear.
Diagnosis depends upon direct visualization with the auriscope. In children, remember that, as with FBs elsewhere, there may be no history of FB available.
Removal:
  • many FBs can be removed under direct vision with hooks. Manipulate gently to avoid causing damage or further impaction.
  • drown live insects in 2% lidocaine first.
  • do not try to syringe out vegetable matter with water, as this may cause swelling and ↑pain.
  • if there is some difficulty (eg ball bearing or bead in an unco-operative child), refer to ENT to consider removal under GA. Sometimes, beads can be removed using an orange stick with a tiny amount of superglue on the end, but this requires complete patient co-operation.
Embedded ear-rings
The ‘butterfly’ piece of an ear-ring may become embedded in the posterior part of the ear lobe, causing inflammation ± infection. The ear-rings are usually easily removed once adequate analgesia has been established: render the ear anaesthetic with a greater auricular nerve block (p292). Apply pressure in a posterior direction to effect release. Occasionally, forceps and a small posterior skin incision may be required to open up the track of the ear-ring. If there is evidence of infection, prescribe antibiotics (eg co-amoxiclav) after removal and arrange GP follow-up. Advise the patient to refrain from using ear-rings again until the inflammation has settled.
Nasal FBs
Mostly affect children, who present with an offensive unilateral nasal dis-charge. They are also found in adults in psychotic illness or mental retardation.
Removal
It may be appropriate to remove easily accessible, anteriorly placed nasal FBs in A&E. However, there is a risk of aspiration with any nasal FB, particularly in unco-operative patients. Refer such patients to an ENT surgeon for removal of FB with airway protection. Before using instruments, instruct the patient to blow his nose whilst occluding the unaffected nostril. If unsuccessful, consider attempting removal using a combination of nasal speculum, hook and forceps, as appropriate. A fine bore tracheal suction catheter attached to wall suction can also work. One technique which has been reported in co-operative children is to ask a parent to blow into the child’s mouth (‘parent’s kiss’), having first ensured a good seal and also occluded the normal nostril.
Note
Nasal button batteries or magnets (p205) can cause significant damage, so refer to ENT.
Inhaled FBs
Aspiration causing complete upper airway obstruction is an emergency, requiring immediate intervention (p316). FBs lodged in the larynx or tracheobronchial tree cause persistent coughing. Auscultation of the chest is often normal, but may reveal wheezes or localised absence of breath sounds.
CXR may be normal or show a radio-opaque FB with distal consolidation or hyperinflation (FB acting as a ball valve). A CXR in expiration may show this more clearly. Refer to a cardiothoracic surgeon.
P.525

Ingested FBs
A variety of FBs, both radio-opaque (eg coins, rings) and non radio-opaque (eg plastic pen tops, aluminium ring pulls) are frequently swallowed by children and by adults with psychiatric disorders. Provided that the FB reaches the stomach, it is likely to pass through the remainder of the GI tract without incident. An exception is button battery ingestion (p205). For radio-opaque FBs, confirm with lateral neck X-ray and CXR that it is not impacted in the oesophagus. Refer patients who are symptomatic, have impacted FBs, or who have swallowed potentially dangerous items (button batteries, razor blades, open safety pins). Note that magnets can be dangerous if two or more are ingested, since they can attract each other through tissues and cause pressure necrosis and perforation of bowel wall. Only discharge patients who are asymptomatic (with the advice that they should return if they develop abdominal pain and/or vomiting), and arrange suitable follow-up. Unless the ingested FB is valuable or of great sentimental value, examination of the stools by the patient for the FB is unnecessary—some FBs can take 6wks to pass, and many can be very hard to find in the stools.
Impacted fish bones
Fish bones often become stuck in the pharynx or oesophagus. Direct visualization with a good light (a headtorch is useful) and wooden spatula acting as tongue depressor may reveal fish bones lodged in the tonsils or base of the tongue—remove these with Tilley’s forceps. If no FB is seen, search for fish bones by obtaining soft-tissue lateral neck X-rays (but bear in mind that they are not all radio-opaque), then refer to ENT for endoscopy. Depending upon local policy, the ENT team may decide to see the patient immediately, or (provided that the patient can swallow) the following day. It is worth noting that a fish bone often scratches the pharynx/oesophagus causing the sensation of a FB to persist after the bone has gone.
Oesophageal food bolus obstruction
Usually involves a lump of meat. Patients with complete obstruction present unable to swallow solids or liquids (including their own saliva). There may or may not be associated discomfort. If there are no associated symptoms (such as stridor—suggesting airway obstruction), try small amounts of fizzy drinks. If the patient remains symptomatic, refer for inpatient treatment.
P.526

Earache
Painful ears commonly present as a result of the problems described below, but many are due to referred pain from other sites, including: teeth, temporomandibular joint, tonsils, pharynx, Ramsay—Hunt syndrome, cervical spine.
Otitis externa
Often caused by Pseudomonas, Staph. aureus, Strep. pneumoniae, E. coli. Common in swimmers/surfers and after minor trauma. An itchy ear is accompanied by pain which gradually ↑ and is accompanied by a discharge (profuse discharge implies middle ear disease). Pain and itching typically precede hearing loss. On examination, the external canal is inflamed and oedematous, which together with debris, may obscure the tympanic membrane. Pressing on the tragus or pulling the pinna causes pain.
Management
Prescribe topical antibiotics ±topical steroids, advise avoidance of swimming and arrange GP follow-up. In severe cases (eg if the drum is not visible), refer to an ENT surgeon for aural toilet to remove debris from the auditory canal.
Furunculosis of the external ear
Hair follicle infection in the outer third of the ear causes severe pain, made worse by movement of the ear. Examination reveals a localised inflamed swelling.
Treat with analgesia (eg NSAID) and antibiotics (eg flucloxacillin 500mg PO qds for 5days). Arrange GP follow-up.
Acute otitis media
Most common in children aged 3—6yrs and may follow an upper respiratory tract infection. Commonest pathogens are Strep. pneumoniae and H. influenzae.
Presentation
Earache may be accompanied by fever, deafness, irritability and lethargy. Typically, hearing loss precedes pain. Examination of the tympanic membrane shows evidence of inflammation with loss of the light reflex and bulging of the drum. Eventual perforation results in purulent discharge with some relief of pain. Look for associated swelling/tenderness over the mastoid—this implies secondary mastoiditis (see below).
Treatment
Prescribe oral analgesia. The use of antibiotics remains very controversial. Oral antibiotics (eg amoxicillin or erythromycin) are of questionable value, but are traditionally and commonly given. If perforation has occurred (often heralded by a sudden ↓pain), arrange ENT follow-up and advise avoidance of swimming. Otherwise, arrange GP follow-up.
Acute mastoiditis
This is an uncommon, but important diagnosis to make, in view of the risk of intracranial spread of infection. Mastoiditis follows an episode of acute otitis media—consider it if there is no response to therapy (eg discharging ear for >10days). Suspect it if there is pain, redness, swelling or tenderness over the mastoid process. The pinna may be pushed forwards/outwards—swelling may mean that the drum is not visible. Refer urgently to the ENT surgeon for admission and IV antibiotics.
Cholesteatoma
This erosive condition affects the middle ear and mastoid and may result in life-threatening intracranial infection. There may be an offensive discharge, with conductive hearing loss ± vertigo, facial nerve palsy. Tympanic membrane examination may reveal granulation tissue and/or perforation with white debris. Refer to ENT surgeon.
P.527

Traumatic tympanic membrane rupture
May follow direct penetrating injury, blast injury (p375) or basal skull fracture (p348). Pain is associated with ↓hearing. Perforation is visible on examination.
Treatment
Most heal spontaneously with conservative measures, including advice to keep out of water. Arrange ENT follow-up and give prophylactic oral antibiotics according to local policy.
Barotrauma
Pain and hearing loss, associated with fluid behind the tympanic membrane, results from sudden changes in atmospheric pressure in the presence of a blocked Eustachian tube. This commonly occurs in aircraft passengers and divers. The problem usually resolves spontaneously, but takes time. Give analgesia (NSAID) and arrange follow-up.
Vertigo
Vertigo is the term used to describe the impression or illusion of movement when there is none. Take care to distinguish vertigo from the more general term of ‘dizziness’, which is often used to describe a feeling of light-headedness. Patients may present with vertigo as a result of a number of disease processes:
  • Benign positional vertigo (esp elderly, lasts ≈2mins with position change)
  • Menière's disease (characterized by: vertigo, tinnitus, deafness)
  • Acute labyrinthitis (follows viral infection of inner ear, often with nausea)
  • Otitis media (see below)
  • Acoustic neuroma (‘giddiness’ is more common than vertigo—see p532)
  • Cholesteatoma (see below)
  • Cerebrovascular events (see p140)
  • Trauma
  • Wax or FB in the ear
Manage patients who present with vertigo according to the underlying cause. If the cause is unclear, refer to the medical/ENT team as appropriate.
Patients with cochlear implants
Cochlear implants comprise an implanted radio receiver and decoder package containing a magnet secured to the skull ≈5cms above and behind the ear, together with a removable external microphone/radio transmitter. X-rays and CT do not damage this device, provided that the external microphone/transmitter is first removed and switched off. Avoid MRI as this can cause significant damage to both the device and the patient.
Refer to the ENT team any concerns relating to a cochlear implant and in particular:
  • significant direct trauma, including exposure by a scalp wound
  • suspected otitis media of the implanted ear
P.528

Epistaxis
Nasal bleeding may be idiopathic or follow minor trauma (eg nose picking). It also occurs in patients with hypertension and coagulation disorders—in the case of the latter, haemorrhage can be severe and has a significant mortality. Epistaxis may follow isolated nasal fracture and more major facial injury.
Site of bleeding
Most nasal bleeding emanates from the anterior nasal septum in or close to Little's area. A few patients have posterior nasal bleeding, which may be brisk.
Equipment
Direct visualization of the anterior nasal cavity is aided by a good headlamp (eg battery-operated headtorch), fine soft suction catheter and nasal speculum. Wear goggles during examination in order to avoid blood splashes in the eyes.
Initial approach
Associated facial injury
Assess ABC (especially pulse and BP) and resuscitate as necessary (p312). Treat hypovolaemia vigorously.
No associated injury
Check airway patency, pulse and BP. Treat hypo-volaemia aggressively. Check coagulation status of patients on anticoagulant therapy and treat appropriately (p164). Sit the patient up and instruct him to compress the fleshy part of his nose between finger and thumb for 10mins. If this stops the bleeding, observe for a further 15mins, then allow the patient home with strict instructions not to sniff, pick or blow the nose.
Continuing bleeding after pressure
Adults
Apply a cotton wool pledget soaked in 4% lidocaine with 1 in 1000 epinephrine/adrenaline. Then, with a headlamp and nasal speculum, try to identify the bleeding point. Treat small anterior bleeding points with cautious cautery by applying a silver nitrate stick for 10—15secs. Avoid excessive cautery and never cauterize both sides of the septum—this may cause septal necrosis. If cautery is successful in terminating the bleeding, observe for 15mins, then discharge with GP follow-up. Advise avoidance of sniffing, picking or blowing the nose meantime.
Children
Application of nasal antiseptic cream (eg naseptin) is as effective as cautery in stopping bleeding. The cream is relatively easy to apply.
Continuing bleeding despite cautery
Insert a nasal pack. A specialized compressed surgical sponge nasal tampon (eg Merocel®) is ideal: gently insert a lubricated tampon and ‘inflate’ with a 10mL syringe of normal saline. Alternatively, pack the nose in traditional fashion with 1.25cm wide ribbon gauze soaked in oily paste (eg bismuth iodoform paraffin paste). Once packing has stopped the bleeding, refer to an ENT surgeon to consider admission: observation is advisable (especially in the elderly) in view of the risk of the pack becoming dislodged and obstructing the airway.
Continuing bleeding despite packing
Enlist the assistance of an ENT surgeon. The bleeding site is likely to be posterior—occasionally, this may be rapid, producing hypovolaemic shock. In this situation, insert 2 large bore IV cannulae, send blood for FBC, coagulation screen, X-matching and commence an IVI.
Posterior nasal bleeding usually responds to tamponade with a Foley catheter. Remove the nasal tampon and insert a lubricated, uninflated Foley catheter through the bleeding nostril into the nasopharynx. Inflate the balloon with air and gently withdraw the catheter, thus tamponading the bleeding site. Secure the catheter to the cheek with tape, then re-insert the anterior nasal tampon.
P.529

Nasal fracture
The prominent exposed position of the nose, combined with the delicacy of its bones, render it relatively prone to injury.
Remember that the nose is part of the head, so nose injury = head injury (and potentially cervical spine injury also).
History
The nose is commonly broken by a direct blow (eg from a punch) or following a fall onto the face. Nasal fracture is usually accompanied by bleeding. Search for a history of associated facial/head injury (diplopia, loss of consciousness etc).
Examination
The diagnosis of nasal fracture is essentially clinical, based upon a history of injury with resultant nasal swelling and tenderness. Having made the diagnosis, assess whether or not there is any nasal deviation: it is often useful to ask the patient to help by looking in a mirror. Check and record whether the patient can breathe through each nostril. Look for an associated septal haematoma—this will appear as a smooth bulging swelling which may obstruct the nasal passage. Children are at particular risk of septal haematoma. The problem of septal necrosis mostly relates to secondary infection.
Assess for additional injuries to the head or face (eg tender mandible, diplopia, tender maxilla). Injury to the bridge of the nose may result in persistent epistaxis and/or CSF rhinorrhoea.
Investigation
Do not X-ray simply to diagnose a nasal fracure—the diagnosis is a clinical one. Obtain appropriate X-rays (eg OPG or facial views) if there is clinical suspicion of other bony injuries. Nasal fractures are often apparent on facial X-rays or CT scans.
Treatment
  • Resuscitate and treat for associated head injury.
  • Continuing nasal haemorrhage is uncommon—refer to an ENT surgeon to consider urgent MUA to stop the bleeding: meanwhile, insert a compressed surgical sponge nasal tampon (see below).
  • Refer urgently to an ENT surgeon if there is a septal haematoma—this will require incision and drainage in order to prevent septal necrosis.
  • Clean and close overlying skin wounds: steristrips often allow good skin apposition. If there is significant contamination of the wound, start a course of prophylactic oral antibiotics (eg co-amoxiclav: one tablet PO tds for 5days).
  • Provide oral analgesia (eg ibuprofen 400mg PO tds).
  • If the nose is deviated/distorted, or if there is too much swelling to allow a judgement to be made about this, arrange for ENT follow-up at 5—7days, so that MUA may be performed within 10days. Due to growth potential, it is particularly important to ensure accurate reduction of fractures in children.
  • Discharge with head injury instructions to a relative or friend.
P.530

Sore throat
Tonsillitis
Causes
Acute pharyngo-tonsillitis may result from infection with a variety of viruses or bacteria:
  • viral EB virus, herpes simplex virus, adenoviruses.
  • bacterial group A ß-haemolytic streptococcus (most common bacterial cause), mycoplasma, Corynebacterium diphtheriae.
Features
Sore throat is frequently accompanied by fever, headache and mild dysphagia. Inspection of the tonsils reveals inflammation—the presence of pus on the tonsils suggests bacterial infection. Enlarged cervical lymph nodes are found in a variety of infections, but generalized lymphadenopathy (sometimes also with splenomegaly) is indicative of glandular fever (infectious mononucleosis—see p231).
Diagnosis
Despite the clinical pointers described above, it is usually impossible to distinguish clinically bacterial from viral causes.
Investigation
Consider throat swabs and anti-streptolysin titre in severe cases. If glandular fever is suspected, send blood for FBC and Paul—Bunnell test.
Treatment
Unless contraindicated, give paracetamol (1g PO qds PRN) or aspirin (300mg PO qds PRN—avoid in children) and discharge to GP. Although frequently prescribed, oral antibiotics are rarely of benefit: a sensible approach is to limit their use for patients with any of the following: a history of valvular heart disease, immunosupression, DM, marked systemic upset, peritonsillar cellulitis. In this case, prescribe penicillin 500mg PO qds for 5days (or erythromycin 500mg PO qds for 5days if allergic). Avoid ampicillin, amoxicillin and co-amoxiclav, which cause a rash in patients infected with EB virus.
Occasionally, patients with acute tonsillitis may be completely unable to swallow fluids (this is more commonly a feature of peritonsillar or retropharyngeal abscess—see below). In this case, refer for IV antibiotics and IV fluids.
Complications
Otitis media, sinusitis, retropharyngeal abscess, peritonsillar abscess.
Peritonsillar abscess (quinsy)
Typically preceded by a sore throat for several days, the development of a peritonsillar abscess is heralded by high fever, pain becoming localized to one side of the throat, and pain on swallowing. Difficulty swallowing can result in drooling. Trismus may make inspection difficult, but if visualized there is tense bulging tonsil, pushing the uvula away from the affected side. Group A ß-haemolytic streptococci are frequently implicated.
Treatment
Insert an IV cannula and give IV benzyl penicillin 600mg, and refer immediately to an ENT surgeon for aspiration or formal drainage.
Retropharyngeal abscess
Spread of infection from adjacent lymph nodes may occasionally cause a retropharyngeal abscess, particularly in children aged < 3yrs.
It is characterized by a sore throat, difficulty swallowing, fever and dehydration. Lateral X-rays of the neck show soft tissue swelling.
Treatment
Insert an IV cannula and give IV fluids. Refer immediately to an ENT surgeon. The differential diagnosis includes acute epiglottitis (p640).
Pharyngeal burns after cocaine use
Smoking cocaine can result in dangerous burns of the throat, since the drug acts as a local anaesthetic. Swelling of the epiglottis may result in airway obstruction.
P.531

Paranasal sinusitis
Bacterial infection may result from direct spread from infected tooth roots or (more usually) be secondary to viral URTI.
Clinical features
  • clear nasal discharge becoming purulent
  • pain in (and often also tenderness over) the affected sinus
  • fever
  • headache and/or toothache
Management
Provide analgesia. Despite a lack of convincing evidence, oral antibiotics (eg amoxicillin or erythromycin) ±nasal decongestant (eg 1% ephedrine) are commonly given. Advise GP follow-up. In severe cases, refer to ENT.
P.532

Facial nerve palsy
The facial (VII) nerve supplies the muscles of facial expression. Clinical examination will reveal whether facial nerve palsy is of upper motor neurone or lower motor neurone type.
Upper motor neurone paralysis is usually due to a stroke (p142), resulting in weakness of the facial muscles, but with sparing of the muscles of the forehead. If stroke is the cause, there will usually be additional evidence elsewhere (eg hemiparesis affecting the limbs).
Lower motor neurone paralysis of the facial nerve results in weakness of the muscles of the entire one half of the face. The presence or absence of additional clinical features, combined with an application of basic anatomical knowledge, allows an estimation of the site of the lesion. The facial nerve arises from its nucleus in the pons, emerges from the pons to travel past the cerebello-pontine angle, through the petrous part of the temporal bone, to emerge from the stylomastoid foramen and thence into the parotid gland, where it divides into branches. During its passage through the petrous temporal bone, the facial nerve is accompanied by the chorda tympani (carrying taste fibres from the anterior 2/3 of one half of the tongue) and gives off the nerve to stapedius. Lesions of the facial nerve in the temporal bone therefore produce loss of taste and hyperacusis (noise is distorted and sounds loud) on the affected side.
Causes of lower motor neurone facial palsy
  • Bell's palsy—the commonest cause (see below)
  • pontine tumours and vascular events—usually associated with other signs
  • acoustic neuroma—usually with evidence of other nerve involvement (V, VI, VIII nerves) at the cerebello-pontine angle
  • Ramsay—Hunt syndrome (herpes zoster infection—see below)
  • trauma
  • middle ear infection and cholesteatoma (see p526)
  • sarcoidosis
  • parotid gland tumours, trauma and infection
  • HIV
Bell's palsy
Bell's palsy is the commonest cause of sudden onset isolated lower motor neurone facial nerve palsy. It is believed to result from viral infection, producing swelling of the facial nerve within the temporal bone: there may be associated hyperacusis and loss of taste of the anterior 2/3 of one half of the tongue. The absence of involvement of other cranial nerves is a reassuring feature, helping to secure this clinical diagnosis.
Treatment
Most patients make a full and spontaneous recovery over several months—a small percentage will be left with permanent weakness. Latest evidence suggests that facial palsy improves after treatment with combined oral aciclovir and prednisolone—follow local protocols. Advise the use of artificial tears and an eye patch at night, to prevent corneal drying.
Ramsay—Hunt syndrome
This is due to herpes zoster infection of the geniculate ganglion. Clinical features of Bell's palsy are present, together with herpetic vesicles present in the external auditory meatus and occasionally also, the soft palate. Refer to an ENT specialist for aciclovir and follow-up.
P.533

Salivary gland problems
Saliva is a mixture containing water, various ions, mucin and amylase, produced by the parotid, submandibular and sublingual salivary glands. The parotid glands are serous, the sublingual mucous, the submandibular mixed in type. The problems most commonly affecting the salivary glands are infection and calculous disease.
Acute bilateral parotitis
Painful swelling of both parotid glands is most frequently seen in the young, when it is a characteristic feature of mumps infection (p212). It is also sometimes seen in lymphoma.
Acute unilateral parotitis
This may occur as part of mumps infection, but also in other circumstances (eg poor oral hygiene, post-operatively). Refer to an ENT surgeon for admission and IV antibiotics.
Calculous disease
Mechanical obstruction of the flow of saliva is most commonly due to salivary gland stones, affecting the submandibular gland. Obstruction may also occur, however, from neoplasms or strictures.
Features
Blockage of a salivary duct causes pain and swelling of the affected gland on eating. Bimanual palpation of the floor of the mouth may reveal a stone—occasionally this may be visible intraorally at the duct orifice. If there is superimposed infection, it may be possible to express pus from the duct.
Investigation
Obtain X-rays of the floor of the mouth. If the patient presses down with the tongue when the X-ray is taken the stone may be seen more easily below the mandible on a lateral view or OPG.
Treatment
Refer to an oral or ENT surgeon. If an immediate consultation is not available, prescribe antibiotics (eg co-amoxiclav) in the meantime.
P.534

Dental emergencies
Dental anatomy
The two complete sets of teeth are the primary (deciduous) dentition (the ‘milk teeth’) and the permanent dentition. The primary teeth erupt between 6months and 2yrs—they are replaced by permanent teeth which first start to appear at ≈6yrs. There are 20 primary and 32 permanent teeth. The permanent teeth are made up of 4 quadrants of 8 teeth: right upper, left upper, right lower, left lower. Each quadrant comprises (from medial to lateral): central incisor, lateral incisor, canine, first premolar, second premolar, first molar, second molar, third molar (‘wisdom tooth’).
Damaged teeth
Chipped teeth and crowns which have become dislodged do not require immediate attention: redirect the patient instead to his/her dentist. Specialist ‘sensitive teeth’ toothpaste rubbed over the broken area of tooth may ↓pain.
Tooth fractures which involve the pulp present with a small area of bleeding and are exquisitely tender to the touch. Refer to the on-call dentist.
Mobile teeth after trauma need to be stabilized as soon as possible—advise the patient to avoid manipulating the tooth and to refer to the dentist.
Avulsed teeth
Missing teeth need to be accounted for (especially in the unconscious patient) in order to exclude the possibility of aspiration. Obtain a PA and lateral CXR to search for both the tooth and secondary problems, such as pulmonary collapse and air trapping distal to the obstruction. Ensure that there is adequate tetanus prophylaxis.
Avulsed permanent teeth brought to A&E may be suitable for reimplantation Avulsed primary teeth are usually not suitable. A history of rheumatic fever, valvular heart disease or immunosuppressive treatment are contraindications to re-implantation. Milk is the best easily available transport medium to advise a patient to bring a tooth in. The best chance of success lies with early reimplantation (within the first few hours). Handle the tooth as little as possible. Hold it by the crown to clean it gently with 0.9% saline. Orientate the tooth, then replace it within the socket using firm pressure (this may be easiest after LA—see p294). Secure it with a temporary splint (eg milk bottle top). Refer immediately to the on-call dentist for stabilization and prophylactic antibiotics (eg erythromycin). Ensure tetanus prophylaxis.
Post-extraction problems
Haemorrhage after tooth extraction may respond to simple measures. Ask the patient to bite on a rolled up piece of gauze placed over the socket for 10mins. If this is unsuccessful, bleeding may be stopped by the insertion of a horizontal mattress suture (eg using ‘vicryl’), placed under LA using lidocaine with epinephrine. If bleeding continues despite these measures, apply direct pressure, send a coagulation screen and refer to the on-call dentist.
Dry socket pain may follow tooth extraction (typically 3—8days later) when bone is exposed in the empty socket. Gently irrigate the socket with warm saline. Prescribe oral antibiotics (eg penicillin or erythromycin) and analgesia and refer to the dentist.
P.535

Dental infection
Toothache without associated local or systemic symptoms/signs usually responds to analgesia (eg ibuprofen 400mg PO tds with food). Add antibiotics (eg penicillin or erythromycin) if there is a suspicion of local infection. Advise follow-up with a dentist.
Toothache with associated swelling, trismus, dysphagia or systemic evidence of infection requires immediate referral to a maxillofacial surgeon for IV antibiotics ±surgical drainage.


> Table of Contents > Chapter 13 - Obstetrics and gynaecology
Chapter 13
Obstetrics and gynaecology
P.538

Gynaecological problems
Gynaecological history and examination in A&E require particular attention to privacy and confidentiality. Always obtain a full menstrual, contraceptive and sexual history: it is usually sensible to interview a patient without other family members being present. Wearing gloves, examine patients in an unhurried manner, in the presence of a chaperone, who might usefully ‘guard' the door to prevent sudden inadvertent interruption. Use a chaperone even when the patient is being examined by female members of staff. Document the name of the chaperone in the medical record. Full examination includes digital and speculum vaginal examination, although this is not appropriate in A&E in certain circumstances (children, patients with painful vulval ulcers).
Vulvovaginal pain
Distinguish between dysuria, dyspareunia (pain on vaginal penetration) and constant vulvovaginal pain/irritation. The latter is often associated with infection or ulceration. Enquire about other symptoms (abdominal pain, vaginal discharge and bleeding).
Vulval ulcers
  • Herpes simplex virus is sexually transmitted and usually due to type II, but is increasingly due to type I virus (responsible for cold sores). Primary infection is extremely painful, lasting up to 3wks and sometimes causing urinary retention. Look for shallow yellow vulvovaginal or perineal ulcers with red edges. Cervical ulcers may also be present, although pain may prevent speculum examination. Refer primary infections immediately for aciclovir, analgesia and to exclude co-existent infection. Secondary infections are less severe, but may last up to a week. Treat with topical and oral aciclovir (200mg five times a day for 1wk) and arrange GU follow-up, with advice to avoid sexual contact meantime. Do not prescribe aciclovir in pregnancy, but arrange for an obstetric opinion.
  • Other STDs may cause ulceration: syphilis (non-tender indurated ulcers (‘chancres’) and lymphadenopathy), chancroid, lymphogranuloma venereum and granuloma inguinale (p228). Refer to GU clinic and advise to abstain from sexual contact until treated.
  • Squamous carcinoma causes indurated ulcers with everted edgesespecially in the elderly. Refer.
  • Consider also: Behçet's syndrome (arthritis, iritis, genital/oral ulceration), TB, Crohn's disease.
Painful lumps
  • Bartholin's abscess—infection of vestibular (Bartholin's) cyst/gland at the posterior part of the labium majus is usually due to Staph., Strep. or E. coli, but may be due to N. gonorrhoea. Refer for incision and drainage (under GA) and a full GU screen.
  • Infected sebaceous cysts may also require incision and drainage under GA.
  • Urethral carbuncle - this small, red, painful swelling at the external urethral meatus is due to urethral mucosal prolapse. It may cause dysuria. Refer to an appropriate clinic to consider excision or diathermy.
P.539

Pruritis vulvae
Vulval irritation may be caused by a generalized pruritic skin disorder (eg eczema), infection (particularly candidiasis) and other causes of vaginal discharge (p540), urinary incontinence, threadworms and vulval warts. Genital warts (including condylomata accuminata) are usually sexually transmitted and caused by human papillomavirus 6. Other STD may coexist. Refer to GU clinic.
Vulvovaginal problems in children
The hymen usually acts as an effective barrier to infection in children. Vaginal infection is therefore relatively uncommon. Pain, irritation and vaginal discharge may result from threadworms or FB, but may be due to sexual abuse. Vaginal examination in young children is not appropriately performed in A&E: it may require GA and should be undertaken by an expert. Adopt a low threshold for referring such patients.
P.540

Vaginal discharge
May be physiological, or due to atrophic vaginitis, infections including STDs, cervical and endometrial carcinoma, a variety of fistulae and FBs.
Physiological
A creamy/white discharge is normal. Variation in its consistency and amount occurs with puberty, pregnancy, OCP use, ovulation and immediately prior to menstruation.
Atrophic vaginitis
A profuse, sometimes bloody, yellow discharge may result from vaginal epithelial thinning due to ↓oestrogen levels associated with the menopause. This responds well to local topical or oral oestrogens, most appropriately prescribed by the patient's GP.
‘Thrush’
Candida albicans is the commonest vaginal infection. A white discharge accompanies a red painful vulvovaginitis. Occurs in pregnancy, after oral antibiotics and with HIV and diabetes: check for glycosuria. Treatment options include clotrimazole pessaries, oral fluconazole and topical application of live yoghurt. Advise GP for follow-up for any continuing symptoms.
Other infections
Refer patients suspected of the following STDs to GU clinic and advise abstinence from sexual contact in the meantime:
  • Neisseria gonorrhoea may be asymptomatic, cause urethritis (dysuria), cervicitis (vaginal discharge), or PID (p546).
  • Trichomonas vaginalis infection results in a smelly profuse yellowdischarge.
  • Chlamydia trachomatis causes chronic cervicitis, Reiter's syndrome and sometimes PID. It may be present asymptomatically.
  • Gardnerella vaginalis produces a brown offensive discharge.
Cervical and endometrial carcinoma
Classically presenting with bleeding between periods, these may causedischarge. Refer to a gynaecologist.
Fistulae
Colovaginal fistulae may follow diverticulitis or locally invasive colorectal carcinoma. Other fistulae (including vesicovaginal and ureterovaginal) may occur after pelvic surgery. Refer for admission and investigation.
Foreign bodies
Tampons, condoms and various other items may be ‘lost' or forgotten about in the vagina. Removal with forceps under direct vision should cure the offensive vaginal discharge. If a condom has been removed, ascertain whether post-coital contraception is required (p542). Consider hepatitis B/HIV prophylaxis and GU referral for STD screen, depending upon the circumstances. Vaginal tampons (particularly highly-absorbent ones which have been left in situ for many hours) are associated with ‘toxic shock syndrome’ (see below).
P.541

Toxic shock syndrome
Tampons used during menstruation have been implicated in many cases of the ‘toxic shock syndrome'. First described in 1978, it is caused byexotoxin produced by Staph. aureus (usually TSS toxin 1), or occasionally, Strep. Multi-organ failure may follow.
Features
High fever, headache, vomiting, diarrhoea, myalgia, alteredconscious level, hypotension and a widespread erythematous macular rash (with subsequent desquamation 1 week later, especially of palms and soles).
Diagnosis
Based upon clinical findings. Recent menstruation and the above features should prompt suspicion.
Investigation
Includes vaginal examination. U&E, LFTs, clotting screen, FBC, ABG, blood and vaginal cultures, ECG, CXR.
Treatment
If due to a tampon: remove it! Obtain venous access and give crystalloid for hypotension. If refractory, consider measuring CVP, starting inotropic support and refer to ITU. Give an anti-staphylococcal antibiotic to prevent recurrence. The use of antitoxin antibodies remains uncertain.
P.542

Contraceptive problems
Missed pill—refer to BNF
The risk of pregnancy is greatest if OCP is missed in first 7 days of cycle. If one OCP in first 7 days is missed, or 2 or more are missed midcycle, consider post-coital contraception. If >12h late taking one OCP during midcycle, or diarrhoea is experienced midcycle, advise to continue taking OCP and use additional barrier precautions (condoms). Advise early GP follow-up for further advice.
Post-coital contraception
Women may attend A&E requesting post-coital contraception after:
  • isolated unprotected sexual intercourse
  • burst or lost condom
  • missed OCP
  • complete or partial expulsion of IUCD
  • rape
The risk of pregnancy following unprotected intercourse is greatest during 5days around ovulation, but exists at other times also. Patients given post-coital contraception require assessment, treatment including counselling and follow-up: usually this will be with the GP and/or family planning clinic.
Options include levonorgestrel and insertion of IUCD. Levonorgestrel must be given within 72h of intercourse (not just ‘the morning after'—use of this term is thus discouraged), IUCD must be inserted within 5 days of intercourse. Both act principally to render the endometrium hostile to implantation and can therefore be properly described as contraceptives, not abortifacients. This is an important distinction, both legally and for the patient.
Levonorgestrel (previously called ‘the morning after pill’
This can now be directly sold to women aged over 16yrs by pharmacists in the UK. It is usually the preferred option if patient presents within 72h of unprotected intercourse. Exclude contraindications (acute porphyria, pregnancy, focal migraine), then give levonorgestrel 1.5mg (Levonelle-2) as soon as possible. Advise the patient to return if she vomits shortly after taking the medication: give a replacement dose if vomiting occurs within 3hrs of taking it. Explain that, properly taken, this has a failure rate of only 1–2%. Arrange follow-up (usually with the GP) in 3wks to confirmthat menstruation has occurred. Advise alternative contraception(eg condoms) meantime and discuss future contraception plans. Advise also about theoretical risk of ectopic pregnancy: instruct her to return if she develops abdominal pain. Document that this advice and counselling was given to the patient.
Note: hormonal emergency contraception is less effective if the patient is already taking enzyme-inducing drugs: take specialist advice. Options include an IUCD (below) or ↑ dose of levonorgestrel to 2.25mg (see BNF).
IUCD
This may be useful for patients unable to take the OCP (eg previouspulmonary embolus), patients who wish to use IUCD long-term and for those presenting between 3 and 5 days after unprotected intercourse. Failure is very rare. Insertion is uncomfortable and requires appropriate training: refer to the gynaecology team. Note that IUCD should not be used with a history of recent PID.
P.543

Prescribing to patients on OCP
Both progestogen only oral contraceptives and (combined) OCP may fail if enzyme inducing drugs are prescribed. These include: rifampicin, rifabutin, carbamazepine, phenytoin, topiramate, griseofulvin, primidone and phenobarbitone. Patients need alternative or additional contraception if these drugs are started. Rifampicin and rifabutin are such potent enzyme-inducing drugs that contraceptive precautions should continue for at least 4wks, even after a short course of rifabutin or rifampicin (as used for prophylaxis of meningococcal infection (p215).
Antibiotics and the OCP (refer to BNF)
Broad spectrum antibiotics commonly prescribed in A&E may interfere with oestrogen absorption and cause contraceptive failure. Before prescribing antibiotics to a female of childbearing age, ask whether she is taking the OCP. Advise additional contraceptive precautions (eg condoms) whilst taking the antibiotics and for 7days after. If these 7days run beyond the end of a packet, start the next packet immediately without a break. Document in the notes that this advice has been given.
P.544

Genital injury and assault
The history may be misleading. Combine a high index of suspicion with a full examination to exclude significant injury.
Blunt genital injury may result from falls astride. Most resultant vulval haematomas settle with rest and ice packs. Refer very large haematomas for evacuation in theatre.
Penetrating injury may follow assault, FB insertion or migration/perforation of an IUCD (particularly during insertion). Abdominal pain associated with a vaginal wound may be due to peritonitis. Obtain venous access, erect CXR (for free gas), abdominal X-Ray (for FB), group and save and refer. Refer other vaginal tears without peritonitis for exploration and repair.
Rape and sexual assault
Rape is defined in the UK as vulval penetration by the penis without consent. Rape and other forms of sexual assault are believed to be grossly under-reported. Those who do report it have special requirements. Privacy is essential: ideally, a specially equipped room will be devoted to assessment of women who have been sexually assaulted. Ensure that a female member of staff is present throughout. Documentation must be legible and meticulous. An established protocol will allow prompt and thorough investigation and treatment. Usually, A&E staff provide emergency treatment and resuscitation, but most of the other aspects, including collection of forensic evidence are dealt with by a police surgeon, together with a gynaecologist. Sometimes, women initially decline police involvement: full assessment and documentation may prove useful if there is a change of mind. Whatever the extent of involvement of A&E staff, address the following:
First exclude life-threatening or serious injuries.
History
Establish the type, date, time and place of the assault. Obtain a contraceptive/ sexual history and enquire about LMP/pregnancy.
Examination
Look for evidence of vaginal, oral or anal injury (and take swabs). Record any other injuries, such as bites, bruising or skin wounds (photographs useful).
Investigation
Obtain written informed consent. Retain clothing, loose hairs, fingernail clippings and tampons for evidence. Take appropriate swabs (vaginal, oral, anal). Perform a pregnancy test. Take and store blood for future DNA testing.
Treatment
  • Resuscitate as necessary. Refer urgently the 1% of patients who have significant genital injuries (eg vaginal tears) requiring surgical intervention.
  • Consider the need for post-coital contraception (see p542).
  • Consider prophylaxis against hepatitis B, HIV and tetanus (p404).
  • Arrange follow-up to exclude STD. Consider antibiotic prophylaxis against STD if the patient is unlikely to attend follow-up: liaise with the GU team.
  • Provide initial counselling and ensure a safe place to stay (social worker may arrange this).
  • Arrange future counselling. Inform of independent local advice (eg Rape Crisis Centre).
Telephone advice
Women may telephone A&E for advice after being raped. Advise them to inform the police immediately and then attend A&E. Discourage from wash-ing, changing clothes, using a toilet or brushing teeth before being examined.
P.545

P.546

Gynaecological pain
Gynaecological disorders presenting to A&E with abdominal pain may be difficult to distinguish from other disorders (p482). Take a full history of the pain: sudden onset of severe colicky pain follows ovarian torsion and acute vascular events; more insidious onset and continuous pain occur in infection and inflammation. Radiation into the back or legs suggests gynaecological origin. Other clues in the history include co-existing symptoms of vaginal discharge, vaginal bleeding or missed LMP. Abdominal and pelvic pain in early pregnancy may be due to ectopic pregnancy or threatened abortion (p558): both occur in patients who do not realize that they are pregnant or who deny the possibility of pregnancy due to embarrassment.
Pain related to the menstrual cycle
Consider first: could any associated vaginal bleeding be from ectopic pregnancy or threatened abortion?
Physiological dysmenorrhoea
Pain regularly preceding menstruation and peaking on the first day of a period may be physiological. Suggest NSAID and refer to the GP.
Endometriosis
Growth of functional endometrial tissue in the pelvis outside the uterus may produce cysts and adhesions. Patients often present age ≈30yrs with dysmenorrhoea and menstrual problems, infertility and dyspareunia. Symptoms are usually chronic and recurrent in a cyclical fashion and are appropriately followed up by the GP. Occasionally, an endometrial cyst may rupture and bleed severely into the pelvis, presenting in similar fashion to ruptured ectopic pregnancy. Resuscitate for hypovolaemia and refer urgently.
Rupture of a corpus luteum cyst
Occurs pre-menstrually and may also cause significant haemorrhage, requiring resuscitation.
Mittelschmerz
Mid-cycle extrusion of an ovum from a follicular cyst can cause abdominal pain, which seldom requires admission or investigation.
Pelvic inflammatory disease
This term includes infection which has spread from the cervix to the uterus (endometritis), Fallopian tubes (salpingitis), ovaries (oophoritis) or adjacent peritoneum (peritonitis). Severity ranges from chronic low grade infection (with relatively mild symptoms) to acute infection (with severe symptoms) which may result in abscess formation.
Causes
90% are sexually transmitted: sexually active women aged 15–20yrs are at particular risk. Most of the remaining 10% follow pregnancy terminations or dilatation and curettage.
Organisms
Chlamydia trachomatis commonest. Also: Neisseria gonorrhoea, Mycoplasma hominis, Ureaplasma urealyticum.
Features
Lower abdominal pain, vaginal discharge, nausea/vomiting, classically associated with fever, lower abdominal tenderness (±peritonism) and tender cervix and adnexa PV (‘chandelier sign’).
Management
Resuscitate with IV fluids if shocked. Check urinalysis and send high vaginal swab and cervical swab, FBC, ESR. Refer all suspected cases to the gynaecologist: even though not all will require admission, they will require antibiotics (eg ofloxacin + metronidazole) and follow-up.
Sequelae
Ectopic pregnancy (5 × ↑risk), infertility.
P.547

Ovarian problems
Torsion causes sudden onset sharp unilateral pain and usually involves an already enlarged ovary (cyst, neoplasm). Abdominal and PV tenderness may be present. Clinical diagnosis is difficult: if suspected, refer for USS and/or laparoscopy.
Bleeding into an ovarian cyst may present similarly and require investigation.
Uterine problems
Perforation is seen especially in the presence of IUCD.
Leiomyomas (‘fibroids’) may undergo torsion (sudden severe colicky pain with tender uterus), or may infarct (‘red degeneration’) particularly during pregnancy. Refer such suspected problems for specialist investigation.
P.548

Vaginal bleeding
See p556 for vaginal bleeding in known pregnancy.
Triage forward patients with severe bleeding or evidence of hypovolaemic shock. Resuscitate first (O2, X-match and obtain Rhesus status, start IV fluids) and ask questions later. Most patients with vaginal bleeding, however, do not require resuscitation. Take a careful menstrual history and ask about associated symptoms. Attempt to assess the amount of bleeding. Interpretation of a patient's description is notoriously difficult, but useful pointers are the presence of clots and the rate of tampon use. Always consider the possibility of pregnancy: remember that 15% of ruptured ectopic pregnancies present before a period is missed (p560). Examine for evidence of hypovolaemia and abdominal masses/tenderness. Depending upon the circumstances, speculum and bimanual vaginal examinations may be required: local policy will determine who should perform this.
Menorrhagia
Dysfunctional uterine bleeding
Heavy and/or irregular periods without obvious pelvic pathology may result from hormonal imbalance. Common at menarche. Most settle without treatment or with simple measures (eg mefenamic acid 500mg PO tds after food). Refer to the GP, unless the bleeding is very heavy.
Uterine leiomyomas (fibroids)
Often cause menorrhagia. May present with a painful complication, such as torsion or infarction.
Other causes
Endometriosis, PID, IUCD, polyps, vaginal carcinoma, hypothyroidism.
Bleeding unrelated to pregnancy or periods
Trauma
The history may be elusive.
Post-operative
Significant bleeding is a risk of any gynaecological operation. Resuscitate and refer.
OCP problems
Breakthrough bleeding on the OCP may be due to endometrial hyperplasia. Exclude treatable vaginal/cervical lesions, arrange a cervical smear and refer to GP.
Cervical erosion
Replacement of stratified squamous epithelium by columnar epithelium may produce a mucoid discharge with a small amount of post-coital or intermenstrual bleeding. The cervix appears red. Obtain a cervical smear and arrange follow-up.
Cervical polyp
Causes post-coital bleeding. Refer to the gynaecologist.
Cervical cancer
90% are squamous carcinoma. Strongly associated with human papilloma virus, some consider it an STD. Suspect in anyone presenting with post-coital or intermenstrual bleeding. Speculum examination reveals nodules, ulcers or erosions, which may bleed to touch. Advanced disease may present with pyometra, ureteric obstruction, rectovaginal fistula. Arrange urgent gynaecology follow-up for any patient with an abnormal looking cervix.
Uterine carcinoma
Mostly adenocarcinoma. Classically presents with ↑heavy and frequent post-menopausal bleeding, but normal examination. Arrange assessment and diagnostic curettage with the gynaecologist.
Other causes
Thrombocytopenia, other coagulation disorders and anticoagulant drugs.
P.549

P.550

The pregnant patient
Pregnant patients presenting with emergency problems create understandable anxiety. Remember that there are two patients: one may be suffering unseen. Maintaining fetal oxygenation is crucial: call the obstetrician early.
Terminology
The 40wks of pregnancy are divided arbitrarily into three trimesters. Traditionally, problems in the first trimester are considered ‘gynaecological'— an important point for obtaining rapid referral.
Gravidity = total number of pregnancies (eg a woman in first pregnancy is a ‘primigravida’)
Parity = number of pregnancies after 24wks + number before (eg a woman who has had 1 child and 2 spontaneous abortions is described as 1 + 2; gravidity = 3)
Abortion is fetal death before 24wks; stillbirth is fetal death after 24wks.
Progression of pregnancy
The fertilized ovum is carried by peristalsis and ciliary action to the uterine cavity, which it reaches as a blastocyst 5 or 6 days after ovulation. The blastocyst implants into the endometrium: the inner part forming the embryo, the outer part the membranes and placenta. Trophoblastic tissue produces human chorionic gonadotrophin (HCG), (peaking in first trimester) acting upon the corpus luteum, which is essential for pregnancy until the placenta can produce ostrogen and progesterone. HCG subsequently↓, whereas oestrogen and progesterone↑.
Symptoms of pregnancy
Amenorrhoea, breast tenderness and fullness, polyuria, tiredness, nausea (appear by ≈6wks). Vomiting is common (50%), but occasionally may be severe enough to cause dehydration and weight loss (‘hyperemesis gravidarum’). Refer for admission and IV rehydration.
Signs of pregnancy
Not obvious in early pregnancy: uterine enlargement (see below), breast changes.
Pregnancy testing—see p556.
Maternal physiological changes
Cardiac output↑ by 30%, peripheral vascular resistance↓: BP (especially diastolic) ↓slightly. Blood vol↑ by 30%, plasma vol↑ by 45%, Hb↓ slightly. Systolic flow murmurs are common. Water retention occurs, causing ankle oedema and carpal tunnel syndrome. Ventilation↑: the patient may feel dyspnoeic. Backache is common.
↓lower oesophageal pressure causes heartburn; ↓gut motility causes constipation; ↑ venous pressure in pelvis may cause varicose veins and haemorrhoids. Platelets, ESR, cholesterol, fibrinogen↑; albumin↓.
Diagnostic imaging in pregnancy
Try to avoid X-rays and CT scans. Excessive radiation exposure could result in congenital malformation, growth retardation, neoplasia and death. However, do not withold necessary X-rays in life-threatening illness. In the case of head, neck and extremity X-rays, most views can be obtained without fetal risk by appropriate lead screening. When requesting X-rays, ensure the radiographer is aware the patient is pregnant. USS has not been shown to have adverse effects. If in doubt, discuss appropriate imaging techniques with a radiologist.
P.551

Prescribing in pregnancy and during breast-feeding
Consult the BNF before prescribing drugs in pregnancy or during breast feeding. The following are generally considered safe in pregnancy: penicillin, cephalosporins, nystatin, paracetamol, chlorphenamine, cimetidine.
Avoid the following: tetracyclines, streptomycin, warfarin, thiazide diuretics.
Figure. Uterine size in pregnancy
Normal values in pregnant and non-pregnant women
Value | Non-pregnant | Pregnant
Haematocrit | 0.37–0.47 | 0.32–0.41
Haemoglobin (g/dL) | 11.5–16.0 | 11.0–15.0
White cell count (/L) | 4.0–11.0 × 109 | 5.0–16.0 × 109
Platelets (/L) | 150–400 × 109 | 134–400 × 109
ESR (mm/h) | (age in years + 10)/2 | 44–114
Fibrinogen (g/L) | 2–4 | 4–6
Albumin (g/L) | 35–50 | 28–40
Urea (mmol/L) | 2.5–6.7 | 1.6–6.0
Creatinine (micromol/L) | <150 | 38–90
pCO2 (kPa) | 4.5–6.0 (34–46 mmHg) | 3.6–4.2 (27–32 mmHg)
pO2 (kPa) | >10.6 (>80.6 mmHg) | >10.6 (>80.6 mmHg)
HCO3- (mmol/L) | 24–30 | 18–23
P.552

Emergency normal delivery
Sometimes even the best laid plans for controlled delivery in the labour ward go awry and patients present in advanced stage of labour and deliver in A&E. This is particularly likely in a very rapid (‘precipitate’) labour. A&E staff therefore need to know about normal delivery.
Labour
Onset of labour is heralded by the replacement of painless, irregular (Braxton Hicks) contractions with painful uterine contractions accompanied by cervical dilatation (>3cm) and possibly a ‘show' (mucous discharge and blood). There may be rupture of the membranes.
Presentation
May be: vertex, face, brow, breech, shoulder. In A&E only ‘OA' (occiput anterior) vertex presentations are likely to proceed so fast that delivery occurs before specialist help arrives.
Stages of labour
First
Onset of labour until cervix is fully dilated (10cm). Usually lasts >6h. The upper part or ‘segment' of the uterus contracts, the lower segment (including the cervix) dilates. Contractions↑ in frequency (every 2mins) and duration (last 1min). The head starts to descend.
Second
Full dilatation until baby is born. Lasts ≈40mins in primigravida, ≈20mins in multigravida. Contraction of upper segment, abdominal muscles and diaphragm cause head to descend then rotate (usually to lie occiput anterior). An overwhelming desire to push expels the baby.
Third
Birth until placenta and membranes are delivered and uterus retracted (≈15mins).
Assessment of a patient in labour
Check pulse and BP and feel abdomen. Listen for fetal heart sounds with Pinard or doppler probe (rate should be 120–160/min). Gently examine the perineum. Do not fully examine the vagina unless the head is crowning and birth is imminent. Instead, transfer to labour ward.
Management of delivery (see below)
  • call the obstetrician and anaesthetist/paediatrician
  • encourage the patient's partner to remain with her
  • offer Entonox (50:50 mixture of nitrous oxide and O2)
  • don sterile gloves and stand on the patient's right
  • once head crowns discourage her from bearing down: encourage rapid shallow breaths
  • use left hand to control rate of escape of head (to prevent perineal tearing)
  • press gently forwards with right thumb and fingers either side of anus
  • once head is delivered, allow it to extend
  • feel for cord around neck: slip it over head, or if impossible, clamp and divide
  • allow anterior shoulder to deliver first (mother pushing if necessary)
  • give 5u oxytocin and 500micrograms ergometrine IM (Syntometrine®)
  • deliver the baby, wrap it up/resuscitate it as necessary (p614)
Management of the cord
Once baby cries and cord pulsation ceases, hold baby level with mother and clamp the cord twice (15cm from umbilicus). Divide between clamps. Place a plastic Hollister crushing clamp 1–2cm from umbilicus and cut 1cm distally. Check that 2 normal arteries are present in the umbilical cord.
P.553

Management of the third stage
A few mins after delivery, regular contractions begin again, causing theplacenta to detach. The cord may be seen to move down accompanied by a small gush of blood. The placenta may be felt in the vagina. The Brandt-Andrews technique helps removal: apply gentle downwards traction on the cord whilst exerting upward pressure on uterus (preventing inversion). Examine placenta carefully. Give Rhesus anti-D immunoglobulin if Rhesus -ve (p556). Immediate post-partum problems are the domain of the specialist and include: post-partum haemorrhage, amniotic fluid embolism, uterine rupture or inversion.
(1) 1st stage of labour. The cervix dilates. After full dilatation the head flexes further and descends further into the pelvis.
(2) During the early second stage the head rotates at the level of the ischial spine so the occiput lies in the anterior part of pelvis. In late second stage the head broaches the vuval ring (crowning) and the perineum stretches over the head.
(3) The head is born. The shoulders still lie transversely in the midpelvis.
(4) Birth of the anterior shoulder. The shoulders rotate to lie in the anteroposterior diameter of the pelvic outlet. The head rotates externally. Downward and backward traction of the head by the birth attendant aids delivery of the anterior shoulder.
(5) Birth of the posterior shoulder is aided by lifting the head upwards whilst maintaining traction.
P.554

Difficulties in normal delivery
Meconium-stained liquor
Once the head is delivered, clear the upper airway using a wide bore soft suction catheter. Further management is discussed on p614.
Imminent perineal tear
The risk of perineal tearing may be minimized by controlled delivery. An extensive tear risks the integrity of the external anal sphincter. If a tear is imminent, perform an episiotomy. Infiltrate 5-10mL of 1% lidocaine postero-laterally from the posterior fourchette. Cut the perineal tissues postero-laterally using straight scissors with blunt points (see diagram below), avoiding large veins. After delivery, carefully examine the episiotomy wound which needs to be closed in layers using absorbable sutures.
Figure. Performing an episiotomy
Difficulty in delivering the shoulders (shoulder dystocia)
After delivery of the head, the shoulders usually rotate to lie in an anteroposterior direction, so the first one can be delivered anteriorly. If this does not occur, apply gentle digital pressure to obtain rotation. Try to help delivery of the anterior shoulder by gently bending the baby's neck towards the mother's anus. The reverse action may then deliver the posterior shoulder. If these manoeuvres are unsuccessful, hook a finger into the axilla of the anterior shoulder to bring it down.
P.555

P.556

Vaginal bleeding in pregnancy
Vaginal bleeding in pregnancy produces understandable maternal distress. It may indicate serious illness which is a threat to the life of both the fetus and mother.
Causes
An indication of possible causes of vaginal bleeding related to pregnancy is apparent from gestation (see below). Bleeding may, of course, be unrelated to pregnancy.
Pregnancy testing
Even if the patient denies pregnancy and there is no history of amenorrhoea, consider pregnancy. Most pregnancy tests look for ß-HCG produced by the developing trophoblast. Serum ß-HCG levels rapidly ↑ so that pregnancy may be confirmed by serum tests within days of implantation and remain +ve until 20wks. Urine tests have improved considerably in recent yrs, but do not rely upon them to definitely exclude pregnancy.
USS easily demonstrates most pregnancies by 5wks after LMP.
Principles of treating blood loss in pregnancy
  • Give O2.
  • Obtain venous access with large bore cannulae and replace fluids aggressively.
  • Consider coagulopathy: obtain FBC and clotting screen.
  • Consider prophylaxis against Rhesus haemolytic disease of the newborn.
Anti-D immunoglobulin
A Rhesus -ve mother exposed to Rhesus +ve fetal blood during pregnancy may develop antibodies. These IgG antibodies may cross the placenta during subsequent pregnancies and cause rhesus haemolytic disease of the (Rhesus +ve) newborn. The production of maternal antibodies may be prevented by the appropriate use of anti-D Ig. Consider this every time there is possible feto-maternal bleeding (ruptured ectopic pregnancy, spontaneous abortion, trauma, antepartum haemorrhage, labour and delivery). Guidelines have been produced for the use of anti-D Ig (see http://www.transfusionguidelines.org.uk). Check the Rhesus and antibody status of all women with bleeding in early pregnancy and give 250u anti-D Ig IM to those that are Rhesus -ve and non-immune. After delivery or bleeding occuring in later pregnancy, Rhesus -ve mothers may require larger doses of anti-D Ig. Therefore, check the Rhesus and antibody status and also perform a Kleihauer test. This will give an indication of the extent of any fetomaternal haemorrhage: Blood Transfusion Service will advise.
P.557

Causes of vaginal bleeding in pregnancy
Pregnancy related |  | Non-pregnancy related
1st trimester | Spontaneous abortion | At any stage | Infection
 | Ectopic pregnancy |  | Vaginal ulcers
 | Trophoblastic disease |  | Vaginal inflammation
 |  |  | Cervical erosions
 |  |  | Cervical polyps
 |  |  | Coagulation disorders
 |  |  | Trauma
2nd trimester | Spontaneous abortion
 | Trophoblastic disease
 | Abruptio placentae
 | Placenta praevia
3rd trimester | Abruptio placentae
 | Placenta praevia
 | ‘Show’ of pregnancy
 | Vasa praevia
P.558

Spontaneous abortion
Terminology
Use the term ‘miscarriage' rather than ‘abortion' with patients. Both refer to fetal loss before 24wks gestation. Spontaneous abortion occurs in at least 20% of pregnancies.
Threatened abortion refers to vaginal bleeding through a closed cervical os. 50% proceed to miscarry. If the cervix dilates or products of conception are passed, abortion is inevitable. Inevitable abortion becomes complete abortion if all products are passed. Retained products of conception in an incomplete abortion may become infected, causing a septic abortion. Alternatively, products may be retained as a missed abortion, which carries a risk of DIC.
Aetiology
Mothers may feel guilty, but the causes are largely beyond their control. Risk factors include:
  • chromosomal anomalies (>50%)
  • first pregnancy
  • maternal disease and age >30yrs
  • uterine abnormalities
  • drugs (especially isotretinoin)
  • cervical incompetence
  • immunological factors
  • trauma
Approach
Establish the gestation. Strongly consider: is this a ruptured ectopic pregnancy? Vaginal bleeding in spontaneous abortion ranges from light to severe. Severe bleeding with hypovolaemia may occur in inevitable abortion. Abdominal pain is associated with a lower chance of fetal survival. Any pain with threatened abortion tends to be light and crampy. Severe pain and bleeding combined with hypotension and bradycardia implies ‘cervical shock', where products of conception remain stuck in the cervical os. Abdominal or cervical tenderness suggests an alternative diagnosis (ectopic pregnancy or septic abortion). Vaginal examination provides other important clues: look for cervical dilatation (remember that the external os of a multigravida usually accepts a fingertip) and products in the os.
Investigation
USS may exclude ectopic pregnancy and indicate fetal viability: local policy will determine who performs this. Urine pregnancy tests remain +ve for several days after fetal death. Check Rhesus status and baseline serum ß-HCG. X-match and obtain FBC if shocked.
Treatment
Resuscitate patients with significant pain or haemorrhage and refer urgently to a gynaecologist. If cervical shock is present, remove products of conception from the cervical os using sponge forceps. If severe bleeding continues, give 500micrograms ergometrine IM. Unfortunately, no intervention has been proved to alter fetal survival in threatened abortion. Patients with light bleeding, no abdominal pain and a closed os (threatened abortion) may be allowed home after USS and gynaecology review. Reassure, emphasize that it is not her fault, advise bed rest and abstinence from sexual intercourse until gynaecology follow-up in 2 days. Provide Rhesus anti-D Ig 250u IM if Rhesus -ve and non-immune.
P.559

Septic abortion
Sepsis may follow spontaneous, surgically induced or ‘backstreet' abortion.
Organisms S. aureus, C. welchii, Bacteroides, E. Coli, streptococci.
Features vaginal bleeding, offensive discharge, ↑T°, ↓BP, uterine tenderness, peritonitis.
Obtain FBC, coagulation screen, blood cultures, vaginal swabs, X-match, Rhesus status, erect CXR (to look for free gas).
Resuscitate with IV fluids, give co-amoxiclav 1.2g IV and refer urgently.
Missed abortion
Very occasionally presents several wks or months after fetal death with no expected features of pregnancy, a -ve pregnancy test and DIC. Resuscitate and refer urgently.
P.560

Ectopic pregnancy
Gestational sac implantation outside the uterus has ↑ and now occurs in ≈1 in 100 pregnancies in the UK. 96% implant in the Fallopian tube, 2% in the interstitial part of uterus, 1.5% intra-abdominally. The risk of heterotopic pregnancy (combined intrauterine and ectopic) is ≈1 in 4000.
Importance
Ectopic pregnancy is the commonest cause of maternal mortality in the first trimester. Diagnosis is frequently missed. Consider it in any young woman presenting with abdominal pain or vaginal bleeding, especially when combined with an episode of syncope.
Risk factors
Include anything which delays or limits normal transit of the fertilized ovum to the uterus: PID, pelvic surgery/adhesions, previous ectopic, endometriosis, assisted fertilization, IUCD, progesterone only pill, congenital genital anatomical variants, ovarian and uterine cysts/tumours. Note that although pregnancy is unusual after tubal ligation, when it does occur there is a relatively high chance (≈1 in 6) of it being an ectopic pregnancy.
Pathology
Implantation of the gestational sac in the Fallopian tube may have three results:
  • Extrusion (tubal abortion) into the peritoneal cavity
  • Spontaneous involution of pregnancy
  • Rupture through the tube causing pain and bleeding
Implantation in a uterine horn is particularly dangerous: pregnancy may reach 10-14wks before rupture. Exceptionally, intraperitoneal pregnancies may proceed almost to term.
Symptoms
The classic acute presentation is of sudden onset unilateral severe abdominal pain accompanied by a collapse/vasovagal episode and followed by mild, fresh vaginal bleeding. There is a background of amenorrhoea (usually ≈8wks). Shoulder tip pain (free intraperitoneal fluid irritating the diaphragm) and features of hypovolaemia occur with significant haemorrhage. Presentation is frequently atypical and more chronic: recurrent lower abdominal pain combined with slight irregular vaginal bleeding. The bleeding may be dark (like ‘prune juice’) as the decidua is shed. There may be no vaginal bleeding. Enquire about possible risk factors.
Signs
Look for hypovolaemic shock. If present, volume replacement must accompany full assessment. Abdominal tenderness is variable, ranging from mild to severe with peritonism. Cullen's sign (discolouration around the umbilicus) is of historical interest only. Bimanual vaginal examination reveals tender adnexa and sometimes a mass, but may be deferred to a specialist (risk of ↑bleeding). Speculum inspection usually shows vaginal blood.
Investigation
Must not delay resuscitation and referral.
Pregnancy test is almost always +ve, but serum ß-HCG levels are lower than expected for normal pregnancy.
Transabdominal USS is useful if it demonstrates an intrauterine pregnancy or an adnexal mass. Frequently it does neither. Transvaginal USS may be better.
P.561

Differential diagnosis
  • Threatened abortion—bleeding is usually more severe (p558).
  • Ruptured corpus luteum cyst—the corpus luteum supports pregnancy for the first 6-8wks. Rupture causes sudden peritoneal irritation, but rarely bleeds significantly.
  • PID (p546).
  • Trophoblastic disease (p562).
Treatment
Give O2, insert two large (12 or 14G) cannulae, cross-match 6 units of blood, request Rhesus status. Resuscitate initially with crystalloid IV fluids as necessary. If suspected, refer urgently to the gynaecology team since sudden deterioration may occur. Significant haemorrhage requires urgent surgery. Check Rhesus and antibody status: anti-D Ig may be needed (p556).
P.562

Vaginal bleeding in later pregnancy
Gestational trophoblastic disease
Occasionally, a fertilized ovum may form abnormal trophoblastic tissue, but no fetus. The pathological spectrum ranges from benign hydatidiform mole to invasive choriocarcinoma. Choriocarcinoma is relatively rare, affecting ≈1 in 40,000 pregnancies.
Presentation
Usually vaginal bleeding at 12-16wks, with passage of tissue which may resemble frogspawn. Often accompanying abdominal pain and sometimes pre-eclampsia or eclampsia. The uterus may be much larger than expected for dates. DIC may occur.
Investigations
USS shows ‘snowstorm' and no fetus. Serum HCG is grossly↑.
Management
Obtain venous access, serum HCG, FBC, group and save, IV fluids/resuscitation and refer.
Antepartum haemorrhage
Bleeding after 20wks occurs in 2.5% of pregnancies. Abruptio placentae and placenta praevia are most likely causes, although other cervical or vaginal lesions may be responsible.
Abruptio placentae
Premature separation of the normally situated placenta affects ≈1% of pregnancies. It causes haemorrhage which may risk the fetus, depending on the extent of placental involvement and rapidity of separation.
Risk factors:
  • pre-eclampsia
  • previous abruption
  • trauma (p568)
  • smoking
  • ↑parity
Presentation
There is usually some vaginal bleeding (‘revealed haemorrhage’), but occasionally bleeding is limited to the confines of the uterus (‘concealed haemorrhage’). In either case, there may be much more utero-placental bleeding than is immediately apparent. There may be abdominal pain and tenderness. Abruptio placentae may precipitate labour. A large bleed can cause DIC or absent fetal heart sounds.
Placenta praevia
The placenta is situated wholly or partly over the lower uterine segment and cervical os.
Risk factors
Mother aged >35yrs, high parity, previous placenta praevia, twins, uterine abnormalities (including previous Caesarian section).
Presentation
Most present with bright red painless vaginal bleeding in the third trimester. 15% present in labour.
If placenta praevia is a possibility, do not perform digital or speculum vaginal examination.
Vasa praevia
Rarely, an abnormal fetal blood vessel may be attached to the membranes over the internal os. Haemorrhage may cause fetal exsanguination, usually during labour.
P.563

Management of antepartum haemorrhage
  • Call an obstetrician immediately.
  • Give O2.
  • Obtain venous access (2 large bore cannulae) and resuscitate with IV fluids as necessary.
  • Send U&E, FBC, blood glucose, X-match, Rhesus and antibody status, Kleihauer test, clotting screen.
  • Monitor the fetus (cardiotocography).
  • USS locates the placenta, demonstrates the fetus and may show concealed haemorrhage.
  • Give anti-D Ig as advised by Blood Transfusion Service if Rhesus -ve (p556).
P.564

Abdominal pain in pregnancy
Attempting to deduce the cause of abdominal pain can ordinarily be difficult: in pregnancy it is even more so. Some possible underlying diseases may be causing unseen fetal distress and can produce rapid maternal deterioration. Therefore, triage ahead, contact the obstetrician and resuscitate vigorously. Initial investigations usually include BMG, urinalysis, blood tests and USS. Vaginal bleeding accompanying abdominal pain implies a gynaecological or obstetric problem (p546). Remember, however, that the reverse is not necessarily true: ruptured ectopic pregnancy and concealed haemorrhage in abruptio placentae may present without vaginal bleeding. In later pregnancy, even if there is doubt as to whether the principal problem is obstetric or not, it is a good idea to involve the obstetrician at an early stage.
Pregnancy related causes
The following are considered elsewhere:
  • ectopic pregnancy (p560)
  • ‘red degeneration’ of a fibroid (p547)
  • gestational trophoblastic disease (p562)
  • abruptio placentae (p562)
  • onset of labour (p552)
Torsion, rupture or haemorrhage into an ovarian cyst
This may involve the corpus luteum of pregnancy. Sudden onset lower abdominal pain results. USS may demonstrate the problem.
Acute polyhydramnios
Excessive amniotic fluid may complicate pregnancy involving uniovular twins. Pain and vomiting is accompanied by a large abdomen for gestation and an unusually mobile fetus.
Pre-eclampsia
Abdominal pain (particularly right upper quadrant pain) in pregnancy may reflect pre-eclampsia (p566). Check BP and urinalysis and refer urgently.
Non-obstetric causes
Urinary tract infection
UTI is relatively common in pregnancy due to urinary stasis. Women are at particular risk if they have had previous UTI. Abdominal/loin pain and pyrexia with rigors indicate acute pyelonephritis. Send MSU, FBC and blood cultures and refer for IV antibiotics. Treat patients with asymptomatic UTI or cystitis without evidence of pyelonephritis with oralantibiotics (eg amoxicillin 250mg PO tds or a cephalosporin) and arrange GP follow-up when the MSU result will be available. When prescribing antibiotics in pregnancy, take care to avoid those drugs which arecontra-indicated (eg trimethoprim, tetracyclines—see BNF).
Acute appendicitis
Presentation in early pregnancy may be as classically described, but can be confused with ectopic pregnancy or rupture/torsion of an ovarian cyst. In later pregnancy, the point of maximal tenderness in acute appendicitis rises towards the right hypochondrium. Check BMG, serum amylase and urinalysis. Give analgesia and refer if suspected.
P.565

Gallstones
Pain from gallstones often presents for the first time in pregnancy.The presentation of biliary colic and cholecystitis is similar to that in the non-pregnant patient (p488). USS reveals stones and associated pathology. Give analgesia and refer: if possible, the patient will be treated conservatively.
Acute pancreatitis
Usually related to gallstones. There is a significant risk to mother and fetus. Presentation and treatment are as described on p486.
Perforated peptic ulcer
If suspected, obtain erect CXR with lead shield for the fetus. Resuscitate and refer (p489).
Intestinal obstruction
Usually follows adhesions from previous surgery. The diagnosis may not be immediately obvious: pain, vomiting and constipation may be initially attributed to pregnancy. These symptoms plus abdominal tenderness and high pitched bowel sounds suggest the diagnosis. An erect abdominalX-ray will confirm it, but this should only be requested by a specialist.
P.566

Medical complications of pregnancy
Pre-eclampsia and eclampsia
This poorly understood vasospastic uteroplacental disorder affects 7% of pregnancies. It results in widespread systemic disturbance involving the liver, kidneys, coagulation and cardiovascular systems. Placental infarcts may occur and compromise the fetus.
Pre-eclampsia = 2 or more of: hypertension (>140/90), proteinuria and oedema. Variant presentation: haemolysis, elevated LFTs, low platelets (HELLP syndrome) particularly affects the multigravida.
Progression to eclampsia is heralded by: confusion, headache, tremor, twitching, ↑ reflexes. Visual disturbance and/or abdominal pain may occur.
Eclampsia = onset of fits after 20wks (or fits in association with pre-eclampsia). Maternal mortality is 2%, perinatal mortality 15%.
Management
  • Give O2 and crystalloid IVI 1-2mLs/kg/h.
  • Obtain FBC, uric acid, U&E, LFTs, clotting screen, ECG, fetal monitoring.
  • Refer all patients with BP>140/90 or proteinuria and oedema.
  • If there is evidence of impending eclampsia or patient commences to fit: call the obstetrician and anaesthetist, check BMG, control airway, give O2 and 4-6g magnesium sulphate slowly IV over 25mins, followed by a maintenance magnesium suphate 1-2g/h IVI.
  • Follow local advice regarding control of hypertension (eg labetolol 10mg slow IV bolus, followed by an IVI starting at 1-2mg/min, ↑as required).
  • Urgent delivery is a priority in eclampsia, both for mother and fetus.
Thromboembolic disease
Pregnancy carries 5 × ↑risk and is a significant cause of maternal mortality.
Extra risk factors
Caesarian section, previous DVT/PE, ↑age, bed rest, GA. Only 50% of DVTs are clinically apparent, but ≈25% embolise. Therefore, adopt a high index of suspicion. USS is the safest initial investigation for DVT. PE presents with pain, dyspnoea, haemoptysis (p118). If suspected, obtain ECG, ABG and CXR (with lead shield for fetus). Give O2, load with 5000u IV heparin, then give 1000u/h continuous IVI (alternatively use LMWH in standard doses) and refer.
Disseminated intravascular coagulation
DIC may complicate a variety of obstetric problems: abruptio placentae, intrauterine death, missed abortion, amniotic fluid embolism, eclampsia, sepsis, trophoblastic disease.
Clinical picture
Widespread haemorrhage and microvascular occlusion.
Obtain
FBC, X-match, clotting screen, fibrin degradation products, fibrinogen, U&E and LFTs.
Treatment
Resuscitate with O2, IV fluids (according to CVP), blood transfusion and FFP. Refer urgently and consider urgent delivery and treatment of underlying disease.
Diabetes mellitus
Pregnancy encourages hyperglycaemia. IDDM in pregnancy may be more difficult to control and is associated with an ↑insulin requirement. DKA occurs relatively easily (p148).
Other problems
Thyrotoxicosis presents not infrequently in pregnancy. Pre-existing heart dis-ease worsens as blood volume and cardiac output↑: involve a specialist early.
P.567

P.568

Trauma in pregnancy
Background
Principal causes are similar to those in the non-pregnant: road traffic collisions, falls and assaults. Contrary to popular opinion, the use of seat belts does ↓risk of serious injury in pregnancy. The ‘lap' belt should lie over the anterior superior iliac spines.
Anatomical considerations
The following are worthy of consideration:
  • As the uterus enlarges it rises out of the pelvis with the bladder—both are at ↑risk of injury.
  • The size of the uterus and stretching of the peritoneum make abdominal assessment difficult.
  • The bony pelvis is less prone to fracture, but retroperitoneal haemorrhage may be torrential due to ↑vascularity.
  • Supine hypotension may occur and bleeding from lower limb wounds↑ due to ↑venous pressure.
  • The diaphragm is higher in pregnancy.
  • The pituitary doubles in size and is at risk of infarction in untreated hypovolaemic shock.
Physiological considerations
Pregnancy is associated with dramatic changes in physiology:
  • Pregnant patents may tolerate up to 35% loss of blood volume before manifesting classic signs of hypovolaemic shock, largely at the risk of uteroplacental circulation.
  • The ↓functional residual capacity and ↑O2 requirement result in hypoxia developing more quickly.
  • There is an ↑risk of regurgitation of gastric contents.
  • Coagulation may be deranged or rapidly become so.
Injuries to the uterus, placenta and fetus
Fetal injury
Both blunt and penetrating trauma may damage the fetus. It is, however, more likely to suffer as a result of maternal hypoxia/hypovolaemia or placental abruption.
Placental abruption
Deceleration forces in blunt trauma may shear the inelastic placenta from the elastic uterus. Haemorrhage (maternal and fetal) may be significant and result in DIC. This may present with vaginal bleeding (much may be concealed internally), uterine tenderness or fetal distress.
Uterine rupture
This is relatively uncommon. Major rupture causes severe bleeding. The uterus and fetus may be felt separately.
Amniotic fluid embolism
Rare and with a poor prognosis. Presents with sudden collapse, dyspnoea, ↓BP, fitting and bleeding (from DIC).
P.569

Approach to the injured pregnant patient
Follow that outlined on p312, with the additional specific points:
History
  • Determine gestation and any problems in this and previous pregnancies.
Examination
  • Involve an obstetrician early: examine vagina for bleeding or rupture of membranes.
  • Palpate for fundal height (mark skin), abdominal tenderness, uterine contractions.
  • Listen for fetal heart sounds and rate (Pinard or doppler probe).
  • Remember that head injury may mimic eclampsia and vice-versa.
Investigation
  • Check BMG, coagulation screen, Rhesus/antibody status and Kleihauer test.
  • Consider CVP monitoring (remembering the CVP is lower in pregnancy).
  • Monitor fetal heart (cardiotocograph)—the rate should be 120-160/min.
  • USS investigates fetal viability, placental injury and gestational age.
  • Do not withold essential X-rays, but do consider alternatives (USS or DPL). Seek senior advice. Remember that the greatest risks fromX-rays to the fetus are in early pregnancy. In later pregnancy, risks to the fetus may be outweighed by failure to identify injuries by not obtaining X-rays.
  • DPL—if indicated, use a supra-umbilical open approach (see p337).
Treatment
  • Give O2 and refer early.
  • If chest drains are required insert 1-2 intercostal spaces higher than usual.
  • Decompress the inferior vena cava by manually displacing the uterus to the left or by using a 15° right lateral (Cardiff) wedge, or if neck injury has been excluded, by nursing in left lateral position.
  • Treat fluid losses with aggressive IV fluid replacement.
  • An NG tube ↓risk of regurgitation and aspiration.
  • Remember tetanus prophylaxis (p396).
  • Consider anti-D immunoglobulin if the patient is Rhesus -ve.
  • Even if there is no overt maternal injury refer for fetal monitoringfor 4h.
  • Abdominal tenderness, hypovolaemia or fetal distress may require urgent laparotomy.
  • If the patient has a cardiac arrest, perform emergency Caesarian section if the patient is >24wks pregnant and 5mins has elapsed without output (see p570).
P.570

Cardiac arrest in pregnancy
Rate
Estimated in late pregnancy at ≈1 in 30,000.
Causes
CVA, PE, uteroplacental haemorrhage, amniotic fluid embolism, eclamptic fits and haemorrhage, anaesthetic problems and drug reactions, underlying heart disease.
IHD is rarely implicated: the underlying rhythm is more commonly EMD than VF. Unfortunately, this is reflected in the poor prognosis.
Remember the following physiological factors:
  • The airway is difficult to control (large breasts, full dentition, neck oedema and obesity)
  • ↑ aspiration risk (↓ lower oesophageal pressure, ↑intragastric pressure)
  • ↑O2 requirements in pregnancy, yet harder to ventilate (↓ chestcompliance)
  • Chest compression is awkward (flared ribs, raised diaphragm, obesity, breast hypertrophy)
  • Gravid uterus compresses inferior vena cava diminishing venous return
  • There are 2 patients: mother and fetus
Approach to resuscitation
Follow the European Resuscitation guidelines for the management of cardiac arrest in adults (p44). The special situation of pregnancy mean that some additional points also apply:
  • Call urgently for help from an obstetrician and paediatrician.
  • Apply cricoid pressure (Sellick manoeuvre) at the beginning ofresuscitation and until the airway is secured.
  • Aim to secure the airway with a cuffed tracheal tube at an early stage.
  • Decompress the inferior vena cava by either manual displacement of the uterus to the left, or the use of sandbags or a special 15° right lateral (‘Cardiff’) wedge.
  • Consider and treat the cause (eg remember that hypovolaemic shock from unseen haemorrhage may respond to a large IV fluid challenge).
  • If there is no return of spontaneous circulation within 5mins perform a Caesarian section (providing the patient is >24wks pregnant).
Emergency Caesarian section
Rationale
After several mins of maternal cardiac arrest the best chance of survival for the fetus is to be removed from the now hostile hypoxic environment of the uterus. Caesarian section also benefits the mother by decompressing the inferior vena cava, resulting in ↑venous return.
Procedure
Continue closed chest compression and ventilation. Make a midline skin incision from pubic symphysis to epigastrium. Incise the underlying uterus vertically, starting 6cm above the bladder peritoneal reflection. Continue the uterine incision upwards to the fundus, through an anteriorly placed placenta if necessary. Speed is essential. Deliver the baby, holding it head down and below the level of the mother's abdomen. Clamp and cut the umbilical cord. Resuscitate the baby (p614).
P.571

P.572

Post-partum problems
Physiology of the puerperium
Within 24h of delivery uterine involution means that the fundus is level with the umbilicus. By 2wks the uterus should be impalpable. Uterine discharge (‘lochia’) gradually↓, but may last up to 6wks. An initially bloody discharge becomes yellow within 2wks. The external cervical os gradually closes so that after 1wk it no longer accepts a finger. Speculum examination will now reveal the typical parous os (see below).
Post-partum haemorrhage
Primary
Haemorrhage >500mL in the first 24h is often related to retained placenta/clots. This, together with uterine inversion and amniotic fluid embolism are principally problems of the labour ward.
Secondary
Excessive fresh vaginal bleeding between 1 day and 6wks after a delivery affects ≈1% pregnancies. The most common cause is retained products of conception: uterine involution may be incomplete and USS may reveal the retained products. Other causes include intrauterine infection (see below), genital tract trauma, trophoblastic disease. Resuscitate appropriately for blood loss and refer. Severe bleeding may respond to IV oxytocin.
Pyrexia
Treat according to the underlying cause, which include the following:
  • pelvic infection (see below)
  • UTI
  • mastitis
  • chest infection
  • DVT
  • illness apparently unrelated to pregnancy/delivery
Pelvic infection
Involves a significant threat: may be complicated by septicaemia, necrotizing fasciitis, DIC or septic PE. There is an ↑risk with: surgical procedures in labour, prolonged membrane rupture, internal fetal monitoring and repeated examinations.
Features
Uterine tenderness and subinvolution, pyrexia, offensive lochia, peritonitis.
Send
Vaginal swabs for culture, FBC, group and save, clotting screen and blood cultures.
Resuscitate with
O2 and IV fluids and refer. For septic shock, give IV co-amoxiclav (1.2g) and IV metronidazole (500mg), monitor CVP, consider inotropes and ventilation.
Infected episiotomy wound
—refer to obstetrician.
Mastitis and breast abscess
Mastitis is commonly due to Staph. or Strep. Send milk for culture and commence oral antibiotics (eg co-amoxiclav). Instruct patient to express and discard milk from the affected breast, but to continue breast-feeding from the other. Arrange GP follow-up.
Refer patients with abscesses for surgical drainage by incision or the now preferred aspiration (p502).
P.573

Psychiatric illness
Rapid hormonal swings are responsible for elation being frequently replaced by tearfulness and anxiety (‘fourth day blues’). Less commonly (0.5% pregnancies) puerperal psychosis occurs. Those with a previous psychotic illness are at particular risk. Exclude sepsis and refer for psychiatric help. The patient may need to be compulsorily detained (p600).
Thromboembolic disease
A major cause of maternal mortality throughout pregnancy and the puerperium. Adopt a high index of suspicion and refer for investigation (p118).
Figure. Appearance of the cervical Os


> Table of Contents > Chapter 14 - Psychiatry
Chapter 14
Psychiatry
P.576

Psychiatric history taking
Psychiatric problems including deliberate self-harm make up ≈1-2% of new attendances to an A&E department. These patients are sometimes considered unwelcome because they are seen as complex, heavy consumers of staff time and energy and not infrequently exhibit aggressive or disturbed behaviour. Although not amenable to ABC algorithms, a careful systematic approach and examination of patients with psychiatric emergencies can produce an accurate diagnosis in most cases. If this is not possible, the information gained will at least assist referral to the appropriate service allowing correct disposal and management of the problem.
Potential points of conflict
A&E departments are far from ideal environments for the assessment of potential psychiatric illness.
Bear in mind the following:
  • The vast majority of aggressive, violent or bizarrely behaving patients in an A&E department are not suffering from a formal psychiatric illness. Many of these should be referred to the police rather than psychiatric services.
  • Admission is not mandatory just because a psychiatric illness has been diagnosed.
  • The presence of alcohol or drug intoxication makes any assessment of mental state very difficult and in many cases impossible—it should not in itself be considered an acute psychiatric problem.
  • Acute alcohol withdrawal is a medical emergency with a significant mortality—refer to the medical team, not acutely to the psychiatric service.
  • Acute confusional states are nearly always organic rather than psychiatric in origin (p598).
  • An emergency Section form must be signed by the examining doctor, but this does not have to be a psychiatrist.
Similarly, psychiatric staff within A&E need to consider the following:
  • Many A&E departments see more than 100 new patients per day—it may therefore be difficult for A&E staff to spend large amounts of time with any single patient.
  • Lack of appropriate interview facilities may make it necessary to compromise patient privacy rather than the safety of psychiatric and other staff within the department.
  • A psychiatric referral can be appropriate in a patient who has consumed alcohol, if there is a significant psychiatric history (‘Dual Diagnosis’).
General approach to psychiatric problems
This should involve the same degree of history taking and examination as is applied to other general problems (eg headache, chest pain or abdominal pain). Do not dismiss psychiatric patients as ‘mad, therefore the psychiatrist can sort them out’, as this can result in misdiagnosis and inappropriate referral.
P.577

Glossary of psychiatric terms
Hallucination
A false perception that is not due to a sensory distortion or misinterpretation, but which occurs at the same time as real perceptions. Hallucinations can occur in each of the sensory modalities. Auditory hallucinations are most commonly associated with psychiatric illness. Visual and other hallucinatory phenomena tend to suggest an organic aetiology.
Delusion
A firm, usually false belief, unshakeable by logical argument or contrary experiences, and out of keeping with the patient's social or cultural norms.
Obsession
Recurrent, persistent and intrusive thoughts, impulses or mental images that the individual usually tries to resist, finds unpleasant and recognizes as senseless.
Passivity
An experience of being under external control either physically, emotionally or intellectually. Highly suggestive of schizophrenic illness.
Thought insertion
Thoughts that are not the patient's own are put in his mind from outside.
Thought withdrawal
The feeling that thoughts have been removed or stolen by an external influence.
Thought broadcasting
More than simply feeling others can read personal thoughts. An experience of thoughts spilling out beyond personal control or that thoughts are being relayed from external sources.
Thought blocking
A train of thought stops abruptly and, following a pause, a new line of conversation is begun. This is a feature of schizophrenia.
Pressure of speech
Rapid or hurried speech, often occurs with flight of ideas.
Flight of ideas
Thoughts rapidly cycle linked by chains of ideas or verbal associations or sounds resulting in disjointed, or in extreme cases, incomprehensible speech.
Ideas of reference
A feeling that others are talking about or looking at the patient for some reason. Insight is usually retained, which is not the case in delusions of reference.
Concrete thinking
Impairment of abstract or symbolic thinking (eg interpretation of proverbs, explanation of similarities).
Perseveration
The repetition of an idea, thought, speech or an action beyond the point of relevance (eg giving the answer of an initial question in response to subsequent unrelated questions). Pathognomonic of organic brain disease.
P.578

The psychiatric interview
The primary aims of the initial interview are:
  • to obtain an accurate history of the presenting problem
  • to assess the mental state and personality of the patient
  • to make a formulation (ie identify the key factors of the present illness, list probable causes, explain why the patient became ill and plan any treatment that may be required)
Take a rapid, thorough history concentrating on the following questions:
  • What is the presenting complaint?
  • What factors have caused the patient to present here and now?
  • Is there a past history of psychiatric illness or medication?
  • What does the patient want (eg advice, treatment or admission)?
  • Are the patient's wishes appropriate?
Setting
Ideally conduct the interview in a quiet, relatively private and preferably less clinical setting (eg room for distressed relatives). However, do not under any circumstances allow the need for privacy to compromise your safety! Ensure that other staff are available immediately and that you know how to summon them. If this is not possible, either conduct the interview within the main A&E department (in a cubicle or side-room) or ensure that other staff are present during the interview.
Taking a full psychiatric history
Presenting complaint
List the principal complaints and try to detail the course and severity of each. Ask about the effect of each problem on the person's life and work. Carefully determine how he came to be referred or why he presented here and now. When was he last well?
Past psychiatric history
Ask about previous psychiatric or physical illness, hospital admissions (particularly if compulsory) and any outpatient contact (eg community psychiatric nurse), day hospital, day centres or crisis intervention groups. Record psychiatric or other medications as accurately as possible.
Family history
Obtain an outline of the patient's life history including birth, childhood, circumstances of upbringing (including parental relationships—marital disharmony, separation, violence, adoption, single parent, brought up by a grandparent etc). Ask about education, academic achievements and relationships with family or friends. Ask if there has been any recent bereavement and what effects this has had.
Work history
Is the patient employed? If not, ask about any previous jobs. Ask about the impact of any loss, change or failure in work on the patient's life or mental status and conversely determine if psychiatric or other illness has had any effect on employment.
Sexual/marital history
Gently enquire about relationships and sexual experiences. This may reveal important information about the patient's personality and their relationships to others. It may form a major part of the presenting complaint such as a recent ending or change within a relationship or a history of sexual abuse. A more detailed account of sexual aberration or fantasy may be required in a forensic examination.
Substance misuse
Try to estimate alcohol, tobacco, drug or other substance misuse by the patient. Although it may be difficult to obtain accurate information, it is wrong to assume that patients always underestimate their consumption of such substances.
P.579

Forensic history
Record any previous criminal charges, convictions or contact with the police, including the dates on which they occurred. Ask if the patient has any present charges or court actions pending against him.
Social circumstances
Determine where the patient is staying and if he is sharing accommodation with others. Enquire about income and how he is managing financially. Ask if the patient has any dependants, any outstanding debts and if he is receiving any form of social support or monetary assistance.
Personality
Try to describe the patient's usual and present mood. How does he feel about himself and about other people? How does he enjoy himself and how does he react to good, bad or stressful events within his life?
Corroboration
Extremely important information can be gathered from close relatives, GPs, community or social services and should be sought to verify or enhance information obtained directly from the patient.
P.580

Mental state examination 1
Once a thorough history has been taken, assess the patient's mental state, checking the various factors listed. If the patient is violent, disturbed or for some other reason unable to provide background history, the information or observations gathered while assessing mental state become even more crucial to diagnosis.
Appearance and behaviour
Gather information from the moment the interview begins. Is the patient appropriately dressed, is he clean and tidy or neglected? Does his general posture, body movement and facial expression suggest fear, anxiety, aggression, withdrawal, detachment or low mood? Does he maintain eye contact? Does he respond appropriately to external stimuli or is he easily distracted? Does he appear to be hallucinating or responding to no obvious stimuli? Are there any abnormal movements, tics, grimaces or dystonic movements? Note whether behaviour is steady and consistent or labile and unpredictable.
Speech
Describe the rate, volume, intonation and spontaneity of speech. Note the presence of dysarthria or dysphasia. Record any examples of invented new words (neologisms), unusual phrases, perseveration or garbled speech verbatim. Note vagueness, overpreciseness or sudden switching to new themes or subjects (flight of ideas).
Mood
Taking cues from appearance and behaviour, enquire about the patient's prevailing mood, opinion of himself and view of the future. Enquire about suicidal thoughts. Ask about disturbances in sleep, appetite, libido, concentration and mood variations during a typical day. Ask about irritability or memory disturbance (particularly of short-term memory).
Thought abnormalities
These are best recorded as they are found during the interview (eg thought blocking or flight of ideas). Test for concrete thinking by asking the patient to interpret a simple proverb. Ideas of reference or persecutory delusions may require direct enquiry to be revealed (eg asking about neighbours, electrical devices). Similarly, passivity phenomena may require specific questioning to be elicited.
Hallucinations
Record the presence of any hallucinations and their nature and specific content. Visual, olfactory, gustatory and tactile hallucinations should prompt suspicion of organic, rather than psychiatric disease.
Cognitive function
including Mini Mental State Examination (see p583).
Insight
Does the patient believe that he is ill, does he think that he requires treatment and would he be willing to accept it?
P.581

P.582

Mental state examination 2
Physical examination
A brief but careful physical examination is required to complete any psychiatric evaluation. Specifically check for evidence of physical illnesses that can be associated with psychiatric disturbance (eg thyroid disease, substance withdrawal, head injury, epilepsy, cerebrovascular disease or other intracranial pathology). Carefully examine for focal neurological signs, meningism, organic confusional states, intoxication and injury. In all cases of acute psychological disturbance, perform and record the following basic observations and investigations (this may be very difficult in violent or aggressive individuals):
  • baseline pulse, respiratory rate, BP and SaO2
  • T°
  • BMG/blood glucose
  • urinalysis
  • breath alcohol
Undertake other investigations such as U&E, FBC, CXR or CT scanning if clinically relevant. Urine drug screening, TFTs or EEG may be indicated in some situations, but are rarely available acutely.
Cognitive assessment
Although the psychiatric interview will, in general, reveal information about a patient's cognitive abilities, a formal evaluation of higher mental function is essential. Failure to do this can lead to organic brain disease being falsely labelled as a ‘functional’ or purely psychiatric illness, resulting in inappropriate treatment for the patient. Assessment should include:
  • level of consciousness (eg alert, hyperalert, withdrawn or comatose)
  • orientation
  • attention and concentration
  • registration of new information
  • recall of recent and distant memories
  • ability to interpret instructions and carry out tasks
The Mini-Mental State Examination
The Mini-Mental State Examination was designed as a screening tool for the assessment of cognitive function in the elderly. With some modifications (see below) it can be adapted for use with adults of all ages.
P.583

The Mini-Mental State Examination
  • Assess orientation for time—Year, season, date, day, month (score 1 point for each; max 5 points)
  • Assess orientation for place—Country, county, town, hospital, department (score 1 point for each; max 5 points)
  • Check registration (learning) of new information—Ask the patient to repeat a list of 3 unrelated items eg ‘Purple, Carrot, Liberty’ (score 1 point for each at first attempt; max 3 points)
  • Note: need to have learned all 3 items for short-term memory test later.
  • Attention and concentration eg Serial 7's or spell ‘WORLD’ backwards (score 1 point for each correct answer or letter in the correct place; max 5 points)
  • Short term memory—Recall the 3 items
    (score 1 point for each; max 3 points)
  • Language (Total of 9 points)
    • Naming 2 objects, eg pen and wristwatch (2 points)
    • Repetition of phrase ‘No ifs, ands or buts’ (1 point)
    • Three stage command. Instruct the patient: ‘Take this piece of paper in your right hand, fold it in half and put it on the floor’. Avoid non-verbal hints during this test (3 points; 1 for each part)
    • Read and obey ‘Close your eyes’. Ask the patient to read this phrase and then do as it says (1 point)
    • Write a sentence (must have a subject, a verb and make sense)(1 point)
    • Copy this diagram: 10 angles, 2 intersecting (1 point)
Figure. The Mini-Mental State Examination
A total score out of 30 is produced: 23 is taken as the cut-off point for significant impairment in the elderly. The pattern of deficits can aid diagnosis. To modify this for all adults, make registration and memory a 6 item name and address (eg Edward Black, 9 Kirk Street, Inverness) and make the naming tasks more detailed (eg naming parts of the wristwatch).
P.584

The violent and abusive patient
Most violent, aggressive or bizarre patients in an A&E department are not mentally ill. Many of these individuals should therefore be referred to the police. Violence associated with psychiatric illness is relatively uncommon, compared with violent behaviour in general. It is restricted to a small number of patients and tends to be associated with the following:
  • a past history of violent behaviour—this is the most accurate predictive factor
  • schizophrenia and other psychoses (eg mania or paranoid disorders)
  • personality disorder, particularly sociopathic or explosive disorders
  • learning disability
  • post-ictal confusional states (epilepsy or drug overdose)
  • organic brain syndromes (eg substance intoxication or withdrawal and acute confusional states)
Interviewing potentially violent patients
Ensure safety at all times
Do not allow patients to harm themselves, the interviewer or other staff. Ideally, conduct the interview in a quiet, comfortable and preferably, non-clinical area (the distressed relatives’ room fills this role in many departments). It is better to accept a side room or cubicle if safety cannot be assured. If necessary, have another member of staff present.
Basic safety factors to bear in mind
  • interview room door should open outwards to allow rapid, easy exit
  • all loose items should be regarded as potential weapons (eg telephones, chairs, lamps)
  • sit between the patient and the door and not directly facing the patient (as this may appear confrontational and will provide a larger target)
  • never turn your back on the patient, particularly when leaving the room
Before interviewing any potentially violent patient ensure that:
  • other staff know where you are and who you are with
  • you know how to get help (there should be a ‘panic button’ or other alarm)
  • staff know to respond immediately
  • staff know what to do if there is a problem
Interview in a calm, cautious and sympathetic manner. Obtain as much information as possible beforehand (eg relatives, police, social services or the patient's GP). When with the patient, speak slowly and clearly. Posture should be attentive, but relaxed. Avoid excessive eye contact and maintain a reassuring and non-judgemental tone throughout. Listen to any immediate grievance or complaints from the patient with a minimum of interruption. Allowing the patient to vent anger or frustration in this way may alleviate tension.
Violent behaviour is unusual if a calm, sensible approach is followed. If violence does occur, the patient must be prevented from harming staff or themselves. Damage to property is of little concern compared to staff or patient safety. Never attempt restraint unless sufficient staff or expertise are available (eg 3 staff trained in ‘control and restraint’ techniques or 4-6 untrained staff). The person in charge must ensure airway and breathing are not compromised by restraint at any time. Only reduce restraint once it is certain that the risk of violence is ↓—this may mean that medication has to be used.
Never try to remove a weapon from a patient—try to persuade him to put it down and move with you away from that area. Never attempt to retrieve it.
P.585

Emergency sedation
Drug treatment is rarely needed and should only ever be used as a last resort. Emergency sedation may be required if violent or disturbed patients cannot be ‘talked down’ or if they continue to be a danger to themselves or others.
All available drugs have associated side effects or potential risks, particularly in an acute setting. IM antipsychotics and benzodiazepines are the drugs of choice. IV diazepam or midazolam may be required to sedate acutely disturbed patients, but only where monitoring and full resuscitative facilities are immediately available. Avoid parenteral chlormethiazole, barbiturates and paraldehyde, as they are associated with a significant risk of respiratory depression.
Always start with very small doses in the elderly.
The most effective and commonly used drugs are:
Benzodiazepines (these may cause respiratory depression):
  • diazepam or midazolam may be extremely useful. Give in small IV increments in acute delirium tremens or drug induced psychosis, but only in monitored patients where full resuscitative facilities are immediately available. Diazepam IM is an alternative, but absorption is unreliable.
  • lorazepam (2-4 mg IM) is a useful alternative in acutely disturbed patients.
Antipsychotics (these may reduce seizure threshold):
  • haloperidol 5-20mg IM (max 40 mg/24h)
    Repeat dose after 45-60mins if the initial dose has not been sufficient.
  • chlorpromazine 50mg IM is useful, but may cause profound hypotension.
Violence associated with drug intoxication
Intoxication with alcohol or drugs is a common precipitant of aggressive behaviour. In most circumstances, a calm, courteous, but firm, approach to the patient is all that is required. If this fails, and if the patient is ambulant, he/she should be removed by security staff and the police. Violently agitated behaviour in association with stimulant drugs (amphetamines, ecstasy, cocaine) or hallucinogens (LSD, ‘magic’ mushrooms) may require physical restraint and/or drug treatment to prevent harm to the patient or staff. Many patients suffering from drug-induced psychotic symptoms can be ‘talked down’, but if this is impossible, use small increments of benzodiazepines given IV (see precautions above).
Remember that hypoglycaemia, hypoxia or post-ictal confusional states may present with violent agitation. Similarly, a distended bladder may also cause agitation, especially after alcohol intoxication—the patient may become aggressive if restrained whilst trying to search drunkenly for a toilet!
P.586

Deliberate self harm
Deliberate self harm (DSH) accounts for approximately 20% of acute admissions to general medical beds. It is the most common reason for acute medical admission in women and is second only to IHD in men. Psychiatric symptoms, although common in DSH, tend to be transient and predominantly related to social or emotional factors. Psychiatric illness is uncommon (≈5-8% of cases), the majority being depressive disorders. Approximately 90% of DSH involve self-poisoning, the remainder occur from self-injury. The majority of DSH episodes are impulsive in that they are considered for <1h beforehand. Alcohol consumption is common and may have precipitated the event. However, all cases require careful assessment, since 1% of DSH patients will successfully commit suicide within the following year. Some hospitals admit DSH patients to an A&E observation ward and this may provide a ‘cooling off’ period until the situation can be properly assessed.
Assessment
Although many units refer all DSH admissions for psychiatric appraisal once medically fit, sheer numbers may make this neither practical nor possible. A more selective approach should distinguish which patients have underlying psychiatric pathology and/or true suicidal intent—both of which warrant formal psychiatric evaluation. Take a brief, careful history and examine the patient's mental state (p580) concentrating on:
  • events and circumstances leading up to the episode of self harm
  • preparation, concealment and true intention of DSH act
  • outcome of DSH act (eg unintended danger or accidental discovery)
  • current stresses, financial, legal or interpersonal problems
  • alcohol or substance misuse
  • previous self harm or psychiatric illness
Refer to psychiatric service as appropriate using this information. If in doubt, refer. Keep the patient under observation and ensure staff are aware of the risk of further DSH.
Factors suggesting suicidal intent
  • careful preparation (eg saving tablets)
  • final acts (eg organising finances, insurance or a will)
  • significant premeditation (>3h)
  • carrying out DSH alone, secretly or at a time when unlikely to be discovered
  • not seeking help following DSH
  • a definite, sustained wish to die
Suicide notes, although important, are sometimes left for dramatic effect and so are not always reliable indicators.
Risk of further self harm
Recurrence of DSH is most likely if there have been repeated previous episodes (eg habitual self-cutters or recurrent overdoses).
Socio-demographic predictors include being single or separated, aged 25-54yrs, being unemployed or social class V.
Other factors include drug or alcohol dependence, a history of criminal behaviour, previous psychiatric treatment, the presence of personality disorder.
P.587

Risk of suicide
Prevention of suicide is a primary aim in assessing DSH. Certain factors are common among completed suicides and are highly significant if found in a DSH patient:
  • male
  • elderly (particularly female)
  • living alone
  • separated, divorced or widowed
  • unemployed or retired
  • physical illness (eg painful, debilitating or terminal conditions)
  • psychiatric illness (especially schizophrenia and depression)
  • alcoholism
  • sociopathic personality disorder
  • violent method of DSH (eg hanging, shooting, drowning or high fall).
Modified Sad Persons Scale
The modified ‘Sad Persons Scale’ is an attempt to assist non-psychiatrists assess suicide risk. It may help as a guide regarding the need for referral or admission:
 | Score
Sex male | 1
Age < 19yrs or > 45yrs | 1
Depression or hopelessness | 2
Previous suicide attempts or psychiatric care | i
Excessive alcohol or drug use | 1
Rational thinking loss (psychotic or organic illness) | 2
Separated, widowed or divorced | 1
Organised or serious attempt | 2
No social support | 1
Stated future intent (determined to repeat or ambivalent) | 2
Interpretation of total score
Score <6 may be safe to discharge (depending upon circumstances)
Score 6-8 probably requires psychiatric consultation
Score >8 probably requires hospital admission
P.588

Depression
Everyone experiences low mood at times. When it is prolonged, unrelenting, inappropriate or disabling, treatment is required. Lifetime risk of depression is ≈10% for men and ≈20% for women. Prevalence in the general population is 3-6% (↑ with age). Coexisting psychiatric or physical illness can make the diagnosis of depression difficult. Conversely, depression may be the presenting feature of physical illness (eg hypothyroidism, Cushing's syndrome or malignancy). About 15% of those with recurrent affective disorder will eventually commit suicide. Persisting suicidal ideation or recent DSH, even if trivial, is highly significant in the presence of a diagnosis of depression.
Aetiology
Complex, including: genetic, social, environmental and neurochemical factors. Mood disorders are more common in relatives of depressives, but the mode of inheritance is unknown. Life events involving loss (partner, friend, health, job or status) can precipitate depression (risk ↑ to 6 × normal in 6months after such an event). Loss of a parent in childhood, unemployment and lack of a confiding relationship with a partner ↑vulnerability. Neurochemical mechanisms are known to be involved (the ‘amine theory’). Effective antidepressants ↑ the availability of serotonin and noradrenaline in the brain.
Presentation and symptoms
Depressed patients almost always complain of persistent low mood, loss of interest and enjoyment (anhedonia) and lack of energy. Mood is unaffected by circumstances. Look carefully for the common psychiatric and physical features of depression:
Common symptoms | Somatic or vegetative symptoms
↓Self-esteem and self-confidence | Sleep disturbance
↓Concentration and attention | ↓Appetite
Memory disturbance (esp short-term) | Weight loss
Bleak and pessimistic views of the future | Constipation
Ideas of self harm or suicide | Amenorrhoea
Feelings of guilt or worthlessness | Loss of interest or enjoyment
During mental state examination look for evidence of self-neglect. Does the patient have features of psychomotor retardation (slow movements and speech) or does he appear agitated? Is eye contact maintained? Are there deficits of short-term memory and cognition that improve with ↑effort? In very severe cases, psychotic symptoms occur (eg hallucinations or delusions). These are mood congruent: derogatory voices, ideas of poverty, guilt, nihilism (patient believes they have no bowel, no clothes, no life etc). Anxiety can be a feature of depression, but depressive symptoms are more prominent.
Atypical depression can involve reversal of usual somatic symptoms leading to ↑appetite, ↑weight, hypersomnia and reversed diurnal mood variation.
Treatment
All patients with severe depression, suicidal ideation or psychotic features require psychiatric evaluation. Most respond to antidepressants, but some also require antipsychotics or ECT. In cases with psychotic features or where there is a high risk of death from suicide or profound self-neglect, ECT is effective. Mild/moderate cases may alternatively respond to psychological therapies. Counselling can help specific problems (eg bereavement or marital difficulties).
P.589

Mania
Mania and hypomania are less common than other mood disorders, but more often require compulsory hospital admission. These conditions produce pathological elevation of mood combined with overactivity, irrationality, poor judgement and lack of insight. This leads to severe disruption of relationships, employment or finances. High rates of divorce, debt, violence or suicide occur if untreated. Onset may be acute or insidious. Manic disorders can arise spontaneously or follow depressive illness, severe stress, surgery, infection or childbirth. Antidepressant medication, ECT, steroids and amphetamines can all precipitate mania, as can lithium withdrawal.
Primary features Other features
  • overcheerfulness
  • overtalkativeness
  • overactivity
  • irritability
  • flight of ideas
  • grandiosity
  • ↓requirement for sleep
  • delusions (mood-congruent)
  • hallucinations
  • impaired judgement
  • irresponsibility
  • impetuousness
  • gambling
  • promiscuity
Hypomania denotes an intermediate state without delusions, hallucinations or complete disruption of normal activities.
Differential diagnosis
Schizophrenia can present with disorganised behaviour, violent excitement, delusions and incomprehensible speech. The content of delusions (ie bizarre rather than mood-congruent), will help distinguish this from mania.
Approach to the patient
During mental state examination, maintain a calm and non-confrontational manner. Beware infectious optimism which can easily lead to underestimating the severity of illness or the requirement for admission. Seek additional information from relatives. Irritability can be the dominant symptom of mania and may be expressed as a savage, highly detailed catalogue of the interviewer’s shortcomings. Irritable patients can become angry or violent in the face of even minor frustrations.
Treatment
Overt manic illness is best managed in hospital to avoid behaviour harmful to the patient or others. As insight is often ↓ or absent, compulsory admission may be required. Antipsychotics (eg haloperidol—p585) are used to treat the acute episode. Lithium carbonate is used for prophylaxis of recurrent mania. About 60% of patients respond to lithium. Alternative prophylactic agents include carbamazepine, sodium valproate and depot antipsychotics. ECT is effective in severe cases.
P.590

Schizophrenia
Schizophrenia is an illness affecting all areas of personal function, including thought content and process, perception, speech, mood, motivation and behaviour. The commonest pattern is of acute exacerbation with ↑ residual handicap between episodes. 30% of those who suffer a first episode will never have another. Another 30% develop chronic symptoms requiring frequent admission or long term care. Lifetime risk is 1/100. Incidence = 1/2000 per yr. The sex incidence is equal. Peak incidence is at 15-25yrs (onset later in women).
Aetiology
Genetic
Risk of schizophrenia is 1% in the general population, 2.5% if a 2nd degree relative is affected, 4-14% if a parent, sibling or child affected and 40-50% if a monozygotic twin is schizophrenic.
Family
Risk of schizophrenic relapse is higher in families with high levels of expressed emotion or emotional over-involvement.
Socio-economic
Schizophrenics tend to gravitate to a lower social class, but an ↑risk is also associated with those born in urban areas. Shy, eccentric, suspicious or overcompliant personality characteristics are commoner in those who later develop schizophrenia.
Neuro-developmental
Chronic schizophrenia is associated with enlarged lateral ventricles and ↓brain size.
Neurochemical
Neurotransmitter systems implicated in schizophrenia include dopamine and serotonin.
Clinical features
No single symptom is pathognomonic: the presence of hallucinations or delusions simply confirms psychosis. Both the WHO ICD-10 and DSM-IV classifications of schizophrenia are based on clear evidence of present or previous psychosis for ≥1month and the absence of predominant affective symptoms.
Schneider's First Rank Symptoms originally suggested schizophrenia in the absence of organic disorder. It is now acknowledged that they can occur in mania and other conditions:
  • Auditory hallucinations 2 or more voices discussing the subject in the third person or giving a running commentary on the subject's thoughts/behaviour.
  • Thought withdrawal, insertion or broadcasting
  • Somatic passivity Sensations, emotions or actions are externally imposed or controlled.
  • Delusional perception A genuine perception takes on abnormal significance for the subject and is the basis of their delusional system.
  • Gedankenlautwerden Voices repeating the subject's thoughts out loud or anticipating the subject's thoughts.
Diagnosis
Mental state examination will help to exclude organic and affective disorders, remembering:
  • Non-auditory hallucinations are more common in organic conditions.
  • Delusions in depression and mania are mood-congruent.
Differential diagnoses
Organic
Temporal lobe epilepsy, drug-induced states, alcoholic hallucinosis, cerebral tumour, encephalitis, head injury
Psychiatric
Affective psychoses, schizo-affective disorder, psychogenic psychosis, delusional disorder (eg infestation), personality disorder
P.591

Treatment
Antipsychotic drugs alleviate positive symptoms (hallucinations, delusions), but are not curative and do not prevent progression of negative symptoms (↓interest and motivation, social withdrawal and emotional blunting). They are relatively non-selective, differing only in half-life and side-effect profile. The main aim is to ↓ or relieve psychotic symptoms. Antipsychotic effect takes 10-14days to appear, meanwhile sedation is a beneficial side effect. Newer antipsychotics may be effective in the treatment of negative symptoms. Cognitive therapy can help in coping with distressing auditory hallucinations. Family intervention may be used to ↓ expressed emotion.
P.592

Munchausen's syndrome
This is characterized by recurrent hospital admissions with factitious symptoms and signs of physical illness. Other basic components of the syndrome are a morbid attraction to the sick role, pathological lying and sometimes pleasure from deceiving medical staff. True incidence is unknown, but probably underestimated. It is believed to be commoner in men with peak onset at 30-40yrs. There may be an underlying personality disorder, but true psychiatric illness is rare. Origins of the condition are uncertain: excessive dependency, inability to form trusting relationships, attention-seeking, childhood hospitalization and resentment of doctors for previous treatment have all been suggested.
Presentation
Munchausen patients commonly present with detailed and convincing descriptions of cardiac chest pain, abdominal pain (particularly pancreatitis), haematemesis, haemoptysis, rectal bleeding, haematuria or pyrexial illness. More rarely, patients can present with artefactual dermatitis or following a dramatic history of trauma (eg fall or pedestrian knockdown).
Munchausen's syndrome should be distinguished from:
  • Malingering Fabrication of illness for definite gain (eg stealing drugs, avoiding court appearance, faking symptoms to obtain opioids).
  • Somatoform disorders Physical symptoms or signs without organic cause, but not under voluntary control.
  • Fabricated and induced illness—previously called ‘Munchausen's syndrome by proxy’—see p693.
Suspicious features
  • incomplete or inconsistent disclosure of personal details and past history
  • patient a long way from home area for unclear reasons
  • recent dramatic history of MI, surgery or complications elsewhere
  • excellent knowledge of finer details of past treatment and/or complications
  • multiple scars: laparotomies, sternotomy, central or peripheral venepunctures, venous cutdowns
  • elaborate history of allergy (eg allergic to all painkillers except pethidine)
  • unconvincing claims of medical or paramedical occupation
  • unusual or demanding behaviour
  • avoidance of eye contact
Management
Early recognition of fabricated disease is important, but first exclude genuine physical illness. There may be no alternative to admission and observation in order to make a correct diagnosis, even though this achieves the patient's aim. Iatrogenic complications of unnecessary investigations or treatment will only confuse matters further. If suspicions are aroused, discreetly check previous history (even out of hours many hospitals, A&E departments or CCUs can provide corroborative information). Once discovered, most patients simply self-discharge from hospital, often noisily, but rarely violently.
Avoid a ‘showdown’ with the patient. Simply state that deception is at an end, that no retribution is planned and offer to help the patient with their problem.
Do not use placebos to uncover fabricated illness—they can work equally well on genuine symptoms!
Once discovered, record events carefully, particularly the medical history given, background details, appearance, scars. Circulate these details to other A&E departments and place in a regularly reviewed Munchausen's file.
P.593

P.594

Alcohol abuse
Alcohol related problems account for up to 15% of the work of an A&E department. Chronic alcoholics have ↑ incidence of heart disease, malignancy and stroke, but most commonly die from injuries. Excessive alcohol consumption is associated with one third of road traffic fatalities, 25% of fatal work injuries, 30% of drownings and 50% of deaths from burns. Alcohol is involved in 23-35% of suicides, 50-70% of homicides and in ≈60% of assault victims. Suspicion is the key to detection of an alcohol problem.
Assessing alcohol problems
The actual amount of alcohol taken is less important than the consequences of drinking to the patient. Cover the following areas:
Biological
GI upset/bleeding, withdrawal fits, blackouts, peripheral neuropathy
Psychological
Low mood, hallucinations, delusions, memory problems
Social
Marital, work, driving, debt, criminality
Look for significant features in the history, including compulsion to drink, loss of control, development of tolerance, narrowing of repertoire and stereotyped drinking habit. A corroborative history is helpful.
The CAGE questionnaire
  • Have you ever felt you should Cut down your drinking?
  • Have people Annoyed you by criticizing your drinking?
  • Have you ever felt Guilty about your drinking?
  • Have you ever had a drink first-thing in the morning to steady your nerves or to get rid of a hangover (Eye-opener)?
Any single, +ve answer is significant and more than 1 +ve answer is probably diagnostic of chronic alcohol dependence.
Acute intoxication
Characterized by slurred speech, inco-ordination, unsteady gait, nystagmus and facial flushing. The differential diagnosis is extensive and includes: head injury, hypoglycaemia, post-ictal confusional states, hepatic encephalopathy, meningitis, encephalitis or intoxication with other drugs. In most patients these conditions can be excluded by examination and simple investigations (although some not infrequently coexist with acute alcohol intoxication—especially head injury, hypoglycaemia). It is reasonable to discharge conscious, ambulant patients who exhibit uncomplicated acute alcohol intoxication if accompanied by a responsible adult.
Violent patients who appear intoxicated require examination prior to escort from the department by police. Brief neurological examination, simple observations and BMG testing may be all that is possible, but should be documented in all cases.
Comatose patients are a medical emergency. Protect the patient's airway and anticipate vomiting. Exclude hypoglycaemia and other metabolic causes of coma. Exclude head or neck injury and adopt a low threshold for X-ray and/or CT scanning. Close observation is mandatory in all cases.
Alcohol-induced hypoglycaemia particularly affects chronic alcoholics and children. It also occurs in binge drinkers who present with alcoholic ketoacidosis. Hypoglycaemia can occur during intoxication and up to 24hrs after. In children, fits may result.
Coagulation disorders are often found in chronic alcoholics with liver damage. Consider this possibility in chronic alcoholics who present with GI haemorrhage or head injury.
P.595

Alcohol withdrawal
This is uneventful in most cases. Early features include anxiety, restlessness, insomnia, tremor, sweating, tachycardia, ataxia and pyrexia. Simple withdrawal can be managed on an outpatient or daypatient basis. Although it may be appropriate to commence treatment in A&E for uncomplicated alcohol withdrawal symptoms (eg diazepam 5-10mg PO), continuing treatment should not be prescribed by A&E staff. Inpatient detoxification is indicated for those with a history of withdrawal seizures (2% of cases) or delirium tremens.
Delirium tremens is a medical emergency, associated with significant mortality. In addition to symptoms of withdrawal, there may be visual or tactile hallucinations, sinister delusions, disorientation and confusion. Deaths occur from arrhythmias (secondary to acidosis, electrolyte disturbance, or alcohol-related cardiomyopathy), infection, or cardiovascular collapse. Monitor, check BMG, treat with IV diazepam as appropriate (especially for fits) and refer to the medical team/HDU.
Alcohol withdrawal fits typically comprise self-limiting grand mal seizures which occur hours or days after the last alcoholic drink. Check BMG and treat fits in a standard fashion (p144). Examine carefully for possible evidence of head injury and investigate accordingly.
Alcoholic ketoacidosis is uncommon but can occur when an alcoholic stops drinking, vomits repeatedly and does not eat. Ketoacidosis develops from breakdown of fatty acids, complicated by dehydration from vomiting. The patient usually presents 1-2days after the last alcohol binge with vomiting, signs of chronic alcohol abuse and a high anion gap metabolic acidosis. ABG may reveal ↓pCO2, ↓HCO3- and normal pO2. pH is variable because the metabolic acidosis may be altered by metabolic alkalosis from vomiting and possibly a respiratory alkalosis. Plasma ethanol is low or absent. Differential diagnosis includes salicylate, methanol and ethylene glycol poisoning (p196). Treat with IV fluids and bicarbonate whilst monitoring U&E, glucose. Refer to the medical team and consider the need for HDU/ITU.
Wernicke's encephalopathy
Presents with an acute confusional state, nystagmus, ophthalmoplegia, ataxia and polyneuropathy. It is due to acute thiamine deficiency and is most commonly seen in relation to chronic alcohol abuse.
Initial treatment involves parenteral thiamine (Pabrinex® 10mL slowly IV over at least 10mins). Note that this may occasionally cause anaphylaxis, so ensure that resuscitation facilities are available.
Give supplemental thiamine to chronic alcoholics presenting with acute illness.
Help for alcoholics
The relatively regular contact between those with alcohol problems and A&E departments may be viewed as an opportunity to offer intervention. The following organisations may be of assistance:
Alcoholics Anonymous—local networks and telephone numbers
Al-Anon for relatives telephone 020 7403 0888.
P.596

Drug and substance abuse
Drug users tend to present to A&E at times of crisis (eg acute intoxication, overdose, withdrawal or other medical or surgical complications of drug use). Remember, not all drug users present to A&E in an attempt to get drugs. Find out what local addiction services exist and how referrals are made. Direct those seeking help with a drug problem to the appropriate services. Know local preferred drugs of abuse and the preferred methods of taking them. Find out what terminology is used locally for each substance.
Do not supply drugs of dependence to addicts. Prescriptions are carefully controlled by addiction services and pharmacists. Elaborate tales of lost or stolen drugs/prescriptions are invariably false.
Manage pain in drug addicts as for other patients. Do not withhold analgesia if in obvious pain. For minor complaints, simple analgesia is as effective as in non-drug users. Do not dismiss symptoms simply because the patient is a drug user. Even drug abusers get appendicitis and other common acute illnesses!
Intoxication
As with alcohol, mild cases require little intervention. Observation by a responsible adult or briefly in a ward usually suffices. Discharge patients when ambulant and fully orientated, having excluded serious problems.
Glue and solvents
Users may smell of substances or have them on their clothes or skin. There may be a perioral rash. Intoxication produces euphoria, agitation or drowsiness, slurred speech and unsteady gait.
Benzodiazepines and CNS depressants
Mild intoxication is similar to that with alcohol. ↑intoxication produces nystagmus, diplopia, strabismus, hypotonia, clumsiness and moderately dilated pupils.
Amphetamines, ecstasy and cocaine
All produce hyperstimulation, restlessness, pyrexia and sympathomimetic effects. Cocaine effects occur more rapidly. Severe cases exhibit paranoia, violent behaviour or seizures. Cocaine may also cause chest pain, arrhythmias or even MI. Ecstasy can cause an idiosyncratic reaction similar to malignant hyperthermia (see p206).
Overdose
Protect the airway and exclude hypoglycaemia or serious injury in all cases. Opioid overdose is often inadvertent, either from use of unusually pure drugs or after a period of abstinence (tolerance is ↓). Characteristic signs are coma with pinpoint pupils and respiratory depression. Pulmonary oedema, hypothermia and rhabdomyolysis can occur. Hypoxia may cause dilated pupils. If opioid overdose is suspected, give naloxone 0.4-0.8mg IV repeated according to response. Very large repeated doses of naloxone may be required to reverse the effects of methadone. Most opioids have a longer duration of action than naloxone (heroin >6h; methadone >36h), so admit patients who have been given naloxone in case coma and respiratory depression recur. An IVI or repeated IM doses of naloxone will usually be required. Ensure that the patient is observed for at least 6h after the last dose of naloxone.
Skin complications
SC injection of drugs (‘skin popping’) may cause cellulitis, abscesses or extensive areas of skin necrosis. All except the most minor infections require formal exploration, drainage and follow-up by a surgical service—apparently ‘simple’ abscesses may extend deeply into muscle or form part of a false aneurysm! Needle fragments rarely require removal unless they have embolized (eg to the lungs).
P.597

Vascular complications
IV injection (‘mainlining’) of drugs causes phlebitis, DVT and bacterial endocarditis. Chronic injectors often resort to neck or groin vessels (the femoral artery being commonly damaged). Arterial injection can cause false aneurysms, fistulae or peripheral emboli. Occasionally, IV drug users present with massive and devastating blood loss from an injection site (particularly the groin): apply firm pressure, resuscitate with IV fluids ± blood and call for the surgical team.
Inadvertent arterial injection of poorly soluble preparations causes severe limb pain, skin pallor and mottling with paraesthesiae in the presence of palpable (often bounding) peripheral pulses. Diffuse soft tissue damage may result in compartment syndromes, rhabdomyolysis, renal failure and irreversible limb damage necessitating amputation.
Orthopaedic complications
IV drug users who present with acutely painful joints (especially hip joints) may have septic arthritis. Clinical and radiological evidence may be mild, so adopt a high index of suspicion. Provide analgesia, take blood cultures and FBC and admit for joint aspiration and IV antibiotics.
P.598

Delirium and dementia
Delirium is a form of organic brain syndrome characterized by:
  • disturbed conscious level (overactivity, excitement, drowsiness or stupor)
  • global disturbance of cognition (memory, orientation, attention, speech, motor function)
  • rapid onset with fluctuating course (often worse at night) and brief duration
Delirium can occur at any age, but is more common in the elderly. It is often misdiagnosed as functional psychosis or as dementia. Differentiation can be difficult, but the following are more suggestive of physical illness:
  • non-auditory hallucinations
  • dysarthria
  • ataxia
  • gait disturbance
  • incontinence
  • focal neurological signs
Dementia is defined as an acquired, progressive decline in intellect, behaviour and personality. It is irreversible and typically occurs with a normal level of consciousness.
Investigation
Acutely confused patients require a thorough, careful physical and mental state examination (including the Mini Mental State examination—see p583). It may be impossible to obtain an accurate history from the patient, so actively seek other sources of information: relatives, carers, GP and the patient's previous records.
Possible causes of an acute organic confusional state
  • prescribed medicines—digoxin, cimetidine, steroids, analgesics, diuretics, anticholinergics, antiparkinsonian drugs
  • drugs of abuse—opioids, benzodiazepines, ecstasy, amphetamines, hallucinogens
  • withdrawal—alcohol, opioids, hypnotics or anxiolytics
  • infection—pneumonia, UTI, septicaemia, meningitis, encephalitis
  • metabolic—hypoxia, hypercapnia, hypoglycaemia, acidosis, hyponatraemia, hypercalcaemia
  • cardiac—acute MI, cardiac failure, endocarditis
  • neurological—head injury, chronic subdural haematoma, meningitis, post-ictal state.
  • organ failure—respiratory, renal and hepatic failure
  • endocrine—myxoedema, thyrotoxicosis, diabetes, Addison's disease
P.599

Look carefully for evidence of alcohol/drug intoxication or evidence of withdrawal states. Examine for focal neurological signs and signs of acute cardiac, respiratory or abdominal abnormalities (including acute urinary retention). Document the patient's GCS, pulse, BP, respiratory rate and T° in all cases.
Mandatory basic investigations in acute confusion include:
  • BMG
  • U&E, FBC and blood glucose
  • Urinalysis
  • SaO2 and ABG
  • ECG
  • CXR
Adopt a low threshold for additional investigations based on clinical suspicion—blood cultures, serum paracetamol and salicylate, CT brain scan and even LP may be indicated.
Be careful not to miss: hypoglycaemia, head injury, Wernicke's encephalopathy, opioid intoxication, acute alcohol withdrawal, CO poisoning.
P.600

Compulsory hospitalization
Compulsory detention of patients in the UK requires both of the following:
  • the patient is suffering from a mental disorder (mental illness or handicap)
  • emergency hospital admission is required to protect the health or safety of the patient or for the protection of others
Emergency detention under mental health legislation does not allow treatment for psychiatric illness. Emergency treatment of psychiatric or physical illness is carried out under common law. In this situation, there must be an immediate threat to life or serious danger to the patient or others, if treatment is not given. For this reason, mental health legislation cannot be used to impose emergency treatment without the patient's consent.
Note that patients seen in A&E are not legally inpatients until they go to a ward.
Detention of psychiatric emergencies in A&E
England and Wales
It is generally regarded as bad practice to use section 4 detention in England and Wales. Only ever consider it in genuine emergencies where it is not possible to find an approved social worker and a senior psychiatrist within a reasonable time (for Section 2 or 3).
Section 4 requires the recommendation of only one doctor and lasts up to 72h. Most commonly, Section 2 is used in A&E. It requires recommendations from two doctors to be accepted by an approved social worker and allows detention for up to 28 days for assessment and treatment.
Scotland
Mental Health (Scotland) Act 1984, Part V
Section 24—Emergency admission for mental disorder
  • any registered medical practitioner can sign form
  • consent of nearest relative or Mental Health Officer (social worker specially trained in aspects of mental illness) is also required except under extreme circumstances
  • lasts for 72h
  • in force until the patient is discharged, detained further under section 26 (assessment for 28 days) or remains voluntarily after 72h expires
Northern Ireland
Mental Health (Northern Ireland) Order 1986, Part II
Article 4—Admission for assessment of mental disorder
  • requires 2 or 3 doctors including RMO (Responsible Medical Officer—in charge of patient's treatment)
  • application by nearest relative or an approved social worker
  • lasts 7 days, renewable up to 14 days
  • lasts until discharge by RMO board or nearest relative or until detained under article 12
P.601

Section 136 (England) and Section 118 (Scotland)
This allows a police officer to detain someone in a public place when he/she appears to be mentally disordered and is causing a disturbance. The police officer's responsibility is to take the detained person to a ‘place of safety’ (usually a police station or psychiatric ward) where he/she is assessed by a psychiatrist and approved social worker.
P.602

Complications of psychiatric drugs
Antipsychotics
Acute dystonic reactions
(grimacing, facial and masseter spasm, deviation of gaze, torticollis, limb rigidity and behavioural disturbances) frequently present to A&E departments. They follow ingestion of antipsychotic drugs (eg phenothiazines or haloperidol) as well as metoclopramide and other drugs (even in therapeutic dosages). Reactions can occur up to 1week after ingestion.
Acute dystonia can cause dislocation of the mandible. Dystonia be mistaken for malingering, as symptoms can be briefly interrupted by voluntary actions. Once diagnosed, treat with:
  • benzatropine 2 mg IV bolus or
  • procyclidine 5 mg IV bolus, repeated as necessary after a few mins.
Dramatic resolution of symptoms occurs within mins. This confirms the diagnosis. Symptoms may recur—treat with oral procyclidine 5mg every 8h. Large doses of procyclidine cause euphoria and fixed dilated pupils, hence its abuse by some patients. Diazepam is also effective, but is less specific and carries the risk of excessive drowsiness or respiratory depression.
Clozapine
An atypical antipsychotic used in treatment-resistant schizophrenia. Agranulocytosis occurs in 3% of patients. For this reason, all patients are enrolled with the Clozaril Patient Monitoring Service (telephone 0845 769 8269) who supervise regular blood screening. Any patient presenting with fever, sore throat or other infection requires an FBC check for neutropenia.
Monoamine oxidase inhibitors (MAOIs)
MAOIs (eg phenelzine, tranylcypromine), irreversibly block enzymes responsible for oxidative metabolism of 5HT, noradrenaline, tyramine and other amines. Once discontinued, enzyme inhibition continues for up to 2wks, during which time other drugs should not be introduced. Newer, reversible MAOIs (‘RIMAs’—eg moclobemide) cease to have effects after 24-48h. MAOIs cause postural hypotension, but acute hypertensive reactions follow ingestion of amine rich foods (eg BovrilTM, MarmiteTM, cheese, red wine). Release of noradrenaline causes vasoconstriction, tachycardia and hypertension which can, in severe cases, lead to intracerebral or subarachnoid haemorrhage. Similar hypertensive crises can be caused by concurrent use of L-dopa, sympathomimetics, amphetamine or drinking certain low-alcohol beers or wines.
Lithium
Suspect lithium toxicity in any patient on treatment who presents with severe nausea, vomiting, cerebellar signs or confusion. SSRIs (eg fluoxetine), anticonvulsants, antipsychotics, diuretics, methyldopa and calcium channel blockers can all precipitate toxicity.
Enquire about and examine for nausea, vomiting, diarrhoea, tremor (fine, cerebellar or parkinsonian), cerebellar ataxia, muscular twitching (myoclonus), spasticity, choreiform movements, upgoing plantar responses, incoordination, slurred speech, impaired concentration, drowsiness, coma.
Check serum lithium (plain, not lithium heparin tube!) and U&E immediately. Note that serum lithium levels correspond poorly with clinical signs (toxicity can occur within the therapeutic range), so diagnosis of toxicity is based on clinical observations. Stop lithium and treat patient according to severity of toxicity (see p191).


> Table of Contents > Chapter 15 - Paediatric emergencies
Chapter 15
Paediatric emergencies
P.606

The paediatric environment
Dealing with children
Children are not little adults. They differ from adults anatomically, physiologically, emotionally and in terms of the spectrum of pathological conditions to which they are susceptible. It is natural for those hospital staff who have not previously dealt with children to be slightly apprehensive about treating them, particularly when they are distressed or seriously unwell. Be guided by more experienced staff, who are often adept at dealing with children as patients (and very often as parents as well). Such staff are particularly good at recognising children who are seriously unwell—listen carefully to what they have to say. There is no substitute for experience, but practical courses aimed at managing emergencies in children (eg Advanced Paediatric Life Support and Paediatric Advanced Life Support) are highly recommended. These courses deservedly devote much time to the recognition of seriously ill or injured children, according to whether or not they are physiologically deranged. Consider each child according to expected ‘normal’ physiological values (see below).
Children do not always respond in the same way to illness as adults. They are particularly likely to be frightened of doctors, nurses and hospitals. Do not waste the opportunity to make important observations (respiratory rate, pattern and effort, behaviour, conscious level, colour and parental interaction). Spend time talking to children to reassure them and win their confidence before starting any examination or performing any procedure (unless, of course, they require emergency resuscitation). Lowering yourself to their physical level will make you less intimidating. Involve the parents from the start (see below). Where appropriate, allow children to relax and play with toys. Play therapists have been introduced into some A&E departments with considerable success, particularly as a distraction during procedures.
Dealing with parents
Parents are patients too. They are likely to be understandably upset and worried. Take time to explain to the parents exactly what is happening to their children at all stages. Obtain appropriate consent, but do not delay life-saving measures. For the sake of both parents and children, try to allow parents to remain with their children as much as possible.
Analgesia
Differences between adults and children do not diminish the need to provide adequate analgesia for children. Reassurance is often an important component, but be honest and do not be tempted to tell to a child that a painful procedure (eg emergency insertion of an IV cannula) will not produce any pain or discomfort—this will simply cause the child to lose confidence.
Drug doses
Do not estimate ‘rough doses’ of drugs for children based on knowledge of adult doses. Instead, use the weight and age of a child, together with a reference book (eg BNF, Alder Hey book of children's doses or Medicines for Children by Royal College of Paediatrics and Child Health) to ascertain the appropriate dose. In an emergency, use an Oakley chart or Broselow tape (p627).
The following formula is also useful in estimating a child's weight based upon age (between 1 and 10 years):
weight in kg = (age in yrs + 4) × 2
so for example, a 6yr old child will weigh: (6+ 4) × 2 =20kg
P.607

Resuscitation
Find out exactly where the emergency paediatric resuscitation equipment is kept and how it works. Learn the appropriate resuscitation guidelines and practice basic life support and other procedures on paediatric manikins. Most hospitals have resuscitation training officers available to help. Effective evaluation and treatment of sick and injured children requires a knowledge of normal (expected) physiology at various ages as outlined in the table below.
Normal (expected) physiological values at different ages*
Age (yrs) | Respiratory rate | Heart rate | Systolic BP
<1 | 30–40 | 110–160 | 70–90
1–2 | 25–35 | 100–150 | 80–95
2–5 | 25–30 | 95–140 | 80–100
5–12 | 20–25 | 80–120 | 90–110
>12 | 15–20 | 60–100 | 100–120
Expected systolic BP =80 + (age in years × 2) mmHg
Paediatric milestones1
(after allowance for preterm delivery)
2 months | Eyes follow movement Smiles and makes noises when talked to
3 months | Holds object placed in hand
3–4 months | Turns head to sound
6 months | Sits on floor with hands forwards for support Transfers object from one hand to the other
9–10 months | Crawls
12 months | Walks with one hand held Says 2 or 3 words with meaning
13 months | Walks unaided
18 months | Makes tower of 2 or 3 bricks
21–24 months | Joins 2 or 3 words together to make sentence
2 years | Can build a tower of 6 or 7 bricks
2½ years | Knows full name and sex Can stand on tiptoes
Footnote
*adapted from APLS
1See: Illingworth RS. The Normal Child. 10th edition, Churchill Livingstone, Edinburgh, 1991.
P.608

Standard immunization schedule
The Department of Health actively encourages immunisation for children according to the standard schedule shown below.1 The recommended timing of the early immunizations is a compromise between trying to protect children whilst they are at most risk and delaying it until immunization is likely to be most effective. Children who have completed a course of immunization against a particular disease are obviously less likely to present with that disease. Unfortunately, however, a significant proportion of children are still not receiving standard vaccines. Carefully enquire exactly which immunizations the child has received. Failure to follow the recommended schedule may result in the child presenting with an otherwise unusual disease.
Age | Vaccine
2months | Diphtheria, tetanus, pertussis, polio, Hib, meningitis C
3months | Diphtheria, tetanus, pertussis, polio, Hib, meningitis C
4months | Diphtheria, tetanus, pertussis, polio, Hib, meningitis C
12–15months | Measles, mumps, rubella (‘MMR’)
3–5yrs | Diphtheria, tetanus, pertussis, polio, measles, mumps, rubella
10–14yrs* | BCG—allowing 3wks between BCG and rubella
13-18yrs | Diphtheria, tetanus and polio (and MMR if not given before)
*may also be given in infancy, if appropriate.
The Hib vaccine
Haemophilus influenzae, a small Gram -ve bacillus, has been responsible for the deaths of many young children. The encapsulated strains are classified according to their capsules: type b has been implicated most frequently in serious paediatric disease, causing meningitis, pneumonia, cellulitis and most particularly, acute epiglottitis. The Haemophilus b (‘Hib’) vaccine has been successful in dramatically reducing the incidence of epiglottitis.
Reactions to immunizations
Vaccination is frequently wrongly blamed for symptoms caused by incidental viral illness. However, mild reactions, such as swelling and erythema at the injection site, are relatively common following administration of a variety of immunizations. These respond to symptomatic treatment and an expectant approach. Severe anaphylactic reactions, involving airway obstruction or circulatory collapse are uncommon, but require prompt and aggressive treatment (p622).
Immunization in A&E
If a child attending A&E has not been immunized against diphtheria, tetanus and pertussis and needs tetanus immunization, give the ‘triple vaccine’ (DPT) to avoid repeated injections. Inform the GP about any immunizations given.
Footnote
1Department of Health 1996 Immunisation against Infectious Disease. HMSO, London. (with updates on http://www.doh.gov.uk)
See also: BNF.
P.609

P.610

Venous access and venepuncture
Venepuncture
Needles frighten children. Topical anaesthetic cream (eg tetracaine/amethocaine—(p280) is useful whenever the need for blood sampling is not urgent. 4% tetracaine (amethocaine) anaesthetizes the skin and ↓ pain of venepuncture, but takes 30mins to work. Identify prominent veins at 2 separate sites, apply cream and cover with a vapour permeable adhesive film dressing, then let the child play.
As in adults, if an IV cannula is inserted, it should be possible to obtain samples of blood via this: even if aspiration fails, blood will often drip out. The amount of blood sampled depends upon the size of the child and laboratory requirements, remembering that total blood volume is only ≈80mL/kg. Check requirements and obtain the appropriate bottles before attempting venepuncture.
Neonates
FBC and U&E can be performed on capillary samples obtained from heel pricks. Enlist the help of an assistant (preferably an experienced one). Ask the assistant to hold the foot and ankle firmly to encourage venous engorgement, then smear vaseline on the heel and prick it with a needle. Collect drops of blood into prepared capillary sample tubes.
Toddlers and infants
Aspirate via a 23G butterfly needle in the hand or forearm. This allows the needle to stay in the vein, despite the child moving. Samples of ≈1mL are usually required.
Older children
Use a 21G butterfly needle.
IV cannulae
The route chosen to obtain venous access will depend upon the available veins and urgency of the problem. First attempt to insert an IV cannula percutaneously into an upper limb vein. Once inserted, flush the cannula, then secure it with adhesive tape, a splint and bandage.
In general, the following sizes of cannulae are appropriate:
24G (orange) | neonates and infants
22G (blue) | toddlers and small children
20G (pink) or 18G (green) | older children
Smaller cannulae are designed so that the needle does not protrude much beyond the end of the cannula. This means that once a ‘flashback’ is obtained, the tip of the cannula may already be within the vein: if the needle is advanced further it may puncture the other side of the vein and exit it.
If attempts to insert a cannula into the hand or arm fail, it may be possible to use veins in the feet, ankle or in the scalp (useful in neonates, but first ensure that the intended target is not the superficial temporal artery). In an emergency, allow a maximum of 3mins before turning to an alternative technique: intraosseous access (p612) is quick, easy and reliable; other venous access routes (eg central, femoral) require specialist training and are associated with significant complications (see below).
P.611

Other routes of venous access
‘Cut downs’ (eg long saphenous vein) may be performed in children in A&E, but intraosseous, femoral or central venous access are preferred.
Femoral lines
The femoral vein lies medial to the artery in the groin. It allows rapid venous access to be obtained and is particularly useful in cardiac arrest where physical constraints (eg several resuscitating staff) restrict access to the neck. Complications include sepsis (use strict aseptic technique), thrombosis and damage to other structures (Seldinger technique helps prevent this).
Central venous access
The techniques (and complications) are as for adults (p56), except that smaller equipment is needed. The safe insertion of central venous lines requires considerable experience: other routes may be more appropriate.
Umbilical venous access
Useful in the newborn (p616).
P.612

Intraosseous infusion
If urgent venous access is required, but not obtained within 3mins by percutaneous venous puncture, strongly consider using the intraosseous route. Fluid and drugs given into the medullary cavity of long bones rapidly reach the central venous circulation. Gaining intraosseous access is reasonably easy and can be performed quickly. It is particularly useful in young children, but may be used in all ages, including adults.
Indications include major burns and trauma, cardiac arrest and septic shock.
Contraindications infection or fracture at (or proximal to) the insertion site, ipsilateral vascular injuries, multiple unsuccessful attempts, osteogenesis imperfecta, osteopetrosis.
Equipment intraosseous needles are usually of 16-18G and have a central metal stylet attached to a handle.
Site of insertion first choice is the proximal tibia 2.5cm below the tibial tuberosity on the flat anteromedial surface (thus avoiding the epiphyseal growth plate). If this route is not available, because of local infection or trauma, use the distal tibia (proximal to the medial malleolus) or distal femur (3cm above the lateral lower femoral condyle on the anterolateral surface).
Technique
  • Support the limb on a pad or blanket.
  • Sterilize the skin and use an aseptic technique. A small skin incision may be needed.
  • Firmly grasp the handle and use a twisting motion to advance the needle and stylet through the cortex of the bone. (Note that some intraosseous needles are designed with a thread and so require a rotatory not an oscillatory action).
  • Aim at 90° to the bone surface, or slightly away from the epiphyseal growth plate. Stop when the slight ‘give’ of the medullary cavity is felt.
  • Remove the stylet and try to confirm correct placement by aspirating blood (use this to X-match). If aspiration is not possible, the needle may still be correctly positioned: this may be verified by easy flushing with 10mL of 0.9% saline, without swelling of surrounding soft tissues.
  • Once placed, carefully secure the needle in position (a ‘gallipot’ may help). Although connecting it to IV tubing and an infusion bag may work, it is often more effective to give drugs and fluid by boluses using syringes (a three-way tap is useful here).
Complications
  • Extravasation of fluid and compartment syndrome.
  • Infection (cellulitis or osteomyelitis).
  • Iatrogenic fracture.
  • Fat or bone microemboli.
  • Fractures and/or epiphyseal growth plate injury.
Although introsseous infusions may be used for several days, complications can be minimised by only using them as a temporary measure, prior to obtaining definitive IV access.
P.613

Figure. Tibial intraosseous access
P.614

Resuscitation of the newborn
Neonatal resuscitation is usually undertaken by paediatricians, but unexpected deliveries require others to initiate resuscitation. Fortunately, most newborn babies do not need resuscitation. The discomfort of being born into a hostile environment provides the major initial stimulus to breathe. Ideally, any baby requiring resuscitation should be treated in a warm room with an overhead heater. Babies needing attention include those with suspected meconium aspiration, tachy- or bradycardia, poor respiratory effort, lack of muscle tone, ↓ reflex irritability and cyanosis. The latter 5 criteria combine to produce the Apgar score, calculated at 1 and 5mins (see below). Do not delay resuscitation to work out the score!
Apgar score
This is the sum of each individual score for heart rate, respirations, muscle tone, reflex irritability and colour, as follows:
Score
 | 2 | 1 | 0
Heart rate | >100 | <100 | absent
Respirations | good, crying | slow, irregular | absent
Muscle tone | active motion | some flexion | limp
Reflex irritability* | cough or sneeze | grimace | no response
Colour | completely pink | pink body, blue limbs | blue or pale
*Catheter in nares
Healthy baby
A pink baby, crying lustily, with a heart rate >100/min and without obvious external abnormality may be treated as ‘normal‘. Secure the umbilical cord (p552), dry and wrap him in warm blankets and hand him to mum.
Meconium aspiration
Fetal hypoxia near term may result in passage of meconium before birth. Further hypoxia may be followed by deep gasping respirations with aspiration of amniotic fluid and meconium in-utero. Meconium is sterile, but aspiration may cause secondary bacterial infection or partial obstruction of an airway, with pulmonary interstitial emphysema and pneumothorax.
Management
If the liquor is stained with meconium, as soon as the head is delivered apply suction to the pharynx and nares with a wide bore soft suction catheter (pressure <100mmHg (13.3kPa)). Once delivered, if there is meconium in the mouth, inspect the larynx. Intubate (3mm internal diameter uncuffed ET tube, or 2.5mm if premature) and apply suction directly to the tube and withdraw it. Repeat the procedure with a clean tube. Discuss prophylactic antibiotics with the paediatrician.
The baby is not breathing: Neonatal Life Support
Follow the algorithm shown below. Remember:
  • The initially apnoeic newborn baby with heart rate >80/min and some tone is likely to breathe with gentle stimulation.
  • Maintain the airway by keeping the head in the neutral position.
  • If he remains apnoeic after 90secs, give 5 ventilations with O2 using bag and (small circular transparent) mask each 2-3secs duration.
  • If the heart rate remains <60/min and is not clearly ↑ after ventilation, start chest compressions and resuscitate as outlined on (p616).
P.615

Figure. Algorithm for newborn life support1
Footnote
1Resuscitation Council (UK), 2000. Paediatric basic life support. http://www.resus.org.uk
P.616

CPR of the newborn
CPR (with chest compressions) is rarely required after delivery (≈0.1% births). Practice of chest compressions and intubation using manikins is highly recommended.
Chest compressions
Commence chest compressions if the baby is pulseless or if the heart rate remains <60/min and is not ↑ after bag and mask ventilation. The best way to perform this is to encircle the chest with both hands so that the thumbs meet over the sternum 1 fingerbreadth below the nipple line. A less effective alternative is to depress the sternum using 2 fingers. Aim to depress the chest by about one third of the AP chest diameter at a rate of 120/min. Use a chest compression to ventilation ratio of 3:1.
Endotracheal intubation
Treat continuing apnoea with endotracheal intubation using a 3mm tube (2.5mm in premature babies). Except with suspected meconium aspiration, precede intubation by pre-oxygenation with bag/mask ventilation for 30secs.
Drugs
Only use drugs if there is no significant cardiac output despite effective lung inflation and effective chest compressions. Consider:
  • epinephrine/adrenaline 10micrograms/kg IV (0.1mL/kg of 1:10,000), which may be ↑ to 30micrograms/kg IV after IV bicarbonate if it is not initially effective
  • sodium bicarbonate 1mmol/kg IV (2mL/kg of 4.2% solution)
Fluids
Hypovolaemic cardiac arrest is suggested if the baby: remains white, has PEA, or if there has been antepartum haemorrhage. Give 20mL/kg IV colloid followed by 20mL/kg O -ve blood.
Hypoglycaemia
In prolonged resuscitation, check BMG. If <2, take a blood sample to confirm, then treat immediately with 250mg/kg (2.5mL/kg of 10%) dextrose IV.
Venous access—the umbilical vein
The easiest and fastest method of obtaining venous access in the newborn is to cannulate the umbilical vein. Identify the umbilical vein in the cut umbilical stump: it is the single large dilated vessel adjacent to the 2 constricted arteries. Prepare a 5F gauge catheter with 0.9% saline and insert it 5cm into the umbilical vein. Suture and secure in place.
Figure. Diagram of a cross-section of the umbilicus
P.617

Figure. Chest compression in the newborn
P.618

Paediatric basic life support
Follow the agreed guidelines according to the algorithm shown below. Note that the approach to a child who is choking on an inhaled FB is described on p680.
Evaluate responsiveness
Shake and pinch the child gently. If a cervical spine injury is suspected, place one hand firmly on the forehead and shake one arm gently.
Open airway
Look in the mouth and remove any visible FBs, but avoid blind finger sweeps. Perform head tilt and chin lift, unless cervical spine injury is suspected, in which case use a jaw thrust alone (p317). During head tilt, aim for a neutral or slightly extended position: avoid excessive extension which may compromise the airway (especially in infants). During chin lift or jaw thrust manoeuvres, take care to apply pressure only to the bony mandible, not to the soft tissues under the chin.
Check breathing
Look for chest and abdominal movement. Listen over the airway for breath sounds. Feel at the mouth and nose for air movement. Listen and feel for up to 10secs. Chest/abdominal movement without any air movement suggests upper airway obstruction.
2 effective breaths
Keep the airway open whilst providing 2 effective rescue breaths (use a mask if available). In infants give breaths mouth to mouth and nose. In older children, use a mouth to mouth technique. Breaths should be slow and steady, lasting 1-1.5secs (to minimize the risk of gastric insufflation). Each breath should deliver enough expired air to cause the chest to rise satisfactorily. Optimize FiO2 by breathing once between each delivered breath.
Check pulse
In infants feel for the brachial pulse for up to 10secs; in children feel for the carotid pulse for up to 10secs. Start chest compressions if pulse is absent or rate <60/min.
Chest compressions
Except in the newborn (p616), give chest compressions at a rate of ≈100/min, using a compression: ventilation ratio of 5:1.
In infants aim to depress the sternum by between a third and a half of the infant's chest. Apply pressure on a point 1 fingerbreadth below the nipple line. This is best achieved by encircling the chest with both hands and pressing with both thumbs (p617), taking care to allow re-expansion between compressions. Alternatively, press on the same point with 2 fingers (p617).
In toddlers and children depress the lower sternum by between a third and a half of the chest, using the heel of one hand placed 2 fingerbreadths above the xiphoid process.
In larger, older children use an adult technique (4-5cm depression).
Activation of emergency medical services
If there are multiple rescuers, make the call for help immediately. If there is only one rescuer, make a call for help after ≈1min of resuscitation (unless the child has known heart disease and collapsed suddenly, in which case summon help immediately—an arrhythmia is likely). After making the call, continue basic life support until help arrives.
P.619

Figure. Paediatric basic life support algorithm1
Footnote
1Resuscitation Council (UK), 2000. Paediatric advanced life support guidelines. http://www.resus.org.uk
P.620

Choking from a foreign body
Despite preventative measures (eg making pen tops with holes in them), children continue to die each year from airway obstruction due to FB impaction. The FB may comprise a piece of food, a toy or other household item. FB aspiration produces a sudden onset airway problem and must be distinguished from other causes of airway obstruction (epiglottitis, bacterial tracheitis), which may be worsened by the basic life support measures described below.
Basic Life Support measures
If the child is breathing spontaneously, encourage his efforts to cough to clear the obstruction. Intervene if efforts are ineffective and respiration inadequate: follow the algorithm opposite1.
Back blows
The first intervention is to deliver firm blows to the middle of the back between the scapulae. Deliver up to 5 blows consecutively unless obstruction is relieved. To maximise the chance of success the child should have his head lower than his chest. Lie an infant face down along your forearm and give firm back blows with your other hand. For a toddler or older child, kneel down and place the child across your thighs to support him whilst you give back blows.
Chest thrusts
Give 5 chest thrusts at about 3sec intervals (unless the obstruction is relieved). Administer each ‘thrust’ in the same place, using a similar technique as would be given for chest compressions for that child (p618). The ‘thrust’ differs from a ‘compression’ in that it is sharper and more vigorous. Again, try to place the child's head lower than the chest.
Check mouth
Remove any visible FB, but do not perform a blind finger sweep, since the funnel-shaped design of the upper airway may cause the FB to impact further.
Open airway
Use the BLS techniques of chin lift and jaw thrust.
Breathe
Assess whether the child is breathing effectively spontaneously. If he is not, or if his airway remains obstructed, try to deliver 5 expired air rescue breaths (p618), allowing exhalation after each.
Repeat cycle
If the above first cycle of manoeuvres is unsuccessful, continue with further efforts:
Infants
Repeat the first cycle. Do not perform abdominal thrusts. Abdominal thrusts are not recommended in infants—they may rupture abdominal viscera.
Children aged >1yr
Repeat the first cycle, but substitute abdominal thrusts for chest thrusts.
Abdominal thrusts
If the child is conscious, these may be performed by encircling the child from behind. If the child is unconscious, lie him supine, place the heel of one hand in the middle of the upper abdomen, then direct 5 sharp thrusts upwards towards the diaphragm.
Advanced Life Support Measures
If a child presents to hospital choking on a FB, perform the basic life support measures outlined above and call for senior anaesthetic assistance. If the child is unconscious, it may be possible to remove the FB with Magill's forceps under direct laryngoscopy. Deliver O2 with bag and mask. If initial measures prove unsuccessful and the child is significantly hypoxic, oxygenate via a surgical airway until senior help arrives. Perform needle cricothyroidotomy in children aged <12yrs, surgical cricothyroidotomy in older children (p318).
Footnote
1 http://www.resus.org.uk Resuscitation 2001; 48: 231–4.
P.621

Figure. Management of the choking child
P.622

Anaphylaxis in children
The background, causes and pathophysiology of anaphylaxis in children is similar to that in adults—see p42. Treat according to the Resuscitation Council (2002) guideline, shown below. (See: http://www.resus.org.uk). After initial treatment, admit the child for observation.
Figure. Anaphylaxis in children
P.623

Notes for algorithm opposite
  • An inhaled beta2-agonist such as salbutamol may be used as an adjunctive measure if bronchospasm is severe and does not respond rapidly to other treatment.
  • If profound shock judged immediately life-threatening give CPR/ALS if necessary. Consider slow intravenous (IV) adrenaline (epinephrine) 1:10,000 solution. This is hazardous and is recommended only for an experienced practitioner who can also obtain IV access without delay. Note the different strength of adrenaline (epinephrine) that may be required for IV use.
  • For children who have been prescribed epipen, 150 micrograms can be given instead of 120 micrograms, and 300 micrograms can be given instead of 250 micrograms or 500 micrograms.
  • Absolute accuracy of the small dose is not essential.
  • A crystalloid may be safer than a colloid.
P.624

Paediatric advanced life support
Overall, cardiac arrest in children has a worse outcome than in adults, because the underlying causes are different. However, the situation is likely to be far from hopeless if a child arrests within A&E or other areas of the hospital. Effective immediate resuscitation is important to minimize hypoxic organ damage. Early recognition of the child presenting with impending respiratory arrest may allow prompt intervention and prevent secondary cardiac arrest. Follow the agreed guidelines as shown below.
Asystole
Asystole is the most common paediatric cardiac arrest rhythm. It often follows an agonal bradycardia in both respiratory and circulatory failure. Follow the ‘non-VF/VT’ treatment algorithm shown below. In children there are no roles for blind precordial thumps or blind DC shocks. Ensure that the monitor leads are correctly positioned and attached and that the monitor gain is turned up.
PEA
As in adults (p51), pulseless electrical activity (or ‘electromechanical dissociation’) may be secondary to a correctable underlying cause. Quickly search for the cause, whilst commencing basic life support, intubation and ventilation with O2 according to the ‘non-VF/VT’ treatment algorithm shown below. In particular, exclude tension pneumothorax (p320) and consider hypovolaemia. Peripheral vasodilatation due to septic shock and hypovolaemia due to haemorrhage or dehydration are implicated relatively frequently. For this reason, consider an initial IV fluid bolus of 20mL/kg early in the resuscitation. Follow this with further IV fluid/blood if hypovolaemia is present or suspected.
VF/pulseless VT
VF is uncommon in children. It may occasionally be seen in children with congenital heart disease, hypothermia or electrolyte disturbance. Follow the ‘VF/VT’ treatment algorithm shown below.
Defibrillation
Treat VF/pulseless VT with defibrillation. Give shocks in groups of 3, unless there is a response or change in rhythm. Use 2J/kg for the first 2 shocks, then 4J/kg for subsequent shocks. These energy levels are appropriate for both monophasic and biphasic defibrillators. Use small defibrillator paddles to defibrillate children weighing <10kg (ie infants). When selecting the energy level to use during defibrillation, if the defibrillator can only deliver certain predetermined ‘stepped’ shocks, choose the nearest higher ‘step’ to that required.
Drugs
The value of drugs in treating VF is in considerable doubt (see notes overleaf).
See p626 for further notes on Paediatric advanced life support
P.625

Figure. Algorithm for paediatric advanced life support1
Footnote
1Resuscitation council (UK), Newborn Life support, 2000. See http://www.resus.org.uk
P.626

Paediatric advanced life support notes
Airway
O2
Give as high a concentration as possible (a reservoir bag helps).
Suction
Aspirate oropharyngeal secretions under direct vision with rigid suction device.
Oropharyngeal airway
A Guedel airway may assist ventilation with a bag and mask whilst equipment is prepared for endotracheal intubation. Size by matching length to the distance between the teeth and the angle of the mandible. Using a tongue depressor or laryngoscope, insert the airway the ‘right way up’ in order to avoid pharyngeal trauma.
Bag and mask ventilation
Attach high flow O2 to a self-inflating bag and mask. Use a 500mL or 1600mL bag (with pressure limiting valve), depending upon the age of the child.
Tracheal intubation
This is the best method of securing the airway and delivering O2. It requires experience and practice (manikins useful). Follow the same technique as that described for adults (p304), except:
  • use a straight-bladed laryngoscope in infants and toddlers
  • use uncuffed ET tubes up to age 12yrs
  • the appropriate internal diameter of ET tube in mm = age in yrs/4 + 4
If intubation is not achieved within 30secs, deliver O2 with bag and mask.
Equipment sizes and drug doses
Become familiar with and use the Broselow tape or Oakley chart.
Venous access
First attempt to obtain peripheral venous access. If this is not obtained within 90secs, attempt to obtain intraosseous access. Alternatively, give an initial (higher) dose of epinephrine/adrenaline by a fine catheter down a tracheal tube—see below.
Drugs
Epinephrine/adrenaline remains the drug of first choice in cardiac arrest, although its role is debated. The initial IV or intraosseous dose is 10micrograms/kg (0.1mL/kg of 1: 10,000). If there is no venous or intraosseous access, give 100micrograms/kg (0.1mL/kg of 1: 1,000) by fine catheter down tracheal tube, flushed with 1-2mLs of saline.
Amiodarone is now treatment of choice in shock resistant VF/pulseless VT. Give 5mg/kg by rapid IV bolus. Lidocaine remains an alternative.
Bicarbonate
Alkalyzing agents are not routinely advised, since there may be several deleterious effects. Consider bicarbonate if there is prolonged cardiac arrest associated with documented severe metabolic acidosis. The dose of sodium bicarbonate is 1mmol/kg given slowly IV. Ensure adequate flushing after giving it, to avoid mixing with other agents (it inactivates adrenaline and precipitates out calcium).
Glucose
Treat hypoglycaemia with IV glucose (0.5g/kg).
IV fluids
Give 20mL/kg IV normal saline bolus where cardiac arrest is secondary to circulatory failure.
Atropine is of no proven value in paediatric cardiac arrest.
Calcium chloride (10%)
Consider only if the child is known to have hypocalcaemia, hyperkalaemia or hypermagnesaemia. The IV dose is 10-30mg/kg (0.1-0.3mL/kg of 10% solution).
P.627

Paediatric resuscitation chart
Endotracheal tube
Oral length (cm) | Internal diameter (mm)
18–21 | 7.5–8.0 (cuffed)
18 | 7.0 (uncuffed)
17 | 6.5
16 | 6.0
15 | 5.5
14 | 5.0
13 | 4.5
12 | 4.0 3.5
10 | 3.0–3.5
Figure. Paediatric resuscitation chart
Adrenaline (ml of I in 10 000) intravenous or intraosseous | 0.5 | 1 | 2 | 3 | 4 | 5
Adrenaline (ml of I in 1000) (initial endotracheal) | 0.5 | 1 | 2 | 3 | 4 | 5
Bicarbonate (ml of 8.4%) intravenous or intraosseous (dilute to 4.2% in infants) | 5 | 10 | 20 | 30 | 40 | 50
*Calcium chloride (ml of 10%) intravenous or intraosseous | 0.5 | 1 | 2 | 3 | 4 | 5
Diazepam (mg rectal tube solution) rectal | 2.5 | 5 | 10 | 10 | 10 | 10mg
Glucose (ml of 50%) intravenous or intraosseous (dilute to 25% in infants) | 5 | 10 | 20 | 30 | 40 | 50
Naloxone neonatal (ml of 20 µg/ml) | 2.5 | 5 | - | - | - | -
Naloxone adult (ml of 400 µg/ml) | - | 0.25 | 0.5 | 0.75 | 1 | 1.25
*Salbutamol (mg nebulizer solution) by nebulizer (dilute to 2.5-5 ml in physiological saline) | - | 2.5 | 5 | 5 | 5 | 5mg
Initial DC defibrillation (J) for ventricular fibrillation or pulseless ventricular tachycardia | 10 | 20 | 40 | 60 | 80 | 100J
Initial DC cardioversion (J) for supraventricular tachycardia with shock (synchronous) or ventricular tachycardia with shock (synchronous) | 5 | 5 | 10 | 15 | 20 | 25J
Initial fluid bolus in shock (ml) crystalloid or colloid | 100 | 200 | 400 | 600 | 800 | 1000
*Caution! Non-standard drug concentrations may be available
P.628

Sudden infant death syndrome (SIDS)
SIDS was previously also known as ‘cot death’ or ‘crib death’ and is not new. Each death is a tragedy. A senior doctor (consultant) should manage distressed parents (and staff).
Leading cause of death in infants (1 in 450 live births), 90% aged 1-6months.
Definition
Sudden death in infancy with no cause identified after autopsy.
Aetiology
Although the aetiology is unknown, a variety of theories have been proposed, including airway obstruction, apnoea, viral illness, overheating.
Risk factors
Passive smoking, males, winter months, sleeping prone, premature babies, twins, apnoeic spells in first week of life, lower socio-economic groups, maternal illicit drug abuse in pregnancy, sibling with SIDS.
Prevention
  • avoid overheating (aim for ambient T° of 16-20°C)
  • avoid duvets in infancy and excess bedding
  • place infant's feet at cot end to prevent migration under blankets
  • sleep supine (unless Pierre-Robin, scoliosis, or oesophageal reflux)
  • consider apnoea alarm
  • avoid infant sharing bed with parent
Approach
  • unless there is post-mortem staining or rigidity, take the infant into the Resuscitation Room and continue resuscitation as for cardiac arrest (p624)
  • call the A&E consultant and paediatrician
  • ensure that a named senior nurse stays with the parents
  • immediately death is declared, prepare yourself, then inform the parents in the presence of the senior nurse. Use the techniques described on p24. Refer to the child throughout by his first name.
  • some hospitals have dedicated bereavement counsellors—involve them early
  • allow the parents to see and hold the baby and suggest that they keep a lock of his hair
  • take digital or polaroid photographs of the baby: give them to the parents and file copies in the notes
  • explain further procedure (eg post-mortem) to the parents and provide written information
  • offer a minister of religion and involve a social worker
  • carefully document all procedures, any visible injuries and rectal T°
  • inform GP to arrange to visit and discuss whether to suppress lactation with bromocriptine if mother is breast-feeding
  • retain clothes and bedding (stored in a paper bag, not polythene) and inform police and coroner (Procurator Fiscal in Scotland) in all cases
  • ensure urine and skin specimens will be obtained (looking for inborn errors of metabolism)
  • arrange a further appointment for the parents with the same consultant paediatrician
  • suggest the Foundation for the Study of Infant Deaths, which has various leaflets and a ‘Cot Death Helpline’ (Telephone 0870 787 0554)
  • advise about preventative measures for siblings
  • cancel any hospital outpatient appointments for the child
  • warn the parents that the police will visit them as a matter of course
  • finally, consider yourself and your colleagues
P.629

Staff have feelings too
All staff involved with the child and family (ambulance staff, police, GP, nurses and doctors—including you!) will be traumatized by the experience. Those who are themselves parents with young children may be particularly distressed. At the very least, a de-briefing session over a cup of coffee will be required.
‘Near miss SIDS’
Refer to the paediatrician any infant whose parents report an apparently life-threatening event (apnoea, cyanosis, choking). Despite parental anxiety, short apnoeic episodes (<15secs) may in fact be entirely normal. Theophylline, home monitoring devices and counselling have all been used for infants believed to be at risk.
P.630

Problems of neonates and infants
Neonatal cephalhaematoma
This haematoma results from birth trauma and overlies a single skull bone (usually parietal). It resolves spontaneously: do not attempt to aspirate.
Umbilical cord sepsis
The dried cord separates at 1 week. If the stump develops signs ofinfection (becoming moist and red), refer to the paediatrician.
Breast swelling
Neonatal breasts commonly swell, due to exposure to maternalhormones. Occasionally these breasts lactate (‘witch's milk’) and very occasionally become infected, requiring parenteral antibiotics.
Neonatal jaundice
Jaundice within 24h of birth is highly abnormal. Neonates who develop jaundice after 24h mostly have ‘physiological jaundice’ (typically in the first week, especially premature babies) or ‘breast milk jaundice’ (typically in second week: self-limiting, breast feeding can usually continue). Refer all patients to exclude serious underlying disorders: Rhesus haemolytic disease, ABO incompatibility, congenital spherocytosis, G-6-PD deficiency, CMV infection, hypothyroidism, biliary atresia. The paediatrician will check: serum bilirubin (including ratio of conjugated: unconjugated), FBC, blood film, U&E, LFTs, Coomb's test, TFTs and infection screen.
Neonatal conjunctivitis
A watery/sticky eye in the first few days of life may be due to an unopened tear duct, or occasionally, to gonococcal or chlamydial infection acquired from the mother's genital tract. Therefore, take a swab for Gram staining for gonococci and culture for chlamydia. Refer child and mother if organisms are demonstrated, otherwise arrange GP follow-up.
Sepsis
Potentially life-threatening sepsis (eg meningitis) may present in anon-specific manner in infants (this is especially true of neonates). Classic presentations are replaced by: feeding problems, irritability, drowsiness, jaundice, hypotonia, poor weight gain, petechiae or skin rash, apnoea, bradycardia and cyanotic episodes. Those neonates at ↑ risk are: those with low birth weight, those previously ventilated and those with congenital abnormalities.
Treatment
Give O2 and IV fluids (20mL/kg). Refer for admission and urgent investigation: BMG, urine culture, FBC, blood cultures, TORCH screen (Toxoplasma, Rubella, CMV, Herpes), CXR, abdominal X-Ray (if necrotizing enterocolitis suspected), LP.
Crying babies
It is quite normal for babies to cry. The amount of crying varies enormously, as does the ability of parents to cope with it. Exclude an acute cause for the crying (eg infection or trauma), before reassuring andcounselling the parents. Parents who are driven to despair may benefit from a self-help group (eg CRY-SIS 020 7404 5011 http://www.cry-sis.com) or follow-up with a paediatrician.
P.631

Feeding difficulties
Parents bring their babies to A&E with a variety of feeding problems. The underlying causes vary widely and range from acute life-threatening sepsis to chronic parental anxiety or overfeeding. Obtain a careful feeding history and watch the baby feed. Babies normally require at least 15mL of milk/kg/day at day 1, increasing to ≈150mL/kg/day by day 7. Plot weight, height and head circumference on centile charts. Take weight loss or failure to satisfactorily gain weight seriously—it may be due to a significant underlying disorder (eg pyloric stenosis). Remember that newborn babies lose up to 10% of their birth weight in the first wk, but should regain it by 2wks. Arrange for the health visitor to advise. Refer chronic feeding problems to GP or paediatrician.
P.632

Infantile skin problems
A variety of relatively minor skin problems occur in infants. The combination of a skin rash and an ill infant should arouse strong suspicion of serious illness (particularly meningococcal disease—p214) and prompt urgent referral.
Do not discharge any infant with an undiagnosed rash—instead, obtain an expert opinion from a paediatrician.
Milia
Multiple tiny white papules seen on the face of neonates representsuperficial epidermal inclusion cysts. They resolve spontaneously.
Erythema toxicum (‘neonatal urticaria’)
Erythematous lesions with central white vesicles are common in the first few days of life. They are harmless and disappear spontaneously within a few days.
Peeling skin
Peeling skin is a common feature of postmature babies and should be distinguished from scalded skin syndrome (below) and Kawasaki disease (p636).
Scalded skin syndrome (‘staphylococcal toxic epidermal necrolysis’)
This staphylococcal infection results in red peeling skin, sometimes with blistering. Refer for admission and IV antibiotics.
Eczema
Usually managed most appropriately by GP and outpatient department with emollients +/- topical corticosteroids, but if very severe, refer for a period of inpatient treatment. Sometimes the scratched skin becomes secondarily infected, requiring admission for IV antibiotics.
Impetigo
Any breach in the skin (eg eczema, nappy rash, scabies) may develop impetigo. Staphylococcal or streptococcal infection results in an ulcerative erythematous area which forms a golden brown crust, then spreads rapidly. If there is evidence of spread, refer for IV antibiotics. If the infection appears localised and the child is well, treat with oral penicillin and flucloxacillin, arrange follow-up and advise the parents to keep the child isolated from other children until the infection has resolved.
Nappy rash (‘ammoniacal dermatitis’)
Erythema with some ulceration in the nappy area, but sparing the flexures, is usually the result of excessive moisture contact with the skin. Treat by exposure to fresh air as much as practicable and frequent changing of nappies. Consider barrier creams (see BNF).
Monilial infection
Nappy rash may become secondarily infected with Candida albicans. The result is erythema involving the flexures. Treat with nystatin cream and regular nappy changing.
Seborrhoeic dermatitis
This erythematous greasy shiny rash commonly involves the nappy area, the occipital region and behind the ears. It may become secondarily infected with Candida albicans—treat with nystatin cream and refer to GP.
Purpura
—see p634
Exanthemata
—see p212
P.633

P.634

Purpuric rashes
The development of a purpuric rash in a child is often greeted with considerable and understandable parental alarm, due to the well-publicized association with meningococcal disease. History, examination and FBC will help to identify the cause.
Causes of purpuric lesions
  • meningococcal disease
  • Henoch-Schönlein purpura
  • thrombocytopenia
    • idiopathic thrombocytopenic purpura
    • leukaemia
    • septic shock
    • aplastic anaemia
  • some viral illnessses
  • trauma
  • forceful coughing or vomiting may cause petechiae of the face
Meningococcal disease (see p214)
Presume that an ill child (particularly an infant) who develops a purpuric rash has meningococcal meningitis/septicaemia and treat urgently for this. Be aware that the initial skin lesions in meningococcal illness may be misleading. The purpuric rash may follow a non-specific erythematous rash and progress rapidly, accompanying rapid clinical deterioration.
Henoch-Schönlein purpura
This vasculitic process affects small arteries in the kidneys, skin and GI tract. It is relatively common in 4-11yr olds and appears to follow a viral or bacterial infection. The purpura are characteristically concentrated over the buttocks and extensor surfaces of the lower limbs, although the distribution can be atypical in younger children. Associated symptoms include abdominal pain and joint pains (arthritis in ankles and knees). Nephritis may occur, producing micro- or macroscopic haematuria. Very occasionally, this progresses to renal failure.
Check BP, urinalysis, FBC (platelets are normal), U&E.
Refer to the paediatrician.
Idiopathic thrombocytopenic purpura
Most probably result from an autoimmune reaction to a preceding viral infection. The presentation is with a purpuric rash and occasionally, GI bleeding. Check FBC (platelets are <30 × 109/L). Refer for investigation and follow-up.
Treatment is usually expectant, since the natural course is for most cases to resolve spontaneously over 3 months. Occasionally, life-threatening haemorrhage occurs: obtain expert help, resuscitate with O2 and IV fluids and give platelets.
Acute leukaemia
This may present acutely to A&E with purpura associated with thrombocytopenia. Look for hepatomegaly, splenomegaly and lymphadenopathy. FBC/blood film reveals anaemia with blast cells, ↓platelets and ↑ WBC.
Refer for admission.
P.635

How to perform a lumbar puncture
  • Take senior advice before performing a LP.
  • Meningitis in children is considered on p214.
  • Confirm that there is no contra-indication to LP (eg bleedingdisorders, ↑ ICP).
  • Prepare parents, set up equipment and enlist help from an experienced nurse.
  • Position the child on his side, curled up into a ball.
  • Mark the skin with a pen in the midline at level of iliac crests.
  • Scrub and don sterile gown and gloves.
  • Clean the skin with antiseptic solution and cover with sterile drapes.
  • Consider LA for the skin with 1% lidocaine/lignocaine solution.
  • Slowly insert the 21G lumbar puncture needle aiming towards the umbilicus.
  • If this causes much pain, withdraw needle and use more lidocaine LA (but <3mg/kg—p275).
  • If no CSF is obtained, withdraw needle and reassess its direction, then try again.
  • Collect 4 drops of CSF in each of 3 bottles and send for: microscopy and Gram stain, culture and sensitivity; cell counts; glucose and protein.
  • If bloody tap is obtained, send the clearest sample for cell counts.
Figure. Positioning for a lumbar puncture
P.636

Skin lesions in multisystem disease
The appearance of the skin may provide a valuable clue to an underlying disease process. If suspected, refer all of the following diseases to a paediatrician:
Kawasaki disease (mucocutaneous lymph node syndrome)
This disease, believed to be related to a viral infection, was first reported in Japan in 1967 and has now spread worldwide. Most cases affectchildren <5yrs. Extensive skin and mucosal changes occur, including an erythematous rash, which may affect palms and soles and desquamate. Conjunctivitis, uveitis, fissured lips and a strawberry tongue are seen.
Other features: fever, acute cervical lymphadenopathy, arthritis anddiarrhoea. Coronary artery aneurysm (and subsequent thrombosis) is a significant complication.
If Kawasaki disease is suspected, check FBC, ESR and viral titres and refer to a paediatrician.
Dermatitis herpetiformis
This is the skin manifestation of coeliac disease. Vesicles and papules occur over the knees, elbows and buttocks. The lesions are very itchy and produce much scratching. Dapsone is effective treatment: refer to a paediatrician.
Erythema multiforme
Target lesions often with pale blistered centres are symmetrically distributed, particularly over the extensor surfaces of the limbs, sometimes including the hands and feet. The skin lesions combined with fever, systemic illness, oral and genital ulceration comprise the Stevens-Johnson syndrome.
Causes include infection (herpes, mycoplasma, TB) and drugs (sulphonamides, barbiturates).
Erythema nodosum
Painful red skin nodules or plaques on the anterior surfaces of both shins with associated fever, lethargy and arthralgia. It may be due to streptococcal infection, TB, sulphonamides, ulcerative colitis and sarcoidosis.
Erythema marginatum
A transient erythematous rash with raised edges occurs in 20% of cases of rheumatic fever (p475). Rheumatic fever is an autoimmune disease which follows infection with group A streptococci. Once common, it is now unusual in the UK.
Diagnose using the revised Duckett-Jones criteria (2 or more major; or 1 major and 2 minor, plus evidence of preceding streptococcal infection eg throat swab, ↑ ASO titre):
Major criteria
Erythema marginatum, carditis, polyarthritis, Sydenham's chorea, subcutaneous nodules.
Minor criteria
Fever, arthralgia, ↑ ESR, ↑ WBC, previous rheumatic fever, prolonged PR interval.
Erythema chronicum migrans
The characteristic skin rash of Lyme disease begins as a red papule which spreads to produce erthematous lesions with pale centres and bright edges. Lyme disease is a multisystem disorder resulting from tick-borne infection. It initially manifests with one or more of a variety of symptoms, including fever, headache, malaise, athralgia, myalgia. The rash is present in most cases. The diagnosis can be elusive, but consider it if there has been any history of travel to an affected area.
P.637

Identifying skin lesions
Description
Impalpable coloured lesion <1cm diameter | = macule
Impalpable coloured lesion >1cm diameter | = patch
Palpable lump <0.5cm diameter | = papule
Palpable lump >0.5cm diameter | = nodule
Palpable fluid-filled lesion <0.5cm diameter | = vesicle
Palpable fluid-filled lesion >0.5cm diameter | = bulla
Feature | Causes
Peeling skin | Toxic epidermal necrolysis (‘scalded skin syndrome’), Streptococcal infection, Kawasaki disease
Blistering lesions | Staphylococcus (impetigo and toxic epidermal necrolysis), scabies, chickenpox, herpes zoster, herpes simplex, Stevens-Johnson, coxsackie A16 (hand, foot and mouth disease), dermatitis herpetiformis, pompholyx, epidermolysis bullosa, drugs
Lesions on palms and soles | Coxsackie A16, Kawasaki disease, erythema multiforme, scabies, pompholyx
Pruritis | Eczema, urticaria, psoriasis, chickenpox, scabies, lice, insect bites, dermatitis herpetiformis
P.638

Paediatric ENT problems
Background
Due to frequent infections and large concentrations of active lymphoid tissue, certain ENT problems are very common in paediatric practice. For example, acute suppurative otitis media (p526) has an incidence of 20% amongst pre-school children; secretory otitis media (‘glue ear’) has a prevalence of 5% amongst all children. Rhinorrhoea from coryza and rhinitis is even more common.
Approach
Although many ENT diseases might be considered to be Primary Care problems, children often present to A&E suffering from them. It is obviously important to examine the ears and throat of any child presenting with a fever. Remember, however, that the ill, septic child with large red tonsils may also have a significant septic focus elsewhere (eg meningitis or pneumonia).
Examination
Examination of ears and throat is disliked by children and as a result, can prove to be rather a struggle. It is therefore sensible to leave this part of the full examination of a child until last. Parental help can be invaluable in allowing examination of the slightly uncooperative toddler or younger child. Examine the child whilst he is held by mum, sitting on her lap, as shown below.
The difficult examination
Despite various manoeuvres, it can be very difficult to adequately visualize the throat of a child who adamantly refuses to open his mouth. A useful trick is to draw the face of a ‘Smiley Man’ on the end of a wooden spatula. The child may then consent to the ‘Smiley Man’ having a look at his throat (preferably with the ink side up!).
Presentation and treatment
The presentation, diagnosis and treatment of specific ENT diseases in both children and adults is described in chapter 12.
  • ENT FBs p524
  • Earache p526
  • Epistaxis p528
  • Nasal fracture p529
  • Sore throat p530
P.639

Figure. Examining a child's ear—in an infant pull the pinna back and down (rather than up) for the best view
Figure. Examining a child's throat
P.640

Stridor: upper respiratory infections
The upper airway is a tube which may be blocked by: distortion (eg tongue falling back in unconscious patient), extrinsic compression (eg haematoma), swelling of its walls (eg burns, croup, epiglottitis, diphtheria), or FB within it (eg food). Choking and airway obstruction in the unconscious child are covered on p620.
Signs of upper airway obstruction
Stridor, marked dyspnoea, drowsiness, subcostal/suprasternal recession, drooling of saliva, difficulty speaking, cyanosis. Any of these warn of impending obstruction.
Stridor is a high pitched inspiratory noise. It occurs in croup, acute epiglottitis, inhaled FB, laryngeal trauma, laryngomalacia (‘congenital laryngeal stridor’), angioneurotic oedema.
Acute croup (laryngotracheobronchitis)
Viral in origin (parainfluenza, respiratory syncytial, adeno-, rhino-, or measles viruses). Common between 6months and 5yrs. Spring and autumn epidemics occur. Illness lasts ≈3-5 days. Coryzal symptoms usually precede harsh stridor, a barking cough (‘seal's bark’) with hoarseness↑ over several days. T° is only mildly↑. Look for signs of significant airway obstruction (see above). If present, or if pulse oximetry demonstrates hypoxia, refer urgently—intubation may be required. Give humidified O2. Children with moderate or severe croup require admission to hospital. Start nebulised budesonide (1-2mg in 5mL 0.9% saline) and/or give an oral dose of prednisolone 2mg/kg (up to a maximum dose of 40mg) and refer to the paediatric team. In severe cases consider nebulised epinephrine/adrenaline (1mL of 1 in 1000 added to 4mL 0.9% saline). Many children with ‘mild’ croup (eg stridor infrequent or only on exertion) can be safely discharged from A&E. This decision should only be taken by a paediatrician or experienced doctor. Discharge in the evening may be inadvisable, since croup tends to worsen overnight.
Acute epiglottitis
Uncommon and becoming even more so, due to the Hib vaccine. Rapidly progressive airway obstruction may result. Children aged 2-7yrs are most usually involved, although it does occur in older children and adults. Unlike croup, stridor is usually soft and may even be absent. Onset is typically acute. The child is systemically unwell with pyrexia >38.5°C, but little or no cough. In severe cases the child may be ominously quiet, unable to speak, sitting upright drooling saliva in a ‘sniffing position‘.
Management
Do not attempt to visualize the throat as this may precipitate total airway obstruction. Let the child adopt the most comfortable position, give humidified O2 and call urgently for anaesthetic and ENT help. Nebulised adrenaline (1mL of 1 in 1000 mixed with 4mL 0.9% saline) may ‘buy time‘. Defer blood tests (FBC, blood cultures) and treatment with IV cefotaxime until an anaesthetist has assessed the child. Lateral neck X-rays are unnecessary and potentially hazardous. Intubation, if required, may be difficult to perform. A safe approach is for an experienced anaesthetist to use a gaseous induction in the presence of a surgeon who is prepared for a surgical airway. Airway swelling may require a smaller than expected diameter (and thus uncut) ET tube.
Loss of the airway—if this happens, summon help and attempt to ventilate with O2 using bag and mask. If ventilation proves impossible, obtain a surgical airway (needle cricothyroidotomy if <12yrs, surgical cricothyroidotomy if >=12yrs)—see p318.
P.641

Bacterial tracheitis
May be due to Staph. aureus, Strep. or H. influenzae. The presentation of ‘croup’, plus moderate/severe pyrexia and production of copious secretions suggests the diagnosis. If suspected, refer and treat as for acute epiglottitis (intubation is often required).
Diphtheria
Although rare in the UK, the exotoxin of Corynebacterium diphtheriae may produce serious organ damage (especially myocarditis) and upper respiratory tract obstruction. The non-immunized child may present with pyrexia, sore throat and dysphagia due to an adherent pharyngeal exudate. Cervical lymphadenopathy causes a ‘bull neck’ appearance. (Note that infectious mononucleosis may present similarly—p231).
Treat with O2, obtain ECG and venous access, send blood for FBC, blood culture and obtain a throat swab. Refer for antitoxin (20,000units IM after a test dose) and IV erythromycin.
P.642

Severe acute asthma in children
Follow BTS/SIGN guidelines.1 Attempt to measure peak flow if aged >5yrs.
Assess
Pulse rate, respiratory rate, degree of breathlessness, use of accessory muscles, amount of wheezing, degree of agitation and conscious level.
Recognition of acute severe asthma
  • too breathless to talk/feed or cannot complete sentence in one breath
  • too breathless to feed
  • respirations >50/min aged 2-5yrs or >30/min aged >5yrs
  • pulse >130/min in children aged 2-5yrs or >120/min aged >5yrs
Life-threatening features
  • cyanosis, a silent chest, or poor respiratory effort
  • hypotension
  • exhaustion, confusion or coma
No investigations are needed for immediate management.
Blood gas estimations are rarely helpful in deciding initial management.
Cautions
Children with severe asthma attacks may not appear distressed. Assessment in the very young (<2yrs) may be difficult—get expert help.
Figure. Normal peak expiratory flow in children aged 5–18yrs
Footnote
1British Thoracic Society. Thorax 2003; vol 58, supplement 1.
See http://www.brit-thoracic.org.uk/doc.SIGN63.pdf or http://www.sign.ac.uk
P.643

Management of acute asthma in children aged >2yrs
Follow BTS/SIGN guidelines.1
  • Provide high flow O2 via face mask (or nasal cannulae).
  • Start salbutamol 2.5-5mg or terbutaline 5-10mg via an O2-driven nebulizer.
  • Give oral prednisolone (20mg for childen aged 2-5yrs; 30-40mg if aged >5yrs). If already taking maintenance steroids, give 2mg/kg (max 60mg). In children who vomit, repeat the dose of prednisolone and consider IV steroids.
  • Consider salbutamol (15micrograms/kg) given slowly IV in severe cases.
  • Add ipratropium bromide 0.25mg (0.125mg in very young children) if there is poor initial response to nebulised ß-agonist.
  • Aminophylline is not recommended in children with mild to moderate asthma. Take specialist advice and consider IV aminophylline (5mg/kg over 20mins, then a maintenance IVI at 1mg/kg/h; but omit loading dose if the child is already receiving oral theophyllines) only if there is severe or life-threatening asthma unresponsive to maximal doses of bronchodilators and systemic steroids.
  • In the absence of a specific indication, do not give (‘routine’) antibiotics.
Notes
If possible, repeat and record peak flow 15-30mins after starting treatment. If the patient is not improving, give more nebulised ß-agonist. Pulse oximetry is helpful in assessing response to treatment. An SaO2 ≥92% may indicate the need for CXR and to get help from a paediatrician and anaesthetist.
Consider the need for anaesthesia/intubation/IPPV and transfer to ITU if:
  • Deteriorating peak flow or worsening or persistent hypoxia or hypercarbia
  • Exhaustion, feeble respirations, confusion or drowsiness
  • Coma or respiratory arrest
Management of acute asthma in children aged <2yrs
The assessment of acute asthma in early childhood is difficult: get specialist help. Intermittent wheezing attacks are usually due to viral infection. The differential diagnosis of symptoms includes: aspiration and other pneumonias, bronchiolitis, tracheomalacia, complications of underlying conditions (eg congenital abnormalities and cystic fibrosis).
ß-agonist therapy
  • Use a metered dose inhaler with spacer.
Steroids
  • Consider systemic steroids early in the management of moderate to severe asthma in infants (10mg of soluble prednisolone).
  • Consider adding inhaled ipratropium bromide (62.5-125micrograms) to inhaled ß-agonist for more severe symptoms.
Footnote
1BTS. Thorax 2003; vol 58, supplement 1.
See: http://www.brit-thoracic.org.uk/doc.SIGN63.pdf or http://www.sign.ac.uk
P.644

Acute bronchiolitis
Viral infection of the small airways results in inflammation, oedema and excessive secretions, presenting with signs of obstructive airways disease. Acute bronchiolitis is common, particularly in the winter and predominantly involves infants (11% are affected). Those at particular risk are the very young (aged <6wks) and those with chronic respiratory, cardiac or neurological problems. Most infants recover completely within 2wks.
Agents responsible
75% are caused by respiratory syncytial virus (RSV). Other causes include influenza, parainfluenza, adeno- and enteroviruses.
Presentation
Coryza, rhinorrhoea and mild fever progress to respiratory distress with dyspnoea, dry cough, feeding difficulties and wheeze (not invariable). Inspection may reveal cyanosis, dehydration, tachypnoea (>50/min), nasal flaring, grunting, subcostal and intercostal recession. There may be tachycardia and prolonged expiration (± wheeze) with end-inspiratory fine crepitations.
Complications
Feeding difficulties, apnoeic spells and respiratory failure (hence low threshold for admission). Secondary bacterial infection can occur, but is uncommon. Long-term airway damage may occasionally occur (obliterative bronchiolitis).
Investigations
Attach to a cardiac monitor and pulse oximeter. Check FBC, U&E, BMG, blood cultures and viral titres. Consider CXR and if very ill, ABG. Fluorescent antibody tests on nasopharyngeal aspirate may be used to demonstrate the presence of RSV. Assess feeding difficulties by offering a bottle feed.
CXR (± lateral) shows hyperinflation with downward displacement of the diaphragm due to small airway obstruction and gas trapping. There may also be collapse/consolidation (usually upper lobe) or perihilar infiltrates hard to distinguish from pneumonia.
Treatment
Refer all infants with respiratory distress and who are not clearly already in a convalescent phase. Emergency (and subsequent) treatment is largely supportive, comprising humidified O2 (with SaO2 monitoring), NG or IV feeding and sometimes CPAP or IPPV. Dehydration may be severe enough to warrant an IV fluid bolus of 20mL/kg. Treatment with inhaled bronchodilators may achieve short-term clinical improvement, but there is no evidence at present that this alters the clinical course. Similarly, there is controversy regarding the role of ribavirin. Ribavirin is an (expensive) nucleoside analogue which interferes with viral protein synthesis. Some experts advocate the use of nebulised ribavirin in selected situations (eg those infants with RSV infection who have been assessed by a senior clinician and judged to be at high risk).
P.645

Whooping coughND
Caused by Bordetella pertussis, whooping cough is a notifiable disease with an incubation period of 5-14days (p210). It is common (particularly in the autumn) in children not immunized against it. A similar disease may also occur with other viral infections (Bordetella parapertussis and adenoviruses).
Presentation
Coryza is followed by an increasing cough (worse at night, tending to occur in bouts, often culminating in vomiting). Severe coughing bouts may result in conjunctival haemorrhages. The characterisitic ‘whoop’ is an inspiratory noise produced after a coughing bout. It is not present in all infants with whooping cough. The cough may persist for several wks.
Complications
Illness is often prolonged. There is a risk of neurological damage and bronchiectasis. Infants are at particular risk of death from apnoeic episodes.
Investigations
Send blood for viral titres, mycoplasma antibodies and FBC (lymphocytes usually markedly ↑lymphocytes). CXR may be normal or show a ‘shaggy’ right heart border.
Treatment
Refer infants aged <6months (risk of apnoea) and any acutely unwell child. Discharge others (having informed the Infectious Diseases consultant) with PO erythromycin (12.5mg/kg qds) and advice to avoid contact with other children for 5days. Arrange GP follow-up and give PO erythromycin (12.5mg/kg qds) as prophylaxis to unimmunized infant siblings.
Prevention
Encourage immunization.
P.646

Pneumonia
Pneumonia is relatively common at all ages, but the infective agents responsible vary. Viruses are most commonly found as a cause in younger children. In older children, when a bacterial cause is found, it is most commonly Strep. pneumoniae.
Age | Common causes
Neonates | E. coli, ß-haemolytic Strep., Chlamydia trachomatis, Listeria monocytogenes, CMV
Infants and toddlers | RSV, parainfluenza viruses, Strep pneumoniae, H. influenzae, Mycoplasma
Older children | Strep pneumoniae, H. influenzae, Mycoplasma
Symptoms
Often an URTI is followed by ↑fever, cough, dyspnoea, lethargy, feeding difficulties and dehydration. Pleuritic chest pain, abdominal pain and neck stiffness may occur. The presence of headache and joint pains suggests Mycoplasma infection.
Signs
The child is usually dyspnoeic, pyrexial and unwell. Classic signs of consolidation (p108) are often absent, especially in infants and younger children. Look for evidence of infection elsewhere (ears, throat) and dehydration.
Investigations
  • Take throat swabs.
  • Obtain blood for FBC, cultures, viral titres and mycoplasma antibodies.
  • Check SaO2.
  • Obtain urine for culture.
  • CXR may demonstrate widespread bronchopneumonia or lobar consolidation. Cavitation suggests Staph or TB.
Treatment
If SaO2<95%, give O2. Treat dehydration with IV fluids. Refer for physiotherapy and antibiotics. IPPV is rarely required.
The choice of antibiotic will depend upon the likely infective agent and local/national protocols (see British Thoracic Society guidelines: http://www.brit-thoracic.org.uk). One approach is to use cefotaxime in the neonate; amoxicillin ± erythromycin in older children; penicillin and metronidazole in aspiration pneumonia. Commence IV antibiotics (eg co-amoxiclav or cefotaxime) in severe pneumonia or in children who are vomiting.
P.647

TBND and cystic fibrosis
Pulmonary TB
TB is being seen increasingly again (p222). It is more common in visitors from overseas or HIV +ve children. TB may present in a variety of ways in children: persistent cough and fever, growth retardation, meningitis, pleural effusion, monoarticular arthritis, lymphadenopathy, back pain, hepatosplenomegaly.
Investigation
CXR
Treatment
Refer suspected cases for specialist evaluation, including Mantoux (0.1mL intradermal tuberculin) and treatment.
Cystic fibrosis
Recurrent respiratory infections in neonates and infants raise the possibility of cystic fibrosis, tracheo-oesophageal fistula, cleft palate or immune defect. Cystic fibrosis is an autosomal recessive disorder affecting 1 in 2000 children. It may present neonatally with meconium ileus or later with respiratory infections (± finger clubbing). Once diagnosed, a child will remain closely monitored and treated by both GP and a specialist respiratory team. Involve this team at an early stage if a child with cystic fibrosis presents with respiratory infection.
P.648

Fits, febrile convulsions and funny turns
A careful history is crucial. Epileptic fits may take many forms:
Grand mal (tonic/clonic)
Loss of consciousness and shaking of all limbs.
Petit mal (‘absences’)
Child pauses in speech or other activity and is unaware of episode.
Focal fit
Involves 1 part of body (progression to grand mal =Jacksonian march).
Myoclonic fit
May be violent and includes drop attacks.
Infantile spasm (Salaam attack)
May involve truncal flexion and cause a fall.
Temporal lobe epilepsy
Numerous bizarre presentations.
The fitting patient
Give O2 and secure the airway. If teeth are clenched, do not try to prise them open to insert an airway. Instead, if the airway is obstructed, try a nasopharyngeal airway (p317). Give IV lorazepam (0.1mg/kg) or if venous access is unsuccessful, PR diazepam (0.5mg/kg).
Check BMG and treat hypoglycaemia with IV 0.5g/kg dextrose (2mL/kg of 25%). Treat fever >38°C with rectal paracetamol. If fits continue, follow the algorithm for status epilepticus (p650).
After the fit has finished
Reassess Airway, Breathing, Circulation. Continue O2 and place in the recovery position. Perform regular observations.
First fit
Refer for investigation of possible causes. U&E, blood glucose, Ca2+, Mg2+, FBC and urinalysis will be required.
Subsequent fits
If appropriate, check serum anticonvulsant level and arrange for GP/outpatient clinic to receive the result and adjust dose appropriately. Allow home patients with known epilepsy who have fully recovered and have no obvious cause for the fit (eg meningitis, hypoglycaemia).
Febrile convulsions
These are grand mal seizures lasting <5mins and secondary to the pyrexia of febrile illness. They are the commonest cause of fits between 6months and 5yrs, affecting 3% of children. Although 30% recur, parents can be reassured that only 1% go on to develop epilepsy in adult life. By definition, children already diagnosed as epileptic, do not have febrile convulsions, but ‘further fits‘. Treat patients who arrive fitting with O2, airway care and IV lorazepam or PR diazepam as described above. Check BMG and T°. Give PR (or if conscious, oral) paracetamol (15mg/kg). Examine thoroughly for a source of infection (particularly meningitis) and perform an infection screen: U&E, FBC, blood cultures, MSU ± CXR and LP (mandatory if <1.5yrs). Consider discharging children aged >2yrs with second or subsequent febrile convulsion and obvious benign and treatable cause for pyrexia, with appropriate treatment. Liaise with GP to consider arranging for parents to administer rectal diazepam to terminate future febrile fits. Refer for admission those children aged <2yrs, those with first fits, those with serious infections or those with an unknown cause of pyrexia.
P.649

Funny turns
Only a minority of reported ‘funny turns’ are epileptic fits. Most require referral and investigation. The history is crucial.
Infants
Irregular and varying depth of respiration during sleep is normal, but can cause parental alarm. Self-limiting apnoeic or cyanotic episodes may be due to: fits, inhaled FB, near-miss cot death, gastro-oesophageal reflux and laryngeal spasm, or arrhythmias (eg SVT).
Toddlers
Breath-holding attacks commonly accompany frustration. They may cause the toddler to turn blue, lose consciousness and even have a brief fit. Reflex anoxic episodes (‘pallid syncope’) are due to excess vagal stimulation in illness or after injury. Bradycardia, pallor and loss of consciousness is occasionally accompanied by a short fit.
Older children
Syncope on exertion should prompt consideration of aortic stenosis, SVT, coarctation or hypertrophic obstructive cardiomyopathy. Vasovagal episodes and hyperventilation also cause ‘collapse‘. Atypical or unheralded collapse or seizures may be a feature of inherited long QT syndrome, which is associated with torsades de pointes. Perform an ECG in any child who presents with collapse or ‘first fit‘.
P.650

Status epilepticus
Definition a fit (or consecutive fits without complete recovery between) lasting >30mins
Status epilepticus usually involves tonic-clonic fits and as in adults, is associated with significant mortality and morbidity (long-term neurological damage). Prompt treatment with termination of the fit is crucial to ↓ these risks.
Causes meningitis, head injury, altered drug therapy or non-compliance in known epileptic, metabolic disturbances, encephalopathy (including Reye's syndrome), ‘febrile status’, poisoning.
Treatment algorithm for the fitting child1
(each step assumes the previous one was unsuccessful)
Secure airway and give O2
Do not prise open clenched teeth: consider nasopharyngeal airway Rapidly obtain venous access and check BMG Give lorazepam 0.1mg/kg IV over 30-60secs* (if no venous access: give 0.5mg/kg diazepam PR) Treat hypoglycaemia with 0.5g/kg dextrose (2mL/kg of 25%) IVApply pulse oximeter and send blood for investigations (see below)
Check T°: if >38°C give paracetamol 15mg/kg PR
↓ If seizure continuing at 10mins
Repeat lorazepam 0.1mg/kg IV over 30-60secs* (or if vascular access still not obtained, give paraldehyde 0.4mL/kg PR in the same volume of olive oil)
Get senior help and an anaesthetist
↓ 10mins
If not known to be taking phenytoin: start phenytoin infusion 18mg/kg IV* over 20 mins (monitor BP and ECG) or if already on phenytoin, give phenobarbitone 20mg/kg IV* over 10mins
↓ 20mins
Paralyse, intubate and ventilate using a thiopentone infusion IV (induction dose 4mg/kg). Transfer to ITU for ventilation and EEG monitoring.
Investigations
BMG and blood glucose, SaO2, U&E, Ca2+, Mg2+, PO43-, LFTs, FBC, ABG/capillary gas, blood cultures, coagulation screen, CXR. If taking anti-convulsant(s): check serum level(s). Obtain CT scan if intracranial disease is suspected (unless clinically meningitis, in which case treat—p214).
Other treatment: treat any obvious cause (eg metabolic or meningitis)
Footnote
1See APLS Manual 4th edition, 2005 and Arch Dis Child 2000; 83: 415–9.
*Intraosseous route is an alternative
P.651

P.652

Urinary tract infection (UTI)
UTI in children requires prompt investigation, since progressive renal impairment may occur insidiously. 35% have proven vesico-ureteric reflux: early treatment may help to prevent renal failure. UTI may present in a variable and non-specific fashion. Consider and exclude it as part of the initial approach to any ill child presenting to A&E.
Presentations
Older children typically present with dysuria, frequency, offensive urine, haematuria or fever. However, dysuria and frequency do not always reflect UTI. Infants may present non-specifically unwell, with feeding difficulties, fever or septicaemia.
Examination
Always check BP and feel for loin tenderness (pyelonephritis) and abdominal masses (polycystic kidneys).
Investigation
Obtain a clean catch specimen of urine for urinalysis, microscopy, culture and sensitivity. This can prove to be quite difficult, depending upon the age of the child. Try one of the following approaches:
Neonates and infants
  • Clean the perineum with sterile water, then tap with 2 fingers just above the symphysis pubis (ideally 1h post-feed) and catch the urine which is forthcoming.
  • Clean the perineum as above, attach a collection bag (eg Hollister U bag) and wait. Contamination with perineal organisms is common with this technique.
  • Suprapubic aspiration is useful if the baby is seriously ill. Clean the skin with antiseptic solution, then using sterile gloves and an aseptic technique, insert a 21G needle in the midline 2.5cm above the pubic crest and aspirate urine
Toddlers and older children
  • Co-operation will enable an MSU to be obtained (in the male, gently retract the foreskin (if possible) and clean the glans first; in the female, separate the labia and clean the perineum front to back, first).
  • If the child is unco-operative, try a collection bag.
Dipstick urinalysis at the bedside will reveal the presence of blood, protein, sugar, bilirubin or ketones. Urine pH is not usually helpful, for although pH <4.6 or >8.0 may reflect infection, it may also be due to various acid-base disorders. Urinalysis may be normal, despite bacteriuria. Urine microscopy allows a search for bacteria (highly suggestive of UTI) and an accurate assessment of other constituents (see below). Perform FBC, U&E, blood glucose and blood cultures if septicaemic, loin pain or ↓ ↓ T°.
P.653

Treatment
  • Children with suspected pyelonephritis or who appear toxic: resuscitate as necessary with IV fluids and refer for admission and IV antibiotics (eg cefotaxime).
  • Symptomatic children with abnormal urinalysis (proteinuria ± haematuria): start a 5day course of antibiotics PO (trimethoprim or co-amoxiclav—dose according to age, refer to BNF). Encourage plenty of oral fluids and complete voiding of urine. Offer advice to the child and parents (eg avoid tight underwear, use toilet paper wiping from front to back). Organize GP follow-up or outpatient clinic to receive result of MSU, to repeat it after antibiotic course and to arrange subsequent low dose antibacterial prophylaxis until further investigations are complete. Full investigation after a first UTI is always required: this includes U&E, blood glucose, USS and a variety of other tests (eg isotope renography and micturating cysto-urethrography), according to local policy.
Urine microscopy findings and their significance
Red cells | Normally <3 /mm3
White cells | Normally <3 /mm3
Epithelial cells | Present normally: shed from urinary epithelium
Bacteria or fungi | Always abnormal, reflecting infection or specimen contamination
Casts | Hyaline casts—comprise Tamm-Horsfall protein: may be normal—but ↑ in fever, exercise, heart failure, after diuretics
 | Fine granular casts—may be present normally, eg after exercise
 | Coarse granular casts—abnormal, seen in various renal disorders
 | Red cell casts—imply glomerular disease and glomerular bleeding
 | White cell casts-occur in glomerulonephritis and pyelonephritis
 | Epithelial casts—usually reflect tubular damage
 | Crystals | Phosphate, urate and oxalate crystals may not be pathological, but are also seen in Proteus UTI and hyperuricaemia
P.654

Renal failure
Causes of acute renal failure
Pre-renal
Hypovolaemia (bleeding, dehydration, sepsis), heart failure, nephrotic syndrome
Renal
Haemolytic uraemic syndrome, glomerulonephritis, acute tubular necrosis, drugs
Post-renal
Obstruction following trauma or calculi
Presentation and investigation
Presentation varies according to the cause. Emergency investigations include MSU for microscopy, culture and sensitivity, urine and plasma osmolality, U&E, blood glucose, FBC, albumin, LFTs, clotting screen and ECG monitoring.
Treatment
Enlist the help of a specialist at an early stage. Pre-renal failure from hypovolaemia (urine: plasma osmolality ratio usually >5) should respond to treatment of the underlying condition and an IV fluid challenge (20mL/kg of 0.9% saline, followed by colloid/blood products, depending upon the cause). A urinary catheter, CVP monitoring and (under expert guidance) ‘renal’ doses of dopamine (5micrograms/kg/min IVI) may be of benefit. Emergency treatment of all forms of renal failure should focus upon hyperkalaemia and hypertension.
Hyperkalaemia
Children presenting with hyperkalaemia (K+>7) in advanced renal failure may require emergency measures prior to dialysis. Obtain expert help. Give 0.5mL/kg of 10% calcium gluconate over 5mins to stabilize the myocardium if there are ECG changes (widened QRS complexes or tall T waves). Give sodium bicarbonate 1mmol/kg IV and commence an IVI of dextrose (0.5g/kg/h) with insulin (0.05u/kg/h). Consider nebulised salbutamol (2.5mg if <3yrs; 5mg if 3-7yrs; 10mg if >7yrs) or calcium resonium 1g/kg PO or PR. Nebulised salbutamol, IV sodium bicarbonate, dextrose/insulin all temporarily ↓serum K+ by shifting it into cells: definitive treatment will still be required.
Hypertension
If systolic and diastolic BP are more than 30mmHg higher than expected (normal systolic BP ≈ 80 + age in yrs), enlist expert help to consider intervention with sodium nitroprusside IVI (1-8micrograms/kg/min).
Nephrotic syndrome
Most cases of oedema, heavy proteinuria and hypoalbuminaemia (± hypercholesterolaemia) are idiopathic (‘minimal change nephropathy’). Presentation is diverse and includes: anorexia, lethargy, frothy urine, mild diarrhoea, abdominal pain, ascites, oliguria, periorbital or genital oedema. The prognosis is generally good, but peritonitis, renal or cerebral venous thrombosis may occur. Check U&E, albumin, LFTs, FBC, complement, cholesterol and lipids. Refer for further investigation/treatment.
Haemolytic uraemic syndrome
The microangiopathic haemolytic anaemia, thrombocytopenia and renal failure of haemolytic uraemic syndrome typically affects infants and toddlers following a diarrhoeal illness (E. coli 0157, verocytotoxin or shigella). The disease is also associated with SLE, HIV and various tumours. The child may present oliguric or anuric and have a ↓conscious level due to encephalopathy. Mortality is >5%. FBC reveals anaemia with visible RBC fragments, thrombocytopenia and leucocytosis. The Coombs test is -ve. Urea and creatinine are usually↑ and there may be electrolyte disturbances. Treat life-threatening hyperkalaemia as outlined above and refer for possible dialysis and transfusion.
P.655

Haematuria
Dark or discoloured urine is frightening for both the child and parents. Although it may reflect haematuria, it may also be due to other causes: very concentrated urine, beetroot, porphyria, conjugated hyperbilirubinaemia, free Hb or myoglobin (usually black, as seen in rhabdomyolysis and malaria), or drugs:
Drug/food | Colour
Rifampicin | Orange/pink
Desferrioxamine, senna, rhubarb | Brown
Methylene blue | Green
If haematuria is confirmed by urinalysis, obtain a full history, remembering to ask about preceding illnesses and trauma, foreign travel, drug history and family history of renal or bleeding disorders. Full examination includes BP and a careful check for abdominal masses and oedema.
Causes of macroscopic haematuria
  • UTI (including schistosomiasis)
  • glomerulonephritis
  • trauma
  • Wilm's tumour
  • bleeding disorder
  • urinary tract stones
  • drugs (warfarin, cyclophosphamide)
  • factitious
Microscopic haematuria may be associated with: exercise, hypercalciuria, or be familial.
Glomerulonephritis is often an immune reaction following an URTI due to ß-haemolytic strep infection 2-3wks previously. It may present with haematuria, oliguria ± hypertension and uraemia. A similar presentation can occur with Henoch-Schönlein purpura (p634), SLE or Berger's disease (mesangial IgA nephropathy).
Investigation
Send MSU and obtain plain X-rays of the urinary tract if there is abdominal pain suggesting stones (relatively rare). Take blood for U&E, blood glucose, FBC, clotting screen and if significant bleeding (or if haematuria is secondary to trauma) X-match. Further tests may be required (throat swab, urine and serum osmolalities, viral titres, antistreptolysin-O, antinuclear antibodies, complement levels), but these do not assist emergency treatment.
Management
Severe haematuria with clots requires resuscitation with IV fluids (± blood), but is uncommon in children, except after trauma. Treat associated severe hypertension or hyperkalaemia associated with renal failure as described opposite. Refer children with haematuria of non-traumatic origin to the paediatrician.
P.656

Poisoning in children
Paediatric poisoning may take many forms:
  • Neonatal poisoning from drugs taken by mother prior to birth (eg opioids, benzodiazepines).
  • ‘Accidental’ (unintentional) poisoning is the most common form of poisoning. It largely involves toddlers and pre-school children (boys > girls), who are at particular risk because of their innate curiosity and considerable indiscretion in putting things in their mouths. Children may be poisoned by any drugs that they can get their hands on, but also mushrooms, berries, plants, household items (eg disinfectant) and other objects misinterpreted as drink, food or sweets (eg button batteries).
  • Inadvertent self-poisoning with recreational drugs (including alcohol and volatile agents).
  • Iatrogenic poisoning by administration of the wrong dose ± wrong drug can happen with frightening ease. Paediatric dosage charts, calculators, obsessional checking, attention to detail and restriction of junior doctors’ hours should help to prevent this in A&E.
  • Deliberate self-poisoning in an apparent suicide attempt occurs in older children.
  • Intentional poisoning by a parent, guardian or carer is a sinister aspect of child abuse, which includes Munchausen's syndrome by proxy (p693). The child may present in a bizarre fashion, with a non-specific illness, for which the diagnosis is not immediately apparent.
Approach
Follow the general guidelines described on pp174-181 to treat poisoned patients, with initial attention to oxygenation (airway), ventilation (breathing) and circulation. Links to the National Poisons Information Service (http://www.spib.axl.co.uk Telephone 0870 600 6266) will provide advice for specific poisonings (p175). With notable exceptions (eg paracetamol, opioids, iron and digoxin) there are few ‘antidotes’ available: treatment is often largely supportive.
Try to elicit the substance(s) ingested, the amount involved and the time since ingestion. The majority of ingestions are accidental and the time to presentation is often short. Gastric emptying procedures are rarely performed, as their value is highly questionable (p178). Avoid ipecac (ipecacuanha), which is ineffective in ↓drug absorption and can be dangerous. Never try to empty the stomach following ingestion of petrol or corrosives (p199).
Charcoal
The role of charcoal (dose 1g/kg PO in infants; 15-30g in older children) in paediatric poisoning is limited by its lack of palatability. It may, of course, be easily given down the orogastric tube after lavage. Attempts are currently being made to make charcoal palatable (by mixing with ice cream or soft drinks), yet remain effective.
P.657

Prevention of paediatric poisoning
The background
Poisoning in children is very common. More than 40,000 children present to hospital in the UK each year, many of whom are admitted for observation. Thankfully, relatively few (10-15 per year) die. More than 75% of paediatric ‘accidental’ ingestions involve drugs and poisons in the home which are plainly visible to the child. Poisoning is particularly likely to occur at times of ‘stress’ (eg arrival of new baby, disturbed parental relationships, moving house) when there may be ↓ supervision and disruption of the usual routine. Perhaps partly for this reason, children who present with a first episode of poisoning are at ↑ risk of further episodes. It is therefore important to advise the parents of ways of preventing poisoning in children (see list below).
Official measures: packaging of drugs
Legislation has been introduced to try to tackle the problem of poisoning in children. Perhaps the most successful has been the widespread adoption of child-resistant drug containers. Unfortunately, it is not yet mandatory for these containers to be used for liquid drugs or potentially dangerous household items, such as bleach. Some drugs are presented in ‘strip packaging’, in the hope that an impulsive child would lose interest before gaining access to a significant quantity.
Advice for parents (consider providing a leaflet)
  • Provide adequate supervision for toddlers and young children, particularly when visiting friends and relatives.
  • Keep all medicines locked out of reach in a cupboard.
  • Only purchase those drugs presented in child-resistant containers.
  • Dispose of out of date drugs and those no longer required.
  • Never refer to drugs as ‘sweets’ in an attempt to encourage the child to take them.
  • Take medicines out of sight of the child to help prevent imitation.
  • Keep all alcohol, perfumes, cosmetics, detergents and bleaches out of reach.
  • Ensure that all turpentine, paints and weedkillers are securely locked and inaccessible.
  • Give away all toxic plants.
  • Keep ashtrays and waste baskets empty.
P.658

Abdominal pain in children
The approach to the initial assessment and management of children presenting with abdominal pain is similar in many ways to that in adults (p482). Beware underlying ‘medical’ causes (eg DKA, pneumonia). Remember that disease processes may progress with great rapidity in children, therefore adopt a low threshold for referring children with abdominal pain to the surgical team. Whilst many of the common causes of abdominal pain are the same in children as in adults (eg acute appendicitis—p485), be aware of causes which are typically paediatric (eg intussusception). Likewise, certain causes of intestinal obstruction are seen almost exclusively in children.
Paediatric causes of intestinal obstruction
  • congenital (eg oesophageal/duodenal atresia, Hirschsprung's disease)
  • meconium ileus
  • hypertrophic pyloric stenosis
  • intussusception
  • hernia (inguinal, umbilical)
Hypertrophic pyloric stenosis
Features
This condition is relatively common, typically presenting with effortless vomiting at between 2-10wks. It occurs more frequently in boys than girls and in first-born children. Vomiting becomes projectile in nature, with progressive dehydration and constipation. The vomit is not bile-stained. After vomiting, the baby appears hungry and keen to feed again. In advanced cases, there may be a profound hypochloraemic alkalosis, with associated hypokalaemia.
Diagnosis
Look for visible peristalsis. Abdominal palpation confirms the diagnosis if an olive-sized lump is felt in the epigastrium (most prominent during a test feed). If the diagnosis is suspected, but not proven clinically, resuscitate (as below) and arrange USS.
Management
Once diagnosed, keep the infant nil by mouth. Insert an IV cannula and send blood for U&E, glucose and FBC. Commence fluid resuscitation under senior guidance and refer to the surgeon—operative treatment needs to be delayed until dehydration and electrolyte abnormalities have been corrected (this may take >24hrs). Defer insertion of a NG tube for appropriately experienced staff.
Intussusception
Telescoping of one segment of bowel into another may affect the small or large bowel, but most cases are ileocolic. Typically affects children aged between 6months and 4yrs. The child may suddenly become distressed, roll up into a ball and appear unwell. Vomiting may develop and the child may pass a ‘redcurrant jelly’ stool. These features, however, together with pyrexia and a palpable mass, are not invariably present: sometimes the presentation is shock without obvious cause. X-rays may be normal or reveal an absent caecal shadow.
If intussusception is suspected, refer urgently to the surgical team. The diagnosis may be confirmed by air or barium enema, which may also be curative, by reducing the intussusception. A barium enema characteristically reveals a ‘coiled spring’ sign or sudden termination of the barium, but is contra-indicated if there is evidence of perforation.
P.659

Volvulus
This is associated with congenital malrotations, but may occur in other circumstances also (eg Meckel's diverticulum, adhesions from previous surgery). It can present with abdominal pain and other features of intestinal obstruction (vomiting, distension), sometimes with a palpable mass. Obtain an abdominal X-ray and refer promptly to the surgical team in order to maximize the chance of intervening to preserve bowel.
Acute appendicitis (see p485)
Consider this diagnosis in any child presenting with abdominal pain. Acute appendicitis can occur in children of all ages. It can be a difficult diagnosis to make, especially in the very young. ‘Atypical’ clinical presentation (eg diarrhoeal illness) is often associated with delayed diagnosis and an ↑ rate of perforation. Do not perform a rectal examination—in the unlikely event of this being considered essential, leave it to the surgical team.
Abdominal mass
There are many causes of abdominal masses in children, many of which may be relatively benign and asymptomatic:
  • full bladder
  • full colon
  • enlarged liver and/or spleen
  • pregnancy in older children
  • hydronephrosis
  • hypertrophic pyloric stenosis (see below)
  • appendix mass
  • intussusception
  • volvulus
  • neuroblastoma
  • nephroblastoma (Wilm's tumour)
Intra-abdominal malignancy
Neuroblastoma and nephroblastoma may reach a large size before causing symptoms (eg haemorrhage into the tumour).
Neuroblastomas arise most commonly from the adrenal glands, but may also occur at any point along the sympathetic chain.
Nephroblastomas (Wilm's tumours) arise from the kidneys and may present with haematuria.
All patients with suspected malignant abdominal masses require CT scan and/or USS investigation—refer urgently to the surgical team.
P.660

Inguinal and scrotal swellings
Painless groin and scrotal lumps
The parents or child who discovers a lump may become very concerned. The absence of pain is to some extent reassuring, in that an acute surgical problem is unlikely. Ascertain when the swelling appeared, whether it changes in size or disappears, or whether there are any other symptoms.
Reducible inguinal hernia
Inguinal herniae in childhood result from a persistent patent processus vaginalis and are therefore indirect in nature. They are commoner in boys than girls and often bilateral. The history is typically of an intermittent swelling which appears with coughing or straining. If the swelling can be demonstrated, it will be impossible to get above it. If it cannot be demonstrated, a thickened spermatic cord may be palpated (sometimes known as the ‘silk sign’). Refer neonatal herniae for admission and surgery, refer infants and older children to a surgical clinic for elective surgery.
Painless irreducible inguinal hernia
Refer all irreducible inguinal hernias for admission and surgery (preceded by gallows traction in the infant).
Hydrocoele
This transilluminable painless scrotal swelling has similar aetiology to inguinal hernia. It appears gradually rather than suddenly and does not empty or reduce on palpation. Refer to a surgical clinic. An encysted hydrocoele of the cord may be impossible to distinguish from an irreducible inguinal hernia and therefore requires surgical exploration.
Undescended, retractile or ectopic testis
Complete descent of the testis has yet to occur in 3% of term infants and 30% of premature infants. Arrange surgical follow-up if the testis cannot be brought down to the fundus of the scrotal sac: orchidopexy will be required if the testis fails to descend by 4yrs.
Inguinal lymphadenopathy
This is on the list of differential diagnoses of painless inguinal swellings. Look for a potential source of infection in the leg and for involvement of any other lymph node groups.
Idiopathic scrotal oedema
An obscure allergic condition of the scrotal skin is possibly a variant of angioneurotic oedema. Redness, mild tenderness and oedema are not limited to one hemiscrotum. The testis is normal. The condition settles spontaneously, a process helped by antihistamines (eg chlorphenamine PO, doses: child 1-2yrs require 1mg bd; 2-5yrs require 1mg qds; 6-12yrs require 2mg qds). If in doubt—refer.
P.661

Painful groin and scrotal lumps
Painful irreducible inguinal hernia
Likely to contain obstructed or strangulated small bowel. Confirm clinical suspicion of intestinal obstruction (pain, vomiting and abdominal distension) by X-ray. Resuscitate as necessary with IV fluids and refer for surgery.
Testicular torsion
Commonest in the neonatal period and around puberty. In the neonatal period the torsion is extravaginal in nature and often diagnosed late. Later in childhood, torsion of a completely descended testis is intravaginal due to a high insertion of tunica vaginalis. Undescended testes are also at particular risk of torsion. Classical presentation is with sudden onset severe pain and vomiting. Occasionally, the pain is entirely abdominal. Examination reveals a red, tender swollen testis. The opposite testis may be seen to lie horizontally, rather than vertically (Angell's SIGN). Fast and refer all suspected torsions for urgent surgery: exploration, untwisting and bilateral orchidopexy.
Torsion of the hydatid of Morgagni
This remnant of the paramesonephric duct on the superior aspect of the testis is prone to undergo torsion, causing pain and vomiting. A discrete tender nodule may be palpable. Refer, as surgical exploration and excision of the hydatid provides more rapid relief than the alternative conservative treatment (analgesia and rest).
Epididymo-orchitis
Unusual in paediatric age group, but may be associated with UTI. A painful swollen red testis and epididymis usually develops over a longer period of time, but may be difficult to distinguish from testicular torsion. Refer for an urgent surgical opinion.
Mumps orchitis
The diagnosis is usually apparent because of parotitis (p212). Refer if there is doubt or symptoms are severe.
P.662

Foreskin problems and zip entrapment
Phimosis
The foreskin may normally remain non-retractile up to age 5yrs. Foreskin which remains non-retractile after this, which ‘balloons’ on micturition, or is associated with recurrent balanitis may benefit from surgery (preputial stretch or circumcision). Advise the parents to see their GP to discuss referral to a paediatric surgeon.
Balanitis
Balanitis produces redness, swelling and even pus. Take a swab, check for glucose in urine and send an MSU. Treat with amoxicillin (10mg/kg PO qds) or erythromycin (10mg/kg PO qds). If redness and swelling involve the whole penis: refer for IV antibiotics.
Paraphimosis
Irreducible, retracted foreskin results in pain and swelling of the glans. As in the adult, cold compresses and lubricating jelly may allow reduction. If not, refer for reduction under GA.
Penile zip entrapment
Unfortunately, underpants do not completely protect boys (and sometimes men) from catching their foreskins in trouser zips. On many occasions the entrapment will be released quickly by the child or parent. On others, the child will present to A&E.
The optimal method to achieve release depends upon the entrapment:
  • 15% zip foreskin through the moveable part of the zip, so that it is simply caught between the teeth of the zip alone. In this case, achieve easy release by cutting transversely through the zip below the entrapment.
  • 85% of entrapments involve the foreskin being caught between the teeth and the moveable part of the zip. LA (either injection using plain lidocaine or topical gel) may allow manipulation and release. If this fails, the least traumatic option is to divide the moveable part of the zip into 2 parts by dividing the central section (‘median bar’ or ‘bridge’) using bone cutters or wire cutters (use gauze to protect against parts of the zip flying off). Older children and adults may tolerate this in A&E, but in younger boys referral for release under GA is sensible. Circumcision is rarely required.
P.663

Figure. Penile zip entrapment
P.664

The limping child
This common problem can present considerable diagnostic difficulty, particularly in the young child who is unable to provide a history and is difficult to examine. The challenge posed by the diagnostic uncertainty is rendered more important due to the fact that the differential diagnosis contains a number of conditions which require urgent treatment.
Consider the following
  • trauma (fractures, soft tissue injury, FB in foot, NAI)
  • specific hip problems (Perthes’, slipped epiphysis, irritable hip—p666)
  • infection (osteomyelitis, septic arthritis)
  • arthritis (Still's disease, juvenile ankylosing spondylitis)
  • osteochondritis (p668)
  • referred pain from inflammatory process elsewhere
  • malignant disease (Ewing's sarcoma, leukaemia)
  • sickle cell crisis (p170)
Adopt the following approach:
History
Ascertain whether the problem developed suddenly (eg after trauma) or gradually. Enquire about recent illness and other symptoms, including joint pains elsewhere.
Examination
Check T°. If the child is walking, assess the gait. Carefully inspect all of the painful leg for erythema, swelling, deformity and note the position adopted. Exclude a relatively simple problem, such as a FB embedded in the foot. Note any skin rashes. Palpate the limb for tenderness, joint effusions and range of movement (compare with the other side). If the child will not walk but can crawl without any apparent discomfort, this localises the problem to below the knee (thereby avoiding the need to request ‘routine’ X-rays of the hips).
Investigation
If the child can walk, looks well and there is no abnormality apparent on examination, consider providing analgesia and arranging to review after a few days, rather than undertaking all of the following investigations immediately. X-ray the tender or swollen part. If there is no obvious tenderness, X-ray the pelvis to include both hips. If the X-rays do not reveal a fracture, check WCC and ESR (or CRP). If the hip is implicated, but X-rays are normal, request USS of the hip (some experts prefer to use USS as the initial investigation). In addition, MRI is emerging as having a potentially very useful role.
Management
Treat according to the cause (see below and pp666–9).
P.665

Trauma
Treat according to cause, which may include a FB in the soft tissues. There may not always be a clear history of injury—this particularly applies to toddler's fracture (see p686).
Osteomyelitis
Acute osteomyelitis usually results from blood-borne spread of a distant pathogen (eg from the respiratory tract). Staph. aureus is usually responsible, with almost invariable involvement of the metaphysis of a long bone (most commonly proximal or distal femur, or distal tibia).
Features
↑T°, lethargy, localised tenderness (which may be misdiagnosed as trauma). Septic shock may occur (especially in infants).
Investigations
↑WCC, ↑ESR >50mm/h (but both may be normal initially). X-ray changes occur after ≈10days.
Treatment
If suspected, refer for admission, IV antibiotics ± surgical drilling/drainage.
Septic arthritis
Most commonly, Staph. aureus infection in hip or knee. May be secondary to penetrating injury or blood-borne spread from a distant site. Constitutional symptoms, fever and joint pain occur. A joint effusion may be clinically evident. Joint movement is likely to be severely ↓. Investigations may reveal ↑WCC and ↑ ESR. Refer for urgent confirmatory joint aspiration and treatment.
Non-septic arthritis
Multiple painful joints are more likely to be due to a juvenile arthritic process (eg RA or ankylosing spondylitis) than septic arthritis. Pain felt in several joints frequently accompanies a variety of infections and other diseases, eg rubella, rheumatic fever, Henoch-Schönlein purpura. Refer to paediatrician.
P.666

The painful hip
The limping child may be able to localise pain to the hip, but pain from the hip may be referred to the knee. Hip problems causing a limp include trauma, infection and other disorders listed on p664.
Specific hip problems include:
Perthes' disease (Legg-Calvé-Perthes’ disease)
Aseptic necrosis of the upper femoral (capital) epiphysis presents with a painful limp in children aged 3-10yrs. Boys are affected > than girls (M:F =4:1). 15% are bilateral. Aetiology is unclear, but Perthes’ disease is often grouped with the osteochondritides (p668). Examination may reveal ↓range of hip movement due to pain. FBC, ESR and blood cultures are normal.
X-ray changes depend on stage of disease and are progressive (see below):
  • ↑ joint space on medial aspect of capital epiphysis (compare with other side)
  • ↑ bone density in affected epiphysis (appears sclerotic)
  • Fragmentation, distortion (flattening) and lateral subluxation of upper femoral epiphysis (leaving part of the femoral head ‘uncovered’)
  • Rarefaction of the adjacent metaphysis in which cysts may appear
Treatment
Refer for specialist assessment and treatment. Most cases respond satisfactorily to conservative therapy.
Slipped upper femoral (capital) epiphysis
The slip of an upper femoral epiphysis on its metaphysis which sometimes occurs during puberty has been attributed to hormonal imbalance. It occurs in children (particularly boys: M:F =3:1) who have one of 2 body types:
  • obesity with underdeveloped genitalia
  • tall, thin rapidly growing adolescent with normal sexual development
Presentation
A child aged 10-16yrs may develop a painful limp suddenly or gradually. Often there is a history of trauma. The lower limb may be held slightly adducted, in external rotation and shortened. Movement of the affected hip is ↓ compared with the other side: abduction and internal rotation are particularly affected.
X-ray
Obtain AP pelvis and lateral hip views ± ‘frog-leg’ views. Subtle slips may only be apparent on the lateral view. Larger slips will be obvious on all views. Look for Trethowan's sign: a line drawn along the superior border of the femoral neck should normally cut through the epiphysis (see below).
Treatment
Refer to orthopaedic surgeon for internal fixation, possibly preceded by manipulation.
Complications
Avascular necrosis (early), chondrolysis and osteoarthritis (late).
Irritable hip (‘transient synovitis’)
A common cause of sudden painful hip and limp in children of all ages. Aetiology is unclear, although many cases appear to follow a viral illness. Presentation varies from a slight limp to great difficulty WB.
X-rays are normal. USS may show a hip effusion and allow aspiration for microscopy and culture. (Apply EMLA® cream over the hip before USS).
Pyrexia, ↑ WCC, ↑ ESR (and/or CRP) suggests infection.
Treatment
If there are significant physical signs (much pain, ↓↓ range of movement, much difficulty weight-bearing) or there is evidence suggesting infection, refer to the orthopaedic surgeon for admission for rest, traction and further investigation. If physical signs are not dramatic and X-rays and blood tests normal, discharge with NSAID, advise rest and review within a few days.
P.667

Figure. Changes in the hip in Perthes' disease
Figure. Slipped upper femoral epiphysis
P.668

Osteochondritis
This term is applied to a heterogeneous array of non-infectious disorders affecting various epiphyses. They may be divided into 3 groups, according to the proposed aetiology (see below).
Crushing osteochondritis
Apparently spontaneous necrosis of an ossification centre occurs at a time of rapid growth. This is followed by new bone formation.
Perthes' disease
—see p666
Scheuermann's disease
Fragmentation of low thoracic/upper lumbar vertebral epiphyseal plates of adolescents results in chronic back pain and a ‘round-shouldered’ kyphotic appearance. X-rays show anterior wedging of vertebral bodies, with sclerotic notches (Schmorl's nodes) on inferior or superior vertebral borders. Diagnostic criteria are >50° of kyphosis and wedging in 3 adjacent vertebrae. Treat symptomatically with NSAID and refer for orthopaedic follow-up.
Kohler' disease
Avascular necrosis of the navicular affects children (particularly boys) aged 3-5yrs. A painful limp develops, with tenderness on the dorsum of the foot over the navicular. The sclerotic fragmented navicular seen on X-ray is also seen in many asymptomatic children. Treat symptoms with rest, NSAID and orthopaedic follow-up. If symptoms are severe, consider BKPOP.
Kienbock's and Freiberg's disease
—usually affect young adults
Osteochondritis dissecans
A piece of articular cartilage and adjacent bone become partially or completely separated as an avascular fragment. The cause is believed to be an osteochondral fracture from repeated minor trauma. The lateral aspect of the medial condyle of distal femur is the most commonly affected site. Intermittent pain, swelling and joint effusion result. If the fragment becomes detached as a loose body, locking or giving way may occur.
X-ray
Demonstrates the fragment or defect.
Treatment
Refer the locked knee immediately. Treat the remainder with rest, consider crutches, and arrange orthopaedic follow-up.
Traction apophysitis
The pull of a strong tendon causes damage to the unfused apophysis to which it is attached.
Osgood-Schlatter's disease
Traction apophysitis of the tibial attachment of the patellar tendon is especially seen in boys aged 10-15yrs. Anterior knee pain after exercise is characteristic. The tibial tuberosity is prominent and tender. The pain may be reproduced by attempted extension against resistance.
X-rays are not always needed, but show an enlarged and sometimes fragmented tibial tuberosity. Treat symptomatically with rest, NSAID and orthopaedic follow-up. Most settle with conservative measures.
Johansson-Larsen's disease (Sinding Larsen's disease)
Traction apophysitis of the lower pole of the patella in young adolescents results in local tenderness. Treat with rest, NSAID and orthopaedic follow-up.
Sever's disease
Traction apophysitis of the calcaneal attachment of the Achilles tendon occurs in 8-14yr olds. The resulting limp is associated with local calcaneal tenderness. X-rays may reveal a fragmented sclerotic calcaneal apophysis. Treat with rest, NSAID, a heel raise and orthopaedic follow-up.
P.669

Classification of osteochondritis
Type of osteochondritis | Bone affected | Eponym
Crushing osteochondritis | Femoral head | Perthes' disease (p666)
 | Vertebrae | Scheuermann's disease
 | 2nd metatarsal head | Freiberg's disease
 | Navicular | Kohler's disease
 | Lunate | Kienbock's disease
 | Capitulum | Panner's disease
Osteochondritis dissecans | Medial femoral condyle
 | Talus
 | Elbow
 | Metatarsal
Traction apophysitis | Tibial tuberosity | Osgood-Schlatter's disease
 | Lower pole of patella | Johansson-Larsen's disease
 | Calcaneum | Sever's disease
P.670

Major paediatric trauma
The background
Trauma is the largest single cause of death in children: ≈500 deaths/yr in the UK. Causes of death following trauma are shown in the table below. As in adults, blunt injury in children is far more common than penetrating injury. The number of deaths in children after trauma is dwarfed by the number who sustain serious injuries. Most serious injuries result from road traffic collisions and falls.
Causes of trauma deaths in children
Road traffic collisions | 48%
Fires | 15%
Drowning | 12%
Hanging | 8%
Falls | 8%
NAI | 5%
Other | 4%
More than 70% of paediatric trauma deaths occur in the prehospital setting. Most of these children are either dead when found or have sustained overwhelming injuries. The greatest potential for reducing trauma deaths clearly lies with injury prevention measures. However, there is enormous potential to reduce the number of permanently disabled children by early identification of injuries and expert treatment. The best outcome will be obtained where there is involvement of senior and experienced staff at an early stage of resuscitation. Prompt recognition of the seriously injured child is crucial to this process.
Pattern of injuries
Anatomical and physiological differences mean that the pattern of injuries in children differ considerably from those in adults. Compared with adults, children differ in that they have:
  • smaller physical size
  • a relatively larger head
  • more compliant bones
  • a higher ratio of surface area to body weight
  • epiphyses
Experience and an awareness of the patterns of paediatric injury will assist the resuscitation effort. The smaller size and physical proximity of internal organs frequently results in the dissipated forces causing injuries to multiple structures (multiple injuries). The compliance of the bony thoracic cage in children allows significant underlying organ injury without rib fractures. Similarly, certain injuries which are common in adults (eg rupture of the descending thoracic aorta during severe deceleration) are rarely seen in children.
P.671

Injury prevention
Terminology
The term ‘accident’ implies an unforeseen unintentional event, one which occurs by chance. The implication is that ‘accidents’ cannot be prevented. However, there is considerable evidence to suggest that ‘accidents’ are far from random events, but are relatively predictable and amenable to prevention. Largely for this reason, medical experts now prefer to avoid use of the terms ‘accidents’ and ‘accident prevention’ and refer to ‘injury prevention’ instead.
Background
Injuries to children tend to occur more frequently in certain groups and at certain times:
  • boys sustain more injuries than girls
  • injuries are associated with social deprivation
  • injuries often occur at times of family stress and change (including marital disharmony, moving house and holidays)
Prevention theory
Prevention of injury does not simply refer to physical injuries, but poisonings also. Injuries and/or the effects of injuries may be prevented in a number of different ways:
Primary prevention measures stop injuries occurring. For example, regular maintenance of railway tracks might prevent train crashes, locked medicine cabinets might prevent inadvertent poisoning.
Secondary prevention measures reduce the extent of harm caused by an injurious event. The most obvious examples are helmets, seat belts and air bags in the context of road traffic collisions.
Tertiary ‘prevention’ includes most forms of first aid and hospital treatment and aims to limit the effect of an injury after it has already happened (eg surgery to stop intra-abdominal haemorrhage, antidotes for certain poisons).
Prevention strategies and the role of A&E staff
The focus of hospital staff treating injured patients has understandably always been the injuries themselves (‘tertiary prevention’). Increasingly, however, A&E staff have come to accept that they have additional roles and responsibilities. In addition to any possible issues of NAI, A&E staff do need to consider how future injuries to children might be prevented (eg by discussing with parents the benefits of bicycle helmets). In the context of an individual child, it may sometimes be appropriate to contact the GP/health visitor with a view to seeing if interventions might prevent future injuries to a particular child and siblings. More general interventions include:
  • leaflets and posters in the waiting room to target a captive audience
  • media involvement on certain issues, such as minimising the risks of fireworks and sparklers
Further details of children's injuries and injury prevention are available from the Royal Society for the Prevention of Accidents (http://www.rospa.org.uk) and the Child Accident Prevention Trust (http://www.capt.org.uk).
P.672

Approach to resuscitation
The priorities in managing major paediatric trauma (Airway, Breathing, Circulation) are the same as in adults (p312). Staff accustomed to treating adults may have difficulty with equipment sizes and drug doses. Estimate the child's weight (and hence appropriate equipment sizes and drug doses) at the start, using a Broselow tape or Oakley chart (p627), or from the child's age (if between 1 and 10 yrs):
weight in kg =(age in yrs + 4) × 2
Airway
Clear and secure the airway (suction and adjuncts) and provide O2. If the airway is obstructed, call for expert help. Perform needle cricothyroidotomy (p318) for continuing complete obstruction. Use an appropriate hard collar with tape and sandbags until a cervical injury has been excluded.
Breathing
Quickly exclude and treat life-threatening chest injuries. Children are prone to swallowing air, placing them at risk of gastric dilatation and subsequent aspiration: consider an NG or orogastric tube.
Circulation
As in adults, hypotension is a late sign of hypovolaemia. Look carefully for other evidence: tachycardia, tachypnoea, agitation, lethargy, pale cold skin with ↑capillary refill time. Obtain venous access (consider intraosseous route) as described on p612. Treat hypovolaemia with IV fluid resuscitation as shown below.
Disability
Make a rapid assessment of the child's neurological status (p344).
Exposure
Early complete inspection is mandatory, but subsequently cover the child as much as possible in order to ↓anxiety and prevent excessive heat loss.
Parents
Consider the parents’ needs: allocate a member of staff to this task (p606).
Analgesia (p272)
Analgesia is often forgotten or not considered early enough, even with major injuries. Prompt and adequate analgesia given to injured children will gain their confidence, enhancing assessment and treatment. IV analgesia titrated according to response is preferable to IM or SC analgesia, which should not be used in a shocked patient.
In severe pain give morphine IV
  • up to 100micrograms/kg over 5min if 6-12months
  • up to 200micrograms/kg over 5min if >12months
Certain fractures are amenable to LA nerve block techniques (eg femoral nerve block for femoral shaft fractures—p296). Nasal diamorphine (p273) and Entonox (p270) may also be useful for analgesia before IV access is available.
P.673

Fluid replacement of paediatric hypovolaemia
Clinical evidence of hypovolaemia → Stop haemorrhage: (splint fractures, bandage; wounds, call surgeon)
↓
Give 20mL/kg IV 0.9% saline
↓
Reassess
↓
Continuing evidence of hypovolaemia
↓
Give 20mL/kg IV colloid/crystalloid
↓
Reassess
↓
Continuing evidence of hypovolaemia
↓
Give blood products:
whole blood 20mL/kg IV or packed cells 10mL/kg IV
P.674

Considerations in paediatric trauma
Spinal injury
Cervical spine injury is relatively uncommon in children, but it is vital to keep the spine immobilized until history, examination ± X-rays have ruled out an injury. Injuries in children tend to involve the upper (C1-3) rather than the lower cervical spine. Remember that rotatory subluxation may cause significant cervical spine injury without fracture: the clue is the combination of injury, neck pain and torticollis. Interpretation of cervical spine X-rays in younger children is frequently complicated by pseudo-subluxation of C2 on C3 and of C3 on C4. If in doubt, continue immobilization and obtain an expert opinion.
Head injury
Of those children who die from trauma, many succumb to head injuries. Anatomical differences in children demand consideration. For example, in infants, unfused sutures allows cranial volume to ↑with intracranial haemorrhage, causing relatively large bleeds and even shock/anaemia. Similarly, scalp wounds in infants and young children may also bleed profusely and result in hypovolaemia. Assessment of children may prove difficult. 1 or 2 episodes of vomiting after minor head injury is a frequent occurrence. To assess the level of consciousness, use the standard Glasgow Coma Scale (p349) for children aged >=4yrs; children aged <4yrs require an adapted scale (p677).
Chest injury
Significant visceral injuries may occur without rib fractures. If a chest drain is required to treat a pneumothorax or haemothorax, use a size appropriate for the size of the child (as indicated by Broselow tape).
Abdominal and pelvic injury
Look for evidence of hypovolaemia. Meaningful assessment of injuries by abdominal palpation cannot be achieved until the child's co-operation and confidence are gained. PR and PV examinations should be performed by as few doctors as possible, preferably the senior surgeon involved. Assessment by USS and/or CT scan is generally preferred to DPL, partly reflecting the modern conservative attitude to minor splenic tears. NG tubes are useful in treating the air swallowing and gastric dilatation prevalent in injured children. If a urinary catheter is required (eg after severe burns), ensure that the size is correct.
Burns
Burns and smoke inhalation from house fires represent a lethal combination for many children each year. Even more frequently, children present with scalds from hot or boiling liquids. The majority of these result from simple incidents in the home: treatment should include injury prevention advice for parents (p671). Remember that some (occasionally characteristic) burns may reflect NAI (p690). Assessment and treatment of the burned child follows similar lines to those in adults, with consideration of the airway and analgesia urgent priorities (p312). IV fluid requirements in major burns depend upon the extent of the burn (use Lund-Browder charts, p377) and clinical response (see p378).
Near drowning
Despite increasing numbers of children learning to swim at a young age, children continue to drown each year. Their high surface area to body weight ratio renders them particularly prone to hypothermia. Cardiac arrest after immersion warrants prolonged resuscitation (p247).
P.675

Wounds in children
Older children may allow wounds to be explored, cleaned and sutured under LA, providing they are given appropriate explanation (sometimes it is worth demonstrating on teddy first) and a parent is allowed to stay with them. Injection of LA is least painful if a fine needle is employed and the LA is warmed, buffered and injected slowly. Some children, however, do not tolerate LA. Whilst some superficial wounds may be cleaned and closed (steristrips or tissue glue) without anaesthesia, often sedation or GA is needed. Anaesthesia is needed to allow adequate exploration and cleaning of the wound and to ↓risks of infection and tattooing from embedded dirt. Never allow the lack of co-operation to compromise treatment. This particularly applies to facial wounds, where accurate closure under GA may produce the best cosmetic result.
P.676

Head injuries in children
The principles of head injury management in children are the same as in adults (pp342-356), but there are some differences in the causes of head injury and in the assessment of conscious level in small children.
Causes of head injury
Most head injuries in children are due to falls, but few of these cause serious injury. Severe head injury is often the result of a child running out in front of a vehicle. Some deaths are caused by non-accidental injury (NAI —p690), especially in babies who have been shaken violently, dropped or thrown against objects.
Assessment of a head-injured child
History
Record details of the injurious event, the time it occurred and the condition of the child before and after injury. Ascertain if the child was previously well. In particular, it is very important to elicit any history of fits or bleeding disorder. An infection can render a child prone to falls and also cause subsequent symptoms: a small child who vomits after a fall may be suffering from otitis media rather than the effects of a head injury.
Determine the condition of the child immediately after the injury: if he cried at once, he was not unconscious. Record if he was unconscious, confused or drowsy (and for how long) and whether he vomited or was unsteady or dizzy. Ask about headache. Remember to take into account the fact that a child might normally be asleep at the time he/she is examined at hospital.
Examination
In children aged <4yrs, the standard adult Glasgow Coma Scale (p349) is inappropriate: instead use the Paediatric Glasgow Coma Scale shown below. Note whether the child looks well and is behaving normally. Measure pupil size and responses. Examine the head for signs of injury, but also look for evidence of injuries elsewhere. Check T° and consider the possibility of coexisting illness, such as ear, throat or urinary infections, or occasionally meningitis.
Management of head injury in children
When faced with a child with severe injuries, summon senior help and follow standard resuscitation guidelines (p352). If there is any suspicion of NAI, involve the paediatrician at an early stage (p694).
Imaging: X-rays, CT and USS
Indications for skull X-rays and CT scan after head injury are the same as in adults (p350), but X-rays are more often needed in small children (aged <2yrs), who are relatively difficult to assess. If a child looks unwell or has a headache, give paracetamol before obtaining X-rays: the child may look much better when seen later. USS is sometimes used in infants (via the fontanelles), and whilst it is not as good at picking up abnormalities as CT scan, it can be useful to identify gross abnormalities.
Admission or discharge
Admit for observation those children with continuing symptoms or signs, any skull fracture or if the mechanism of injury suggests serious trauma (eg a fall from an upstairs window). When contemplating the discharge of any child, ensure that adequate supervision from a responsible adult is available and that this adult is happy to accept the child home. Provide the parent/guardian with verbal explanation and a written advice sheet (for an example, see http://www.nice.org.uk or http://www.sign.ac.uk).
P.677

Glasgow Coma Scale (children)
The ‘Eye’ and ‘Motor’ components of the GCS are similar as for adults (p349), but a modified ‘Verbal score’ is used in small children. The paediatric version of the GCS is shown below (see http://www.nice.org.uk). Assessment of the best verbal response is likely to require assistance from parent/guardian/carer.
Best eye response | Score
Eyes open spontaneously | 4
Eye opening to verbal command | 3
Eye opening to pain | 2
No eye opening | 1
Best verbal response
Alert, babbles, coos, words or sentences to usual ability | 5
Less than usual ability and/or spontaneous irritable cry | 4
Cries inappropriately | 3
Occasionally whimpers and/or moans | 2
No vocal response | 1
Best motor response
Obeys commands or has normal spontaneous movements | 6
Localises to painful stimuli or withdraws to touch | 5
Withdrawal to painful stimuli | 4
Abnormal flexion to pain (decorticate) | 3
Abnormal extension to pain (decerebrate) | 2
No motor response to pain | 1
Total | 3-15
In pre-verbal or intubated patients, the ‘best grimace response’ may be used in place of the ‘best verbal response’, as follows:
Best grimace response | Score
Spontaneous normal facial/oro-motor activity | 5
Less than usual spontaneous ability and/or only responds to touch | 4
Vigorous grimace to pain | 3
Mild grimace to pain | 2
No response to pain | 1
Transient cortical blindness after head injury
Occasionally, children present with blindness immediately or soon after an apparently minor head injury. The mechanism is unclear, but in most cases blindness resolves spontaneously within a few hrs. In the meantime, arrange a CT scan to exclude intracranial haematoma.
P.678

Paediatric fractures and dislocations
Many paediatric fractures are similar to those in adults and prone to similar complications. Bones in children differ from those in adults in two important respects: they have epiphyses and are softer (hence fractures are more common than significant ligament injuries). Certain types of paediatric fractures reflect these differences:
Greenstick fracture
An incomplete fracture in which one cortical surface of a bone breaks, whilst the other side bends.
Torus (‘buckle’) fracture
Another form of incomplete fracture characterized by a buckling of the cortex.
Plastic deformation (‘bowing deformation’)
Traumatic bending of long bone shaft without visible cortical fracture occasionally occurs in young children.
Epiphyseal injuries
Injuries to the traction epiphyses are avulsion injuries (eg peroneus brevis insertion into the base of the 5th MT).
Injuries to the pressure epiphyses at the end of the long bones adjacent to the articular surface have been classified into 5 types—the Salter-Harris classification (see diagrams below):
  • Type I—the epiphysis separates or slips on the metaphysis.
  • Type II—a small piece of metaphysis separates with the epiphysis (commonest type).
  • Type III—a vertical fracture through the epiphysis joins that through the epiphyseal plate.
  • Type IV—a fracture passes from articular surface through the epiphyseal plate into metaphysis.
  • Type V—a crush injury to the epiphyseal plate (X-rays may be normal).
Note that Salter-Harris types I and V may not be apparent on initial X-ray. Undisplaced type I fractures often affect the distal tibia and fibula and may present with circumferential tenderness around the growth plate. Treat these injuries with POP and immobilization according to clinical findings.
Epiphyseal growth plate injury
The concern specific to any epiphyseal injury is that premature fusion of a growth plate may result, with resultant limb shortening and deformity. The risk correlates to some extent with the mechanism of injury and amount of force involved in causing the injury. In addition, the different Salter-Harris fractures carry a different level of risk of long-term growth plate problems. The risk is low for types I and II (particularly if undisplaced), moderate for type III and highest for types IV and V. Problems are usually averted if Salter-Harris type III and IV injuries are accurately reduced and held (eg by internal fixation). Type V fractures are notoriously difficult to diagnose and often complicated by premature fusion: fortunately they are relatively rare.
Dislocations
Dislocated joints are relatively unusual in children. Most commonly involved are the patella (p686) or the radial head (‘pulled elbow’—p684). Similarly, due to relative strengths of bone and ligament, injuries to ligaments are much less common in children than in adults.
P.679

Figure. Salter-Harris classification of epiphyseal injuries
P.680

Approach to limb injuries in children
Limb injuries are very common in children. Whilst most of the points outlined in the general approach to trauma in adults may be successfully applied, certain modifications may be required.
History
Carefully elicit the mechanism of injury. This will allow an estimation of the likely injuries. Sometimes the history is confused or not forthcoming: try to establish a rapport with the child (and parents) nevertheless, in order to gain the child's confidence for the examination.
Examination
Search for evidence of a fracture (swelling, deformity, bony tenderness) and any associated neurovascular injury. Remember the adage that the most easily missed fracture is the second fracture: examine also for additional injuries to adjacent bones and joints.
Is an X-ray required?
If in doubt, obtain an X-ray. The ease with which children's bones fracture and the difficulties with history and examination mean that it is sensible to adopt a low threshold for requesting X-rays. Ensure that 2 views at right angles are taken (eg AP and lateral), including associated joints.
Interpreting X-rays
Many fractures are subtle and easily missed. To minimize the chance of this occurring, visually trace around the cortex of each bone, looking for any irregularities. Interpretation of paediatric X-rays is complicated by the presence of various ossification centres and accessory ossicles. Both are commonly mistaken for fractures (eg the olecranon epiphysis, the os trigonum and the bipartite patella). Ossification centres appear and fuse in a relatively predictable fashion, although the rate at which this occurs varies slightly from child to child (see below). Knowledge of this process, combined with the experience of seeing numerous paediatric X-rays, greatly assists interpretation. If in doubt about an X-ray, obtain a second opinion (there is no justification for X-raying the uninjured side to see what ‘normal’ is). As an additional safeguard, most A&E departments now operate a policy of all X-rays being reported by a radiologist within 24h.
Treatment
Give prompt, appropriate analgesia (p606). Follow the treatment suggested for specific fractures (pp682–687). Many undisplaced fractures will unite satisfactorily with a period of immobilization in POP (eg fractured distal radius), collar and cuff (eg fractured radial head) or broad arm sling (eg fractured clavicle). Minor degrees of angulation at the fracture site can be accepted, particularly in young children. Often, however, angulated fractures require MUA.
Compound fractures and dislocations
Give analgesia and give IV antibiotics (eg cefuroxime 25mg/kg slow IV bolus) and ensure tetanus cover. Take a digital or Polaroid photograph of the wound and keep it covered to minimize the risk of infection. Apply a dressing, splint the injured limb and refer the patient to the orthopaedic surgeon.
Ossification centres
Centre | First appears | Fuses
Humeral head | 0-6months | 18-21yrs
Capitulum | 3-6months | 14-16yrs
Medial epicondyle | 4-7yrs | 18-21yrs
Lateral epicondyle | 9-13yrs | 14-16yrs
Trochlea | 9-10yrs | 14-16yrs
Radial head | 4-5yrs | 14-17yrs
Distal radius | 6-12months | 17-19yrs
Olecranon | 9-11yrs | 13-16yrs
Distal ulna | 4-5yrs | 16-18yrs
Capitate | birth-3months | —
Hamate | birth-4months | —
Triquetral | 1-3yrs | —
Lunate | 2-4yrs | —
Trapezium | 2-4yrs | —
Trapezoid | 3-5yrs | —
Scaphoid | 3-5yrs | —
Pisiform | 9-12yrs | —
1st MC base | 1-3yrs | 14-17yrs
Femoral head | birth-6months | 15-19yrs
Greater trochanter | 3-4yrs | 17-19yrs
Lesser trochanter | 11-14yrs | 15-18yrs
Distal femur | birth | 17-20yrs
Patella | 2-6yrs | 4-8yrs
Proximal tibia | birth | 15-18yrs
Distal tibia | birth-6months | 14-17yrs
Proximal fibula | 2-4yrs | 16-19yrs
Distal fibula | birth-1yr | 14-17yrs
Posterior calcaneum | 5-8yrs | 13-16yrs
Central calcaneum | birth | 13-16yrs
Talus | birth | —
Navicular | 2-3yrs | —
Cuneiform bones | 1-3yrs | —
These dates are subject to individual variation. In general, epiphyses in girls fuse before those in boys.
P.681

P.682

Paediatric upper limb injuries 1
Some fractures and dislocations are common in both adults and children and are treated similarly. Certain injuries are either specific to children or are treated differently in children: these are described in the next six pages. Paediatric fractures are painful and need appropriate immobilization and analgesia (p672).
Clavicle fracture
Common in children and adults alike. Treatment is similar: oral analgesia, broad arm sling and fracture clinic follow-up. Even if X-rays do not appear to show a fracture, treat as for a fracture. Warn parents about a developing lump (callus).
Shoulder injuries
Shoulder dislocations are relatively rare in children. Salter-Harris types I and II epiphyseal fractures may occur in the proximal humerus: refer to the orthopaedic surgeon if there is significant displacement or >20° angulation. Otherwise, treat with analgesia, collar and cuff, body bandage and fracture clinic follow-up.
Humeral shaft fracture
Check particularly for radial nerve injury. Remember to consider NAI. Treat as for adults (p437).
Supracondylar humeral fracture
This relatively common fracture occurs almost exclusively in children, in whom posterior elbow dislocation is unusual. The fracture follows a fall on an outstretched hand and results in tenderness and deformity. Swelling may be considerable. Check carefully for associated neurovascular deficit (particularly the brachial artery, median nerve and radial nerve). 25% of supracondylar fractures are undisplaced and may not be immediately obvious on X-ray, although a joint effusion will be seen. Most fractures are displaced, angulated or rotated. The extent of angulation (both in sagittal and coronal planes) is easy to underestimate and depends upon an understanding of the normal anatomy. Viewed from the lateral aspect, the capitulum normally makes an angle of 45° with the humeral shaft (see below). The anterior humeral line (line drawn along the front of the humeral shaft on the lateral view) normally passes through the middle of the ossification centre of the capitellum in the distal humerus. Also, the normal carrying angle (seen in AP view) is 10°. Record radial pulse frequently.
Treatment provide analgesia and refer for manipulation under GA if there is:
  • neurovascular deficit: operation is urgent if circulation is compromised
  • >50% displacement
  • >20° angulation of the distal part posteriorly (see below)
  • >10° medial or lateral angulation
Refer other patients for analgesia, observation and admission if there is much swelling. If there is no significant angulation, displacement or swelling, discharge the child with analgesia, a collar and cuff under a body bandage (elbow at 90° with confirmed radial pulse present) and fracture clinic follow-up. Consider using a padded backslab POP if significant pain is present.
Complications malunion with persistent deformity, stiffness (including myositis ossificans), neurovascular deficit (eg Volkmann's ischaemic contracture).
P.683

Supracondylar humeral fractures
Normal lateral view—the capitulum makes an angle of 45° with the humeral shaft
Supracondylar fracture with >20° angulation and ~50% displacement
P.684

Paediatric upper limb injuries 2
Lateral epicondylar epiphyseal injury
Salter-Harris type II injury may follow a fall on outstretched hand. The elbow is swollen, with ↓movement and maximum tenderness on the lateral aspect. X-rays demonstrate the fracture, which may be displaced by the pull of the forearm extensors, requiring surgical reduction. Treat undisplaced fractures with a long arm backslab POP, collar and cuff at 90°, analgesia and fracture clinic follow-up.
Medial epicondylar epiphyseal injury
Maximal tenderness is apparent on the medial side of the elbow. Check carefully for ulnar nerve damage. Refer immediately if the ulnar nerve is involved, or if the fracture is displaced. Treat undisplaced fractures with analgesia, collar and cuff at 90° under clothes (confirm radial pulse is present) and fracture clinic follow-up.
Radial head/neck fracture
The majority of these fractures can be managed satisfactorily with analgesia, collar and cuff (some prefer a broad arm sling) and fracture clinic follow-up (p430). Refer to the orthopaedic surgeon if there is significant angulation.
Elbow injury without obvious fracture
Treat elbow injuries where there is clinical suspicion of fracture, but none seen on X- ray, along the same lines as for an undisplaced fracture (analgesia, collar and cuff and fracture clinic follow-up). This includes children who have a reduced range of movement and whose X-rays show an elbow effusion (‘fat pad sign’).
Subluxation of the radial head (‘pulled elbow’)
A direct pull on the arm of a child aged 1-4yrs may result in the radial head being pulled out of the annular ligament (‘nursemaid's elbow’). The child refuses to use the arm. If there is a characteristic history, there is no need to X-ray. Reduce by flexing the elbow to 90°, then supinating the elbow fully. A click is sometimes felt or heard during reduction. After reduction, allow the child to play and watch: he will usually use the arm again soon. If he does not, obtain X-rays and senior help. It may be necessary to treat the child symptomatically in a collar and cuff and review within a few days. Occasionally, pulled elbows need manipulation into full pronation, rather than supination.
Radius/ulna shaft fractures
Radius and ulna shaft fractures often cause significant displacement or angulation: provide IV analgesia, immobilize in a broad arm sling, obtain X-rays and refer for manipulation under GA. Never accept an isolated forearm shaft fracture without X-rays demonstrating the entire radius and ulna, otherwise a Monteggia or Galeazzi fracture-dislocation may be missed (p428).
P.685

Distal radial fracture (including Salter-Harris type II injuries)
A common fracture in all ages of children (and adults) after a fall on the outstretched hand. The fracture results in localised tenderness and variable swelling. Check carefully for a second injury (eg involving the thumb or scaphoid). X-ray will demonstrate the fracture and allow assessment of the need for MUA.
Moderate displacement or slight angulation may be accepted (particularly in younger children): if in doubt, obtain a senior opinion.
Minimally displaced or undisplaced greenstick or torus fractures commonly occur just proximal to the distal radial epiphysis. Treat with analgesia, elevation, a backslab forearm POP (extend this above the elbow in children <2yrs or it will fall off) and arrange review and plaster completion at 24h. Treat similarly children who present with discrete tenderness over the distal radial growth plate, but without a fracture apparent on X-ray (presume a growth plate injury). Beware osteomyelitis (p665), which can cause tenderness over the distal radius and be mistaken for trauma.
Scaphoid fracture
Despite being uncommon, particularly in younger children, seek clinical evidence of scaphoid fracture in any child with wrist/forearm injury and obtain scaphoid views if appropriate (p424). Treat radiologically evident and suspected fractures as for adults as described on p424.
Metacarpal and phalangeal injuries
Treat these injuries along similar lines to those described for adults (p420). Remember, however, that children may not tolerate manipulation under LA: anaesthetic help may be required.
P.686

Paediatric lower limb injuries
Hip fracture
Children rarely sustain neck of femur fractures similar to those seen in adults. In the pre-adolescent child, trauma may precipitate a slipped upper femoral epiphysis (p666). Younger children who have been subjected to considerable violence may suffer a Salter-Harris type I injury to the proximal femoral epiphysis—carefully exclude other injuries and refer to the orthopaedic surgeon.
Femoral shaft fracture
May be spiral (the majority) or transverse, depending upon the mechanism of injury. Considerable energy is required to produce a femoral fracture: check for other injuries. Resuscitate as necessary with IV fluids and provide nasal diamorphine (p273) or IV opioid analgesia (p272). Perform a femoral nerve block (as described on p296) to provide additional analgesia, using 0.2mL/kg of 0.5% plain bupivicaine (1mg/kg). Allow 20mins for this to work, then apply skin traction. Gallows traction may be used on infants and children <2yrs, but is best erected on the ward.
Knee injuries
Knee ligament injuries are rare in children compared with adults: suspect a fracture or epiphyseal injury instead. This is a reflection of the relative strengths of ligament and bone in the child. So, for example, an injury which might cause anterior cruciate ligament rupture in the adult will often produce avulsion of its tibial attachment in the child. This tibial plateau fracture will produce a haemarthrosis and will be apparent on the lateral X-ray. Provide analgesia and refer to the orthopaedic surgeon.
Patella fracture
Do not confuse a congenitally bipartite patella for a fracture. The small bony fragment in a bipartite patella lies superolaterally and has rounded edges.
Patella dislocation
This is seen relatively frequently in children and is treated in a similar way to that in adults (see p454). Examine X-rays carefully as associated osteochondral ‘chip’ fractures of the undersurface of the patella occur relatively frequently in children.
Tibial shaft fracture
Treat most fractures as for adults: splintage, IV analgesia and referral for elevation and admission. Compound fractures require IV antibiotics and wound surgery. Displaced or angulated fractures require MUA and POP; undisplaced fractures respond to treatment with above knee non-WB POP and subsequent mobilization using crutches.
Toddler's fracture
Minor trauma in 1-4yr olds may result in characteristic oblique undisplaced distal tibial fractures. These may not be apparent on initial X-rays: localised warmth and tenderness with a history of trauma may suggest the diagnosis in the otherwise wide differential of the limping child (p664). If a fracture is visible on initial X-rays treat by rest in an above knee POP and arrange fracture clinic follow-up. If the diagnosis is made without a visible fracture, treat in above knee POP and review clinically and radiologically at 10 days: further X-rays may then demonstrate a long strip of periosteal tibial new bone formation. Continue to treat according to symptoms.
P.687

Ankle injuries
Ankle ligament injuries are less common than in adults, but are treated similarly (as are ankle fractures—p464). If there is no fracture apparent on X-ray, but there is much tenderness over the distal tibial or fibular epiphysis, treat as a growth plate injury (undisplaced Salter-Harris type I fracture) with BKPOP, crutches, elevation, analgesia and fracture clinic follow-up.
Calcaneal and other foot injuries
—see p466.
P.688

Child abuse
The boundaries of what defines acceptable behaviour and what constitutes child abuse are open to some debate and are certainly affected by historical and cultural factors. For example, corporal punishment, once considered normal and usual, is now unacceptable. The extremes of child abuse, however, are easily defined.
Types of child abuse
  • physical abuse (NAI)—including bruises, fractures, wounds and burns
  • sexual abuse
  • poisoning
  • suffocation
  • neglect
  • emotional abuse
  • fabricated and induced illness (Munchausen syndrome by proxy)
Prevalence
It is impossible to be sure how common child abuse is. It is generally agreed that it is much more prevalent than was previously believed. 4% of children are brought to the attention of professional agencies for suspected abuse. It is believed that ≈0.1% of UK children suffer severe physical abuse each year and it has been estimated that 100-150 child deaths occur each year as a result of abuse by parents or carers.
Aetiology
Child abuse affects both boys and girls. The first-born child is most frequently affected. Infants and young children are at most risk of serious injury or death, partly reflecting their physical vulnerability. The abuser is often a parent or cohabitant of a parent, more commonly male and may have suffered abuse himself as a child. Sometimes the child may be targeted because she is unwanted (eg ‘she should have been a boy’). Whilst the abuser may be a young parent with unrealistic expectations and living in difficult social circumstances (unemployment, drug abuse), often he does not conform to this standard description. Remember that child abuse affects all levels of society. Clear links between domestic violence and physical abuse of children have been identified. Children whose parents have mental health problems may be more vulnerable to abuse and neglect.
Role of the junior A&E doctor
Managing the child and family where there is suspected child abuse is an extremely delicate skill, requiring considerable tact and experience. The role of the junior doctor is primarily to consider the possibility of child abuse and where suspected, to involve a senior doctor at an early stage.
The suspicious history
Certain features should alert the doctor to the possibility of child abuse:
  • injuries inconsistent with the history given
  • injuries inappropriate for developmental age (eg a baby aged <3months ‘rolled off a bed’)
  • changing history of injury
  • vague history, lacking vivid details
  • delay in seeking medical attention
  • abnormal parental attitudes towards the child (eg apparent lack of concern)
  • frequent A&E attendances
  • occasionally, children provide an account of abuse
P.689

P.690

Presentation of child abuse 1
Physical child abuse is commonly referred to as non-accidental injury (NAI). Children may present with a variety of injuries, which may occur singly or in combination:
Bruising
Children naturally sustain bruises during minor incidents as part of ‘growing up‘. Bruising over the knees and shins is a normal finding in children, particularly toddlers, who are also prone to sustaining injuries to their foreheads and chins as a result of falls. Older children frequently sustain bruises over the lateral aspect of their elbows and hips, during normal play and sport activities. As well as considering the possibility of NAI, remember that bruising may occur as part of an unusual pathological disease process (eg Henoch-Schönlein purpura, haemophilia, ITP, leukaemia and other causes of thrombocytopenia). A Mongolian blue spot is an innocuous congenital finding on the lower back of some young children (especially non-Caucasians) which may be confused with bruising.
The following features should prompt consideration of NAI:
  • bruising in unusual sites (eg medial aspect of upper arms or thighs)
  • multiple bruising of different ages at less common sites
  • uncommon injuries bilaterally
  • finger ‘imprinting’ (eg grip complexes around upper limbs or slap marks)
  • imprints or marks from other objects (eg belt, stick)
  • human bite marks (probably adult if canines >3cm apart: ensure photographs next to a ruler are planned after admission)
  • petechiae on the face may reflect smothering and asphyxiation (it has been previously suggested that 2-10% of SIDS may have been smothered), but remember that petechiae also occur with forceful coughing or vomiting
Wounds and burns
Children commonly sustain wounds and burns unintentionally. However, deliberately inflicted burns are found in a significant proportion of physically abused children.
The following suggest the possibility of NAI:
  • torn frenulum of upper lip
  • perineal wounds and burns (see Sexual abuse p693)
  • small, deep circular burns with raised edges suggest cigarette burns
  • hand, lower limb and buttock burns may follow forced immersion in bath water that is too hot. These burns tend to be of the ‘stocking and glove’ type, without higher splash burns. Parts of the buttocks may be spared, where skin has been in contact with the bath, not the water.
Head injuries
Most head injuries result from unintentional incidents (‘accidents’). In infants, they often result from the parent or carer dropping the child. The fractures caused by this tend to be single, linear and involve the parietal bone.
Consider NAI if the following occur:
  • retinal haemorrhages (characteristic, but not diagnostic of shaking—they may also rarely be seen in CO poisoning, for example). In the context of NAI, retinal haemorrhages are often associated with subdural haematomas.
  • occipital skull fracture.
  • multiple, wide or comminuted fractures.
  • subdural haematoma in an infant or toddler.
P.691

Natural progression of bruises
Swelling and tenderness of bruising suggests relatively recent origin, but this is not very reliable. Accurate assessment of the age of bruising according to its colour is not possible, except that a yellow bruise is almost certainly >18h old. Oft-quoted natural temporal progression of colour changes of bruising allows only a guess at the age of a bruise—avoid being drawn on this issue, which may have considerable legal implications. Instead, record the findings as accurately as possible: describe the colour, size and distribution of the bruising. Usually a child suspected of having suffered physical abuse will also be examined by a relevant expert, such as a paediatrician and/or police surgeon (forensic medical examiner).
P.692

Presentation of child abuse 2
Fractures
Certain fractures are very common in children (p678). Pay attention to the history of injury and whether or not it appears to be consistent with the fracture(s) sustained. Multiple fractures of different ages (especially if previously undiagnosed and/or not brought to medical attention) should arouse suspicion of NAI. To help assess the approximate age of a bony injury, see the following table:
Natural progression of fractures
Presence of soft tissue swelling | 0-10days
Periosteal new bone formation | 10-14days
Loss of definition of the fracture line | 14-21days
Callus formation | 14-42days
Remodelling | ≈1yr
Remember that times vary according to the age of the child.
Consider NAI in the following fractures:
  • multiple fractures of different ages
  • rib and spinal fractures
  • fractures in infants who are not independently mobile
  • long bone fractures in children <3yrs old
  • epiphyseal separation and metaphyseal ‘chip’ fractures of the knee, wrist, elbow and ankle. These Salter-Harris I and II injuries are associated with traction, rotation and shaking.
A few rare bone diseases may mimic NAI:
  • osteogenesis imperfecta (blue sclerae, dental abnormalities and brittle bones—autosomal dominant)
  • pathological fractures (through multiple cystic bone lesions)
  • rickets (enlarged, cupped epiphyses, craniotabes, ‘bow legs’)
  • copper deficiency (eg Menkes’ curly hair syndrome)
Neglect and emotional abuse
There will be an element of emotional abuse as part of other forms of abuse, which may be manifest in the child in a variety of ways: behavioural problems, sleep disturbance, soiling, nocturnal enuresis. The neglected child may be dirty and unkempt, fail to thrive and ‘fall off’ on the centile charts and/or fall below the 3rd centile for height and weight. Occasionally, nutritional deficiencies may be extreme (eg rickets). Developmental milestones are often delayed (and may even regress).
Note the apparent attitudes of the parents/carers towards their child (eg critical and hostile or remote and unconcerned) and the child's attitude to the parents/carers (if in doubt as to whether this seems appropriate, ask an experienced nurse).
P.693

Sexual abuse
This may affect boys or girls and takes many forms, ranging from exposure to indecent acts through to rape. The abuser is often a male relative or carer who is well known to the child. The child may present in a variety of ways:
  • injury to the genitalia or anus
  • perineal pain, discharge or bleeding
  • behavioural disturbance, enuresis, encopresis
  • inappropriate sexual behaviour
  • the child may allege sexual abuse
Accurately record statements made by the child ‘word for word’ using quotation marks. Do not pursue a genital examination, but involve a senior doctor at an early stage, who may wish to examine the genitalia using a colposcope, in collaboration with a police surgeon. In the context of an allegation of recent sexual assault, the collection of forensic samples for DNA analysis is likely to be required.
Fabricated or induced illness(Munchausen syndrome by proxy)
A parent/carer may invent a history of illness in a child and fabricate physical signs to substantiate it. The history often involves one or more of the following: apnoeic episodes, fits, bowel disturbances, rashes, allergies or fevers. Classically, the deceiver is the mother. The child may be made ill by administering drugs or poisons. If suspected, do not confront the deceiver, but take blood and urine samples for a toxicology screen and refer to the paediatric team.
Bear in mind that some parents may be naturally very anxious and may exaggerate symptoms, rather than deliberately fabricate them.
P.694

Management of child abuse
Role of the junior A&E doctor
The junior A&E doctor needs to be vigilant in considering abuse when initially assessing and treating children. Any suspicion of child abuse should prompt involvement of an expert senior doctor (paediatrician or A&E consultant). In every hospital system there will be a designated doctor for child protection who should be available for advice. He or she will examine the child and arrange hospital admission for further investigations (eg skeletal survey) as necessary. Social Services and the police may need to be involved. The child may require examination by a police surgeon and samples/photographs obtained. Follow local procedures.
The chief consideration is the treatment and protection of the child, so do not delay treatment of painful or apparently life-threatening problems, whilst awaiting an ‘expert‘. Ensure that all documentation is legible and meticulous. Remember that if child abuse is considered likely, siblings may also be at risk.
UK law—Children Act 1989
This act replaced previous statutes. Central to the Act is the concept that the welfare of the child is paramount. In the short term, the 1989 Children Act may be used to obtain orders to protect children. A variety of orders may be obtained:
Police Protection Order
A police officer has legal powers to take any child into ‘police protection’ for up to 72h if deemed necessary for his/her own protection. This order may be used to prevent a child being taken away from A&E by a parent or guardian against medical advice.
Emergency Protection Order
This has replaced the ‘Place of Safety Order‘. A court order valid for up to eight days may be obtained if the child is believed to be at significant risk of harm. Such an order would normally be requested by a social worker.
Child Assessment Order
This court order may be obtained in order to allow an assessment to be performed of a child who appears to be at risk of injury.
Care Order
This transfers the care of a child from the parent(s) to the local authority Social Services department. If a care order is in force, matters requiring parental consent should be referred to the social worker (not the foster carer).
Residence Order
This court order defines where a child should live and who has parental responsibility.
Child Protection Register (replaces the ‘At Risk Register’
This register is kept by the social services. It contains a list of names of those children considered to be at current risk of harm. A&E staff should be aware of how to access Child Protection Register information. Previous hospital case notes are also very useful in this respect. When searching for previous records, remember that many children may be known by several surnames.
P.695

Child protection conferences
A conference may be called by Social Services if it is suspected that a child has been abused. Child protection conferences should be held promptly and aim to define a protection plan for the future protection of the child and family. Unlike the criminal courts, where the onus is on the prosecution to prove abuse ‘beyond reasonable doubt’, child protection conferences will determine whether a child is deemed to be at risk of significant harm and whether a protection plan is required. Case conferences consist of a number of individuals, including: chairman (usually a senior member of the Social Services department), hospital consultant, GP, social worker, police, health visitor, teacher, education welfare officer, child abuse advisor, local authority solicitor. Parents are always invited and older children may also attend.


> Back of Book > Resources > Appendices
Appendices
Normal values
Note that ‘normal’ values in adults may vary slightly between labs.
Normal values in pregnancy are shown on p551.
Arterial blood gas analysis
H+ | 35–45 nanomol/litre
pH | 7.35–7.45
pO2 (on air) | >10.6 kPa
pCO2 | 4.5–6.0 kPa
bicarbonate | 24–28 mmol/litre
base excess | ±2 mmol/litre
Biochemistry
ALT | 5–35 iu/litre
albumin | 35–50 g/litre
alkaline phosphatase | 30–300 iu/litre
AST | 5–35 iu/litre
bicarbonate | 24–30 mmol/litre
bilirubin | 3–17 micromol/litre
calcium (total) | 2.12–2.65 mmol/litre
calcium (ionised) | 1–1.25 mmol/litre
chloride | 95–105 mmol/litre
CK | 25–195 iu/litre
creatinine | 70–150 micromol/litre
glucose (fasting) | 3.5–5.5 mmol/litre
osmolality | 278–305 mosmol/kg
potassium | 3.5–5.0 mmol/litre
sodium | 135–145 mmol/litre
urea | 2.5–6.7 mmol/litre
urate (women) | 150–390 micromol/litre
urate (men) | 210–480 micromol/litre
Haematology
RBC (women) | 3.9–5.6 × 1012/litre
RBC (men) | 4.5–6.5 × 1012/litre
Hb (women) | 11.5–16.0 g/dL
Hb (men) | 13.5–18.0 g/dL
Hct (women) | 0.37–0.47
Hct (men) | 0.40–0.54
MCV | 76–96 femtoL
WCC | 4.0–11.0 × 109/litre
neutrophils | 2.0–7.5 × 109/litre (40–75% of WCC)
lymphocytes | 1.5–4.0 × 109/litre (20–40% of WCC)
monocytes | 0.2–0.8 × 109/litre (2–10% of WCC)
eosinophils | 0.04–0.40 × 109/litre (1–6% of WCC)
basophils | <0.1 × 109/litre (<1% of WCC)
platelets | 150–400 × 109/litre
prothrombin time | 12–15s
APTT | 23–42s
ESR (women) | < (age in yrs+10)/2mm/h
ESR (men) | < (age in yrs)/2mm/h
Metric conversion
Length
1 m = 3 feet 3.4 inches | 1 foot = 0.3048 m
1 cm = 0.394 inch | 1 inch = 25.4 mm
Weight
1 kg = 2.20 pounds | 1 stone = 6.35 kg
1 gram = 15.4 grains | 1 pound = 0.454 kg
 | 1 ounce = 28.4 g
Volume
1 litre = 1.76 UK pints = 2.11 US liquid pints
1 UK pint = 20 fluid ounces = 0.568 litre
1 US liquid pint = 16 fluid ounces = 0.473 litre
1 teaspoon ≈ 5 mL
1 tablespoon ≈ 15 mL
Temperature
T° in °C = (T° in Fahrenheit -32) × 5/9
Pressure
1 kPa = 7.6 mmHg
Golden rules of A&E
There may be exceptions to every rule, but do think very carefully before breaking the following rules:
  • Allow patients to ‘tell their story’ or at least a summary of it
  • Turn up on time for every shift
  • Beware patients who are ‘handed over’ to you
  • Ensure each shift contains regular refreshment breaks
  • A&E staff work as a team—thank members appropriately
  • Treat patients as you would want your own relatives to be treated
  • Treat the patient (not just the investigation result)
  • Always listen to nagging doubts
  • Do not work beyond your expertise: when in doubt, seek senior advice
  • If someone gives you advice, record what it was and who gave it
  • Do not bring patients back for a second opinion—get a first opinion
  • Referral means referral and is usually a one-way process
  • When making notes, write legibly, record times and print your name
  • Remember to record what explanation and advice you have given
  • Do not try to ‘work through’ illness
  • If you feel yourself becoming angry, take a deep breath and a short break
  • If a fellow professional is rude to you, it may reflect stress on his or her part
  • Discuss with a senior before contemplating breaking patient confidentiality
  • When providing evidence, avoid giving an opinion outside your expertise
  • If a patient has ↓ GCS, check BMG
  • Glass + skin wound = X-ray
  • Beware using tourniquets on digits and limbs
  • Check visual acuity for all eye problems
  • X-ray high velocity eye injuries (eg hammering)
  • Always check and document anatomical snuffbox tenderness in wrist injuries
  • ‘Worst headache ever’ mandates exclusion of subarachnoid haemorrhage
  • Call an anaesthetist early in possible airway burns
  • Never assume ↓ GCS is due to alcohol alone (especially with head injury)
  • Admit patients with even minor head injury but no one at home
  • Admit patients with minor head injury if they take anticoagulants
  • Bleeding disorder + head injury = discuss with a haematologist
  • Do not place chest tubes through stab or bullet wounds
  • Take it seriously if mum says her baby (or child) is simply ‘not right’
  • Consider meningococcal disease when faced with unexplained skin rashes
  • Remember the possibility of NAI in atypical paediatric presentations
  • If NAI is a possibility, inform a senior and/or specialist at once
  • Do not try to age bruises
  • Ask about allergies before giving drugs
  • Always re-check drug doses (especially in children)
  • Each time you see a new condition, read up about it
Chart
Acid-base nomagram in the interpretation of arterial blood-gases
ECG Ruler
Figure. ECG Ruler


> Back of Book > Abbreviations and symbols
Abbreviations and symbols
≈
approximately
+ve
positive
-ve
negative
±
plus or minus
↑
increased
↓
decreased
ABC
airway, breathing, circulation
ABG
arterial blood gas
AC
acromio-clavicular
AF
atrial fibrillation
AIDS
acquired immune deficiency syndrome
AIS
abbreviated injury scale
ALS
advanced life support
ALT
alanine aminotransferase
AP
antero-posterior
APLS
Advanced Paediatric Life Support
APTT
activated partial thromboplastin time
ARDS
adult respiratory distress syndrome
AST
aspartate transaminase
ATLS
advanced trauma life support
AV
atrio-ventricular
bd
twice daily
BKPOP
below knee Plaster of Paris
BKWPOP
below knee walking Plaster of Paris
BLS
basic life support
BMG
bedside strip measurement of venous/capillary blood glucose
BNF
British National Formulary
BP
blood pressure
BTS
British Thoracic Society
CK
creatine kinase
cm
centimetre(s)
CMV
cytomegalovirus
CNS
central nervous system
CO
carbon monoxide
CO2
carbon dioxide
COHb
carboxyhaemoglobin
COPD
chronic obstructive pulmonary disease
CPAP
continuous positive airways pressure
CPR
cardiopulmonary resuscitation
CRF
chronic renal failure
CRP
C-reactive protein
CSF
cerebrospinal fluid
CT
computed tomography
CVP
central venous pressure
CXR
chest X-ray
DIC
disseminated intravascular coagulation
DIPJ
distal interphalangeal joint
DKA
diabetic ketoacidosis
dL
decilitre
DPL
diagnostic peritoneal lavage
DSH
deliberate self harm
DVT
deep venous thrombosis
ECG
electrocardiogram
EEG
electroencephalogram
EMD
electromechanical dissociation
ESR
erythrocyte sedimentation rate
ET
endotracheal
FB
foreign body
FFP
fresh frozen plasma
FG
French Gauge
FiO2
inspired oxygen concentration
FOB
faecal occult blood
g
gram(s)
G
gauge
GA
general anaesthetic
GCS
Glasgow Coma Score
GFR
glomerular filtration rate
GI
gastrointestinal
G6-PD
glucose 6-phosphate dehydrogenase
GP
general practitioner
GTN
glyceryl trinitrate
GU
genitourinary
h/hrs
hour(s)
HATI
human anti-tetanus immunoglobulin
Hb
haemoglobin
Hct
haematocrit
HDU
high dependency unit
HIV
human immunodeficiency virus
HONK
hyperosmolar non-ketotic hyperglycaemia
5HT
5-hydroxytryptamine
ICP
intracranial pressure
IDDM
insulin dependent diabetes mellitus
IHD
ischaemic heart disease
IM
intramuscular
INR
international normalized ratio (of prothrombin time)
IPPV
intermittent positive pressure ventilation
ISS
injury severity score
ITP
idiopathic thrombocytopenic purpura
ITU
intensive therapy unit
IUCD
intrauterine contraceptive device
IV
intravenous
IVI
intravenous infusion
IVRA
intravenous regional anaesthesia
IVU
intravenous urography
JVP
jugular venous pressure
KE
kinetic energy
kPa
kiloPascal(s) pressure
KUB
X-ray covering the area of kidneys, ureters and bladder
L
litre(s)
LA
local anaesthetic
lab
laboratory
LAD
left axis deviation
LBBB
left bundle branch block
LFTs
liver function tests
LMP
last menstrual period
LMWH
low molecular weight heparin
LP
lumbar puncture
LSD
lysergic acid diethylamide
LVF
left ventricular failure
LVH
left venticular hypertrophy
m
metre(s)
MAOI
monoamine oxidase inhibitor
MAST
military anti-shock trousers
max
maximum
MC
metacarpal
MCPJ
metacarpophalangeal joint
MI
myocardial infarction
min(s)
minute(s)
mL
millilitre(s)
mmHg
millimetres of mercury pressure
mmol
millimoles
MRI
magnetic resonance imaging
MSU
mid-stream specimen of urine
MT
metatarsal
MTPJ
metatarsophalangeal joint
MUA
manipulation under anaesthetic
NAC
N-acetyl cysteine
NAI
non-accidental injury
ND
notifiable disease
NG
nasogastric
NHS
National Health Service
NSAID
non-steroidal anti-inflammatory drug
NWBPOP
non-weight-bearing Plaster of Paris
O2
oxygen
OA
osteoarthritis
OCP
oral contraceptive pill
od
once daily
OPG
orthopantomogram
ORIF
open reduction and internal fixation
ORT
oral replacement therapy
pCO2
arterial partial pressure of carbon dioxide
PAN
polyarteritis nodosa
PE
pulmonary embolus
PEA
pulseless electrical activity
PEEP
positive end-expiratory pressure
PGL
persistent generalized lymphadenopathy
PID
pelvic inflammatory disease
PIPJ
proximal interphalangeal joint
PO
per os (orally/by mouth)
pO2
arterial partial pressure of oxygen
POP
plaster of Paris
PR
per rectum
PRF
patient report form
PV
per vaginam
RA
rheumatoid arthritis
RAD
right axis deviation
RBBB
right bundle branch block
RBC
red blood cells
Rh
Rhesus
ROSC
restoration of spontaneous circulation
RSI
rapid sequence induction/intubation
RSV
respiratory syncytial virus
RTS
revised trauma score
SA
sino-atrial
SARS
severe acute respiratory syndrome
SaO2
arterial oxygen saturation
SC
subcutaneous
SCIWORA
spinal cord injury without radiographic abnormality
SE
side effect(s)
s
second(s)
SIDS
sudden infant death syndrome
SIGN
Scottish Intercollegiate Guidelines Network
SL
sublingual
SLE
systemic lupus erythematosus
SSRI
selective serotonin re-uptake inhibitor
STD
sexually transmitted disease
T°
temperature
T3
tri-iodothyronine
T4
thyroxine
TB
tuberculosis
tds
three times a day
TFTs
thyroid function tests
TIA
transient ischaemic attack
TSH
thyroid stimulating hormone
u/U
unit(s)
U&E
urea and electrolytes
URTI
upper respiratory tract infection
USS
ultrasound scan
UTI
urinary tract infection
V
volts
VA
visual acuity
VF
ventricular fibrillation
V/Q
ventilation/perfusion (scan)
VT
ventricular tachycardia
WB
weight-bear(ing)
WBC
white blood cells
WCC
white cell count
WHO
World Health Organisation
wk(s)
week(s)
X-match
cross match blood
yr(s)
year(s)