Author
Duane E. Haines Ph.D.
Professor and Chairman
Department of Anatomy and Professor of Neurology and Professor of Neurosurgery at the University of Mississippi Medical Center
Special Contribution By
John A. Lancon M.D., F.A.A.P., F.A.C.S.
Neurosurgeon
St. Dominic Jackson Memorial Hospital; Clinical Associate Professor of Neurosurgery and Pediatrics The Blair E. Batson Hospital for Children, UMMC, Jackson, Mississippi
M. P. Schenk BS, MSMI, CMI, FAMI
Illustrator
W. K. Cunningham BA, MSMI
Illustrator
W. A. Buhner BS
Computer Graphics
G. W. Armstrong RBP
Photographer
L. K. Boyd
Typist
Secondary Editors
Crystal Taylor
Acquisitions Editor
Kelly Horvath
Managing Editor
Valerie Sanders
Marketing Manager
Jennifer P. Ajello
Production Editor
Doug Smock
Designer
Maryland Composition, Inc.
Compositor
R.R. Donnelley & Sons, Inc.
Printer


2008
Lippincott Williams & Wilkins
Philadelphia
351 West Camden Street, Baltimore, Maryland 21201; 530 Walnut Street, Philadelphia, Pennsylvania 19106
978-0-7817-6328-8
7th Edition
Copyright © 2008 Lippincott Williams & Wilkins, a Wolters Kluwer business.
First Edition, 1983
Second Edition, 1987
Third Edition, 1991
Fourth Edition, 1995
Fifth Edition, 2000
Sixth Edition, 2004
Portuguese Translation, 1991
Chinese Translation (Taiwan), 1997
Japanese Translation, 1996, 2000
Chinese (Bejing) Translation, 2001
Chinese (Nanjing) Translation, 2002
Brazilian Translation, 2007
Korean and Russian Translations, 2008
All rights reserved. This book is protected by copyright. No part of this book may be reproduced or transmitted in any form or by any means, including as photocopies or scanned-in or other electronic copies, or utilized by any information storage and retrieval system without written permission from the copyright owner, except for brief quotations embodied in critical articles and reviews. Materials appearing in this book prepared by individuals as part of their official duties as U.S. government employees are not covered by the above-mentioned copyright. To request permission, please contact Lippincott Williams & Wilkins at 530 Walnut Street, Philadelphia PA 19106, via email at permissions@lww.com or via website at lww.com (products and services).
9 8 7 6 5 4 3 2 1
Library of Congress Cataloging-in-Publication Data
Haines, Duane E.
Neuroanatomy: an atlas of structures, sections, and systems/Duane E. Haines; special contribution by John A. Lancon; illustrators, M. P. Schenk, W. K. Cunningham; computer graphics, W. A. Buhner; photographer, G. W. Armstrong; typist, L. K. Boyd. — 7th ed.
p. ; cm.
Includes bibliographical references and index.
ISBN 978-0-7817-6328-8
1. Neuroanatomy—Atlases. I. Haines, Duane E. II. Title.
[DNLM: 1. Central Nervous System—anatomy & histology—Atlases. WL 17 H153n 2008]
QM451.H18 2008
611′.8—dc22
2006100506
Disclaimer
Care has been taken to confirm the accuracy of the information present and to describe generally accepted practices. However, the authors, editors, and publisher are not responsible for errors or omissions or for any consequences from application of the information in this book and make no warranty, expressed or implied, with respect to the currency, completeness, or accuracy of the contents of the publication. Application of this information in a particular situation remains the professional responsibility of the practitioner; the clinical treatments described and recommended may not be considered absolute and universal recommendations.
The authors, editors, and publisher have exerted every effort to ensure that drug selection and dosage set forth in this text are in accordance with the current recommendations and practice at the time of publication. However, in view of ongoing research, changes in government regulations, and the constant flow of information relating to drug therapy and drug reactions, the reader is urged to check the package insert for each drug for any change in indications and dosage and for added warnings and precautions. This is particularly important when the recommended agent is a new or infrequently employed drug.
Some drugs and medical devices presented in this publication have Food and Drug Administration (FDA) clearance for limited use in restricted research settings. It is the responsibility of the health care provider to ascertain the FDA status of each drug or device planned for use in their clinical practice.
To purchase additional copies of this book, call our customer service department at (800) 638-3030 or fax orders to (301) 223-2320. International customers should call (301) 223-2300.
Visit Lippincott Williams & Wilkins on the Internet: http://www.lww.com. Lippincott Williams & Wilkins customer service representatives are available from 8:30 am to 6:00 PM, EST.


Preface to the Seventh Edition
Previous editions of Neuroanatomy have endeavored to 1) provide a structural basis for understanding the function of the central nervous system; 2) emphasize points of clinical relevance through use of appropriate terminology and numerous examples; and 3) integrate neuroanatomical and clinical information in a format that will meet the educational needs of the user. The goal of the seventh edition is to continue and significantly expand on this philosophy by enhancing, with novel innovations, the direct clinical relevance of basic neurobiological information.
Many of my colleagues have graciously provided suggestions and comments on the sixth edition and on the tentative plans for the seventh edition. This is especially the case for the idea of dividing Chapter 2 (from 6e) into three smaller, and more easily digestible chapters (in 7e), introducing pathways overlaid on MRI with clinical correlations, overlaying outlines of structures on MRI/CT of the spinal cord and brainstem, and other useful points. The names of these individuals are provided in the Acknowledgments.
The major changes introduced in the seventh edition of Neuroanatomy are as follows:
First, the decision was made to reorganize Chapter 2 (from 6e) into three new chapters in this new edition. The new chapters, and their respective titles, are Chapter 2 (External Morphology of the Central Nervous System), Chapter 3 (Cranial Nerves), and Chapter 4 (Meninges, Cisterns, Ventricles, and Related Hemorrhages). This makes the information in each chapter more focused on a particular topic and more digestible since the chapter is shorter. In addition, the flow and continuity of information beginning with Chapter 2, proceeding through Chapters 3 and 4 and on into Chapters 5 and 6 is enhanced in this new edition by now making Chapter 3 from the sixth edition (Dissections of the Central Nervous System) available on the online Interactive Atlas.
Second, many of the arterial and venous drawings in Chapter 2 have been replaced with new renderings that emphasize clinical issues. Chapter 3 has new line drawings and corresponding text that emphasize deficits related to cranial nerve lesions. Chapter 4 has new examples of hemorrhages and tumors of the choroid plexus. The reorganization of these chapters and the inclusion of new clinical information are major improvements in the seventh edition.
Third, the structure of the central nervous system should be available to the student (or the medical professional for that matter) in a format that most closely reflects the requirements of the clinical experience. It is commonplace to present brain structure in an anatomical orientation (e.g., the colliculi are “up” in the image and the interpeduncular fossa is “down”). However, when the midbrain is viewed in an axial MRI or CT, the reverse is true: The colliculi are “down” in the image and the interpeduncular fossa is “up.” There are many good reasons for making brainstem images available in an anatomical orientation and teaching this view in the academic setting. On the other hand, the extensive use of MRI or CT in all areas of medicine, not just the clinical neurosciences, requires that students be clearly aware of how brain and spinal cord structure is viewed, and used, in the clinical environment. To address this absolutely essential issue, a series of illustrations, including MRIs or CTs, were introduced in the spinal cord and brainstem sections of the sixth edition (Chapter 6 in 7e). These images are arranged to show 1) the small colorized version of the spinal cord or brainstem in an Anatomical Orientation; 2) the same image flipped bottom-to-top into a clinical orientation; and 3) the Clinical Orientation of the colorized line drawing followed by T1 and T2 MRI and/or CT at levels comparable to the line drawing and corresponding stained section. The inherent strengths of this approach is expanded in the seventh edition by overlaying one CT (spinal cord levels) and the T1 MRI (brainstem levels) with outlines of especially important anatomical features at each level; the outlined structures are labeled. This approach clearly shows the location of clinically important structures in the spinal cord and at all brainstem levels and makes it easy for the user to transfer his or her anatomical knowledge to the images used in the clinical environment. More than 21 sets of CTs and MRIs have been treated in this manner, representing a major advance in educational relevance and clarity.
Fourth, in Chapter 8 (Synopsis of Functional Components, Tracts, Pathways, and Systems) a total of 24 new pathway drawings, superimposed on serial stacked MRIs, have been added. These show a variety of pathways in their clinical orientation as they are seen when observing MRIs. These 12 sets consist of a left-hand page showing the location and topography of the pathway (in color to correlate with the anatomical drawing on the preceding page) at representative levels from its origin to its termination. The right-hand page shows the same pathway, but now with representative lesions at different levels and with the deficits that correlate with each lesion at each level. This significant new addition stresses clinical application, even down to the concept of laterality (why an R-sided lesion may cause an L-sided deficit). This allows the user to study and review pathways in a series of clinically oriented images, and builds on the labeled overlays of MRIs mastered from Chapter 6.
Fifth, additional clinical information and correlations have been included. These are in the form of new images, new and/or modified figure descriptions, and changes in other portions of the textual elements.
Sixth, in some instances, existing figures have been relocated to improve their correlation with other images. In other instances, existing figures have been repeated and correlated with newly added MRIs or CTs so as to more clearly illustrate an anatomical-clinical correlation.
Seventh, Chapter 10, consisting of approximately 250 study and review questions and answers in the USMLE style, has been updated and revised. All of these questions have explained answers keyed to specific pages in the atlas. Although not designed to be an exhaustive set, this new chapter should give the user of this atlas a unique opportunity for self-assessment.
Two further issues figured prominently in this new edition. First, the question of whether to use eponyms in their possessive form. To paraphrase one of my clinical colleagues, “Parkinson did not die of his disease (so-called “Parkinson's” disease), he died of a stroke; it was never his own personal disease.” There are rare exceptions, such as Lou Gehrig's disease, but the point is well taken. McKusick (1998a, b) also has made compelling arguments in support of using the non-possessive form of eponyms. However, it is acknowledged that views differ on this question—much like debating how many angels can dance on the head of a pin. Consultation with my neurology and neurosurgery colleagues, a review of some of the more comprehensive neurology texts (e.g., Rowland, 2005; Victor and Ropper, 2001), and the standards established in the Council of Biology Editors Manual for Authors, Editors, and Publishers (1994) and the American Medical Association's Manual of Style (1998) clearly indicate an overwhelming preference for the non-possessive form. Recognizing that many users of this book will enter clinical training, it was deemed appropriate to encourage a contemporary approach. Consequently, the non-possessive form of the eponym is used.
The second issue concerns use of the most up-to-date anatomical terminology. With the publication of Terminologia Anatomica (Thieme, New York, 1998), a new official international list of anatomical terms for neuroanatomy is available. This new publication, having been adopted by the International Federation of Associations of Anatomists, supersedes all previous terminology lists. Every effort has been made to incorporate any applicable new or modified terms into this book. The number of changes is modest and related primarily to directional terms: posterior for dorsal, anterior for ventral, etc. In most cases, the previous term appears in parentheses following the official term, i.e., posterior (dorsal) cochlear nucleus.
Last, but certainly not least, the seventh edition is a few pages longer than was the sixth edition. This results almost exclusively from the inclusion of more MRIs and CTs (as relevant clinical examples) and the addition of new sets of pathways superimposed on MRIs in Chapter 8. The addition of about only eight pages to the entire book seems justified by the significant clinical and educational value of the new pathways and images.
Duane E. Haines
Jackson, Mississippi
References
Council of Biology Editions Style Manual Committee. Scientific Style and Format—The CBE Manual for Authors, Editors, and Publishers. 6th Ed. Cambridge: Cambridge University Press, 1994.
Federative Committee on Anatomical Terminology. Terminologia Anatomica. New York: Thieme, 1998.
Iverson MA, et al. American Medical Association Manual of Style—A Guide for Authors and Editors. 9th Ed. Baltimore: Williams & Wilkins, 1998.
McKusick VA. On the naming of clinical disorders, with particular reference to eponyms. Medicine 1998a;77: 1–2.
McKusick VA. Mendelian Inheritance in Man, A Catalog of Human Genes and Genetic Disorders. 12th Ed. Baltimore: The Johns Hopkins University Press, 1998b.
Rowland LP. Merritt's Neurology. 11th Ed. Baltimore: Lippincott Williams & Wilkins, 2005.
Victor M, Ropper AH. Adams and Victor's Principles of Neurology. 7th Ed. New York: McGraw-Hill, Medical Publishing Division, 2001.


Acknowledgments
As in previous editions of this book, my colleagues and students, in both medical and graduate programs, have been most gracious in offering their suggestions and comments on this new effort. I greatly appreciate their time and interest in the continuing usefulness of this book.
The changes contemplated for this seventh edition were, in many respects, rather innovative and designed to increase the clinical emphasis of this atlas. Consequently, input was solicited from faculty as well as students in an attempt to ascertain if these proposed changes would meet and exceed that goal. These individuals provided excellent comments that were insightful, detailed, and sometimes constructively critical; all suggestions were excellent and guided the author in the compilation of the finished product. The faculty who gave generously of their time and energy were Drs. R. H. Baisden, C. Constantinidis, G. C. Gaik, P. S. Lacy, R. C. Lin, J. C. Lynch, G. F. Martin, G. A. Mihailoff, I. Ross, C. Stefan, and A. Y. Zubkov. The Medical students were V. Devisetty, M. V. Mishra, A. N. Perry, and D. G. Thielemann.
Over the years many colleagues, friends, and students (now faculty or medical/dental practitioners) have made many helpful comments. They are again acknowledged here since these earlier suggestions and continue to influence this book: Drs. A. Agmon, A. Alqueza, B. Anderson, C. Anderson, R. Baisden, S. Baldwin, R. Borke, A. S. Bristol, Patricia Brown, Paul Brown, T. Castro, B. Chronister, A. Craig, J. L. Culberson, E. Dietrichs, J. Evans, B. Falls, C. Forehand, R. Frederickson, E. Garcis-Rill, G. Grunwald, B. Hallas, J. B. Hutchins, T. Imig, J. King, A. Lamperti, G. R. Leichnetz, E. Levine, R. C. S. Lin, J. C. Lynch, T. McGraw-Ferguson, G. F. Martin, G. A. Mihailoff, R. L. Norman, R. E. Papka, K. Peusner, C. Phelps, H. J. Ralston, J. Rho, L. T. Robertson, D. Rosene, A. Rosenquist, J. D. Schlag, M. Schwartz, J. Scott, V. Seybold, L. Simmons, K. L. Simpson, D. Smith, S. Stensaas, C. Stefan, S. Thomas, M. Tomblyn, J. A. Tucker, D. Tolbert, F. Walberg, S. Walkley, M. Woodruff, M. Wyss, and B. Yezierski. I have greatly appreciated their comments and suggestions. The stained sections used in this Atlas are from the teaching collection in the Department of Anatomy at West Virginia University School of Medicine; the author was on the faculty at WVU from 1973 to 1985.
I would like to express my sincere appreciation to my colleagues at the University of Mississippi Medical Center (UMMC) in the Departments of Anatomy, Neurology (Dr. James J. Corbett, Chairman), and Neurosurgery (Dr. Andrew D. Parent, Chairman) for their many helpful suggestions and comments. Two individuals in particular have been most helpful. First, Dr. Alexander (Sasha) Y. Zubkov (Neurology) critically reviewed all of the new pathway drawings presented in the Clinical Orientation (in Chapter 8) to make sure all the “neurology” is correct, and he also surveyed the newly labeled MRIs and CTs in Chapter 6. I am very grateful for his interest, fine cooperation, and excellent observations and suggestions. Second, Dr. John A. Lancon (Neurosurgery) again worked with me on revising the Q&As that make up Chapter 10. I really appreciate his taking the time to make sure that all the clinical comments in these questions are accurate.
Dr. R. D. Halpert (former Chairman of Radiology, UMMC) and Dr. Michael C. Doherty (Interim Chairman of Radiology, UMMC) generously continue to give me full access to their facilities. I would like to express a special thanks to Mr. W. (Eddie) Herrington (Chief CT/MRI Technologist) and Mr. Joe Barnes (Senior MRI Technologist) for their outstanding efforts to supply new images and their special efforts to generate images at specific planes for this new edition. I am also deeply appreciative to several technologists and nurses in the CT/MRI suite, and particularly to Master Johnathan Barnes, for being such cooperative “patients” as we worked to generate scans that matched stained sections in the atlas as closely as possible.
Modifications, both great and small, to the existing artwork and labeling scheme, as well as the generation of many new renderings, were the work of Michael Schenk (Director of Biomedical Illustration Services), Walter (Kyle) Cunningham (Medical Illustrator), and William Buhner (Biomedical Illustration Services/Computer Graphics). Bill Armstrong (Director of Biomedical Photography) and Chuck Runyan (Biomedical Photography) produced outstanding photographs of a variety of different images. I am very appreciative of the time, effort, and dedication of these individuals to create the very best artwork and photographs possible for this new edition. Lisa Boyd did all the typing for the seventh edition. She was wonderfully cooperative, patient, and good-natured, especially with my repeated additions, deletions, and changes of all sorts; I am not sure I would have been that patient with me! Her total dedication to being an outstanding helper was one key element in completing the final draft in a timely manner.
This seventh edition would not have been possible without the interest and support of the publisher, Lippincott Williams & Wilkins. I want to express thanks to my editors, Crystal Taylor (Acquisitions Editor), Kelly Horvath (Managing Editor), Ariel Winter (Editorial Assistant), Jennifer Glazer (Senior Production Manager), and Valerie Sanders (Marketing Manager) for their encouragement, continuing interest, and confidence in this project. Their cooperation has given me the opportunity to make the improvements seen herein.
Last, but certainly not least, I would like to express a special thanks to my wife, Gretchen. This particular edition required a lot of thinking and talking to sort out the various details and Gretchen patiently listened to more neurobiology than she ever could have imagined. She reacted to ideas, critically reviewed text and artwork, and was a tangible factor in getting everything done. I dedicate this edition to Gretchen.


Chapter 1
Introduction and Reader's Guide
P.2

At a time when increasing numbers of atlases and textbooks are becoming available to students and instructors, it is appropriate to outline the approach used in this volume. Most books are the result of: 1) the philosophic approach of the author/instructor to the subject matter; and 2) students' needs as expressed through their suggestions and opinions. The new edition of this atlas is no exception, and several innovations have guided its further development. These include, but are certainly not limited to, introducing new ways of presenting anatomical information in a clinical format; significantly increasing the overall amount and integration of clinical information; adding new computed tomography (CT) and magnetic resonance images (MRI); reorganizing chapters to make them smaller, more digestible, and more focused; introducing pathways arranged in a clinical orientation; and correlating lesions with deficits in a novel manner.
Understanding central nervous system (CNS) structure is the basis for learning pathways and neural function, and developing the skill to diagnose the neurologically impaired patient. Following a period devoted to the study of CNS morphology, a significant portion of many courses is spent learning functional systems. This learning experience may take place in the laboratory, because it is here that the student deals with images of representative levels of the entire neuraxis. However, few attempts have been made to provide, in atlas format, a comprehensive and integrated guide—one that correlates: 1) external brain anatomy with MRI and blood supply; 2) meninges and ventricles with examples of meningeal, ventricular, and brain hemorrhage; 3) internal brain anatomy in Clinical and Anatomical Orientations with MRI, blood supply, including the organization of tracts and nuclei and many clinical examples; 4) summaries of clinically relevant pathways in both Anatomical and Clinical Orientations with neurotransmitters, numerous clinical correlations, and the essential concept of laterality; and 5) a large variety of images such as angiogram, CT, MRI, magnetic resonance angiography (MRA), and magnetic resonance venography (MRV). All of this in a convenient and informative format in which related information is located on facing pages.
The goal of this atlas is to show how essential a sound knowledge of anatomical information is to the clinical experience, emphasize the clinical application of this information, and provide many clinical examples in their proper context. The format is dynamic, flexible, emphasizes structure/function and lesion/deficit concepts, and makes the learning (or review) experience an interesting and rewarding exercise.
The relationship between blood vessels and specific brain regions (external and/or internal) is extremely important considering that approximately 50% of what goes wrong inside the skull, producing neurological deficits, is vascular related. To emphasize the value of this information, the distribution pattern of blood vessels is correlated with external spinal cord and brain anatomy (Chapter 2) and internal structures such as tracts and nuclei (Chapter 6), reviewed in each pathway drawing (Chapter 8), and shown in angiograms, MRAs, and MRVs (Chapter 9). This approach has several advantages: 1) the vascular pattern is immediately related to the structures just learned; 2) vascular patterns are shown in the sections of the atlas in which they belong and in their proper context; 3) the reader cannot proceed from one part of the atlas to the next without being reminded of blood supply; and 4) the conceptual importance of the distribution pattern of blood vessels in the CNS is repeatedly reinforced.
The ability to diagnose a neurologically compromised patient is specifically related to a thorough understanding of pathway structure, function, blood supply, and the relationships of this pathway to adjacent structures. To this end, Chapter 8 provides a series of semi-diagrammatic illustrations of various clinically relevant pathways in both Anatomical and Clinical Orientations. Those figures in the Anatomical Orientation show: 1) the trajectory of fibers that comprise the entire pathway; 2) the laterality of fibers comprising the pathway, this being an extremely important concept in diagnosis; 3) the positions and somatotopy of fibers comprising each pathway at representative levels; 4) a review of the blood supply to the entire pathway; 5) important neurotransmitters associated with fibers of the pathway; and 6) examples of deficits seen following lesions of the pathway at various levels throughout the neuraxis. Those figures in the Clinical Orientation complement the Anatomically Oriented line drawings and consist of 12 sets of facing pages. A stacked series of MRI appears on the left-hand page on which the pathway (in color) is superimposed; all aspects of the pathway, as well as important adjacent structures, are labeled. This same pathway also appears on the right-hand page; on this rendition lesions are located at representative levels of the pathway and the corresponding deficit(s) indicated for each lesion at each level. The important anatomical features of the pathway shown in the Anatomical Orientation are repeated in the Clinical Orientation, but are now shown in their correct clinical context. This chapter is designed to be used by itself or integrated with other sections of the atlas, to provide the reader with the structural and clinical essentials of a given pathway in sets of illustrations in both Anatomical and Clinical Orientations, and to accommodate a variety of instructional approaches.
The advent and common use of imaging methods (MRI, CT, MRA, and MRV) mandates that such images become integral parts of the educational process when teaching and/or learning clinically applicable neuroscience. To this end, this book contains over 235 MRI and CT images and 12 MRA and MRV. All of these images are directly correlated with external brain anatomy, such as gyri and sulci, internal structures including pathways and nuclei, cranial nerves and adjacent structures, or they demonstrate examples of hemorrhages related to the meninges and ventricles or the parenchyma of the brain.
Imaging the Brain (CT and MRI)
Imaging the brain in vivo is now commonplace for the patient with neurological deficits. Even most rural hospitals have, or have easy access to, CT or MRI. With this in mind, it is appropriate to make a few general comments on these imaging techniques and what is routinely seen, or best seen, in each. For details of the methods and techniques of CT and MRI consult sources such as Grossman (1996), Lee et al. (1999), or Buxton (2002).
Computed Tomography (CT)
In CT, the patient is passed between a source of x-rays and a series of detectors. Tissue density is measured by the effects of x-rays on atoms within the tissue as these x-rays pass through the tissue. Atoms of higher number have a greater ability to attenuate (stop) x-rays, whereas those with lower numbers are less able to attenuate x-rays. The various attenuation intensities are computerized into numbers (Hounsfield units or CT numbers). Bone is given the value of +1,000 and is white, whereas air is given a value of -1,000 and is black. Extravascular blood, an enhanced tumor, fat, the brain (grey and white matter), and cerebrospinal fluid form an intervening continuum from white to black. A CT image of a patient with subarachnoid hemorrhage illustrates the various shades seen in a CT (Figure 1-1). In general, the following table summarizes the white to black intensities seen for selected tissues in CT.
The advantages of CT are: 1) it is done rapidly, which is especially important in trauma; 2) it clearly shows acute and subacute hemorrhages into the meningeal spaces and brain; 3) is especially useful for children in trauma cases; 4) it shows bone (and skull fractures)
P.3

to advantage; and 5) it is less expensive than MRI. The disadvantages of CT are: 1) it does not clearly show acute or subacute infarcts or ischemia, or brain edema; 2) it does not clearly differentiate white from grey matter within the brain nearly as well as MRI; and 3) it exposes the patient to ionizing radiation.
Magnetic Resonance Imaging (MRI)
The tissues of the body contain proportionately large amounts of protons (hydrogen). Protons have a positive nucleus, a shell of negative electrons, and a north and south pole; they function like tiny spinning bar magnets. Normally, these atoms are arranged randomly in relation to each other because of the constantly changing magnetic field produced by the electrons. MRI uses this characteristic of protons to generate images of the brain and body.
When radio waves are sent in short bursts into the magnet containing the patient, they are called a radiofrequency pulse (RP). This pulse may vary in strength. When the frequency of the RP matches the frequency of the spinning proton, the proton will absorb energy from the radio wave (resonance). The effect is twofold. First, the magnetic effects of some protons are canceled out; second, the magnetic effects and energy levels in others are increased. When the RP is turned off, the relaxed protons release energy (an “echo”) that is received by a coil and computed into an image of that part of the body.
The two major types of MRI images (MRI/T1 and MRI/T2) are related to the effect of RP on protons and the reactions of these protons (relaxation) when the RP is turned off. In general, those cancelled out protons return slowly to their original magnetic strength. The image constructed from this time constant is called T1 (Figure 1-2). On the other hand, those protons that achieved a higher energy level (were not cancelled out) lose their energy more rapidly as they return to their original state; the image constructed from this time constant is T2 (Figure 1-3). The creation of a T1-weighted image versus a T2-weighted image is based on a variation in the times used to receive the “echo” from the relaxed protons.
The following table summarizes the white to black intensities seen in MRI images that are T1-weighted versus T2-weighted. It should be emphasized that a number of variations on these two general MRI themes are routinely seen in the clinical environment.
The advantages of MRI are: 1) it can be manipulated to visualize a wide variety of abnormalities or abnormal states within the brain; and 2) it can show great detail of the brain in normal and abnormal states. The disadvantages of MRI are: 1) it does not show acute or subacute subarachnoid hemorrhage or hemorrhage into the substance of the brain in any detail; 2) it takes a much longer time to do and, therefore, is not useful in acute situations or in some types of trauma; 3) it is comparatively much more expensive than CT; and 4) the scan is extremely loud and may require sedation in children.
1-1 Computed tomography (CT) in the axial plane of a patient with subarachnoid hemorrhage. Bone is white, acute blood (white) outlines the subarachnoid space, brain is grey, and cerebrospinal fluid in third and lateral ventricles is black.
The Brain and Related Structures in CT
Structure/Fluid/Space | Grey Scale
Bone, acute blood | Very white
Enhanced tumor | Very white
Subacute blood | Light grey
Muscle | Light grey
Grey matter | Light grey
White matter | Medium grey
Cerebrospinal fluid | Medium grey to black
Air, Fat | Very black
The ensuing discussion briefly outlines the salient features of individual chapters. In some sections, considerable flexibility has been designed into the format; at these points, some suggestions are made as to how the atlas can be used. In addition, new clinical correlations and examples have been included and a new chapter of USMLE-style review questions has been added.
Chapter 2
This chapter presents: 1) the gross anatomy of the spinal cord and its principal arteries; and 2) the external morphology of the brain from all views, including the insular cortex, accompanied by MRIs and drawings of the vasculature patterns from the same perspective. In this revised/reorganized chapter, emphasis is placed on correlating external brain and spinal cord anatomy with their respective vascular patterns. Clinical terminology, of the type encountered in the clinical setting, for the major branching patterns of the anterior, middle, and posterior cerebral arteries is emphasized (A1-A5, M1-M4, and P1-P4, respectively).
Chapter 3
This chapter focuses on: 1) the relationships of cranial nerves; 2) their exits from the brainstem; 3) their appearance in representative MRI; and 4) examples of cranial nerve deficits seen in cases with lesions of the brainstem. Most pages in this chapter are laid out such that a gross view of one or more cranial nerves appears in a photograph at the top of the page followed by several MRI of the same nerve(s). Also included are examples of lesions that affect the roots and/or nuclei of cranial nerves with their corresponding deficits. Significant new clinical information and emphasis has been added to this revised/reorganized chapter.
Chapter 4
This newly arranged and revised chapter focuses on four issues essential to clinical medicine as related to the nervous system. First, the structure of the meninges with example of vascular lesions related thereto such as extradural and so-called subdural hemorrhages. Second, cisterns, their relationships to the brainstem, and examples of subarachnoid hemorrhages (which is, simply put,
P.4

blood in the cisterns). Third, the shape and relationships of the ventricles with examples of blood in the ventricular system. Fourth, the locations of the choroid plexus within the ventricular system and examples of tumors of this important structure. Important new clinical information and concepts are introduced into this chapter.
1-2 A sagittal T1 weighted magnetic resonance image (MRI). Brain is grey and cerebrospinal fluid is black.
Chapter 5
The study of general morphology of the hemisphere and brainstem is continued in the two sections of Chapter 5. The first section contains a representative series of coronal slices of brain, each of which is accompanied, on the same page, by MRIs. The brain slice is labeled (by complete names, some with abbreviations), and the MRIs are labeled with abbreviations that corresponds to those on the brain slice. The second section contains a series of brain slices cut in the axial plane, each of which is accompanied, again on the same page, by MRIs. Labeling of the axial slices is as done the same way as for the coronal slices.
The similarities between the brain slices and the MRIs are remarkable, and this style of presentation closely integrates anatomy in the slice with that as seen in the corresponding MRI. Because the brain, as sectioned at autopsy or in clinical pathological conferences, is viewed as an unstained specimen, the preference here is to present the material in a format that will most closely parallel what is seen in these clinical situations.
1-3 A sagittal T2 weighted magnetic resonance image (MRI). Brain is grey, blood vessels frequently appear black, and cerebrospinal fluid is white.
The Brain and Related Structures in MRI
NORMAL | T1 | T2
Bone | Very black | Very black
Air | Very black | Very black
Muscle | Dark grey | Dark grey
White matter | Light grey | Dark grey
Grey matter | Dark grey | Light grey
Fat | White | Grey
CSF | Very black | Very white
ABNORMAL | T1 | T2
Edema | Dark grey | Light grey to white
Tumor | Variable | Variable
Enhanced tumor | White | (Rarely done)
Acute infarct | Dark grey | Light grey to white
Subacute infarct | Dark grey | Light grey to white
Acute ischemia | Dark grey | Light grey to white
Chapter 6
This chapter has been revised with special emphasis on increasing the correlation between anatomical and clinical information. This new edition improves on the innovation, introduced in the 6th edition, of illustrating images in their classic Anatomical Orientation and providing for their conversion to the Clinical Orientation on each set of facing pages. The Clinical Orientation is universally recognized in the clinical setting and clinical imaging techniques.
Chapter 6 consists of six sections covering, in sequence, the spinal cord, medulla oblongata, cerebellar nuclei, pons, midbrain, and diencephalon and basal nuclei, all with MRI. In this format, the right-hand page contains a complete image of the stained section. The left-hand page contains a labeled line drawing of the stained section, accompanied by a figure description, and a small orientation drawing.
Beginning with the first spinal cord level (coccygeal, Figure 6-1A, 6-1B), the long tracts most essential to understanding how to diagnose the neurologically impaired patient are colored. These are the posterior column-medial lemniscus system, the lateral corticospinal tract, and the anterolateral system. In the brainstem, these tracts are joined by the colorized spinal trigeminal tract, the ventral trigeminothalamic tract, and all of the motor and sensory nuclei of cranial nerves. This scheme continues rostrally into the caudal nuclei of the dorsal thalamus and the posterior limb of the internal capsule. Each page has a color key that specifies the structure and function of each colored structure. This approach emphasizes anatomical-clinical integration.
Semi-diagrammatic representations of the internal blood supply to the spinal cord, medulla, pons, midbrain, and forebrain follow each set of line drawings and stained sections. This allows the immediate, and convenient, correlation of structure with its blood supply as one is studying the internal anatomy of the neuraxis. In addition, tables that summarize the vascular syndromes or lesions of the spinal cord, medulla, pons, midbrain, and forebrain are located on the pages facing each of these vascular drawings. This approach allows for an easy correlation between what vessel may be occluded, the structures located within this vascular territory, and the deficits that may result. Successful diagnosis requires excellent knowledge of what structure is served by what vessel.
The diencephalon and basal nuclei section of this chapter uses 10 cross-sections to illustrate internal anatomy. It should be emphasized that 8 of these 10 sections (those parallel to each other) are all from the same brain.
P.5

The internal anatomy of the brainstem is commonly taught in an Anatomical Orientation. That is, posterior structures, such as the vestibular nuclei and colliculi, are “up” in the image, whereas anterior structures, such as the pyramid and crus cerebri, are “down” in the image. However, when the brainstem is viewed in the clinical setting, as in CT or MRI, this orientation is reversed. In the clinical orientation, posterior structures (4th ventricle, colliculi) are “down” in the image, whereas anterior structures (pyramid, basilar pons, crus cerebri) are “up” in the image.
Recognizing that many users of this book are pursuing a health care career, it is essential to correlate brainstem anatomy with MRI and CT. This accomplishes two important points. First, it allows correlation of the size, shape, and configuration of brainstem sections (line drawings and stained slices) with MRI and CT at comparable levels. Second, it offers the user the opportunity to visualize how nuclei, tracts (and their somatotopy) and vascular territories are represented in MRI and CT. Understanding the brain in the Clinical Orientation (as seen in MRI or CT) is absolutely essential to diagnosis. The continuum from Anatomical Orientation to Clinical Orientation is achieved by: 1) placing a small version of the colorized line drawing on the facing page (page with the stained section) in Anatomical Orientation; 2) showing how this image is flipped top to bottom into a Clinical Orientation; and 3) following this flipped image with (usually) T1 and T2 MRls at levels comparable to the accompanying line drawing and stained section (Figure 1-4). The internal structures outlined on each T1-weighted MRI (brainstem) and CT (spinal cord) at levels corresponding with the stained section and line drawing are those fundamental to understanding the neurologically compromised patient. This approach clearly illustrates how anatomical information and concepts are arranged, and used, in images (MRI and CT) that are commonplace in the clinical environment.
1-4 An example of the brainstem showing anatomical and clinical orientations at about the caudal one-third of the medulla and the corresponding T1-MRI (with especially important structures labeled), T2-MRI, and CT-cisternogram. The abbreviations are keyed to the full label on the facing page in Chapter 6. For additional examples and details of brainstem and spinal cord see Chapter 6.
1-5 Computed tomography (CT) of a patient following injection of a radiopaque contrast media into the lumbar cistern. In this example, at the medullary level (a cisternogram), neural structures appear grey and the subarachnoid space appears light.
Every effort has been made to use MRI and CT that match, as closely as possible, the line drawings and stained sections in the spinal cord and brainstem portions of Chapter 6. Recognizing that this match is subject to the vicissitudes of angle and individual variation, special sets of images were used in Chapter 6. The first set consisted of T1- and T2-weighted MRI generated from the same individual; these are identified, respectively, as “MRI, T1-weighted” and “MRI, T2-weighted.” The second set consisted of CT images from a patient who had an injection of the radiopaque contrast media Isovue-M 200 (iopamidol injection 41%) into the lumbar cistern. This contrast media diffused throughout the spinal and cranial subarachnoid spaces, outlining the spinal cord and brainstem (Figure 1-5). Images at spinal levels show neural structures as grey surrounded by a light subarachnoid space; this is a “CT myelogram.” A comparable image at brainstem levels is a “CT cisternogram.” Although all matches are not perfect, not all things in life or medicine are, the vast majority of matches between MRI, CT, and drawings/sections are excellent and clearly demonstrate the intended points.
The juxtaposition of MRI to stained section extends into the forebrain portion of Chapter 6. Many anatomical features seen in the forebrain stained sections are easily identified in the adjacent MRI. These particular MRI are not labeled so as to allow the user to develop and practice his or her interpretive skills. The various subsections of Chapter 6 can be used in a variety of ways and will accommodate a wide range of student and/or instructor preferences.
Chapter 7
The three-dimensional internal anatomy of the CNS also can be studied in stained sections that correlate similar structures in different planes. The photographs of stained axial and sagittal sections and MRIs in Chapter 7 are organized to provide four important
P.6

levels of information. First, the general internal anatomy of brain structures can be identified in each photograph. Second, axial photographs are on left-hand pages and arranged from dorsal to ventral (Figure 7-1, Figure 7-2, Figure 7-3, Figure 7-4, Figure 7-5, Figure 7-6 and 7-9), whereas sagittal photographs are on right-hand pages and arranged from medial to lateral (Figure 7-2, Figure 7-3, Figure 7-4, Figure 7-5, Figure 7-6, 7-9 and 7-10). This setup, in essence, provides complete representation of the brain in both planes for use as independent study sets (axial only, sagittal only) or as integrated/correlated sets (compare facing pages). Third, because axial and sagittal sections are on facing pages and the plane of section of each is indicated on its companion by a heavy line, the reader can easily visualize the positions of internal structures in more than one plane and develop a clear concept of three-dimensional topography. In other words, one can identify structures dorsal or ventral to the axial plane by comparing them with the sagittal, and structures medial or lateral to the sagittal plane by comparing them with the axial. Fourth, the inclusion of MRIs with representative axial and sagittal stained sections provides excellent examples of the fact that structures seen in the teaching laboratory are easy to recognize in clinical images. The fact that these MRI are not labeled allows the user to further develop (and practice) his or her interpretative skills by using the knowledge base already mastered from Chapters 2, 3, 5, and 6, in which the MRI are labeled, and applying this knowledge to these images.
1-6 The medulla, pons, and midbrain portions of the posterior column-medial lemniscus pathway (see Figure 8-5A for the entire pathway) superimposed on MRI and shown in a Clinical Orientation. For convenience only this example from Figure 8-5A is reduced here to fit in a single column.
Chapter 8
This chapter provides summaries of a variety of clinically relevant CNS tracts and/or pathways in both Anatomical and Clinical Orientations and has four features that enhance the user's understanding of facts that are especially relevant to the clinical setting. First, the inclusion of pathway information in atlas format broadens the basis one can use to teach functional neurobiology. This is especially the case when pathways are presented in a style that enhances the development of diagnostic skills. Second, each drawing illustrates, in line color, a given pathway completely, showing its: 1) origins, longitudinal extent, course throughout the neuraxis and termination; 2) laterality—an all-important issue in diagnosis; 3) point of decussation, if applicable; 4) position in representative cross sections of the brainstem and spinal cord; and 5) the somatotopic organization of fibers within the pathway, if applicable. The blood supply to each pathway is reviewed on the facing page. Third, a brief summary mentions the main neuroactive substances associated with cells and fibers composing particular segments of the pathway under consideration. The action of the substance, if widely agreed on, is indicated as excitatory (+) or inhibitory (-). This allows the reader to closely correlate a particular neurotransmitter with a specific population of projection neurons and their terminals. The limitations of this approach, within the confines of an atlas, are self-evident. The transmitters associated with some pathways are not well known; consequently, such information is not provided for some connections. Also, no attempt is made to identify substances that may be colocalized, to discuss their synthesis or degradation, or to mention all neurotransmitters associated with a particular cell group. Fourth, the clinical correlations that accompany each pathway drawing provide examples of deficits resulting from lesions, at various levels in the neuraxis, of the fibers composing that specific pathway. Also, examples are given of syndromes or diseases in which these deficits are seen. The drawings in this section were designed to provide the maximum amount of information, to keep the extraneous points to a minimum, and to do it all in a single, easy-to-follow illustration.
Twelve sets of line drawings arranged in the Anatomical Orientation, and covering such essential pathways as PC-ML, ALS, corticospinal, visual system, and others, are complemented in this new edition by corresponding pathway illustrations arranged in the Clinical Orientation. The sets of these new Clinically Oriented pathways consist of a left-hand page of stacked MRI, on which the appropriate pathway is superimposed (in the same line color used on the Anatomical Oriented pathway, if possible—Figure 1-6) and a right-hand page showing the same pathway, but with lesions at representative levels and with the corresponding deficit(s) listed for each lesion (Figure 1-7). This approach recognizes that in some educational settings the pathways are taught Anatomically, whereas in others the emphasis is on Clinical Orientation; both approaches are
P.7

accommodated in this atlas. However, it is appropriate to emphasize that when viewing the MRI of patients who are neurologically compromised by lesion or disease, all of the internal anatomy and tracts are in a Clinical Orientation. It is essential that students recognize and understand this fact of clinical reality.
1-7 The medulla, pons, and midbrain portions of the posterior column-medal lemniscus pathway (see Figure 8-5B for the entire pathway) superimposed on MRI in a Clinical Orientation, with lesions and corresponding deficits at representative levels. For convenience only this example from Figure 8-5B is reduced here to fit in a single column.
Because it is not possible to anticipate all pathways that may be taught in a wide range of neurobiology courses, flexibility has been designed into Chapter 8. The last figure in each section is a blank master drawing that follows the same general format as the preceding figures. Photocopies of these blank master drawings can be used by the student for learning and/or review of any pathway and by the instructor to teach additional pathways not included in the atlas or as a substrate for examination questions. The flexibility of information as presented in Chapter 8 extends equally to student and instructor.
Chapter 9
This chapter contains a series of angiograms (arterial and venous phases), magnetic resonance angiography (MRA) images, and magnetic resonance venography (MRV) images. The angiograms are shown in lateral and anterior-posterior projections—some as standard views with corresponding digital subtraction images. MRA and MRV technology are noninvasive methods that allow for the visualization of arteries (MRA) and veins and venous sinuses (MRV). However, there are many situations when both arteries and veins are seen with either method. Use of MRA and MRV is commonplace, and this technology is an important diagnostic tool.
Chapter 10
A primary goal in the study of functional human neurobiology is to become a competent health care professional. Another, and equally significant, goal is to pass examinations. These may be course examinations, the National Board Subject Exam (many courses require these), or standardized tests, such as the USMLE Step 1 and Step 2, given at key intervals and taken by all students.
The questions comprising Chapter 10 were generated in the recognition that examinations are an essential part of the educational process. Whenever possible, and practical, these questions are in the USMLE Step 1 style (single best answer). These questions emphasize: 1) anatomical and clinical concepts and correlations; 2) the application of basic human neurobiology to medical practice; and 3) how neurological deficits and diseases relate to damage in specific parts of the nervous system. In general, the questions are grouped by chapter. However, in some instances, questions draw on information provided in more than one chapter. This is sometimes essential in an effort to make appropriate structural/functional/clinical correlations. At the end of each group of questions the correct answers are provided, explained, and referenced to a page (or pages) in which further information may be found. Although not exhaustive, this list of questions should provide the user with an excellent opportunity for self-assessment covering a broad range of clinically relevant topics.
P.8

References
1. Bruxton RB. Introduction to Functional Magnetic Resonance Imaging, Principles and Techniques. Cambridge, UK: Cambridge University Press, 2002.
2. Grossman CB. Magnetic Resonance Imaging and Computed Tomography of the Head and Spine. 2nd Ed. Baltimore: Williams & Wilkins, 1996.
3. Lee SH, Roa KCVG, Zimmerman RA. Cranial MRI and CT. 4th Ed. New York: McGraw-Hill Health Professions Division, 1999.


Chapter 2
External Morphology of the Central Nervous System
P.10

2-1 Posterior (upper) and anterior (lower) views showing the general features of the spinal cord as seen at levels C2-C5. The dura and arachnoid are reflected, and the pia is intimately adherent to the spinal cord and rootlets. Posterior and anterior spinal medullary arteries (see Figure 2-3 on facing page) follow their respective roots. The posterior spinal artery is found medial to the entering posterior rootlets (and the dorsolateral sulcus), while the anterior spinal artery is in the anterior median fissure (see also Figure 2-2, facing page).
P.11

2-2 Posterior (upper) and anterior (lower) views showing details of the spinal cord as seen in the C7 segment. The posterior (dorsal) root ganglion is partially covered by dura and connective tissue.
2-3 Semi-diagrammatic representation showing the origin and general location of principal arteries supplying the spinal cord. The anterior and posterior radicular arteries arise at every spinal level and serve their respective roots and ganglion. The anterior and posterior spinal medullary arteries (also called medullary feeder arteries or segmental medullary arteries) arise at intermittent levels and serve to augment the blood supply to the spinal cord. The artery of Adamkiewicz is an unusually large spinal medullary artery arising usually on the left in low thoracic or upper lumbar levels (T9-L1). The arterial vasocorona is a diffuse anastomotic plexus covering the cord surface.
P.12

2-4 Overall posterior (A, B) and sagittal MRI (C, T2-weighted) views of the lower thoracic, lumbar, sacral, and coccygeal spinal cord segments and the cauda equina. The dura and arachnoid are retracted in A and B. The cauda equina is shown in situ in A, and in B the nerve roots of the cauda equina have been spread laterally to expose the conus medullaris and filum terminale internum. This latter structure is also called the pial part of the filum terminale. See Figure 6-1A, Figure 6-1B and 6-2A, 6-2B on pages 86-88 for cross-sectional views of the cauda equina.
In the sagittal MRI (C), the lower portions of the cord, the filum terminale internum, and cauda equina are clearly seen. In addition, the intervertebral discs and the bodies of the vertebrae are clear. The lumbar cistern is an enlarged part of the subarachnoid space caudal to the end of the spinal cord. This space contains the anterior and posterior roots from the lower part of the spinal cord that collectively form the cauda equina. The filum terminale internum also descends from the conus medullaris through the lumbar cistern to attach to the inner surface of the dural sac. The dural sac ends at about the level of the S2 vertebra and is attached to the coccyx by the filum terminale externum (also see Figure 4-1 on page 53). A lumbar puncture is made by inserting a large-gauge needle (18-22 gauge) between the L3 and L4 vertebra or L4 and L5 vertebra and retrieving a sample of cerebrospinal fluid from the lumbar cistern. This sample may be used for a number of diagnostic procedures.
P.13

2-5 Lateral (A) and medial (B) views of the cerebral hemisphere showing the landmarks used to divide the cortex into its main lobes.
On the lateral aspect, the central sulcus (of Rolando) separates frontal and parietal lobes. The lateral sulcus (of Sylvius) forms the border between frontal and temporal lobes. The occipital lobe is located caudal to an arbitrary line drawn between the terminus of the parieto-occipital sulcus and the preoccipital notch. A horizontal line drawn from approximately the upper two-thirds of the lateral fissure to the rostral edge of the occipital lobe represents the border between parietal and temporal lobes. The insular cortex (see also Figure 2-39, Figure 2-40 and 2-41 on pp. 38 and 39) is located internal to the lateral sulcus. This part of the cortex is made up of long and short gyri that are separated from each other by the central sulcus of the insula. The insula, as a whole, is separated from the adjacent portions of the frontal, parietal, and temporal opercula by the circular sulcus.
On the medial aspect, the cingulate sulcus separates medial portions of frontal and parietal lobes from the limbic lobe. An imaginary continuation of the central sulcus intersects with the cingulate sulcus and forms the border between frontal and parietal lobes. The parieto-occipital sulcus and an arbitrary continuation of this line to the preoccipital notch separate the parietal, limbic, and temporal lobes from the occipital lobe.
P.14

2-6 Lateral (A) and medial (B) views of the cerebral hemisphere showing the more commonly described Brodmann areas. In general, area 4 comprises the primary somatomotor cortex, areas 3, 1, and 2 the primary somatosensory cortex, and area 17 the primary visual cortex. Area 41 is the primary auditory cortex, and the portion of area 6 in the caudal part of the middle frontal gyrus is generally recognized as the frontal eye field.
The inferior frontal gyrus has three portions: a pars opercularis, pars triangularis, and a pars orbitalis. A lesion that is located primarily in areas 44 and 45 (shaded) will give rise to what is called a Broca aphasia, also called expressive or nonfluent aphasia.
The inferior parietal lobule consists of supramarginal (area 40) and angular (area 39) gyri. Lesions in this general area of the cortex (shaded), and sometimes extending into area 22, will give rise to what is known as Wernicke aphasia, also sometimes called receptive or fluent aphasia.
P.15

2-7 Lateral (A) and medial (B) views of the cerebral hemisphere showing the somatotopic organization of the primary somatomotor and somatosensory cortices. The lower extremity and foot areas are located on medial aspects of the hemisphere in the anterior paracentral (motor) and the posterior paracentral (sensory) gyri. The remaining portions of the body extend from the margin of the hemisphere over the convexity to the lateral sulcus in the precentral and postcentral gyri.
In general, the precentral gyrus can be divided into three regions: the lateral third represents the face area, the middle third represents the hand and upper extremity areas, and the medial third represents the trunk and the hip. Lesions of the somatomotor cortex result in motor deficits on the contralateral side of the body, whereas lesions in the somatosensory cortex result in a loss of sensory perception from the contralateral side of the body.
The medial surface of the right hemisphere (B) illustrates the position of the left portions of the visual field. The inferior visual quadrant is located in the primary visual cortex above the calcarine sulcus while the superior visual quadrant is found in the cortex below the calcarine sulcus.
P.16

2-8 Superior (dorsal) view of the cerebral hemispheres showing the main gyri and sulci and an MRI (inverted inversion recovery—lower left) and a CT (lower right) identifying structures from the same perspective. Note the area of infarction representing the territory of the anterior cerebral artery (ACA).
P.17

2-9 Superior (dorsal) view of the cerebral hemispheres showing the location and general branching patterns of the anterior (ACA), middle (MCA), and posterior (PCA) cerebral arteries. Compare the distribution of ACA branches with the infracted area in Figure 2-8 facing page).
2-10 Superior (dorsal) view of the cerebral hemispheres showing the location of the superior sagittal sinus and the locations and general branching patterns of veins. See Figure 9-4 and 9-5 (pp. 269-270) for comparable angiograms (venous phase) of the superior sagittal sinus.
P.18

2-11 Lateral view of the left cerebral hemisphere showing the principal gyri and sulci and an MRI (inversion recovery) identifying many of these structures from the same perspective.
P.19

2-12 Lateral view of the left cerebral hemisphere showing the branching pattern of the middle cerebral artery. The middle cerebral artery initially branches in the depths of the lateral sulcus (as M2 and M3 segments see Figure 2-40 and 2-41 on p. 39); these branches when seen on the surface of the hemisphere represent the M4 segment. Terminal branches of the posterior and anterior cerebral arteries course over the edges of the temporal and occipital lobes, and parietal and frontal lobes, respectively (see Figure 2-9 on page 17). See Figure 9-1 (p. 266) for a comparable angiogram of the middle and anterior cerebral arteries.
2-13 Lateral view of the left cerebral hemisphere showing the locations of sinuses and the locations and general branching patterns of veins. Communication between veins and sinuses or between sinuses also are indicated. See Figures 9-2 (p. 267) and 9-11 (p. 276) for comparable angiogram and MRV of the sinuses and superficial veins.
P.20

2-14 Inferior (ventral) view of the cerebral hemispheres and diencephalon with the brainstem caudal to midbrain removed and two MRIs (inversion recovery—lower left; T2-weighted—lower right) showing many structures from the same perspective.
P.21

2-15 Inferior (ventral) view of the cerebral hemisphere, with the brainstem removed, showing segments P1-P4 of the posterior cerebral artery (PCA), a small portion of the anterior cerebral artery, and the initial branching of the M1 segment of the middle cerebral artery into superior and inferior trunks. The correlation between the superior and inferior trunks of the MCA and segments M2-M4 are shown in Figure 2-41 on p. 39. There are four segments of the PCA, P1-P4.
2-16 Inferior (ventral) view of the cerebral hemisphere, with the brainstem removed, showing the relationships of the main sinuses and the anterior cerebral vein, the deep middle cerebral vein and the superficial middle cerebral vein. See Figures 9-5 (p. 270), 9-9 (p. 274), and 9-11 (p. 276) for comparable views of these veins and sinuses.
P.22

2-17 Inferior (ventral) view of the cerebral hemispheres, diencephalon, brainstem, and cerebellum and two MRIs (both T1-weighted images) that shows structures from the same perspective. A detailed view of the inferior (ventral) aspect of the brainstem is seen in Figure 2-20 on page 24.
P.23

2-18 Inferior (ventral) view of the cerebral hemispheres, diencephalon, brainstem, and cerebellum, which shows the arterial patterns created by the internal carotid and vertebrobasilar systems. Note the cerebral arterial circle (of Willis). Details of the cerebral arterial circle and the vertebrobasilar arterial pattern are shown in Figure 2-21 on page 25. See Figure 9-9 and Figure 9-10 (pp. 274-275) for comparable MRAs of the cerebral arterial circle and its major branches.
2-19 Inferior (ventral) view of the cerebral hemispheres, diencephalon, brainstem, and cerebellum showing the locations and relationships of principal sinuses and veins. Compare this figure with Figure 2-16.
P.24

2-20 Detailed view of the inferior (ventral) aspect of the diencephalon and brainstem with particular emphasis on cranial nerves and related structures. The dots on the left side represent the approximate position of the roots of the hypoglossal nerve on that side; the general position of the (spinal) accessory nerve is shown on the right by the solid black line.
P.25

2-21 Inferior (ventral) view of the brainstem showing the relationship of brain structures and cranial nerves to the arteries forming the vertebrobasilar system and the cerebral arterial circle (of Willis). The posterior spinal artery usually originates from the posterior inferior cerebellar artery (left), but it may arise from the vertebral (right). Although the labyrinthine artery may occasionally branch from the basilar (right), it most frequently originates from the anterior inferior cerebellar artery (left). Many vessels that arise ventrally course around the brainstem to serve dorsal structures. The anterior cerebral artery consists of A1 (between the internal carotid bifurcation and the anterior communicating artery) and segments A2-A5, which are distal to the anterior communicating artery (see Figure 9-3 on p. 268 for details). Lateral to the internal carotid bifurcation is the M1 segment of the middle cerebral artery (MCA), which usually divides into superior and inferior trunks that continue as the M2 segments (branches) on the insular cortex. The M3 branches of the MCA are those located on the inner surface of the opercula, and the M4 branches are located on the lateral aspect of the hemisphere (see Figure 2-41 on p. 39). Between the basilar bifurcation and the posterior communicating artery is the P1 segment of the posterior cerebral artery; P2 is between the posterior communicator and the first temporal branches. See Figures 9-9, 9-10 and 9-12 (pp. 274, 275, 277) for comparable MRA of the cerebral arterial circle and vertebrobasilar system. See Figure 4-10 on p. 62 for the blood supply of the choroid plexus.
P.26

2-22 Lateral view of the left side of the brainstem emphasizing structures and cranial nerves on the ventral aspect of the thalamus and brainstem. Compare with Figure 2-24 on the facing page. The cerebellum and portions of the temporal lobe have been removed.
2-23 View of the inferior (ventral) aspect of the diencephalon and part of the brainstem with the medial portions of the temporal lobe removed. Note structures of the hypothalamus, cranial nerves, and optic structures, including the lateral geniculate body.
P.27

2-24 Lateral view of the left side of the brainstem and thalamus showing the relationship of structures and cranial nerves to arteries. Arteries that serve dorsal structures originate from ventrally located parent vessels. The approximate positions of the posterior spinal and labyrinthine arteries, when they originate from the vertebral and basilar arteries, respectively, are shown as dashed lines. Compare with Figure 2-22 on the facing page. See Figure 9-7 (p. 272) for comparable angiogram of the vertebrobasilar system. See Figure 4-10 on p. 62 for the blood supply of the choroid plexus.
2-25 A proton density axial MRI through basal regions of the hemisphere and through the midbrain showing several major vessels that form part of the cerebral arterial circle (of Willis). Compare to Figure 2-21 on page 25. See Figure 9-9 and 9-10 (pp. 274, 275) for comparable MRAs of the cerebral arterial circle.
P.28

2-26 Midsagittal view of the right cerebral hemisphere and diencephalon, with brainstem removed, showing the main gyri and sulci and two MRI (both T1-weighted images) showing these structures from the same perspective. The lower MRI is from a patient with a small colloid cyst in the interventricular foramen. When compared with the upper MRI, note the enlarged lateral ventricle with resultant thinning of the corpus callosum.
A colloid cyst (colloid tumor) is a congenital growth usually discovered in adult life once the flow of CSF through the interventricular foramina is compromised (obstructive hydrocephalus). The patient may have headache, unsteady gait, weakness of the lower extremities, visual or somatosensory disorders, and/or personality changes or confusion. Treatment is usually by surgical removal.
P.29

2-27 Midsagittal view of the right cerebral hemisphere and diencephalon showing the locations and branching patterns of anterior (ACA) and posterior (PCA) cerebral arteries. The positions of gyri and sulci can be extrapolated from Figure 2-26 (facing page). Terminal branches of the anterior cerebral artery arch laterally over the edge of the hemisphere to serve medial regions of the frontal and parietal lobes, and the same relationship is maintained for the occipital and temporal lobes by branches of the posterior cerebral artery. The ACA is made up of segments A1 (precommunicating), A2 (infracallosal), A3 (precallosal), and A4 + A5 (supracallosal + postcallosal). See Figures 9-1 (p. 266) and 9-7 (p. 272) for comparable angiogram of anterior and posterior cerebral arteries.
2-28 Midsagittal view of the right cerebral hemisphere and diencephalon showing the locations and relationships of sinuses and the locations and general branching patterns of veins. The continuation of the superior thalamostriate vein (also called the terminal vein due to its proximity to the stria terminalis) with the internal cerebral vein is the venous angle. See Figures 9-2 (p. 267) and 9-11 (p. 276) for comparable angiogram (venous phase) and MRV showing veins and sinuses.
P.30

2-29 A midsagittal view of the right cerebral hemisphere and diencephalon with the brainstem and cerebellum in situ. The MRI (T1-weighted image) shows many brain structures from the same perspective.
P.31

2-30 A midsagittal view of the right cerebral hemisphere and diencephalon with the brainstem in situ focusing on the details primarily related to the diencephalon and third ventricle. The MRI (T1-weighted image) shows these brain structures from the same perspective. Hyth = hypothalamus.
P.32

2-31 Detailed superior (dorsal) view of the brainstem, with cerebellum removed, providing a clear view of the rhomboid fossa (and floor of the fourth ventricle) and contiguous parts of the caudal diencephalon. The dashed line on the left represents the position of the sulcus limitans and the area of the inferior cerebellar peduncle is shown on the right. The tuberculum cinereum is also called the trigeminal tubercle (tuberculum trigeminale) because it is the surface representation of the spinal trigeminal tract and its underlying nucleus. The facial colliculus is formed by the underlying abducens nucleus and internal genu of the facial nerve, the hypoglossal trigone by the underlying hypoglossal nucleus, and the vagal trigone by the dorsal motor nucleus of the vagal nerve. Also see Figure 2-34 on page 34.
P.33

2-32 Superior (dorsal) view of the brainstem and caudal diencephalon showing the relationship of structures and some of the cranial nerves to arteries. The vessels shown in this view have originated ventrally and wrapped around the brainstem to gain their dorsal positions. In addition to serving the medulla, branches of the posterior inferior cerebellar artery also supply the choroid plexus of the fourth ventricle. The tuberculum cinereum is also called the trigeminal tubercle. See Figure 4-10 on p. 62 for the blood supply of the choroid plexus.
P.34

2-33 Lateral view of the left side of the brainstem emphasizing structures that are located dorsally. The cerebellum and portions of the temporal lobe have been removed. Compare with Figure 2-35 on the facing page.
2-34 The floor of the fourth ventricle (rhomboid fossa) and immediately adjacent structures. Also compare with Figure 2-31 on page 32.
P.35

2-35 Lateral view of the brainstem and thalamus, which shows the relationship of structures and cranial nerves to arteries. The approximate positions of the labyrinthine and posterior spinal arteries, when they originate from the basilar and vertebral arteries, respectively, are shown as dashed lines. Arteries that distribute to dorsal structures originate from large ventral vessels. Compare with Figure 2-33 on the facing page.
P.36

2-36 Rostral (A, superior surface), caudal (B, inferior surface), and an inferior view (C, inferior aspect) of the cerebellum. The view in C shows the aspect of the cerebellum that is continuous into the brainstem via cerebellar peduncles. The view in C correlates with superior surface of the brainstem (and middle superior cerebellar peduncles) as shown in Figure 2-31 on page 32.
Note that the superior view of the cerebellum (A) correlates closely with cerebellar structures seen in axial MRIs at comparable levels (D, E). Structures seen on the inferior surface of the cerebellum, such as the tonsil (F), correlate closely with an axial MRI at a comparable level. In G, note the appearance of the margin of the cerebellum, the general appearance and position of the lobes, and the obvious nature of the middle cerebellar peduncle. All MRI images are T1 weighted.
P.37

2-37 A median sagittal view of the cerebellum (A) showing its relationships to the midbrain, pons, and medulla. This view of the cerebellum also illustrates the two main fissures and the vermis portions of lobules I-X. Designation of these lobules follows the method developed by Larsell.
Lobules I-V are the vermis parts of the anterior lobe; lobules VI-IX are the vermis parts of the posterior lobe; and lobule X (the nodulus) is the vermis part of the flocculonodular lobe. Note the striking similarities between the gross specimen (A) and a median sagittal view of the cerebellum in a T1- (B) and T2-weighted MRI (C).
2-38 Lateral and slightly rostral view of the cerebellum and brainstem with the middle and superior cerebellar peduncles exposed. Note the relationship of the trochlear nerve to the inferior colliculus and the relative positions of, and distinction between, motor and sensory roots of the trigeminal nerve.
P.38

2-39 Lateral view of the left cerebral hemisphere with the cortex overlying the insula removed. Structures characteristic of the insular cortex, and immediately adjacent areas, are clearly seen in the two MRIs in the sagittal plane through lateral portions of the hemisphere (inversion recovery—upper; T1-weighted image—lower).
P.39

2-40 Lateral view of the left cerebral hemisphere showing the pattern of the middle cerebral artery (MCA) as it branches from M1 into M2 segments that pass over the insular cortex. Also shown are the M4 branches on the surface of the cortex (having exited from the lateral sulcus) and the deep middle cerebral vein on the surface of the insula. Compare this view of the vasculature of the insula with the same view in Figure 2-39 on the facing page.
2-41 Semi-diagrammatic cross-sectional representation of the cerebral hemispheres showing the main arteries and veins related to the insular cortex. The internal carotid artery branches into the anterior and middle cerebral (MCA) arteries. The first segment of the MCA (M1) passes laterally and diverges into superior and inferior trunks at the limen insulae (entrance to the insular cortex). In general, distal branches of the superior trunk course upward and eventually serve cortex above the lateral sulcus and distal branches of the inferior trunk course downward to serve cortex below the lateral sulcus. En route these respective branches form the M2 (insular part of MCA), M3 (opercular part of MCA), and M4 segments (cortical part of MCA), as shown here.
The deep middle cerebral vein receives small branches from the area of the insula and joins with the anterior cerebral vein to form the basal vein (see Figure 2-16 and 2-19 on pages 21 and 23). The superficial middle cerebral vein collects blood from the lateral aspect of the hemisphere and drains into the cavernous sinus (see also Figures 2-13, 2-16 and 2-19).


Chapter 3
Cranial Nerves
P.42

3-1 Inferior view of the hemisphere showing the optic nerve (II), chiasm, tract, and related structures (A). The MRIs of cranial nerve II are shown in axial (B, T1-weighted; D, T2-weighted) and in oblique sagittal (C, T1-weighted) planes. Note the similarity between the axial planes, especially (B), and the gross anatomical specimen. In addition, note the relationship between the anterior cerebellar artery, anterior communicating artery, and the structures around the optic chiasm (D).
The anterior communicating artery or its junction with the anterior cerebral artery (D) is the most common site of supratentorial (carotid system) aneurysms. Rupture of aneurysms at this location is one of the more common causes of spontaneous subarachnoid hemorrhage. The proximity of these vessels to optic structures and the hypothalamus (D) explain the variety of visual and hypothalamic disorders experienced by these patients. A lesion of the optic nerve results in blindness in that eye and loss of the afferent limb of the pupillary light reflex. Lesions caudal to the optic chiasm result in deficits in the visual fields of both eyes (contralateral [right or left] homonymous hemianopia).
P.43

3-2 Inferior view of the hemisphere showing the exiting fibers of the oculomotor nerve (III), and their relationship to the posterior cerebral and superior cerebellar arteries (A). The MRIs of cranial nerve III are shown in sagittal (B, T2-weighted; D, T1-weighted) and in axial (C, T1-weighted) planes. Note the relationship of the exiting fibers of the oculomotor nerve to the posterior cerebral and superior cerebellar arteries (A, B) and the characteristic appearance of the III nerve as it passes through the subarachnoid space toward the superior orbital fissure (C). The sagittal section (D) is just off the midline and shows the position of the oculomotor nerve in the interpeduncular fossa rostral to the basilar pons and caudal to optic structures.
That portion of the posterior cerebral artery located between the basilar artery and posterior communicating artery (A) is the P1 segment. The most common site of aneurysms in the infratentorial area (vertebrobasilar system) is at the bifurcation of the basilar artery, also called the basilar tip. Patients with aneurysms at this location may present with eye movement disorders, pupillary dilation caused by damage to the root of the third nerve, and diplopia.
P.44

3-3 A median sagittal view of the brainstem and diencephalon (A) reveals the position of the oculomotor nerve (III) in relation to adjacent structures. The MRI in B and C show the position of the oculomotor nerve in sagittal (B, T1-weighted) and in axial (C, T2-weighted) planes. Note the relationship of the oculomotor nerve to the adjacent posterior cerebral and superior cerebellar arteries (B, C). Also compare these images with that of Figure 3-2B on page XX. In D (T2-weighted), the trochlear nerve is seen passing through the ambient cistern around the lateral aspect of the midbrain (compare with Figure 2-38 on page 37).
The oculomotor (III) and trochlear (IV) nerves are the cranial nerves of the midbrain. The third nerve exits via the interpeduncular fossa to innervate four major extraocular muscles (see Figure 8-21B on page 215), and through the ciliary ganglion, the sphincter pupillae muscles. Damage to the oculomotor nerve may result in paralysis of most eye movement, a dilated pupil, and loss of the efferent limb of the pupillary light reflex, all in the ipsilateral eye. The fourth nerve is unique in that it is the only cranial nerve to exit the posterior (dorsal) aspect of the brainstem and is the only cranial nerve motor nucleus to innervate, exclusively, a muscle on the contralateral side of the midline. Damage to the third and fourth nerves also results in diplopia.
P.45

3-4 The trigeminal nerve (V) is the largest of the cranial nerve roots exiting the brainstem (A). It exits at an intermediate position on the lateral aspect of the pons roughly in line with cranial nerves VII, IX, and X. The fifth nerve and these latter three are mixed nerves in that they have motor and sensory components. The trigeminal nerve is shown in axial MRI (B, T1-weighted; C, T2-weighted) and coronal planes (D, E, both T1-weighted images). Note the characteristic appearance of the root of the trigeminal nerve as it traverses the subarachnoid space (B and C), origin of the trigeminal nerve, and position of the sensory root of the nerve at the lateral aspect of the pons in the coronal plane (D, E). In addition, the MRI in C clearly illustrates the position of the trigeminal ganglion in the middle cranial fossa.
Trigeminal neuralgia (tic douloureux) is a lancinating paroxysmal pain within the V2-V3 territories frequently triggered by stimuli around the corner of the mouth. The causes probably are multiple and may include neurovascular compression by aberrant branches of the superior cerebellar artery (see the apposition of this vessel to the nerve root in C), multiple sclerosis, tumors, and ephaptic transmission within the nerve or ganglion.
P.46

3-5 The cranial nerves at the pons medulla junction are the abducens (VI), the facial (VII), and the vestibulocochlear (VIII) (A). The facial and vestibulocochlear nerves both enter the internal acoustic meatus, the facial nerve distributing eventually to the face through the stylomastoid foramen, and the vestibulocochlear nerve to structures of the inner ear. MRI in the axial plane, B, C, D (all T2-weighted images) show the relationships of the vestibulocochlear root and the facial nerve to the internal acoustic meatus. Also notice the characteristic appearance of the cochlea (B, C) and the semicircular canals (C). In addition to these two cranial nerves, the labyrinthine branch of the anterior inferior cerebellar artery also enters the internal acoustic meatus.
The so-called acoustic neuroma, a tumor associated with the eighth nerve, is actually a vestibular schwannoma since it arises from the neurilemma sheath of the vestibular root. Most patients with this tumor have hearing loss, tinnitus, and equilibrium problems, or vertigo. As the tumor enlarges (to more than about 2 cm) it may cause facial weakness (seventh root), numbness (fifth root), or abnormal corneal reflex (fifth or seventh). Treatment is usually by surgery, radiation therapy, or a combination thereof.
P.47

3-6 The glossopharyngeal (IX) and vagus (X) nerves (A) exit the lateral aspect of the medulla via the postolivary sulcus; the ninth nerve exits rostral to the row of rootlets comprising the tenth nerve (A). These nerves are generally in line with the exits of the facial and trigeminal nerves; all of these are mixed nerves. The exit of the glossopharyngeal nerve (A, B) is close to the pons-medulla junction and correlates with the corresponding shape (more rectangular) of the medulla. The vagus nerve exits at a slightly more caudal position (A, C, D); the shape of the medulla is squarer and the fourth ventricle is smaller. The ninth and tenth cranial nerves and the spinal portion of the accessory nerve (XI) exit the skull via the jugular foramen.
Glossopharyngeal neuralgia is a lancinating pain originating from the territories served by the ninth and tenth nerves at the base of the tongue and throat. Trigger events may include chewing and swallowing. Lesions of nerves passing through the jugular foramen (IX, X, XI) may result in loss of the gag reflex (motor limb via ninth nerve), and drooping of the ipsilateral shoulder accompanied by an inability to turn the head to the opposite side against resistance (11th nerve).
P.48

3-7 The hypoglossal nerve (XII) (A) exits the inferolateral aspect of the medulla via the preolivary sulcus. This cranial nerve exits in line with the abducens nerve found at the pons-medulla junction and in line with the exits of the third and fourth nerves of the midbrain. The twelfth nerve exit is characteristically located laterally adjacent to the pyramid, which contains corticospinal fibers.
In axial MRI (B, T2-weighted; C, T1-weighted), note the characteristic position of the hypoglossal nerve in the subarachnoid space and its relation to the overall shape of the medulla. This shape is indicative of a cranial nerve exiting at more mid-to-caudal medullary levels. In B, note its relationship to the preolivary sulcus and olivary eminence. The hypoglossal exits the base of the skull by traversing the hypoglossal canal. A lesion of the hypoglossal nerve, as in a medial medullary syndrome (Déjérine syndrome), results in a deviation of the tongue to the ipsilateral side on attempted protrusion.
P.49

3-8 Lesions (#1 to #5) of the abducens nerve and/or nucleus and of the medial longitudinal fasciculus that result in deficits of eye movements in the horizontal plane.
Lesion of the abducens root (#1): Motor neurons in the abducens nucleus innervate the ipsilateral lateral rectus muscle. Consequently, a patient with a lesion of the abducens root external to the pons (see Figure 3-5 for the position of the sixth root) experiences a loss of voluntary lateral gaze in the eye on the side of the lesion, indicating a paralysis of the lateral rectus muscle. Other movements in the affected eye, and all movements in the contralateral eye, are normal.
Caudal basilar pontine lesion (#2): As axons arising from abducens motor neurons pass through the basilar pons, they are located laterally adjacent to corticospinal fibers (see Figure 6-17A, 6-17B on page XXX). A lesion in this portion of the pons may simultaneously damage the exiting abducens fibers and corticospinal axons. A patient with this lesion experiences an alternating (or crossed) hemiplegia; a paralysis of the lateral rectus muscle on the side of the lesion (loss of voluntary lateral gaze to that side), and a paralysis of the upper and lower extremities on the opposite side of the body. Alternating, or crossed, deficits are characteristic of brainstem lesions.
Internuclear ophthalmoplegia (INO) (#3): In addition to abducens motor neurons that innervate the ipsilateral lateral rectus muscle, the abducens nucleus also contains interneurons. The axons of these interneurons cross the midline, enter the medial longitudinal fasciculus (MLF), and ascend to terminate on motor neurons in the oculomotor nucleus that innervate the medial rectus muscle on that side. A lesion in the MLF interrupts these axons and results in a loss of medial gaze (medial rectus paralysis) in the eye on the side of the lesion during attempted conjugate eye movements. Other movements in the affected eye and all movements in the contralateral eye are normal.
Lesion of the abducens nucleus (#4): A lesion of the abducens nucleus damages alpha motor neurons innervating the ipsilateral lateral rectus muscle and the interneurons that terminate on medial rectus alpha motor neurons residing in the contralateral oculomotor nucleus. A patient with this lesion experiences a loss of horizontal gaze in both eyes during attempted voluntary eye movement toward the side of the lesion; horizontal gaze toward the contralateral side is normal. This is basically an abducens root lesion plus an INO.
The one-and-a-half syndrome (#5): This syndrome is so named because a unilateral pontine lesion may result in a loss of medial and lateral voluntary eye movement on the side of the lesion (the “one”) and a loss of medial horizontal eye movement on the contralateral side (the “one-half”). The lesion resulting in this pattern of deficits involves the abducens nucleus on one side (deficits = lateral rectus paralysis on the side of the lesion, medial rectus paralysis on the contralateral side) and the immediately adjacent MLF conveying the axons of abducens interneurons originating in the opposite abducens nucleus (deficit = medial rectus paralysis on the side of the lesion). These lesions are usually large and involve portions of the paramedian pontine reticular formation, commonly called the horizontal gaze center.
P.50

Cranial Nerve Deficits in Representative Brainstem Lesions
Table 3-1 Summary of brainstem lesions that involve cranial nerve nuclei and/or the roots of cranial nerves and the correlated deficits of cranial nerve function
Lesion(s)/Syndrome | Structures Damaged | Deficits
 | —Hypoglossal nerve/nucleus | —Ipsilateral paralysis of tongue
 | —Corticospinal fibers | —Contralateral hemiplegia
 | —Medial lemniscus | —Contralateral loss of discriminative touch, vibratory and position sense on UE, trunk, and LE
 | —Spinal trigeminal tract nucleus | —Ipsilateral loss of pain and thermal sense on face
 | —Nucleus ambiguus | —Dysphagia, hoarseness, deviation of uvula to contralateral side
 | —Vestibular nuclei | —Nystagmus, vertigo, nausea
 | —Anterolateral system | —Contralateral loss of pain and thermal sense on UE, trunk, and LE
* | —Corticospinal fibers | —Contralateral hemiplegia
 | —Abducens fibers in pons | —Ipsilateral abducens palsy, Diplopia
 | —Corticospinal fibers | —Contralateral hemiplegia
 | —Facial nucleus or fibers | —Ipsilateral paralysis of facial muscles
 | —(Anterolateral system) | —(Contralateral loss of pain and thermal sensation on UE, trunk, and LE)
 | —(Trigeminal nerve) | —(Ipsilateral paralysis of masticatory muscles, ipsilateral loss of pain and thermal sensation on face)
 | —Corticospinal fibers | —Contralateral hemiplegia
 | —Trigeminal nerve | —Ipsilateral paralysis of masticatory muscles, ipsilateral loss of pain and thermal sensation on face
 | —Corticospinal fibers | —Contralateral hemiplegia
 | —Oculomotor fibers | —Ipsilateral oculomotor paralysis, diplopia, dilated pupil
 | —Corticonuclear fibers | —Contralateral weakness of facial muscles on lower face; deviation of tongue to contralateral side on protrusion; ipsilateral trapezius + sternocleidomastoid weakness
 | —Oculomotor nerve | —Ipsilateral oculomotor palsy, diplopia, dilated pupil
 | —Cerebellothalamic fibers + red nucleus | —Contralateral ataxia, tremor, hyperkinesias
Benedikt syndrome = Deficits of Weber syndrome + Deficits of Claude syndrome
* According to Wolf (1971) in his excellent book describing brainstem syndromes from their original sources, Fulgence Raymond described a female patient, with several medical complications, with right hemiparesis and left abducens palsy. Raymond localized the probable lesion (he acknowledged more than one potential cause) to the basilar pons involving corticospinal fibers and the abducens root. This is also commonly called the Foville syndrome, although Foville is also described as recruiting adjacent structures with their corresponding deficits. Both eponyms are acceptable.


Chapter 4
Meninges, Cisterns, Ventricles, and Related Hemorrhages
P.52

Table 4-1 Comparison of cerebral versus spinal meninges
CEREBRAL SPINAL
Dura
  • Adherent to inner table of skull (no epidural space)
  • Composed of two fused layers (periosteal and meningeal), which split to form sinuses
 Dura
  • Separated from vertebrae by epidural space
  • Composed of one layer (spinal dura only; vertebrae have their own periosteum)
Arachnoid (outer part of leptomeninges)
  • Attached to dura in living condition (no subdural space)
  • Arachnoid villi (in superior sagittal sinus)
  • Arachnoid trabeculae
  • Subarachnoid space with many cisterns
 Arachnoid (outer part of leptomeninges)
  • Attached to dura in living condition (no subdural space)
  • No arachnoid villi
  • Few or no arachnoid trabeculae but larger arachnoid septae
  • Subarachnoid space with one cistern
Pia (inner part of leptomeninges)
  • Intimately adherent to surface of brain
  • No pial specializations
  • Follows vessels as they pierce the cerebral cortex
 Pia (inner part of leptomeninges)
  • Intimately adherent to surface of cord
  • Specializations in the form of denticulate ligaments, filum terminale, and linea splendens
  • Follows vessels as they pierce the cord
Meningitis, Meningeal Hemorrhages, Meningioma
A wide variety of disease processes and lesions may involve the meninges; only a few examples are mentioned here.
Bacterial infections of the meninges (bacterial meningitis) are commonly called leptomeningitis because the causative organisms usually are found in the subarachnoid space and involve the pia and arachnoid. The organism seen in about one-half of adult cases is Streptococcus pneumoniae, whereas in neonates and children up to about 1 year old it is Escherichia coli. The patient becomes acutely ill (i.e., confusion, fever, stiff neck, stupor), may have generalized or focal signs/symptoms, and if not rapidly treated will likely die. Treatment is with appropriate antibiotics. Patients with viral meningitis may become ill over a period of several days, experience headache, confusion, and fever, but, with supportive care, will recover after an acute phase of approximately 1 to 2 weeks. These patients usually recover with no permanent deficits.
The most common cause of an epidural (extradural) hematoma is a skull fracture that results in a laceration of a major dural vessel, such as the middle meningeal artery. In approximately 15% of cases, bleeding may come from a venous sinus. The extravasated blood dissects the dura mater off the inner table of the skull; there is no pre-existing (extradural) space for the blood to enter. These lesions are frequently large, lens (lenticular) shaped, may appear loculated, and are “short and thick” compared with subdural hematomas (see Figure 4-2 on page 54). The fact that epidural hematomas do not cross suture lines correlates with their characteristic shape. The patient may lapse into a coma and, if the lesion is left untreated, death may result. In some cases, the patient may be unconscious initially followed by a lucid interval (the patient is wide awake), then subsequently deteriorate rapidly and die; this is called “talk and die.” Treatment of choice for large lesions is surgical removal of the clot and coagulation of the damaged vessel.
Tearing of bridging veins (veins passing from the brain outward through the arachnoid and dura), usually the result of trauma, is a common cause of subdural hematoma. This designation is somewhat a misnomer because the extravasated blood actually dissects through a specialized, yet structurally weak, cell layer at the dura-arachnoid interface; this is the dural border cell layer. There is no pre-existing “subdural space” in the normal brain. Acute subdural hematomas, more commonly seen in younger patients, usually are detected immediately or within a few hours after the precipitating incident. Chronic subdural hematomas, usually seen in the elderly, are frequently of unknown origin; may take days or weeks to become symptomatic; and cause a progressive change in the mental status of the patient. This lesion appears “long and thin” compared with an epidural hematoma, follows the surface of the brain, and may extend for considerable distances (see Figure 4-2 on p. 54 and Figure 4-5 on p. 57). Treatment is surgical evacuation (for larger or acute lesions) or close monitoring for small, asymptomatic, or chronic lesions.
The most common cause of subarachnoid hemorrhage is trauma. In approximately 80% of patients with spontaneous (nontraumatic) subarachnoid hemorrhage, the precipitating event is rupture of an intracranial aneurysm. Symptomatic bleeding from an arteriovenous malformation occurs in approximately 5% of cases. Blood collects in, and percolates through the subarachnoid space and cisterns (see Figure 4-5 on page 57). Sometimes, the deficits seen (assuming the patient is not in a coma) may be a clue as to location, especially if cranial nerves are nearby. Onset is sudden; the patient complains of an excruciating headache and may remain conscious, become lethargic and disoriented, or be comatose. Treatment of an aneurysm is to surgically occlude it (by clip or coil), if possible, and protect against the development of vasospasm. During surgery, some blood in the subarachnoid space and cisterns may be removed.
Tumors of the meninges (meningiomas) are classified in different ways, but usually they arise from arachnoid cap/stem cells (a small number are dural in origin) around the villi or at places where vessels or cranial nerves penetrate the dura-arachnoid. These tumors grow slowly (symptoms may develop almost imperceptibly over years), are histologically benign, may result in hyperostosis of the overlying skull, and frequently contain calcifications. In decreasing order, meningiomas are found in the following locations: parasagittal area + falx (together 29%), convexity 15%, sella 13%, sphenoid ridge 12%, and olfactory groove 10%. Treatment is primarily by surgical removal, although some meningiomas are treated by radiotherapy.
P.53

4-1 Semi-diagrammatic representation of the central nervous system and its associated meninges. The details show the relationships of the meninges in the area of the superior sagittal sinus, on the lateral aspect of the cerebral hemisphere, and around the spinal cord. Cerebrospinal fluid is produced by the choroid plexu of lateral, third, and fourth ventricles. It circulates through the ventricular system (small arrows) and enters the subarachnoid space via the medial foramen of Magendie and the two lateral foramen of Luschka. In the living situation the arachnoid is attached to the inner surface of the dura. There is no actual or potential subdural space.
P.54

4-2 Examples of epidural (extradural) hemorrhage/hematoma (A, B) and of acute (C, D) and subacute (E) subdural hematoma/hemorrhage. Note the lenticular shape of the epidural lesions (they do not cross suture lines—A, B), their loculated appearance, and their location external to the substance of the brain. In contrast, the acute subdural lesions (C, D, arrows) are quite thin and extend over a longer distance on the cortex; they are not constrained by suture lines. Note the midline shift in patients A and D.
In E, the subdural hematoma has both chronic and subacute phases. The chronic phase is indicated by the upper two and lower two arrows where the blood is replaced by fluid, and the subacute phase by the middle arrow, where fresher blood has entered the lesion. Note the extent of this lesion on the surface of the cortex and its narrowness compared with epidural lesions. The patient in E also has small hemorrhages into the substance of the brain in the region of the genu of the internal capsule. Images A-E are CT. For additional comments on epidural and subdural hemorrhages see page 52.
P.55

4-3 Examples of hemorrhages into the substance of the brain that, in some cases, have also resulted in blood in the ventricular system. The large hemorrhages into the hemisphere (A, B) have resulted in enlargement of the ventricles, a midline shift, and in the case of A, a small amount of blood in the posterior horn of the lateral ventricle. In these examples, the lesion is most likely a result of hemorrhage from lenticulostriate branches of the M1 segment.
Blood in the substance of the brain and in the ventricular system may also result from trauma (C). In this example (C), blood is seen in the frontal lobe and in the third ventricle and cerebral aqueduct. The enlarged temporal horns (C) of the lateral ventricles are consistent with the interruption of CSF flow through the cerebral aqueduct (noncommunicating hydrocephalus). Images A-C are CT.
P.56

4-4 A median sagittal MRI (A, T2-weighted) of the brain showing the positions of the major cisterns associated with midline structures. Axial views of the midbrain (B, T1-weighted), pons (C, T2-weighted), and medulla (D, T2-weighted) represent the corresponding planes indicated in the sagittal view (A).
Cisterns are the enlarged portions of the subarachnoid space that contain arteries and veins, roots of cranial nerves, and, of course, cerebrospinal fluid. Consequently, the subarachnoid space and cisterns are continuous one with the other. In addition, the subarachnoid space around the brain is continuous with that around the spinal cord. Compare these cisterns with blood-filled parts of the subarachnoid space and cisterns in Figure 4-5 on the facing page.
P.57

4-5 Blood in the subarachnoid space and cisterns (subarachnoid hemorrhage). In these CT examples, blood occupies the subarachnoid space and cisterns, outlining these areas in white. Consequently, the shape of the cisterns is indicated by the configuration of the white area, the white area representing blood.
Around the base of the brain (A), it is easy to identify the cisterns related to the midbrain, the supraoptic recess, which is devoid of blood, and blood extending laterally into the Sylvian cistern. In some cases (B), subdural hemorrhage may penetrate the arachnoid membrane and result in blood infiltrating between gyri, such as this example with blood on the cortex of the insula. In C, the blood is located around the midbrain (crural and ambient cisterns), extends into the Sylvian cistern, and into the cistern of the lamina terminalis. The sharp interface between the lamina terminalis cistern (containing blood) and the third ventricle (devoid of blood) represents the position of the lamina terminalis. In D, blood is located in cisterns around the pons but avoids the rostral part of the fourth ventricle. Compare these images with the locations of some of the comparable cisterns as seen in Figure 4-4 on the facing page. Images A-D are CT.
P.58

4-6 Lateral (above) and dorsal (below) views of the ventricles and the choroid plexus. The dashed lines show the approximate positions of some of the important structures that border on the ventricular space. The choroid plexus is shown in red and structures bordering on the various portions of the ventricular spaces are color-coded; these colors are continued in Figure 4-7 on the facing page. Note the relationships between the choroid plexus and various parts of the ventricular system. The large expanded portion of the choroid plexus found in the area of the atrium is the glomus (glomus choroideum). See Figure 4-10 on p. 62 for details of blood supply to the choroid plexus.
P.59

4-7 Lateral view of the ventricular system and corresponding semi-diagrammatic cross-sectional representations from rostral (A) to caudal (G) identifying specific structures that border on the ventricular space. In the cross-sections, the ventricle is outlined by a heavy line, and the majority of structures labeled have some direct relevance to the ventricular space at that particular level. The color-coding corresponds to that shown in Figure 4-6 on the facing page.
P.60

4-8 Examples of hemorrhage occupying portions of the ventricular system (intraventricular hemorrhage). In these CT images, blood appears white within the ventricles. Consequently, the shape of the ventricular system is outlined by the white area, and the specific portion of the ventricular system is correspondingly labeled.
Note blood in the anterior horn, atrium, and posterior horn of the lateral ventricles (A, B), and blood clearly outlining the shape of the third ventricle (B). Blood also clearly outlines central portions of the fourth ventricle (C) and caudal portions of the fourth ventricle (D), including an extension of blood into the left lateral recess of the fourth ventricle. In addition to these images, Figure 4-3C on page 55 shows blood in the cerebral aqueduct and the most inferior portions of the third ventricle. Images A-D are CT.
P.61

4-9 Examples of blood in the ventricles resulting from head trauma and traumatic brain injuries. Note the soft tissue damage and skull fractures (especially in patients A and B). In patient A there is blood in the right anterior horn of the lateral ventricle. Patient B has blood in the right anterior horn, in the third ventricle, in the substance of the brain in the right frontal lobe as well as a small epidural at the right frontal pole. Patient C has blood in the third ventricle and in the atrium of the lateral ventricle on the right side. These images illustrate the important fact that, especially in patients with head trauma, blood may be found at different locations (meningeal, intraventricular, within the substance of the brain [parenchymatous]) in the same patient. All images are axial CTs.
P.62

4-10 Blood supply to the choroid plexus of the lateral, third, and fourth ventricles. Those branches of the vertebrobasilar system and of the internal carotid artery and P2 segment of the posterior cerebral artery that supply the choroid plexus are accentuated by appearing in a darker red shade. In A, a representation of these vessels (origin, course, termination) is shown from the lateral aspect. Anterior, posterior medial, and posterior lateral choroidal arteries serve the plexuses of the lateral and third ventricles. The choroid plexus in the fourth ventricle and the clump of choroid plexus protruding out of the foramen of Luschka are served by posterior inferior and anterior inferior cerebellar arteries, respectively. In B, the origins of these branches from their main arterial trunks are shown. See also Figures 2-24 (page 27), 2-32 (page 33), and 2-35 (page 35).
P.63

4-11 Tumors of the choroid plexus (CP) constitute about 1% of all intracranial tumors and are generally classified as choroid plexus papilloma (benign, most common of CP tumors) or choroid plexus carcinoma (malignant, rare). These tumors are most commonly seen in children under 2 years of age and may present with symptoms/signs of increased intracranial pressure (nausea/vomiting, lethargy, headache, enlarged ventricles, craniomegaly). The CP is highly vascularized; consequently, tumors of this structure may bleed into the ventricular space and create a cast outlining its shape.
Examples of tumors of the choroid plexus in axial (A-D), coronal (E), and sagittal (F) planes. The tumor in A-C is from the same patient and shows the lesion in the area of the atrium of the lateral ventricle on the left (A) with bleeding from the tumor into the posterior and temporal horns of the lateral ventricle on the same side (B, C). Note the enlarged ventricles (A-C). The image in D shows a large tumor originating from the choroid plexus in the roof of the third ventricle. This tumor has partially obstructed the interventricular foramina with consequent enlargement of the lateral ventricles. Images E and F are of patients with tumors in the glomus choroideum of the choroid plexus of the lateral ventricle. Images A-C are CT, and D-F are MRI with enhancement of the tumor.


Chapter 5
Internal Morphology of the Brain in Slices and MRI
Brain Slices in the Coronal Plane with MRI
Orientation to Coronal MRIs: When looking at a coronal MRI image, you are viewing the image as if you are looking at the face of the patient. Consequently, the observer's right is the left side of the brain in the MRI and the left side of the patient's brain. Obviously, the concept of what is the left side versus what is the right side of the patient's brain is enormously important when using MRI (or CT) to diagnose a neurologically impaired individual.
To reinforce this concept, the rostral surface of each coronal brain slice was photographed. So, when looking at the slice, the observer's right field of view is the left side of the brain slice. This view of the slice correlates exactly with the orientation of the brain as seen in the accompanying coronal MRIs.
P.66

5-1 The rostral surface of a coronal section of brain through the anterior limb of the internal capsule and the head of the caudate nucleus. The two MRI images (both are inversion recovery) are at the same plane and show many of the structures identified in the brain slice.
P.67

5-2 The rostral surface of a coronal section of brain through the level of the anterior commissure and the column of the fornix. The two MRI images (both are inversion recovery) are at the same plane and show many of the structures identified in the brain slice.
P.68

5-3 The rostral surface of a coronal section of brain through the level of the anterior tubercle of the thalamus and the column of the fornix just caudal to the anterior commissure. Portions of the columns of the fornix and the septum (drawn in as black lines) were removed to more adequately expose the anterior tubercles of the thalamus. The terminal vein is also called the superior thalamostriate vein. The two MRI images (both are inversion recovery) are at the same plane and show many of the structures identified in the brain slice.
P.69

5-4 The rostral surface of a section of brain through the anterior nucleus of the thalamus, mammillothalamic tract, and mammillary bodies. The two MRI images (both are inversion recovery) are at the same plane and show many of the structures identified in the brain slice. The globus pallidus is clearly divided into its lateral and medial segments in the brain slice. Additionally, the terminal vein is also called the superior thalamostriate vein.
P.70

5-5 The rostral surface of a coronal section of brain through caudal parts of the ventral lateral nucleus, massa intermedia, subthalamic nucleus, and basilar pons. The two MRI images (both are inversion recovery) are at the same plane and show many of the structures identified in the brain slice. The terminal vein is also called the superior thalamostriate vein.
P.71

5-6 The rostral surface of a coronal section of brain through the lateral dorsal and centromedian nuclei, rostral midbrain (red nucleus), and corticospinal fibers in the basilar pons. The MRI image (inversion recovery) is at the same plane and shows many of the structures identified in the brain slice. The terminal vein is also called the superior thalamostriate vein.
P.72

5-7 The rostral surface of a coronal section of brain through the pulvinar, medial, and lateral geniculate nuclei, the basilar pons, and middle cerebellar peduncle. The two MRI images (both inversion recovery) are at the same plane and show many of the structures in the brain slices. The terminal vein is also called the superior thalamostriate vein. For details of the cerebellum see Figure 2-31, 2-32, 2-33.
P.73

5-8 The rostral surface of a coronal section of brain through the pulvinar nucleus, superior colliculus, middle cerebellar peduncle, and rostral portion of the medulla oblongata. The two MRI images (both are inversion recovery) are at the same plane and show many of the structures identified in the brain slice. The terminal vein is also called the superior thalamostriate vein. For details of the cerebellum see Figure 2-31, 2-32 and 2-33.
P.74

5-9 The rostral surface of a coronal section of brain through the splenium of corpus callosum, the inferior colliculus, the middle cerebellar peduncle in the base of the cerebellum, and the rostral portion of the medulla oblongata. The plane of the section is also through the atrium of the lateral ventricles. The two MRI images (both are inversion recovery) are at the same plane and show many of the structures identified in the brain slice. For details of the cerebellum see Figure 2-31, 2-32 and 2-33.
P.75

Brain Slices in the Axial Plane with MRI
Orientation to Axial MRIs: When looking at an axial MRI image, you are viewing the image as if standing at the patient's feet and looking toward his or her head while the patient is lying on his or her back. Consequently, and as is the case in coronal images, the observer's right is the left side of the brain in the MRI and the left side of the patient's brain. It is absolutely essential to have a clear understanding of this right-versus-left concept when using MRI (or CT) in the diagnosis of the neurologically impaired patient.
To reinforce this concept, the ventral surface of each axial slice was photographed. So, when looking at the slice, the observer's right is the left side of the brain slice. This view of the slice correlates exactly with the orientation of the brain as seen in the accompanying axial MRIs.
P.76

5-10 Ventral surface of an axial section of brain through dorsal portions of corpus callosum. The plane of the section just touches the upper portion of the body of caudate nucleus. The two MRI images (both inversion recovery) are at a similar plane and show some of the structures identified in the brain slice. The terminal vein is also called the superior thalamostriate vein.
P.77

5-11 Ventral surface of an axial section of brain through the splenium of corpus callosum and head of the caudate nucleus. This plane includes only a small portion of the dorsal thalamus. The two MRI images (inversion recovery—left; T2-weighted—right) are at a comparable plane and show some of the structures identified in the brain slice. The terminal vein is also called the superior thalamostriate vein.
P.78

5-12 Ventral surface of an axial section of brain through the genu of the corpus callosum, head of caudate nucleus, centromedian nucleus, and dorsal portions of the pulvinar. The two MRI images (inversion recovery—left; T2-weighted—right) are at the same plane and show many of the structures identified in the brain slice. The arrowheads in the brain slice and MRIs are pointing to the mammillothalamic tract. The terminal vein is also called the superior thalamostriate vein.
P.79

5-13 Ventral surface of an axial section of brain through the anterior commissure, column of fornix, medial and lateral geniculate nuclei, and superior colliculus. The medial and lateral segments of the globus pallidus are visible on the slice. The lateral and medial segments of the globus pallidus can be discerned on the right side of the brain. The MRI images (both T2-weighted) are at approximately the same plane and show many of the structures identified in the brain slice.
P.80

5-14 Ventral surface of an axial section of brain through the hypothalamus, mammillary body, crus cerebri, and inferior colliculus. The two MRI images (inversion recovery—left; T2-weighted—right) are at similar planes and show many of the structures identified in the brain slice. For details of the cerebellum see Figure 2-31, 2-32 and 2-33.
P.81

5-15 Ventral surface of an axial section of brain through rostral parts of the basilar pons and the anterior lobe of the cerebellum. The two MRI images (T2-weighted—left; inversion recovery—right) are at the same plane and show many of the structures identified in the brain slice. For details of the cerebellum see Figure 2-31, 2-32 and 2-33.
P.82

5-16 Ventral surface of an axial section of brain through the middle regions of the basilar pons, exit of the trigeminal nerve, fourth ventricle, cerebellar nuclei. The three MRI images (inverted inversion recovery—upper left; T2-weighted—upper right; T1-weighted—lower) are at the same planes and show many of the structures identified in the brain slice. Note the lesion in the basilar pons (upper right). For details of the cerebellum see Figure 2-31, 2-32 and 2-33.
P.83

5-17 Ventral surface of an axial section of brain through portions of the medulla oblongata, just caudal to the pons-medulla junction and the posterior lobe of the cerebellum. The three MRI images (T1-weighted—upper left and right; T2-weighted—lower) are at the same plane and show many of the structures identified in the brain slice. Note the lateral medullary lesion (lower), also known as the posterior inferior artery syndrome or the lateral medullary syndrome (of Wallenberg). For details of the cerebellum see Figure 2-31, 2-32 and 2-33.


Chapter 6
Internal Morphology of the Spinal Cord and Brain in Stained Sections
Basic concepts that are essential when one is initially learning how to diagnose the neurologically impaired patient include: 1) an understanding of cranial nerve nuclei; and 2) how these structures relate to long tracts. The importance of these relationships is clearly seen in the combinations of deficits that generally characterize lesions at different levels of the neuraxis. First, deficits of only the body that may present as motor or sensory losses (long tracts) on the same, or opposite, sides are indicative of spinal cord lesions (e.g., Brown-Sequard syndrome). Spinal cord injuries characteristically have motor and sensory levels; these are the lowest functional levels remaining in the compromised patient. Second, cranial nerve deficits (on one side of the head) in combination with long tract signs (on the opposite side of the body) characterize lesions in the brainstem (e.g., lateral medullary or Weber syndromes). These patterns of loss are frequently called alternating or crossed deficits. In these examples cranial nerve signs are better localizing signs than are long tract signs. A localizing sign can be defined as an objective neurologic abnormality that correlates with a lesion (or lesions) at a specific neuroanatomical location (or locations). Third, motor and sensory deficits on the same side of the head and body are usually indicative of a lesion in the forebrain.
Color-Coded Cranial Nerve Nuclei and Long Tracts
Cranial nerve nuclei are coded by their function: pink, sensory; red, motor. These structures are colored bilaterally to make it easy to correlate cranial nerve and long tract function on both sides of the midline. For example, one can easily correlate damage to the hypoglossal nerve root and the adjacent corticospinal fibers on one side while comparing this pattern with the clinical picture of a lateral medullary syndrome on the other side.
Long tracts are color-coded beginning at the most caudal spinal cord levels (e.g., see Figure 6-1A, Figure 6-1B and 6-2A, 6-2B), with these colors extending into the dorsal thalamus (see Figure 6-30A, Figure 6-30B) and the posterior limb of the internal capsule (see Figure 6-31A, Figure 6-31B and 6-32A, 6-32B). The colorized spinal tracts are the fasciculus gracilis (dark blue), the fasciculus cuneatus (light blue),* the anterolateral system (dark green), and the lateral corticospinal tract (grey). In the brainstem, these spinal tracts are joined by the spinal trigeminal tract and ventral trigeminothalamic fibers (both are light green). The long tracts are color-coded on one side only, to emphasize: 1) laterality of function and dysfunction; 2) points at which fibers in these tracts may decussate; and 3) the relationship of these tracts to cranial nerves.
A color key appears on each page. This key identifies the various tracts and nuclei by their color and specifies the function of each structure on each page.
Correlation of MRI and CT with Internal Spinal Cord and Brainstem Anatomy
As one is learning basic anatomical concepts it is absolutely essential to understand how this information is used in the clinical environment. To show the relationship between basic anatomy and how MRI (T1- and T2-weighted) and CT (myelogram/cisternogram) are viewed, a series of self-explanatory illustrations are provided on each set of facing pages in the spinal cord and brainstem sections of this chapter. This continuum of visual information consists of: 1) a small version of the colorized line drawing in an Anatomical Orientation; 2) a top-to-bottom flip of this illustration that brings it into a Clinical Orientation; and 3) a CT (spinal cord) or MRI and CT (brainstem) that follows this clinically oriented image. To further enhance the seamless application of basic neuroscience to clinical images (and to do so in their proper context) especially important anatomical structures are outlined, in white, on CT (spinal cord) and on the T1-weighted MRI (brainstem) images. This allows the user to understand where these anatomical structures are located in clinical images as viewed in the Clinical Orientation. One essential aspect of diagnosis is developing the ability to visualize what structures are involved in brainstem lesions and how the patient's deficits correlate with the location and extent of the lesion.
Every effort is made to identify and use MRI and CT that correlate, as closely as possible, with their corresponding line drawing and stained section. This approach recognizes and retains the strength of the anatomical approach, introduces essential clinical concepts while at the same time allowing the user to customize the material to suit a range of educational applications.
P.86

6-1A Transverse section of the spinal cord showing the characteristics of a sacral level. The gray matter occupies most of the cross-section; its H-shaped appearance is not especially obvious at sacral-coccygeal levels. The white matter is a comparatively thin mantle. The sacral cord, although small, appears round in the CT myelogram. Note the appearance of the sacral spinal cord surrounded by the upper portion of the cauda equina (left) and the cauda equina as it appears caudal to the conus medullaris in the lumbar cistern (right). Compare with Figure 2-4 on page 12.
P.87

6-1B No Caption Available
P.88

6-2A Transverse section of the spinal cord showing its characteristic appearance at lumbar levels (L4). Posterior and anterior horns are large in relation to a modest amount of white matter, and the general shape of the cord is round. Fibers of the medial division of the posterior root directly enter the gracile fasciculus. The lumbar spinal cord appears round in the CT myelogram. The roots of upper portions of the cauda equina surround the lower levels of the lumbar spinal cord (right).
P.89

6-2B No Caption Available
P.90

6-3A Transverse section of the spinal cord showing its characteristic appearance at thoracic levels (T4). The white matter appears large in relation to the rather diminutive amount of gray matter. Posterior and anterior horns are small, especially when compared to low cervical levels and to lumbar levels. The overall shape of the cord is round. The thoracic spinal cord appears round in CT myelogram.
P.91

6-3B No Caption Available
P.92

6-4A Transverse section of the spinal cord showing its characteristic appearance at lower cervical levels (C7). The anterior horn is large, and there is—proportionally and absolutely—a large amount of white matter. The overall shape of the cord is oval. The lower portions of the cervical spinal cord (beginning at about C4 and extending through C8) appear oval in MRI (left) and in CT myelogram (center and right). Although frequently called lamina X, Rexed (1954) clearly describes nine laminae (I-IX) and an “area X, the central gray substance.” This original designation is used here.
P.93

6-4B No Caption Available
P.94

6-5A Transverse section of the spinal cord at the C1 level. Lateral corticospinal fibers are now located medially toward the decussation of the corticospinal fibers, also called the motor decussation or pyramidal decussation (see also Figure 6-8A, Figure 6-8B, page 100). At this level, fibers of the spinal trigeminal tract are interdigitated with those of the dorsolateral tract. The spinal cord at C1 and C2 levels appear round in CT myelogram when compared to low cervical levels (see Figure 6-4A, Figure 6-4B).
P.95

6-5B No Caption Available
P.96

Vascular Syndromes or Lesions of the Spinal Cord
6-6 Semi-diagrammatic representation of the internal blood supply to the spinal cord. This is a tracing of a C4 level, with the positions of principal tracts superimposed on the left and the general pattern of blood vessels superimposed on the right.
Abbreviations
A
Representation of arm fibers
AH
Anterior (ventral) horn
AWCom
Anterior white commissure
CenC
Central canal
IZ
Intermediate zone
L
Representation of leg fibers
N
Representation of neck fibers
PH
Posterior (dorsal) horn
S
Representation of sacral fibers
T
Representation of truck fibers
Acute Central Cervical Spinal Cord Syndrome
This results from occlusion of the anterior spinal artery.
Deficit | Structure Damage
• Bilateral paresis or flaccid paralysis of upper extremities | • Medial portions of both lateral corticospinal tracts; ventral grey horns at cervical levels
• Irregular loss of pain and temperature sensations bilaterally over body below lesion | • Anterolateral system fibers (partial involvement bilaterally)
Hyperextension of the neck may cause damage to the vertebral arteries (which give rise to the anterior spinal artery), or it may directly damage the anterior spinal artery, causing a spasm. This vascular damage leads to a temporary or permanent interruption of blood supply. Deficits may resolve within a few hours or may be permanent, depending on the extent of vascular complication. Sparing of the posterior columns (proprioception, vibratory sense) is a hallmark; approximately the anterior two-thirds of the spinal cord is ischemic.
Thrombosis of Anterior Spinal Artery
This may occur in a hypotensive crisis, as a result of trauma resulting from a dissecting aortic aneurysm, or in patients with atherosclerosis. It may occur at all spinal levels but is more frequently seen in thoracic and lumbosacral levels unless trauma is the primary cause. Results are bilateral flaccid paraplegia (if lesion is below cervical levels) or quadriplegia (if lesion is in cervical levels), urinary retention, and loss of pain and temperature sensation. Flaccid muscles may become spastic over a period of a day to weeks, with hyperactive deep tendon reflexes and extensor plantar (Babinski) reflexes. In addition, lesions at high cervical levels also may result in paralysis of respiratory muscles. The artery of Adamkiewicz (an especially large spinal medullary artery) is usually located at spinal levels T12-L1 and more frequently arises on the left side. Occlusion of this vessel may infarct lumbosacral levels of the spinal cord.
Hemorrhage in the Spinal Cord
This is rarely seen but may result from trauma or bleeding from congenital vascular lesions. Symptoms may develop rapidly or gradually in stepwise fashion, and blood is usually present in the cerebrospinal fluid.
Arteriovenous Malformation in Spinal Cord
More frequently found in lower cord levels. Symptoms (micturition problems are seen early, motor deficits, lower back pain) may appear over time and may seem to resolve then recur (get better then worse). These lesions are usually found external to the cord (extramedullary) and can be surgically treated, especially when the major feeding vessels are few in number and easily identified. Foix-Alajouanine syndrome is an inflammation of spinal veins with subsequent occlusion that results in infarct of the spinal cord and a necrotic myelitis. The symptoms are ascending pain and a flaccid paralysis.
Brown-Sequard Syndrome
This syndrome is a hemisection (functional hemisection) of the spinal cord that may result from trauma, compression of the spinal cord by tumors or hematomas, or significant protrusion of an intervertebral disc. The deficits depend on the level of the causative lesion. The classic signs are: 1) a loss of pain and thermal sensation on the contralateral side of the body beginning about one to two segments below the level of the lesion (damage to anterolateral system fibers); 2) a loss of discriminative touch and proprioception on the ipsilateral side of the body below the lesion (interruption of posterior column fibers); and 3) a paralysis on the ipsilateral side of the body below the lesion (damage to lateral corticospinal fibers). This syndrome is classified as an incomplete spinal cord injury (see below) and patients with this lesion may regain some degree of motor and sensory function. Compression of the spinal cord may result in some, but not all, of the signs and symptoms of the syndrome.
Syringomyelia
This condition is cavitation of central portion of the spinal cord. A cavitation of the central canal with an ependymal cell lining is hydromyelia. A syrinx may originate in central portions of the spinal cord, may communicate with the central canal, and is most commonly seen in cervical levels of the spinal cord. The most common deficits are a bilateral loss of pain and thermal sensation due to damage to the anterior white commissure: The loss reflects the levels of the spinal cord damaged (e.g., a cape distribution over the shoulder and upper extremities). The other commonly seen deficit results from extension of the cavity into the anterior horn(s). The result is unilateral or bilateral paralysis of the upper extremities (cervical levels) or lower extremities (lumbosacral levels) due to damage to the anterior motor neuron cells. This paralysis is characteristically a lower motor neuron deficit. A syrinx in the spinal cord, particularly in cervical levels, may be associated with a variety of other developmental defects in the nervous system.
Spinal Cord Lesions
General Concepts
A complete spinal cord lesion is characterized by a bilateral and complete loss of motor and sensory function below the level of lesion persisting for more than 24 hours. The vast majority of the patients with complete lesions (95%+) will suffer some permanent deficits. Incomplete spinal cord lesions are those with preservation of sacral cord function at presentation. The above described cases are examples of incomplete spinal cord lesions.
P.97

High Cervical
The phrenic nucleus is located in central areas of the anterior horn at levels C3-C7 and receives descending input from nuclei of the medulla (mainly in the reticular formation) that influence respiration, particularly inspiration. The phrenic nerve originates primarily from level C4 with some contributions from C3 and C5 and innervates the diaphragm. A complete spinal cord lesion between C1-C3 interrupts medullary input to the phrenic nucleus and results in immediate respiratory (and cardiac) arrest. This constitutes a medical emergency, necessitating intervention within minutes or the patient will die.
P.98

6-7 All of the brainstem sections used in Figures 6-9A, 6-9B, 6-10A, 6-10B, 6-11A, 6-11B, 6-12A, 6-12B and 6-13A, 6-13B (medulla), 6-17A, 6-17B, 6-18A, 6-18B, 6-19A, 6-19B and 6-20A, 6-20B (pons), and 6-22A, 6-22B, 6-23A, 6-23B, 6-24A, 6-24B and 6-25A, 6-25B (midbrain) are from an individual who had an infarct (green in drawing) in the posterior limb of the internal capsule. This lesion damaged corticospinal fibers (grey in drawing), resulting in a contralateral hemiplegia of the arm and leg, and damaged sensory radiations that travel from thalamic nuclei to the somatosensory cortex through the posterior limb of the internal capsule. Although the patient survived the initial episode, corticospinal fibers (grey) distal to the lesion (green) underwent degenerative changes and largely disappeared. This Wallerian (anterograde) degeneration takes place because the capsular infarct effectively separates the descending corticospinal fibers from their cell bodies in the cerebral cortex. Consequently, the location of corticospinal fibers in the middle one-third of the crus cerebri of the midbrain, in the basilar pons, and in the pyramid of the medulla is characterized by the obvious lack of myelinated axons in these structures when compared to the opposite side. In the brainstem, these degenerated fibers are ipsilateral to their cells of origin but are contralateral to their destination in the spinal cord—hence, the contralateral motor deficit. These photographs give the user the unique opportunity of seeing where corticospinal fibers are located at all levels of the human brainstem. Also, one is constantly reminded of: 1) the relationship of corticospinal fibers to other structures; 2) the deficits one can expect to see at representative levels due to this lesion; and 3) the general appearance of degenerated fibers in the human central nervous system. These images can be adapted to a wide range of instructional formats.
P.99

P.100

6-8A Transverse section of the medulla through the decussation of the pyramids (motor decussation, pyramidal decussation, crossing of corticospinal fibers). This is the level of the spinal cord-medulla transition. The corticospinal fibers have moved from their location in the lateral funiculus to the motor decussation and will cross to form the pyramid on the opposite side.
P.101

6-8B No Caption Available
P.102

6-9A Transverse section of the medulla through the posterior column nuclei (nucleus gracilis and nucleus cuneatus), caudal portions of the hypoglossal nucleus, caudal end of the principal olivary nucleus, and middle portions of the sensory decussation (crossing of internal arcuate fibers).
P.103

6-9B No Caption Available
P.104

6-10A Transverse section of the medulla through rostral portions of the sensory decussation (crossing of internal arcuate fibers), obex, and the caudal one-third of the hypoglossal and principal olivary nuclei.
P.105

6-10B No Caption Available
P.106

6-11A Transverse section of the medulla through rostral portions of the hypoglossal nucleus and the middle portions of the principal olivary nucleus. The fourth ventricle has flared open at this level, and the restiform body is enlarging to become a prominent structure on the dorsolateral aspect of the medulla.
P.107

6-11B No Caption Available
P.108

6-12A Transverse section of the medulla through the posterior (dorsal) and anterior (ventral) cochlear nuclei and root of the glossopharyngeal nerve. This corresponds to approximately the rostral third to fourth of the principal olivary nucleus.
P.109

6-12B No Caption Available
P.110

6-13A Transverse section of the medulla-pons junction through the rostral pole of the principal olivary nucleus and through the facial motor nucleus. This plane is just caudal to the main portions of the abducens nucleus. Pontine nuclei at this level may also be called arcuate nuclei. CochNu 5 posterior and anterior cochlear nuclei.
P.111

6-13B No Caption Available
P.112

Vascular Syndromes or Lesions of the Medulla Oblongata
6-14 Semi-diagrammatic representation of the internal distribution of arteries in the medulla oblongata. Selected main structures are labeled primarily on the left side of each section and the general pattern of arterial distribution overlies these structures on the right side. The general distribution patterns of arteries in the medulla as illustrated here may vary from patient to patient. For example, the territories served by adjacent vessels may overlap to differing degrees at their margins or the territory of a particular vessel may be smaller or larger than seen in the typical pattern.
Abbreviations
FCu
Cuneate fasciculus
FGr
Gracile fasciculus
ML
Medial lemniscus
NuCu
Cuneate nucleus
NuGr
Gracile nucleus
Py
Pyramid
RB
Restiform body (+ juxtarestiform body inferior cerebellar peduncle)
RetF
Reticular formation
Medial Medullary Syndrome
This results from occlusion of branches of anterior spinal artery.
Deficit | Structure Damage
• Contralateral hemiplegia of UE, trunk and LE | • Pyramid (corticospinal fibers)
• Contralateral loss of position sense, vibratory sense and discriminative touch (UE, trunk, LE) | • Medial lemniscus
• Deviation of tongue to ipsilateral side when protruded; muscle atrophy and fasciculations | • Hypoglossal nerve in medulla or hypoglossal nucleus
The medial medullary syndrome (Déjérine syndrome) is rare compared to the more common occurrence of the lateral medullary syndrome. Nystagmus may result if the lesion involves the medial longitudinal fasciculus or the nucleus prepositus hypoglossi. The lesion may involve ventral trigeminothalamic fibers, but diminished pain and thermal sense from the contralateral side of the face is rarely seen. The combination of a contralateral hemiplegia and ipsilateral deviation of the tongue is called an inferior alternating hemiplegia when the lesion is at this level.
Lateral Medullary Syndrome
Results from occlusion of posterior inferior cerebellar artery or branches of PICA to dorsolateral medulla (PICA syndrome, Wallenberg syndrome). In many cases the lateral medullary syndrome frequently results from occlusion of the vertebral artery with consequent loss of flow into PICA.
Deficit | Structure Damage
• Contralateral loss of pain and thermal sense on body | • Anterolateral system fibers
• Ipsilateral loss of pain and thermal sense on face | • Spinal trigeminal tract and nucleus
• Dysphagia, soft palate paralysis, hoarseness, diminished gag reflex | • Nucleus ambiguus, roots of 9th and 10th nerves
• Ipsilateral Horner syndrome (miosis, ptosis, anhidrosis, flushing of face) | • Descending hypothalamospinal fibers
• Nausea, diplopia, tendency to fall to ipsilateral side, nystagmus, vertigo | • Vestibular nuclei (mainly inferior and medial)
• Ataxia to the ipsilateral side | • Restiform body and spinocerebellar fibers
In addition to the preceding, involvement of the solitary tract and nucleus may (rarely) cause dysgeusia. Dyspnea and tachycardia may be seen in patients with damage to the dorsal motor nucleus of the vagus. It is also possible that damage to respiratory centers in the reticular formation or to the vagal motor nucleus may result in hiccup (singultus). Bilateral medullary damage may cause the syndrome of “Ondine's curse,” an inability to breathe without willing it or “thinking about it.”
Tonsillar Herniation
Although the cerebellar tonsil is not part of the medulla, the herniation of this structure (tonsillar herniation) down through the foramen magnum has serious consequences for function of the medulla. Although the causes vary, such as a sudden increase in pressure in the posterior cranial fossa or a shift in pressure in the cranial cavity (such as during a lumbar puncture in a patient with a mass lesion), in cases of tonsillar herniation the cerebellar tonsils “cone” downward into and through the foramen magnum. The result is a compression of the medulla (mechanical damage to the medulla plus occlusion of vessels), damage to respiratory and cardiac centers, and sudden respiratory and cardiac arrest. This constitutes a medical emergency, especially if the onset is sudden, and must be addressed immediately or the patient may die.
Syringobulbia
A cavitation within the brainstem (syringobulbia) may exist with syringomyelia, be independent of syringomyelia, or in some cases both may exist and communicate with each other. The cavity in syringobulbia is usually on one side of the midline of the medulla. Signs and symptoms of syringobulbia may include weakness of tongue muscles (hypoglossal nucleus or nerve), weakness of pharyngeal, palatal, and vocal musculature (ambiguus nucleus), nystagmus (vestibular nuclei), and loss of pain and thermal sensation on the ipsilateral side of the face (spinal trigeminal tract and nucleus or crossing of trigeminothalamic fibers).
P.113

P.114

6-15A Transverse section through the dorsal aspects of medulla at the level of the cochlear nuclei and the cerebellar nuclei. The plane corresponds to about the middle of the dentate nucleus and caudal portions of the globosus and emboliform nuclei. For additional details of the medulla at this level see Figure 6-12A, Figure 6-12B on page 108.
P.115

6-15B No Caption Available
P.116

6-16A Transverse section through dorsal portions of pons at the level of the abducens nucleus (and facial colliculus) and through rostral portions of the cerebellar nuclei. For additional details of the pons at this level see Figure 6-17A, 6-17B on page 118.
P.117

6-16B No Caption Available
P.118

6-17A Transverse section of the caudal pons through the facial motor nucleus, abducens nucleus (and facial colliculus), and the intramedullary course of fibers of facial and abducens nerves.
P.119

6-17B No Caption Available
P.120

6-18A Transverse section of the pons through the rostral pole of the facial nucleus and the internal genu of the facial nerve and rostral portions of the abducens nucleus.
P.121

6-18B No Caption Available
P.122

6-19A Transverse section of the pons through the principal sensory nucleus and motor nucleus of the trigeminal nerve.
P.123

6-19B No Caption Available
P.124

6-20A Transverse section of the rostral pons through the exit of the trochlear nerve and rostral portions of the exit of the trigeminal nerve. See also Figure 6-19A, 6-19B on page 122.
P.125

6-20B No Caption Available
P.126

Vascular Syndromes or Lesions of the Pons
6-21 Semi-diagrammatic representation of the internal distribution of arteries in the pons. Selected main structures are labeled on the left side of each section; the general pattern of arterial distribution overlies these structures on the right side. Some patients may have variations of the general distribution patterns of arteries to the pons as shown here. For example, the adjacent territories served by vessels may overlap to differing degrees at their margins or the territory of a particular vessel may be smaller or larger than seen in the general pattern.
Abbreviations
BP
Basilar pons
CSp
Corticospinal fibers
CTT
Central tegmental tract
MCP
Middle cerebellar peduncle (brachium pontis)
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
RB
Restiform body (+juxtarestiform body = inferior cerebellar)
RetF
Reticular formation
SCP
Superior cerebellar peduncle (brachium conjunctivum)
Medial Pontine Syndrome
This results from occlusion of paramedian branches of basilar artery.
Deficit | Structure Damage
• Contralateral hemiplegia of UE, trunk and LE | • Corticospinal fibers in basilar pons
• Contralateral loss or decrease of position and vibratory sense and discriminative touch UE, trunk, LE | • Medial lemniscus
• Ipsilateral lateral rectus muscle paralysis | • Abducens nerve fibers or nucleus
• Paralysis of conjugate gaze toward side of lesion | • Paramedian pontine reticular formation (pontine gaze center)
The combination of corticospinal deficits on one side of the body coupled with a cranial nerve motor deficit on the opposite is called a middle alternating hemiplegia when the lesion is at this level. Diplopia will result (abducens nerve lesion) on gaze toward the side of the lesion. Involvement of the abducens nucleus may also result in an inability to adduct the contralateral medial rectus muscle (damage to abducens internuclear neurons).
At caudal levels the lesion may extend lateral to involve the lateral lemniscus (hypacusis), parts of the middle cerebellar peduncle (some ataxia), the facial motor nucleus (ipsilateral facial paralysis), the spinal trigeminal tract and nucleus (ipsilateral loss of pain and thermal sensation from the face), and the anterolateral system (contralateral loss of pain and thermal sensation from the body).
At rostral pontine levels the lesion may extend into the medial lemniscus or may involve only the arm fibers within this structure (contralateral loss of vibratory sense, proprioception, and discriminative touch), the motor nucleus of the trigeminal nerve (ipsilateral paralysis of masticatory muscles), or may damage the anterolateral system and rostral portions of the spinal trigeminal tract and nucleus (loss of pain and thermal sensation from the body [contralateral] and from the face [ipsilateral]).
Lesions in the medial pontine areas, especially at more caudal levels, may be known as the Foville syndrome or Raymond syndrome. The specifics of these syndromes are somewhat different but they may be used interchangeably. See Table 3-1 on page 50 for more information on this point.
Lateral Pontine Syndrome
This results from occlusion of the long circumferential branches of the basilar artery.
Deficit | Structure Damage
• Ataxia, unsteady gait, fall toward side of lesion | • Middle and superior cerebellar peduncles (caudal and rostral levels)
• Vertigo, nausea, nystagmus, deafness, tinnitus, vomiting (at caudal levels) | • Vestibular and cochlear nerves and nuclei
• Ipsilateral paralysis of facial muscles | • Facial motor nucleus (caudal levels)
• Ipsilateral paralysis of masticatory muscles | • Trigeminal motor nucleus (midpontine levels)
• Ipsilateral Horner syndrome | • Descending hypothalamospinal fibers
• Ipsilateral loss of pain and thermal sense from face | • Spinal trigeminal tract and nucleus
• Contralateral loss of pain and thermal sense from UE, trunk, and LE | • Anterolateral system
• Paralysis of conjugate horizontal gaze | • Paramedian pontine reticular formation (at mid- to caudal levels)
The various combinations of these deficits may vary depending on whether the lesion is located in lateral pontine areas at caudal levels versus lateral pontine areas at rostral levels. As noted above, lesions located in lateral portions of the pontine tegmenti also may extend medial at either caudal or rostral levels and give rise to some of the deficits discussed above in the section on medial pontine syndrome.
Lesion that damage more lateral pontine areas generally are referred to as the Gubler syndrome (or the Millard-Gubler syndrome, although Gubler is preferred). In some instances the term midpontine base syndrome is used to describe a basilar pontine lesion that involves the trigeminal root as well.
P.127

P.128

6-22A Transverse section of the brainstem at the pons-midbrain junction through the inferior colliculus, caudal portions of the decussation of the superior cerebellar peduncle, and rostral parts of the basilar pons. The plane of section is just caudal to the trochlear nucleus. IC = inferior colliculus on the cisternogram; the T1 and T2 are at a slightly different plane of section.
P.129

6-22B No Caption Available
P.130

6-23A Transverse section of the midbrain through the trochlear nucleus and decussation of the superior cerebellar peduncle. The section also includes caudal parts of the superior colliculus and the rostral tip of the basilar pons. IC = inferior colliculus on the T1-weighted MRI; the plane of this section, the T2 and cisternogram are at a slightly more caudal plane compared to the line drawing.
P.131

6-23B No Caption Available
P.132

6-24A Transverse section of the midbrain through the superior colliculus, caudal parts of the oculomotor nucleus, and caudal parts of the red nucleus. The plane of section is caudal to the Edinger-Westphal nucleus but includes rostral portions of the decussation of the superior cerebellar peduncle, which, at this level, are intermingled with the caudal part of the red nucleus. Leg = lower extremity; Arm = upper extremity. ALS = anterolateral system (in T1), at this point this bundle is composed mainly of spinothalamic fibers.
P.133

6-24B No Caption Available
P.134

6-25A Transverse section of the midbrain through the superior colliculus, rostral portions of the oculomotor nucleus, including the Edinger-Westphal nucleus, and the exiting fibers of the oculomotor nerve. The plane of this section is also through caudal portions of the diencephalon including the pulvinar nuclear complex and the medial and lateral geniculate nuclei. Leg = lower extremity; Arm = upper extremity; CC = crus cerebri; OpTr = optic tract both in T1.
P.135

6-25B No Caption Available
P.136

6-26A Slightly oblique section through the midbrain-diencephalon junction. The section passes through the posterior commissure, the rostral end of the red nucleus, and ends just dorsal to the mammillary body. At this level, the structure labeled mammillothalamic tract probably also contains some mammillotegmental fibers. Structures at the midbrain-thalamus junction are best seen in an MRI angled to accommodate that specific plane. To make the transition from drawing to stained section to MRI easy, selected structures in the MRI are labeled.
P.137

6-26B No Caption Available
P.138

Vascular Syndromes or Lesions of the Midbrain
6-27 Semi-diagrammatic representation of the internal distribution of arteries in the midbrain. Selected main structures are labeled on the left side of each section; the typical pattern of arterial distribution overlies these structures on the right side. The general distribution patterns of the vessels to the midbrain as shown here may vary somewhat from patient to patient. For example, the adjacent territories served by neighboring vessels may overlap to differing degrees at their margins or the territory of a particular vessel may be larger or smaller than seen in the general pattern.
Abbreviations
BP
Basilar pons
CC
Crus cerebri
DecSCP
Decussation of the superior cerebellar peduncle
IC
Inferior colliculus
LGNu
Lateral geniculate nucleus
MGNu
Medial geniculate nucleus
ML
Medial lemniscus
RNu
Red nucleus
SC
Superior colliculus
SCP
Superior cerebellar peduncle
SN
Substantia nigra
Medial Midbrain (Weber) Syndrome
This may result from occlusion of the paramedian branches of the P1 segment of the posterior cerebral artery.
Deficit | Structure Damage
• Contralateral hemiplegia of UE, trunk, and LE | • Corticospinal fibers in crus cerebri
• Ipsilateral paralysis of eye movement: eye oriented down and out and pupil dilated and fixed | • Oculomotor nerve
This combination of motor deficits at this level of the brainstem is called a superior alternating hemiplegia. This pattern consists of ipsilateral paralysis of eye movement and contralateral hemiplegia of the upper and lower extremities. Damage to the corticonuclear (corticobulbar) fibers in the crus cerebri may result in a partial deficit in tongue and facial movement on the contralateral side. These cranial nerve deficits are seen as a deviation of the tongue to the side opposite the lesion on attempted protrusion and a paralysis of the lower half of the facial muscles on the contralateral side. Although parts of the substantia nigra are frequently involved, akinesia and dyskinesia are not seen frequently.
Central Midbrain Lesion (Claude Syndrome)
Deficit | Structure Damage
• Ipsilateral paralysis of eye movement: eye oriented down and out and pupil dilated and fixed | • Oculomotor nerve
• Contralateral ataxia and tremor of cerebellar origin | • Red nucleus and cerebellothalamic fibers
The lesion in this syndrome may extend laterally into the medial lemniscus and the dorsally adjacent ventral trigeminothalamic fibers. If this was the case, there could conceivably be a loss or diminution of position and vibratory sense and of discriminative touch from the contralateral arm and partial loss of pain and thermal sensation from the contralateral face.
Benedikt Syndrome
This results from a larger lesion of the midbrain that essentially involves both of the separate areas of Weber and Claude. The main deficits are contralateral hemiplegia of arm and leg (corticospinal fibers), ipsilateral paralysis of eye movement with dilated pupil (oculomotor nerve), and cerebellar tremor and ataxia (red nucleus and cerebellothalamic fibers). Slight variations may be present based on the extent of the lesion.
Parinaud Syndrome
This syndrome is usually caused by a tumor in the pineal region, such as germinoma, astrocytoma, pineocytoma/pineoblastoma, or any of a variety of other tumors that impinge on the superior colliculi. The potential for occlusion at the cerebral aqueduct in these cases also indicates that hydrocephalus may be a component of this syndrome. The deficits in these patients consist of a paralysis of upward gaze (superior colliculi), hydrocephalus (occlusion of the cerebral aqueduct), and eventually a failure of eye movement due to pressure on the oculomotor and trochlear nuclei. These patients also may exhibit nystagmus due to involvement of the medial longitudinal fasciculus.
Uncal Herniation
Herniation of the uncus occurs in response to large and/or rapidly expanding lesions in the cerebral hemisphere, this being a supratentorial location. Uncal herniation is an extrusion of the uncus through the tentorial notch (tentorial incisura) with resultant pressure on the oculomotor nerve and the crus cerebri of the midbrain. Initially the pupils, unilaterally or bilaterally, may dilate or respond slowly to light, followed by weakness of oculomotor movement. As herniation progresses the pupils become fully dilated, eye movements regulated by the oculomotor nerve may be slow or absent, and the eyes deviate slightly laterally because of the unopposed actions of the abducens nerves. There is usually weakness on the contralateral side of the body due to compression of corticospinal fibers in the crus cerebri. This combination of ipsilateral oculomotor palsy and a contralateral hemiplegia is also known as a superior alternating hemiplegia.
An alternative situation is when the pressure from the uncal herniation is sufficient to shift the entire midbrain to the opposite side. In this case the oculomotor root may be stretched or avulsed on the side of the herniation (the ipsilateral side) and the crus cerebri on the contralateral side forced against the edge of the tentorium cerebelli with consequent damage to the corticospinal fibers located within the crus. In this case the patient has an oculomotor palsy and a hemiplegia of the UE and LE both on the same side of the body. This combination of deficits is called the Kernohan syndrome (or Kernohan phenomenon).
Especially large, or bilateral, supratentorial lesions also may result in decorticate rigidity (in general, flexion of forearm, wrist, and fingers with adduction of UE; extension of LE with internal rotation and plantar flexion of foot). As the lesion descends into and through the tentorial notch into an infratentorial location, decorticate rigidity gives rise to decerebrate rigidity (UE and LE extended, toes pointed inward, forearm pronated, head and neck extended—opisthotonos).
P.139

P.140

6-28A Coronal section of forebrain through the splenium of the corpus callosum and crus of fornix, and extending into the inferior colliculus and exit of the trochlear nerve. Many of the structures labeled in this figure can be identified easily in the T1-weighted MRI adjacent to the photograph.
P.141

6-28B No Caption Available
P.142

6-29A Coronal section of the forebrain through the pulvinar and the medial and lateral geniculate nuclei. The section extends into upper portions of the midbrain tegmentum. Many of the structures labeled in this figure can be easily identified in the T1-weighted MRI adjacent to the photograph.
P.143

6-29B No Caption Available
P.144

6-30A Slightly oblique section of the forebrain through the pulvinar, ventral posteromedial, and ventral posterolateral nuclei. The section extends rostrally through the subthalamic nucleus and ends in the caudal hypothalamus just dorsal to the mammillary bodies as seen by the position of the (postcommissural) fornix.
P.145

6-30B No Caption Available
P.146

6-31A Coronal section of the forebrain through the lateral dorsal nucleus, massa intermedia, and subthalamic nucleus. Many of the structures labeled in this figure can be easily identified in the T1-weighted MRI adjacent to the photograph.
P.147

6-31B No Caption Available
P.148

6-32A Coronal section of the forebrain through the anterior nucleus of the thalamus and mammillary body. Many of the structures labeled in this figure can be easily identified in the T1-weighted MRI.
P.149

6-32B No Caption Available
P.150

6-33A Slightly oblique section of the forebrain through the anterior nucleus of the thalamus and the subthalamic nucleus. The section also includes the rostral portion of the midbrain tegmentum. Many of the structures labeled in this figure can be easily identified in the T1-weighted MRI adjacent to the photograph.
P.151

6-33B No Caption Available
P.152

6-34A Coronal section of the forebrain through the interventricular foramen, genu of the internal capsule, rostral tip of the dorsal thalamus, and about the middle one-third of the hypothalamus. Many of the structures labeled in this figure can be easily identified in the T1-weighted MRI adjacent to the photograph.
P.153

6-34B No Caption Available
P.154

6-35A Coronal section of the forebrain through the anterior commissure and rostral aspects of the hypothalamus. Many of the structures labeled in this figure can be identified easily in the T1-weighted MRI.
P.155

6-35B No Caption Available
P.156

6-36A Coronal section of the forebrain through the head of the caudate nucleus, rostral portions of the optic chiasm, and the nucleus accumbens. Many of the structures labeled in this figure can be easily identified in the T1-weighted MRI adjacent to the photograph.
P.157

6-36B No Caption Available
P.158

6-37A Coronal section of forebrain through the head of the caudate nucleus and the anterior horn of the lateral ventricle. Many of the structures labeled in this figure can be identified easily in the T1-weighted MRI adjacent to the photograph.
P.159

6-37B No Caption Available
P.160

Vascular Syndromes or Lesions of the Forebrain
6-38 Semi-diagrammatic representation of the internal distribution of arteries to the diencephalon, basal nuclei, and internal capsule. Selected structures are labeled on the left side of each section; the general pattern of arterial distribution overlies these structures on the right side. The general distribution patterns of arteries in the forebrain as shown here may vary from patient to patient. For example, the adjacent territories served by neighboring vessels may overlap to varying degrees at their margins or the territory of a particular vessel may be larger or smaller than seen in the general pattern.
Abbreviations
APS
Anterior perforated substance
BCorCl
Body of corpus callosum
CC
Crus cerebri
CM
Centromedian nucleus of thalamus
DMNu
Dorsomedial nucleus of thalamus
GP
Globus pallidus
HyTh
Hypothalamus
PulNu
Pulvinar nuclear complex
Put
Putamen
SplCorCl
Splenium of the corpus callosum
VA
Ventral anterior nucleus of thalamus
VL
Ventral lateral nucleus of thalamus
Forebrain vascular lesions result in a wide range of deficits that include motor and sensory losses and a variety of cognitive disorders. Forebrain vessels may be occluded by a thrombus. This is a structure (usually a clot) formed by blood products and frequently attached to the vessel wall. Deficits may appear slowly, or wax and wane, as the blood flow is progressively restricted.
Vessels may also be occluded by embolization. A foreign body, or embolus (fat, air, piece of thrombus, piece of sclerotic plaque, clump of bacteria, etc.), is delivered from some distant site into the cerebral circulation where it lodges in a vessel. Because this is a sudden event, deficits usually appear quickly and may progress rapidly. Interruption of blood supply to a part of the forebrain results in an infarct of the area served by the occluded vessel.
Lesion in the Subthalamic Nucleus
Small vascular lesions occur in the subthalamic nucleus, resulting in rapid and unpredictable flailing movements of the contralateral extremities (hemiballismus). Movements are more obvious in the arm than in the leg. The clinical expression of this lesion is through corticospinal fibers; therefore, these deficits are located on the side of the body contralateral to the lesion.
Occlusion of Lenticulostriate Branches to Internal Capsule
Damage to the internal capsule may result in contralateral hemiplegia (corticospinal fibers) and a loss, or diminution, of sensory perception (pain, thermal sense, proprioception) caused by damage to thalamocortical fibers traversing the posterior limb to the overlying sensory cortex. If the lesion extends into the genu of the capsule (damaging corticonuclear fibers) a partial paralysis of facial muscles and tongue movement also may occur contralaterally.
Infarction of Posterior Thalamic Nuclei
Occlusion of vessels to posterior thalamic regions results in either a complete sensory loss (pain/thermal sense, touch, and vibratory and position sense) on the contralateral side of the body, or a dissociated sensory loss. In the latter case the patient may experience pain/thermal sensory losses but not position/vibratory losses, or vice versa. As the lesion resolves the patient may experience intense persistent pain, thalamic pain, or anesthesia dolorosa.
Occlusion of Distal Branches of the Anterior (ACA) or Middle (MCA) Cerebral Arteries
Occlusion of distal branches of the ACA results in motor and sensory losses in the contralateral foot, leg, and thigh owing to damage to the anterior and posterior paracentral gyri (primary motor and sensory cortices for lower extremity). Occlusion of distal branches of MCA results in contralateral motor and sensory losses of the upper extremity, trunk, and face with sparing of the leg and foot, and a consensual deviation of the eyes to the ipsilateral side. This represents damage to the precentral and postcentral gyri and the frontal eye fields.
Watershed Infarct
Sudden systemic hypotension, hypoperfusion, or embolic showers may result in infarcts at border zones between the territories served by the ACA, MCA, and posterior cerebral artery (PCA). Anterior watershed infarcts (at the ACA-MCA junction) result in a contralateral hemiparesis (mainly leg) and expressive language or behavioral changes. Posterior watershed infarcts (MCA-PCA interface) result in visual deficits and language problems.
Anterior Choroidal Artery Syndrome
Occlusion of this vessel may result from small emboli or small vessel disease. This syndrome may also occur as a complication of temporal lobectomy (removal of the temporal lobe to treat intractable epilepsy). The infarcted area usually includes the optic tract, lower portions of the basal nuclei, and lower aspects of the internal capsule. The patient experiences a contralateral hemiplegia, hemihyperesthesia, and homonymous hemianopsia. These deficits are due to, respectively, involvement of corticospinal fibers in the posterior limb of the internal capsule or possibly in the crus cerebri, involvement of thalamocortical fibers in the posterior limb of the internal capsule, and involvement of the fibers of the optic tract.
Parkinson Disease
Parkinson disease (paralysis agitans) results from a loss of the dopamine-containing cells in the substantia nigra. Although this part of the brain is located in the midbrain, the terminals of these nigrostriatal fibers are in the putamen and caudate nucleus. The classic signs and symptoms of this disease are a stooped posture, resting tremor, rigidity, shuffling or festinating gait, and difficulty initiating or maintaining movement (akinesia, hypokinesia, or bradykinesia). Initially, the tremor and walking difficulty may appear on one side of the body, but these signs usually spread to both sides with time. This is a neurodegenerative disease that has a dementia component in its later stages.
Transient Ischemic Attack
A transient ischemic attack, commonly called TIA, is a temporary (and frequently focal) neurological deficit that usually resolves within 10 to 30 minutes from the onset of symptoms. The cause is temporary occlusion of a vessel or inadequate perfusion of a restricted vascular territory. TIAs that last 60 minutes may result in some permanent deficits. This vascular event may take place anywhere in the central nervous system but is more common in the cerebral hemisphere.


Chapter 7
Internal Morphology of the Brain in Stained Sections: Axial-Sagittal Correlations with MRI
Although the general organization of Chapter 7 has been described in Chapter 1 (the reader may wish to refer back to this section), it is appropriate to reiterate its unique features at this point. Each set of facing pages has photographs of an axial stained section (left-hand page) and a sagittal stained section (right-hand page). In addition to individually labeled structures, a heavy line appears on each photograph. This prominent line on the axial section represents the approximate plane of the sagittal section located on the facing page. On the sagittal section this line signifies the approximate plane of the corresponding axial section. The reader can identify features in each photograph and then, using this line as a reference point, visualize structures that are located either above or below that plane (axial to sagittal comparison) or medial or lateral to that plane (sagittal to axial comparison). This method of presentation provides a format for reconstructing and understanding three-dimensional relationships within the central nervous system.
The magnetic resonance image (MRI) placed on every page in this chapter gives the reader an opportunity to compare internal brain anatomy, as seen in stained sections, with those structures as visualized in clinical images generated in the same plane. Even a general comparison reveals that many features, as seen in the stained section, can be readily identified in the adjacent MRI.
This chapter is also organized so that one can view structures in either the axial or the sagittal plane only. Axial photographs appear on left-hand pages and are sequenced from dorsal to ventral (odd-numbered Figures 7-1, 7-2, 7-3, 7-4, 7-5, 7-6, 7-7, 7-8 and 7-9), whereas sagittal photographs are on the right-hand pages and progress from medial to lateral (even-numbered Figures 7-2, 7-3, 7-4, 7-5, 7-6, 7-7, 7-8, 7-9 and 7-10). Consequently, the user can identify and follow structures through an axial series by simply flipping through the left-hand pages or through a sagittal series by flipping through the right-hand pages. The inherent flexibility in this chapter should prove useful in a wide variety of instructional/ learning situations. The drawings shown in the following illustrate the axial and sagittal planes of the photographs in this chapter.
No Caption Available
P.164

7-1 Axial section through the head of the caudate nucleus and several key thalamic nuclei (anterior, centromedian, pulvinar, and habenular). The heavy line represents the approximate plane of the sagittal section shown in Figure 7-2 (facing page). Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI.
P.165

7-2 Sagittal section through the column of the fornix, anterior thalamic nucleus, red nucleus, and medial portions of the pons (abducens nucleus), cerebellum (fastigial nucleus), and medulla (nucleus gracilis). The heavy line represents the approximate plane of the axial section shown in Figure 7-1 (facing page). Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI (RNu = red nucleus).
P.166

7-3 Axial section through the head of the caudate nucleus, centromedian nucleus, medial geniculate body, and superior colliculus. The heavy line represents the approximate plane of the sagittal section shown in Figure 7-4 (facing page). Many of the structures labeled in this photograph can be clearly identified in the adjacent T2-weighted MRI.
P.167

7-4 Sagittal section through anterior and ventral anterior thalamic nuclei, red nucleus and central areas of the pons, cerebellum (and superior peduncle), and medulla (solitary nuclei and tract). Note the position of the facial motor nucleus at the pons-medulla junction. The heavy line represents the approximate plane of the axial section shown in Figure 7-3 (facing page). Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI (H = Forel field H [prerubral area]; RNu = red nucleus).
P.168

7-5 Axial section through the head of the caudate nucleus, ventral posteromedial nucleus, medial geniculate body, and ventral parts of the pulvinar. The heavy line represents the approximate plane of the sagittal section shown in Figure 7-6 (facing page). Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI.
P.169

7-6 Sagittal section through central regions of the diencephalon (centromedian nucleus) and midbrain (red nucleus), and through lateral areas of the pons (trigeminal motor nucleus) and medulla (nucleus cuneatus). The heavy line represents the approximate plane of the axial section shown in Figure 7-5 (facing page). Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI (H = Forel field H [prerubral area]; RNu = red nucleus).
P.170

7-7 Axial section through the hypothalamus, red nucleus, inferior colliculus, and lateral geniculate body. The heavy line represents the approximate plane of the sagittal section shown in Figure 7-8 (facing page). The axial plane through the hemisphere, when continued into the midbrain, represents a slightly oblique section through the mesencephalon. Compare the appearance of the midbrain in this axial section with that in Figure 6-26A, 6-26B on page 136-137. The position of the lamina terminalis is indicated by the double-dashed lines. Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI.
P.171

7-8 Sagittal section through the caudate nucleus, central parts of the diencephalon (ventral posteromedial nucleus), and lateral portions of the pons and cerebellum (dentate nucleus). The heavy line represents the approximate plane of the axial section shown in Figure 7-7 (facing page). Compare the appearance of the midbrain in this axial section with those in Figure 6-23A, 6-23B and 6-24A, 6-24B on pages 130 and 132. Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI.
P.172

7-9 Axial section through ventral portions of the hypothalamus (supraoptic recess and mammillary body) and forebrain (amygdaloid nucleus), and through the superior cerebellar peduncle decussation in the midbrain. The heavy line represents the approximate plane of the sagittal section shown in Figure 7-10 (facing page). The axial plane through the hemisphere, when continued into the midbrain, represents a slightly oblique section through the mesencephalon. Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI.
P.173

7-10 Sagittal section through the putamen, amygdaloid nucleus, and hippocampus and through the most lateral portions of the diencephalon (external medullary lamina and ventral posterolateral nucleus). The heavy line represents the approximate plane of the axial section shown in Figure 7-9 (facing page). Many of the structures labeled in this photograph can be clearly identified in the adjacent T1-weighted MRI.


Chapter 8
Synopsis of Functional Components, Tracts, Pathways, and Systems: Examples in Anatomical and Clinical Orientation
The study of regional neurobiology (brain structures in gross specimens, brain slices, stained sections, and MRI and CT) is the basis for the study of systems neurobiology (tracts, pathways, and cranial nerves and their functions), which in turn is the basis for understanding and diagnosing the neurologically impaired patient. Building on the concepts learned in earlier chapters, this chapter explores systems neurobiology with a particular emphasis on clinical correlations.
The modifications made in this chapter recognize an essential reality for users of this book who are preparing for a career in medicine, as broadly defined. Although it is common to teach the anatomy of the brain in an Anatomical Orientation (e.g., in the medulla the pyramid is “down” in the image and fourth ventricle is “up”), this information should be viewed and used, in the clinical years and beyond, in a Clinical Orientation (pyramid “up” in the image, fourth ventricle “down”). Therefore, it is essential to present systems information in a format that resembles, as closely as reasonably possible, how these systems (and dysfunctions thereof) are viewed in the clinical setting. To this end selected systems are illustrated in the Clinical Orientation.
Anatomical Orientation
Major pathways, including those important to diagnosis of the neurologically compromised patient, are illustrated in line drawings in an Anatomical Orientation. The format of each set of these facing pages is designed to summarize, accurately and concisely, the relationships of a given tract or pathway. This includes, but is not limited to: 1) the location of the cells of origin for a given tract or pathway; 2) its entire course throughout the neuraxis and cerebrum; 3) the location of the decussation of these fibers, if applicable; 4) the neurotransmitters associated with the neurons comprising the tract or pathway; 5) a brief review of its blood supply; and 6) a summary of a number of deficits seen as a result of lesions at various points in the tract or pathway.
Clinical Orientation
Twelve of the systems pathways, with particular emphasis on those essential to understanding the patient with neurological problems, are illustrated in Clinical Orientation. These new pathway illustrations do not replace their counterparts shown in Anatomical Orientation, but are designed to complement these existing drawings. These sets of new facing pages are formatted to show the pathway superimposed on MRI at representative levels of the central nervous system (CNS) (left page) and summarize the deficits seen following lesions at various CNS levels that involve the pathway (right page). The new illustrations show: 1) the position of the tract/fibers in MRI at representative levels; 2) the somatotopy (if applicable) of the tract as it appears in MRI/clinical orientation; 3) the trajectory of the tract/fibers through the CNS; 4) deficits correlated with the location of lesions at various locations and levels; and 5) the laterality (R/L) of the deficit as dictated by the position of the lesion in the MRI.
Intra-axial brainstem lesions frequently result in both sensory and motor deficits. Recognizing this fact, both types of deficits are listed for those lesions illustrated on the MRI pathways. However, for sensory pathways, sensory deficits are listed first and motor deficits are listed last. For motor pathways the reverse is used, motor deficits are listed first and sensory deficits listed last. This approach emphasizes the particular pathway being described but, at the same time, acknowledges the multiplicity of deficits resulting from CNS lesions.
Additional Points
The structure of an atlas does not allow a detailed definition of each clinical term on the printed page. However, as in other chapters, the full definition of each clinical term or phrase, when used, is available on the CD that comes with this atlas; these are taken from the current edition of Stedman's Medical Dictionary. In this respect, the full definitions are actually available in this book. Researching the full definition of a clinical term or phrase is a powerful and effective learning tool. Also, each clinical term or phrase is available in any standard medical dictionary or comprehensive neurology text.
The layout of the illustrations in this chapter clearly shows the laterality of the tract or pathway. That is, the relationship between the location of the cell of origin and the termination of the fibers making up a tract or pathway or the projections of cranial nerve nuclei. Although this is clear in the anatomical drawings, it is particularly relevant to the clinical setting, as shown in the MRI pathway illustrations. This information is absolutely essential to understand the position of a lesion and correlate this fact with the deficits seen in the neurologically compromised patient. For example, is the deficit on the same side as the lesion (ipsilateral), the opposite side (contralateral), or both sides (bilateral)? The concept of laterality is expressed as “right,” “left,” or “bilateral” in reference to the side of the deficit(s) when written on the patient's chart.
This chapter is designed to maximize the correlation between structure and function, provide a range of clinical examples for each tract or pathway, and help the user develop a knowledge base that can be easily integrated into the clinical setting.
P.176

Function Components in the Neural Tube, Spinal Cord, and Brainstem (Figure 8-1 and 8-2)
8-1 A semi-diagrammatic summary of the positions of functional components as seen in the developing neural tube (left) and the spinal cord and brainstem of the adult (right). In the neural tube, the alar plate and its associated GSA and GVA components are posterior (dorsal) to the sulcus limitans (SL), whereas the basal plate and its related GVE and GSE components are anterior (ventral) to the SL. In the adult spinal cord, this general posterior/anterior relationship is maintained, although the neural canal (as central canal) is reduced and/or absent.
Two major changes occur in the transition from spinal cord to brainstem in the adult. First, as the central canal of the cervical cord enlarges into the fourth ventricle and the cerebellum develops, the posterior portion of the neural tube is rotated laterally. Consequently, in the adult, the sulcus limitans is present in the brainstem with motor components (adult derivatives of the basal plate) medial to it, and sensory components (adult derivatives of the alar plate) are located laterally. Second, in the brainstem, special functional components (SVE to muscles of pharyngeal arch origin; SVA taste and olfaction; SSA vestibular, auditory, and visual systems) are intermingled with the rostral continuation of the general functional components as found in the spinal cord.
In the brainstem, however, there is a slight transposition of the SVE and GSA functional components. Embryologically, SVE cell groups appear between those associated with GSE and GVE components. As development progresses, however, SVE cell groups migrate (open arrow) to anterolateral areas of the tegmentum. Cell groups associated with the GSA functional component are displaced from their posterolateral position in the developing brainstem by the newly acquired cell groups having SSA components (as well as other structures). Consequently, structures associated with the GSA component are located (open arrow) in more anterolateral and lateral areas of the brainstem. The approximate border between motor and sensory regions of the brainstem is represented by an oblique line drawn through the brainstem beginning at the SL. The medial (from midline) to lateral positions of the various functional components, as shown on the far right of this figure, are taken from their representative diagrams of brainstem and cord and are directly translatable to Figure 8-2 (facing page). The color coding of the components on this figure correlate with that in Figure 8-2 on the facing page.
Abbreviations
GSA
General somatic afferent
GSE
General somatic efferent
GVA
General visceral afferent
GVE
General visceral efferent
SSA
Special somatic afferent
SVA
Special visceral afferent
SVE
Special visceral efferent
SL
Sulcus limitans
P.177

8-2 The medial to lateral positions of brainstem cranial nerve and spinal cord nuclei as shown here are the same as in Figure 8-1. This diagrammatic posterior (dorsal) view shows: 1) the relative positions and names of specific cell groups and their associated functional components; 2) the approximate location of particular nuclei in their specific division of brainstem and/or spinal cord; and 3) the rostrocaudal continuity of cell columns (either as continuous or discontinuous cell groups) from one division of the brainstem to the next or from brainstem to spinal cord. The nucleus ambiguus is a column of cells composed of distinct cell clusters interspersed with more diffusely arranged cells, much like a string of beads. Nuclei associated with cranial nerves I (olfaction, SVA) and II (optic, SSA) are not shown. The color coding used on this figure correlates with that on Figure 8-1 (facing page).
P.178

Orientation Drawing for Pathways in Anatomical Orientation
8-3 Orientation drawing for pathways. The trajectory of pathways in the Anatomical Orientation are illustrated in Chapter 8 on individualized versions of this representation of the central nervous system (CNS). Although slight changes are made in each drawing, so as to more clearly diagram a specific pathway, the basic configuration of the CNS is as represented here. This allows the user to move from pathway to pathway without being required to learn a different representation or drawing for each pathway; also, laterality of the pathway, a feature essential to diagnosis (see Introduction), is inherently evident in each illustration.
The forebrain (telencephalon and diencephalon) is shown in the coronal plane, and the midbrain, pons, medulla, and spinal cord are represented through their longitudinal axes. The internal capsule is represented in the axial plane in an effort to show the rostrocaudal distribution of fibers located therein.
The reader should become familiar with the structures and regions as shown here because their locations and relationships are easily transferable to subsequent illustrations. Also, it may be helpful to refer back to this illustration when using subsequent sections of this chapter.
Neurotransmitters
Three important facts are self-evident in the descriptions of neurotransmitters that accompany each pathway drawing. These are illustrated by noting, as an example, that glutamate is found in corticospinal fibers (see Figure 8-13). First, the location of neuronal cell bodies containing a specific transmitter is indicated (glutamate-containing cell bodies are found in cortical areas that project to the spinal cord). Second, the trajectory of fibers containing a particular neurotransmitter is obvious from the route taken by the tract (glutaminergic corticospinal fibers are found in the internal capsule, crus cerebri, basilar pons, pyramid, and lateral corticospinal tract). Third, the location of terminals containing specific neurotransmitters is indicated by the site(s) of termination of each tract (glutaminergic terminals of corticospinal fibers are located in the spinal cord grey matter). In addition, the action of most neuroactive substances is indicated as excitatory (+) or inhibitory (-). This level of neurotransmitter information, as explained here for glutaminergic corticospinal fibers, is repeated for each pathway drawing.
Clinical Correlations
The clinical correlations are designed to give the user an overview of specific deficits (i.e., hemiplegia, athetosis) seen in lesions of each pathway and to provide examples of some syndromes or diseases (i.e., Brown-Sequard syndrome, Wilson disease) in which these deficits are seen. Although purposefully brief, these correlations highlight examples of deficits for each pathway and provide a built-in mechanism for expanded study. For example, the words in italics in each correlation are clinical terms and phrases that are defined on the CD (from Stedman's) included with this atlas or can be found in standard medical dictionaries and clinical neuroscience textbooks. Consulting these sources, especially the CD available in this atlas, will significantly enhance understanding of the deficits seen in the neurologically compromised patient. Expanded information, based on the deficits mentioned in this chapter, is integrated into some of the questions for Chapter 8. Referring to such sources allows the user to glean important clinical points that correlate with the pathway under consideration, and enlarge his or her knowledge and understanding by researching the italicized words and phrases.
Abbreviations
CE
Cervical enlargement of spinal cord
Cer
Cervical levels of spinal cord
CinSul
Cingulate sulcus
CaNu
Caudate nucleus (+ Put = neostriatum)
CM
Centromedian (and intralaminar) nuclei
CorCI
Corpus callosum
Dien
Diencephalon
DMNu
Dorsomedial nucleus of thalamus
For
Fornix
GP
Globus pallidus (paleostriatum)
GPl
Globus pallidus, lateral segment
GPm
Globus pallidus, medial segment
HyTh
Hypothalamic area
IC
Internal capsule
IntCap, AL
Internal capsule, anterior limb
IntCap, G
nternal capsule, genu
IntCap, PL
Internal capsule, posterior limb
LatSul
Lateral sulcus (Sylvian sulcus)
LatVen
Lateral ventricle
LSE
Lumbosacral enlargement of spinal cord
LumSac
Lumbosacral level of spinal cord
L-VTh
Lateral and ventral thalamic nuclei excluding VPM and VPL
Mes
Mesencephalon
Met
Metencephalon
Myelen
Myelencephalon
Put
Putamen (+ CaNu = neostriatum)
SThNu
Subthalamic nucleus
Telen
Telencephalon
Thor
Thoracic levels of spinal cord
VPL
Ventral posterolateral nucleus of thalamus
VPM
Ventral posteromedial nucleus of thalamus
P.179

P.180

Posterior (Dorsal) Column-Medial Lemniscus System in Anatomical Orientation
8-4 The origin, course, and distribution of fibers comprising the posterior (dorsal) column (PC)–medial lemniscus (ML) system. This illustration shows the longitudinal extent, positions in representative cross-sections of brainstem and spinal cord, and somatotopy of fibers in the PC and ML. The ML undergoes positional changes as it courses from the myelencephalon (medulla) rostrally toward the mesencephalic–diencephalic junction. In the medulla, ML and ALS fibers are widely separated and receive different blood supplies, whereas they are served by a common arterial source in the midbrain. As the ML makes positional changes, the somatotopy therein follows accordingly. Fibers of the postsynaptic posterior column system (shown in green) are considered in detail in Figure 8-6 on page 183.
Neurotransmitters
Acetylcholine and the excitatory amino acids glutamate and aspartate are associated with some of the large-diameter, heavily myelinated fibers of the posterior horn and posterior columns.
Clinical Correlations
Damage to posterior column fibers on one side of the spinal cord (e.g., the Brown-Séquard syndrome) results in an ipsilateral loss of vibratory sensation, position sense, and discriminative touch (astereognosis, stereoagnosis) below the level of the lesion. The term stereoanesthesia is frequently used to specify a lesion of peripheral nerves that results in an inability to perceive proprioceptive and tactile sensations. The term tactile agnosia is sometimes considered to be synonymous with these preceding three terms. However, tactile agnosia is also used to describe deficits seen in lesions of the parietal cortex. Bilateral damage (e.g., tabes dorsalis or subacute combined degeneration of the spinal cord) produces bilateral losses. Although ataxia is the most common feature in patients with tabes dorsalis, they also have a loss of muscle stretch reflexes, severe lancinating pain over the body below the head (more common in the lower extremity), and bladder dysfunction. The ataxia that may be seen in patients with posterior column lesions (sensory ataxia) is due to a lack of proprioceptive input and position sense. These individuals tend to forcibly place their feet to the floor in an attempt to stimulate such sensory input. A patient with mild ataxia due to posterior column disease may compensate for the motor deficit by using visual cues. Patients with subacute combined degeneration (SCD) of the spinal cord first have signs and symptoms of posterior column involvement, followed later by signs of corticospinal tract damage (spastic weakness of legs, increased muscle stretch reflexes [hyperreflexia], Babinski sign).
Rostral to the sensory decussation, medial lemniscus lesions result in contralateral losses that include the entire body, excluding the head. Brainstem lesions involving medial lemniscus fibers usually include adjacent structures, result in motor and additional sensory losses, and may reflect the distribution patterns of vessels (e.g., medial medullary or medial pontine syndromes). Large lesions in the forebrain may result in a complete contralateral loss of modalities carried in the posterior columns and anterolateral systems, or may produce pain (e.g., the thalamic syndrome).
Abbreviations
ALS
Anterolateral system
BP
Basilar pons
CC
Crus cerebri
CTT
Central tegmental tract
FCu
Cuneate fasciculus
FGr
Gracile fasciculus
IAF
Internal arcuate fibers
IC
Internal capsule
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
NuCu
Cuneate nucleus
NuGr
Gracile nucleus
PC
Posterior column
PO
Principal olivary nucleus
PoCGy
Postcentral gyrus
PPGy
Posterior paracentral gyrus
PRG
Posterior (dorsal) root ganglia
Py
Pyramid
RB
Restiform body
RNu
Red nucleus
SN
Substantia nigra
VPL
Ventral posterolateral nucleus of thalamus
Somatotopy of Body Areas
A
Fibers conveying input from upper extremity
L
Fibers conveying input from lower extremity
N
Fibers conveying input from neck
T
Fibers conveying input from trunk
C2
Fibers from approximately the second cervical level
S5
Fibers from approximately the fifth sacral level
T5
Fibers from approximately the fifth thoracic level
Review of Blood Supply to PC-ML System
STRUCTURES | ARTERIES
PC in Spinal Cord | Penetrating branches of arterial vasocorona (see Figure 6-6A6-6B)
ML in Medulla | Anterior spinal (see Figure 6-14)
ML in Pons | Overlap of paramedian and long circumferential branches of basilar (see Figure 6-21)
ML in Midbrain | Short circumferential branches of posterior cerebral and superior cerebellar (see Figure 6-27)
VPL | Thalamogeniculate branches of posterior cerebral (see Figure 6-38)
Posterior Limb of IC | Lateral striate branches of middle cerebral (see Figure 6-38)
P.181

P.182

Posterior Column-Medial Lemniscus System in Clinical Orientation
8-5A The posterior column-medial lemniscus (PC-ML) system superimposed on CT (spinal cord, myelogram) and MRI (brainstem and forebrain, T2-weighted MRI) showing the location, topography, and trajectory of this pathway in a clinical orientation. The red and blue fibers correlate with those of the same color in Figure 8-4.
P.183

Posterior Column-Medial Lemniscus System in Clinical Orientation: Representative Lesions and Deficits
8-5B Representative lesions within the central nervous system that involve the PC-ML system and the deficits that correlates with the level and laterality of each lesion. Note that the laterality (R/L) of the deficits is determined by whether the lesion in on the left or right side of the MRI/CT; this reinforces important clinical concepts.
P.184

Anterolateral System in Anatomical Orientation
8-6 The longitudinal extent and somatotopy of fibers comprising the anterolateral system (ALS). The ALS is a composite bundle containing ascending fibers that terminate in the reticular formation (spinoreticular fibers), mesencephalon (spinotectal fibers to deep layers of the superior colliculus, spinoperiaqueductal fibers to the periaqueductal grey), hypothalamus (spinohypothalamic fibers), and sensory relay nuclei of the dorsal thalamus (spinothalamic fibers). Other fibers in the ALS include spinoolivary projections to the accessory olivary nuclei. Spinothalamic fibers terminate primarily in the VPL and reticulothalamic fibers terminate in some intralaminar nuclei and medial areas of the posterior thalamic complex.
Descending fibers from the PAG and nucleus raphe dorsalis enter the nucleus raphe magnus and adjacent reticular area. These latter sites, in turn, project to laminae I, II, and V of the spinal cord via raphespinal and reticulospinal fibers that participate in the modulation of pain transmission in the spinal cord.
Neurotransmitters
Glutamate (+), calcitonin gene-related peptide, and substance P(+)–containing posterior (dorsal) root ganglion cells project into laminae I, II (heavy), V (moderate), and III, IV (sparse). Some spinoreticular and spinothalamic fibers contain enkephalin (-), somatostatin (-), and cholecystokinin (+). In addition to enkephalin and somatostatin, some spinomesencephalic fibers contain vasoactive intestinal polypeptide (+). Neurons in the PAG and nucleus raphe dorsalis containing serotonin and neurotensin project into the nuclei raphe magnus and adjacent reticular formation. Cells in these latter centers that contain serotonin and enkephalin send processes to spinal cord laminae I, II, and V. Serotonergic raphespinal or enkephalinergic reticulospinal fibers may inhibit primary sensory fibers or projection neurons, conveying nociceptive (pain) information.
Clinical Correlations
Spinal lesions involving the anterolateral system (e.g., the Brown-Séquard syndrome) result in a loss of pain and temperature sensations on the contralateral side of the body beginning one to two levels caudal to the lesion. Syringomyelia produces bilateral sensory losses restricted to adjacent dermatomes because of damage to the anterior (ventral) white commissure. Vascular lesions in the spinal cord (e.g., acute central cervical cord syndrome) may result in a bilateral and splotchy loss of pain and thermal sense below the lesion because the ALS has a dual vascular supply.
Vascular lesions in the lateral medulla (posterior inferior cerebellar artery syndrome) or lateral pons (anterior inferior cerebellar artery occlusion) result in a loss of pain and thermal sensations over the entire contralateral side of the body (ALS) as well as on the ipsilateral face (spinal trigeminal tract and nucleus), coupled with other motor and/or sensory deficits based on damage to structures these vessels serve. Note that the ALS and PC-ML systems are separated in the medulla (in different vascular territories) but are adjacent to each other in the midbrain (basically in the same vascular territory). Consequently, medullary lesions will not result in deficits related to both pathways, whereas a lesion in the midbrain may result in a contralateral loss of pain, thermal, vibratory, and discriminative touch sensations on the body, excluding the head.
Profound loss of posterior column and anterolateral system modalities, or intractable pain and/or paresthesias (e.g., the thalamic syndrome), may result from vascular lesions in the posterolateral thalamus. So-called thalamic pain also may be experienced by patients who have brainstem lesions.
Abbreviations
A
Input from upper extremity regions
ALS
Anterolateral system
AWCom
Anterior (ventral) white commissure
CC
Crus cerebri
IC
Internal capsule
L
Input from lower extremity regions
MCP
Middle cerebellar peduncle
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
Nu
Nuclei
NuDark
Nucleus of Darkschewitsch
NuRa, d
Nucleus raphe, dorsalis
NuRa, m
Nucleus raphe, magnus
PAG
Periaqueductal gray
PoCGy
Postcentral gyrus
PPGy
Posterior paracentral gyrus
PRG
Posterior (dorsal) root ganglion
Py
Pyramid
RaSp
Raphespinal fibers
RB
Restiform body
RetF
Reticular formation (of midbrain)
RetTh
Reticulothalamic fibers
RNu
Red nucleus
S
Input from sacral regions
SC
Superior colliculus
SpRet
Spinoreticular fibers
SpTec
Spinotectal fibers
SpTh
Spinothalamic fibers (rostral midbrain and above)
T
Input from thoracic regions
VPL
Ventral posterolateral nucleus of thalamus
I-VIII
Laminae I-VIII of Rexed
Review of Blood Supply to ALS
STRUCTURES | ARTERIES
ALS in Spinal Cord | Penetrating branches of arterial vasocorona and branches of central (see Figure 6-6 and 6-14)
ALS in Medulla | Caudal third, vertebral; rostral two-thirds, posterior inferior cerebellar (see Figure 6-14)
ALS in Pons | Long circumferential branches of basilar (see Figure 6-21)
ALS in Midbrain | Short circumferential branches of posterior cerebral, superior cerebellar (see Figure 6-27)
VPL | Thalamogeniculate branches of posterior cerebral (see Figure 6-38)
Posterior Limb of IC | Lateral striate branches of middle cerebral (see Figure 6-38)
P.185

P.186

Anterolateral System in Clinical Orientation
8-7A The anterolateral system (ALS) superimposed on CT (spinal cord, myelogram) and MRI (brainstem and forebrain, T2-weighted MRI) showing the location, topography, and trajectory of this pathway in a clinical orientation. The blue and green fibers correlate with those of the same color in Figure 8-6.
P.187

Anterolateral System in Clinical Orientation:Representative Lesions and Deficits
8-7B Representative lesions within the central nervous system that involve the ALS and the deficits that correlates with the level and laterality of each lesion. Note that the laterality (R/L) of the deficits is determined by whether the lesion is on the left or right side of the MRI/CT; this reinforces important clinical concepts.
P.188

Postsynaptic-Posterior (Dorsal) Column System and the Spinocervicothalamic Pathway in Anatomical Orientation
8-8 The origin, course, and distribution of fibers comprising the postsynaptic-posterior column system (upper) and the spinocervicothalamic pathway (lower). Postsynaptic-posterior column fibers originate primarily from cells in lamina IV (some cells in laminae III and V–II also contribute), ascend in the ipsilateral dorsal fasciculi, and end in their respective nuclei in the caudal medulla. Moderate-to-sparse collaterals project to a few other medullary targets.
Fibers of the spinocervical part of the spinocervicothalamic pathway also originate from cells in lamina IV (less so from III and V). The axons of these cells ascend in the posterior part of the lateral funiculus (this is sometimes called the dorsolateral funiculus) and end in a topographic fashion in the lateral cervical nucleus: Lumbosacral projections terminate posterolaterally and cervical projections anteromedially. Cells of the posterior column nuclei and the lateral cervical nucleus convey information to the contralateral thalamus via the medial lemniscus.
Neurotransmitters
Glutamate (+) and possibly substance P (+) are present in some spinocervical projections. Because some cells in laminae III–V have axons that collateralize to both the lateral cervical nucleus and the dorsal column nuclei, glutamate (and substance P) also may be present in some postsynaptic dorsal column fibers.
Clinical Correlations
The postsynaptic-posterior column and spinocervicothalamic pathways are not known to be major circuits in the human nervous system. However, the occurrence of these fibers may explain a well-known clinical observation. Patients that have received an anterolateral cordotomy (this lesion is placed just ventral to the denticulate ligament) for intractable pain may experience complete or partial relief, or there may be a recurrence of pain perception within days or weeks. Although the cordotomy transects fibers of the anterolateral system (the main pain pathway), this lesion spares the posterior horn, posterior columns, and spinocervical fibers. Consequently, the recurrence of pain perception (or even the partial relief of pain) in these patients may be explained by these postsynaptic-dorsal column and spinocervicothalamic projections. Through these connections, some nociceptive (pain) information may be transmitted to the ventral posterolateral nucleus and on to the sensory cortex, via circuits that bypass the anterolateral system and are spared in a cordotomy.
Abbreviations
ALS
Anterolateral system
AWCom
Anterior (ventral) white commissure
FCu
Cuneate fasciculus
FGr
Gracile fasciculus
IAF
Internal arcuate fibers
LCerNu
Lateral cervical nucleus
ML
Medial lemniscus
NuCu
Cuneate nucleus
NuGr
Gracile nucleus
PRG
Posterior (dorsal) root ganglion
Review of Blood Supply to Posterior Horn, FGr, Fcu, LcerNu
STRUCTURES | ARTERIES
FGr, FCu in Spinal Cord | Penetrating branches of arterial vasocorona and some branches from central (sulcal) (see Figure 6-6)
LCerNu | Penetrating branches of arterial vasocorona and branches from central (see Figure 6-6)
NuGr NuCu | Posterior spinal (see Figure 6-14)
P.189

P.190

Trigeminal Pathways in Anatomical Orientation
8-9 The distribution of general sensory (GSA) information originating on cranial nerves V (trigeminal), VII (facial), IX (glossopharyngeal), and X (vagus). Some of these primary sensory fibers end in the principal sensory nucleus, but many form the spinal trigeminal tract and end in the spinal trigeminal nucleus.
Neurons in the spinal trigeminal nucleus and in ventral parts of the principal sensory nucleus give rise to crossed anterior (ventral) trigeminothalamic fibers. Collaterals of these ascending fibers influence the hypoglossal, facial (corneal reflex, supraorbital, or trigeminofacial reflex), and trigeminal motor nuclei; mesencephalic collaterals are involved in the jaw reflex, also called the jaw-jerk reflex. Collaterals also enter the dorsal motor vagal nucleus (vomiting reflex), the superior salivatory nucleus (tearing/lacrimal reflex), and the nucleus ambiguus and adjacent reticular formation (sneezing reflex). Uncrossed posterior (dorsal) trigeminothalamic fibers arise from posterior regions of the principal sensory nucleus.
Neurotransmitters
Substance P (+)–containing and cholecystokinin (+)–containing trigeminal ganglion cells project to the spinal trigeminal nucleus, especially its caudal part (pars caudalis). Glutamate (+) is found in many trigeminothalamic fibers arising from the principal sensory nucleus and the pars interpolaris of the spinal nucleus. It is present in fewer trigeminothalamic fibers from the pars caudalis and in almost none from the pars oralis. The locus ceruleus (noradrenergic fibers) and the raphe nuclei (serotonergic fibers) also project to the spinal nucleus. Enkephalin (-)-containing cells are present in caudal regions of the spinal nucleus, and enkephalinergic fibers are found in the nucleus ambiguus and in the hypoglossal, facial, and trigeminal motor nuclei.
Clinical Correlations
Lesions of the trigeminal ganglion or nerve proximal to the ganglion result in: 1) a loss of pain, temperature, and tactile sensation from the ipsilateral face, oral cavity, and teeth; 2) ipsilateral paralysis of masticatory muscles; and 3) ipsilateral loss of the corneal reflex. Damage to peripheral portions of the trigeminal nerve may be traumatic (skull fracture, especially of supraorbital and infraorbital branch), inflammatory (e.g., herpes zoster), or result from tumor growth. The deficit would reflect the peripheral portion of the trigeminal nerve damaged.
Trigeminal neuralgia (tic douloureux) is a severe burning pain restricted to the peripheral distribution of the trigeminal nerve, usually its V2 (maxillary) division. This pain may be initiated by any contact to areas of the face such as the corner of the mouth, nose, lips, or cheek (e.g., shaving, putting make-up on, chewing, or even smiling). The attacks frequently occur without warning, may happen only a few times a month to many times in a single day, and are usually seen in patients 40 years of age or older. One probable cause of trigeminal neuralgia is compression of the trigeminal root by aberrant vessels, most commonly a loop of the superior cerebellar artery (see page 45). Other causes may include tumor, multiple sclerosis, and ephaptic transmission (ephapse) in the trigeminal ganglion. This is the most common type of neuralgia.
In the medulla, fibers of the spinal trigeminal tract and ALS are served by the posterior inferior cerebellar artery (PICA). Consequently, an alternating (alternate) hemianesthesia is one characteristic feature of the PICA syndrome. This is a loss of pain and thermal sensations on one side of the body and the opposite side of the face. Pontine gliomas may produce a paralysis of masticatory muscles (motor trigeminal damage) and some loss of tactile input (principal sensory nucleus damage), as well as other deficits based on the adjacent structures involved.
Abbreviations
ALS
Anterolateral system
CC
Crus cerebri
DTTr
Dorsal (posterior) trigeminothalamic tract
FacNu
Facial nucleus
GSA
General somatic afferent
HyNu
Hypoglossal nucleus
IC
Internal capsule
ManV
Mandibular division of trigeminal nerve
MaxV
Maxillary division of trigeminal nerve
MesNu
Mesencephalic nucleus
ML
Medial lemniscus
OpthV
Ophthalmic division of trigeminal nerve
PSNu
Principal (chief) sensory nucleus
RB
Restiform body
RetF
Reticular formation
RNu
Red nucleus
SpTNu
Spinal trigeminal nucleus
SpTTr
Spinal trigeminal tract
TriMoNu
Trigeminal motor nucleus
TMJ
Temporomandibular joint
VPL
Ventral posterolateral nucleus of thalamus
VPM
Ventral posteromedial nucleus of thalamus
VTTr
Ventral (anterior) trigeminothalamic tract
Ganglia
1 Trigeminal ganglion
2 Geniculate ganglion
3 Superior of glossopharyngeal
4 Superior of vagus
Review of Blood Supply to SpTT, SpTNu, and Trigeminothalamic Tracts
STRUCTURES | ARTERIES
SpTTr and SpTNu in Medulla | Caudal third, vertebral; rostral two-thirds, posterior inferior cerebellar (see Figure 6-14)
SpTTr and SpTNu in Pons | Long circumferential branches of basilar (see Figure 6-21)
Trigeminothalamic Fibers in Midbrain | Short circumferential branches of posterior cerebral and superior Cerebellar (see Figure 6-27)
VPM | Thalamogeniculate branches of posterior cerebral (see Figure 6-38)
Posterior Limb of IC | Lateral striate branches of middle cerebral (see Figure 6-38)
P.191

P.192

Trigeminal Pathways in Clinical Orientation
8-10A Spinal trigeminal and trigeminothalamic fibers superimposed on MRI (brainstem and forebrain, T2-weighted MRI) showing the location, topography, and trajectory of these fibers in a clinical orientation. The red and blue fibers correlate with those of the same color in Figure 8-9.
P.193

Trigeminal Pathways in Clinical Orientation: Representative Lesions and Deficits
8-10B Representative lesions of the brainstem and thalamus that involve elements of the trigeminal system and the deficits that correlate with the level and laterality of each lesion. Note that the laterality (R/L) of the deficits is determined by whether the lesion is on the left or right side of the MRI; this reinforces important clinical concepts.
P.194

Solitary Pathways in Anatomical Orientation
8-11 Visceral afferent input (SVA, taste; GVA, general visceral sensation) on cranial nerves VII (facial), IX (glossopharyngeal), and X (vagus) enters the solitary nuclei via the solitary tract. What is commonly called the solitary “nucleus” is actually a series of small nuclei that collectively form this rostrocaudal-oriented cell column.
Solitary cells project to the salivatory, hypoglossal, and dorsal motor vagal nuclei and the nucleus ambiguus. Solitary projections to the nucleus ambiguus are largely bilateral and are the intermediate neurons in the pathway for the gag reflex. The afferent limb of the gag reflex is carried on the glossopharyngeal nerve, and the efferent limb originates from the nucleus ambiguus. In this respect, the efferent limb travels on both the glossopharyngeal and vagus nerves. Although not routinely tested, the gag reflex should be evaluated in patients with dysarthria, dysphagia, or hoarseness. Solitariospinal fibers are bilateral with a contralateral preponderance and project to the phrenic nucleus, intermediolateral cell column, and ventral horn. The VPM is the thalamic center through which visceral afferent information is relayed onto the cerebral cortex.
Neurotransmitters
Substance P (+)–containing and cholecystokinin (+)–containing cells in the geniculate ganglion (facial nerve) and the inferior ganglia of the glossopharyngeal and vagus nerves project to the solitary nucleus. Enkephalin (-), neurotensin, and GABA (+) are present in some solitary neurons that project into the adjacent dorsal motor vagal nucleus. Cholecystokinin (+), somatostatin (-), and enkephalin (-) are present in solitary neurons, cells of the parabrachial nuclei, and some thalamic neurons that project to taste and other visceral areas of the cortex.
Clinical Correlations
Lesions of the geniculate ganglion, or facial nerve proximal to the ganglion, result in: 1) ipsilateral loss of taste (ageusia) from the anterior two-thirds of the tongue; and 2) an ipsilateral facial (Bell) palsy. Although a glossopharyngeal nerve lesion will result in ageusia from the posterior third of the tongue on the ipsilateral side, this loss is difficult to test. On the other hand, glossopharyngeal neuralgia is an idiopathic pain localized to the peripheral sensory branches of the ninth nerve in the posterior pharynx, posterior tongue, and tonsillar area. Although comparatively rare, glossopharyngeal neuralgia may be aggravated by talking or even swallowing. Occlusion of the posterior inferior cerebellar artery (e.g., the posterior inferior cerebellar artery or lateral medullary syndrome), in addition to producing an alternate hemianesthesia, also result in ageusia from the ipsilateral side of the tongue because the posterior inferior cerebellar artery serves the solitary tract and nuclei in the medulla.
Interestingly, lesions of the olfactory nerves or tract (anosmia, loss of olfactory sensation; dysosmia, distorted olfactory sense) may affect how the patient perceives taste. Witness the fact that the nasal congestion accompanying a severe cold markedly affects the sense of taste.
Abbreviations
AmyNu
Amygdaloid nucleus (complex)
CardResp
Cardiorespiratory portion (caudal) of solitary nucleus
GustNu
Gustatory nucleus (rostral portion of solitary nucleus)
GVA
General visceral afferent
HyNu
Hypoglossal nucleus
HyTh
Hypothalamus
InfVNu
Inferior (or spinal) vestibular nucleus
MVNu
Medial vestibular nucleus
NuAm
Nucleus ambiguus
PBNu
Parabrachial nuclei
RB
Restiform body
SalNu
Salivatory nuclei
SolTr & Nu
Solitary tract and nuclei
SVA
Special visceral afferent
Tr
Tract
VA
Visceral afferent
VPM
Ventral posteromedial nucleus of thalamus
Number Key
1 Geniculate ganglion of facial
2 Inferior ganglion of glossopharyngeal
3 Inferior ganglion of vagus
4 Dorsal motor vagal nucleus
Review of Blood Supply to SolNu and SolTr
STRUCTURES | ARTERIES
SolNu and Tr in inferior cerebellar | Caudal medulla, anterior spinal; rostral medulla, posterior inferior cerebellar (see Figure 6-14)
Ascending Fibers in Pons | Long circumferential branches of basilar and branches of superior cerebellar (see Figure 6-21)
VPM | Thalamogeniculate branches of posterior cerebral (see Figure 6-38)
Posterior Limb of IC | Lateral striate branches of middle cerebral (see Figure 6-38)
P.195

P.196

Blank Master Drawing for Sensory Pathways
8-12 Blank master drawing for sensory pathways. This illustration is provided for self-evaluation of sensory pathway understanding, for the instructor to expand on sensory pathways not covered in the atlas, or both.
P.197

P.198

Corticospinal Tracts in Anatomical Orientation
8-13 The longitudinal extent of corticospinal fibers and their position and somatotopy at representative levels within the neuraxis. The somatotopy of corticospinal fibers in the basilar pons is less obvious than in the internal capsule, crus cerebri, pyramid, or spinal cord. In the decussation of the pyramids, fibers originating from upper extremity areas of the cerebral cortex cross rostral to those that arise from lower extremity areas. In addition to fibers arising from the somatomotor area of the cerebral cortex (area 4), a significant contingent also originate from the postcentral gyrus (areas 3, 1, 2); the former terminate primarily in laminae VI–IX, whereas the latter end mainly in laminae IV and V. Prefrontal regions, especially area 6, and parietal areas 5 and 7 also contribute to the corticospinal tract.
Neurotransmitters
Acetylcholine, gamma-aminobutyric acid (-), and substance P (+, plus other peptides) are found in small cortical neurons presumed to function as local circuit cells or in cortico-cortical connections. Glutamate (+) is present in cortical efferent fibers that project to the spinal cord. Glutaminergic corticospinal fibers and terminals are found in all spinal levels but are especially concentrated in cervical and lumbosacral enlargements. This correlates with the fact that approximately 55% of all corticospinal fibers terminate in cervical levels of the spinal cord, approximately 20% in thoracic levels, and approximately 25% in lumbosacral levels. Some corticospinal fibers may branch and terminate at multiple spinal levels. Lower motor neurons are influenced by corticospinal fibers either directly or indirectly via interneurons. Acetylcholine and calcitonin gene-related peptides are present in these large motor cells and in their endings in skeletal muscle.
Clinical Correlations
Myasthenia gravis, a disease characterized by moderate to profound weakness of skeletal muscles, is caused by circulating antibodies that react with postsynaptic nicotinic acetylcholine receptors. Progressive muscle fatigability throughout the day is a hallmark of this disease. Ocular muscles are affected first in about 45% of patients (diplopia, ptosis) and ultimately in about 85% of individuals. In over 50% of patients, facial and oropharyngeal muscles are commonly affected (facial weakness, dysphagia, dysarthria). Weakness also may be seen in limb muscles but almost always in combination with facial/oral weaknesses.
Injury to corticospinal fibers on one side of the cervical spinal cord (e.g., the Brown-Séquard syndrome) results in paralysis (hemiplegia) of the ipsilateral upper and lower extremities. In addition, and with time, these patients may exhibit features of an upper motor neuron lesion (hyperreflexia, spasticity, loss of superficial abdominal reflexes, and the Babinski sign). Bilateral cervical spinal cord damage above C4–C5 may result in paralysis of all four extremities (quadriplegia). Unilateral spinal cord lesions in thoracic levels may result in paralysis of the ipsilateral lower extremity (monoplegia). If the thoracic spinal cord damage is bilateral both lower extremities may be paralyzed (paraplegia). Small lesions within the decussation of the pyramids may result in a bilateral paresis of the upper extremities (lesion in rostral portions) or a bilateral paresis of the lower extremities (lesion in caudal portions) based on the crossing patterns of fibers within the decussation.
Rostral to the pyramidal decussation, vascular lesions in the medulla (the medial medullary syndrome), pons (the Millard-Gubler or Foville syndromes), or midbrain (the Weber syndrome) all produce alternating (crossed) hemiplegias. These present as a contralateral hemiplegia of the upper and lower extremities, coupled with an ipsilateral paralysis of the tongue (medulla), facial muscles or lateral rectus muscle (pons), and most eye movements (midbrain). Sensory deficits are frequently seen as part of these syndromes. Lesions in the internal capsule (lacunar strokes) produce contralateral hemiparesis sometimes coupled with various cranial nerve signs due to corticonuclear (corticobulbar) fiber involvement. Bilateral weakness, indicative of corticospinal involvement, is also present in amyotrophic lateral sclerosis.
Abbreviations
ACSp
Anterior corticospinal tract
ALS
Anterolateral system
APGy
Anterior paracentral gyrus
BP
Basilar pons
CC
Crus cerebri
CNu
Corticonuclear (corticobulbar) fibers
CSp
Corticospinal fibers
IC
Internal capsule
LCSp
Lateral corticospinal tract
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
PO
Principal olivary nucleus
PrCGy
Precentral gyrus
Py
Pyramid
RB
Restiform body
RNu
Red nucleus
SN
Substantia nigra
Somatotopy of CSp Fibers
A Position of fibers coursing to upper extremity regions of spinal cord
L Position of fibers coursing to lower extremity regions of spinal cord
T Position of fibers coursing to thoracic regions of spinal cord
Review of Blood Supply to Corticospinal Fibers
STRUCTURES | ARTERIES
Posterior Limb of IC | Lateral striate branches of middle cerebral (see Figure 6-38)
Crus Cerebri in Midbrain | Paramedian and short circumferential branches of basilar and posterior communicating (see Figure 6-27)
CSp in BP | Paramedian branches of basilar (see Figure 6-21)
Py in Medulla | Anterior spinal (see Figure 6-14)
LCSp in Spinal Cord | Penetrating branches of arterial vasocorona (leg fibers), branches of central artery (arm fibers) (see Figure 6-6)
P.199

P.200

Corticospinal Tracts in Clinical Orientation
8-14A The corticospinal system superimposed on CT (spinal cord, myelogram) and MRI (brainstem and forebrain, T2-weighted MRI) showing the location, topography, and trajectory of this pathway in a clinical orientation. The blue and green fibers correlate with those of the same color in Figure 8-13.
P.201

Corticospinal Tracts in Clinical Orientation: Representative Lesions and Deficits
8-14B Representative lesions within the central nervous system that involve the corticospinal system and the deficits that correlate with the level and laterality of each lesion. Note that the laterality (R/L) of the deficits is determined by whether the lesion is on the left or right side of the MRI/CT; this reinforces important clinical concepts.
P.202

Corticonuclear (Corticobulbar) Fibers in Anatomical Orientation
8-15 The origin, course, and distribution of corticonuclear (corticobulbar) fibers to brainstem motor nuclei. These fibers influence—either directly or through neurons in the immediately adjacent reticular formation—the motor nuclei of oculomotor, trochlear, trigeminal, abducens, facial, glossopharyngeal and vagus (both via nucleus ambiguus), spinal accessory, and hypoglossal nerves.
Corticonuclear (corticobulbar) fibers arise in the frontal eye fields (areas 6 and 8 in caudal portions of the middle frontal gyrus), the precentral gyrus (somatomotor cortex, area 4), and some originate from the postcentral gyrus (areas 3, 1, and 2). Fibers from area 4 occupy the genu of the internal capsule, but those from the frontal eye fields (areas 8 and 6) may traverse caudal portions of the anterior limb, and some (from areas 3, 1, and 2), may occupy the most rostral portions of the posterior limb. Fibers that arise in areas 8 and 6 terminate in the rostral interstitial nucleus of the medial longitudinal fasciculus (vertical gaze center) and the paramedian pontine reticular formation (horizontal gaze center); these areas, in turn, project respectively to the third and fourth, and fifth nuclei. Fibers from area 4 terminate in, or adjacent to, cranial nerve motor nuclei excluding those of III, IV, and VI.
Although not illustrated here, the superior colliculus receives cortical input from area 8 and from the parietal eye field (area 7) and also projects to the riMLF and PPRF. In addition, it is important to note that descending cortical fibers (many arising in areas 3, 1, and 2) project to sensory relay nuclei of some cranial nerves and to other sensory relay nuclei in the brainstem, such as those of the posterior column system.
Neurotransmitters
Glutamate (+) is found in many corticofugal axons that directly innervate cranial nerve motor nuclei and in those fibers that terminate near (indirect), but not in, the various motor nuclei.
Clinical Correlations
Lesions involving the motor cortex (e.g., cerebral artery occlusion) or the internal capsule (e.g., lacunar strokes or occlusion of lenticulostriate branches of M1) give rise to a contralateral hemiplegia of the arm and leg (corticospinal fiber involvement) coupled with certain cranial nerve signs. Strictly cortical lesions may produce a transient gaze palsy in which the eyes deviate toward the lesioned side and away from the side of the hemiplegia. In addition to a contralateral hemiplegia, common cranial nerve findings in capsular lesions may include: 1) deviation of the tongue toward the side of the weakness and away from the side of the lesion when protruded; and 2) paralysis of facial muscles on the contralateral lower half of the face (central facial palsy). This reflects the fact that corticonuclear (cortico-bulbar) fibers to genioglossus motor neurons and to facial motor neurons serving the lower face are primarily crossed. Interruption of corticonuclear fibers to the nucleus ambiguus may result in weakness of palatal muscles contralateral to the lesion; the uvula will deviate toward the ipsilateral (lesioned) side on attempted phonation. In addition, a lesion involving corticonuclear fibers to the accessory nucleus may result in drooping of the ipsilateral shoulder (or an inability to elevate the shoulder against resistance) due to trapezius weakness, and difficulty in turning the head (against resistance) to the contralateral side due to weakness of the sternocleidomastoid muscle. In contrast to the alternating hemiplegia seen in some brainstem lesions, hemisphere lesions result in spinal and cranial nerve deficits that are generally, but not exclusively, contralateral to the cerebral injury.
Brainstem lesions, especially in the midbrain or pons, may result in the following: 1) vertical gaze palsies (midbrain); 2) the Parinaud syndrome—paralysis of upward gaze (tumors in area of pineal); 3) internuclear ophthalmoplegia (lesion in MLF between motor nuclei of III and VI); 4) horizontal gaze palsies (lesion in PPRF); or 5) the one-and-a-half syndrome. In the latter case, the lesion is adjacent to the midline and involves the abducens nucleus and adjacent PPRF, internuclear fibers from the ipsilateral abducens that are crossing to enter the contralateral MLF, and internuclear fibers from the contralateral abducens nucleus that cross to enter the MLF on the ipsilateral (lesioned) side. The result is a loss of ipsilateral abduction (lateral rectus) and adduction (medial rectus, the “one”) and a contralateral loss of adduction (medial rectus, the “half”); the only remaining horizontal movement is contralateral abduction via the intact abducens motor neurons.
Abbreviations
AbdNu
Abducens nucleus
AccNu
Accessory nucleus (spinal accessory nu.)
FacNu
Facial nucleus
HyNu
Hypoglossal nucleus
IC
Internal capsule
NuAm
Nucleus ambiguus
OcNu
Oculomotor nucleus
PPRF
Paramedian pontine reticular formation
riMLF
Rostral interstitial nucleus of the medial longitudinal fasciculus
TriMoNu
Trigeminal motor nucleus
TroNu
Trochlear nucleus
Review of Blood Supply to Cranial Nerve Motor Nuclei
STRUCTURES | ARTERIES
OcNu and EWNu | Paramedian branches of basilar bifurcation and medial branches of posterior cerebral and posterior communicating (see Figure 6-27)
TriMoNu | Long circumferential branches of basilar (see Figure 6-21)
AbdNu and FacNu | Long circumferential branches of basilar (see Figure 6-21)
NuAm | Posterior inferior cerebellar (see Figure 6-14)
HyNu | Anterior spinal (see Figure 6-14)
P.203

P.204

Corticonuclear (Corticobulbar) Fibers in Clinical Orientation
8-16A Fibers comprising the corticonuclear (corticobulbar) system superimposed on MRI (brainstem and forebrain, T2-weighted MRI) showing their location, topography, and trajectory in a clinical orientation. The main projection is indicated by the larger diameter branches. The red fibers correlate with those of the same color in Figure 8-15.
P.205

Corticonuclear (Corticobulbar) Fibers in Clinical Orientation: Representative Lesions and Deficits
8-16B Representative lesion of corticonuclear fibers in the genu of the internal capsule that results in deficits related to the motor function of certain cranial nerves. Note that the laterality (R/L) of the deficits is determined by the location of the lesion in the genu on the right; this reinforces important clinical concepts.
P.206

Tectospinal and Reticulospinal Tracts in Anatomical Orientation
8-17 The origin, course, position in representative cross-sections of brainstem and spinal cord, and the general distribution of tectospinal and reticulospinal tracts. Tectospinal fibers originate from deeper layers of the superior colliculus, cross in the posterior (dorsal) tegmental decussation, and distribute to cervical cord levels. Several regions of cerebral cortex (e.g., frontal, parietal, temporal) project to the tectum, but the most highly organized corticotectal projections arise from the visual cortex. Pontoreticulospinal fibers (medial reticulospinal) tend to be uncrossed, whereas those from the medulla (bulboreticulospinal or lateral reticulospinal) are bilateral but with a pronounced ipsilateral preponderance. Corticoreticular fibers are bilateral with a slight contralateral preponderance and originate from several cortical areas.
Neurotransmitters
Corticotectal projections, especially those from the visual cortex, use glutamate (+). This substance is also present in most corticoreticular fibers. Some neurons of the gigantocellular reticular nucleus that send their axons to the spinal cord, as reticulospinal projections, contain enkephalin (-) and substance P (+). Enkephalinergic reticulospinal fibers may be part of the descending system that modulates pain transmission at the spinal level. Many reticulospinal fibers influence the activity of lower motor neurons.
Clinical Correlations
Isolated lesions of only tectospinal and reticulospinal fibers are essentially never seen. Tectospinal fibers project to upper cervical levels where they influence reflex movement of the head and neck. Such movements may be diminished or slowed in patients with damage to these fibers. Pontoreticulospinal (medial reticulospinal) fibers are excitatory to extensor motor neurons and to neurons innervating axial musculature; some of these fibers also may inhibit flexor motor neurons. In contrast, some bulboreticulospinal (lateral reticulospinal) fibers are primarily inhibitory to extensor motor neurons and neurons innervating muscles of the neck and back; these fibers also may excite flexor motor neurons via interneurons. Reticulospinal (and vestibulospinal) fibers contribute to the spasticity that develops in patients having lesions of corticospinal fibers. These reticulospinal and vestibulospinal fibers (see Figure 8-18 on page 209) also contribute to the tonic extension of the arms and legs seen in decerebrate rigidity when spinal motor neurons are released from descending cortical control.
Abbreviations
ALS
Anterolateral system
ATegDec
Anterior tegmental decussation (rubrospinal fibers)
BP
Basilar pons
CC
Crus cerebri
CRet
Corticoreticular fibers
CTec
Corticotectal fibers
GigRetNu
Gigantocellular reticular nucleus
LCSp
Lateral corticospinal tract
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
MVNu
Medial vestibular nucleus
OcNu
Oculomotor nucleus
PO
Principal olivary nucleus
PTegDec
Posterior tegmental decussation (tectospinal fibers)
Py
Pyramid
RB
Restiform body
RetNu
Reticular nuclei
RetSp
Reticulospinal tract(s)
RNu
Red nucleus
RuSp
Rubrospinal tract
SC
Superior colliculus
SN
Substantia nigra
SpVNu
Spinal (or inferior) vestibular nucleus
TecSp
Tectospinal tract
Review of Blood Supply to SC, Reticular Formation of Pons and Medulla, and TecSp and RetSp Tracts in Cord
STRUCTURES | ARTERIES
SC | Long circumferential branches (quadrigeminal branch) of posterior cerebral plus some from superior cerebellar and posterior choroidal (see Figure 6-27)
Pontine Reticular Formation | Long circumferential branches of basilar plus branches of superior cerebellar in rostral pons (see Figure 6-21)
Medullary Recticular Formation | Branches of vertebral plus paramedian branches of basilar at medulla-pons junction (see Figure 6-14)
TecSp and RetSp | Branches of central artery (TecSp and Medullary RetSp); Tracts penetrating branches of arterial vasocorona (Pontine RetSp) (see Figure 6-14 and 6-6)
P.207

P.208

Rubrospinal and Vestibulospinal Tracts in Anatomical Orientation
8-18 The origin, course, and position in representative cross-sections of brainstem and spinal cord, and the general distribution of rubrospinal and vestibulospinal tracts. Rubrospinal fibers cross in the anterior (ventral) tegmental decussation and distribute to all spinal levels, although projections to cervical levels clearly predominate. Cells in dorsomedial regions of the red nucleus receive input from upper extremity areas of the motor cortex and project to cervical cord, but those in ventrolateral areas of the nucleus receive some fibers from lower extremity areas of the motor cortex and may project in sparse numbers to lumbosacral levels. The red nucleus also projects, via the central tegmental tract, to the ipsilateral inferior olivary complex (rubro-olivary fibers).
Medial and lateral vestibular nuclei give rise to the medial and lateral vestibulospinal tracts, respectively. The former tract is pri-marily ipsilateral, projects to upper spinal levels, and is considered a component of the medial longitudinal fasciculus in the spinal cord. The latter tract is ipsilateral and somatotopically organized; fibers to lumbosacral levels originate from dorsal and caudal regions of the lateral nucleus, whereas those to cervical levels arise from its rostral and more ventral areas.
Neurotransmitters
Glutamate (+) is present in corticorubral fibers. Some lateral vestibulospinal fibers contain aspartate (+), whereas glycine (-) is present in a portion of the medial vestibulospinal projection. There are numerous gamma-aminobutyric acid (-)-containing fibers in the vestibular complex; these represent the endings of cerebellar corticovestibular fibers.
Clinical Correlations
Isolated injury to rubrospinal and vestibulospinal fibers is really not seen in humans. Deficits in fine distal limb movements seen in monkeys following experimental rubrospinal lesions may be present in humans. However, these deficits are overshadowed by the hemiplegia associated with injury to the adjacent corticospinal fibers. The contralateral tremor seen in patients with the Claude syndrome (a lesion of the medial midbrain) is partially related to damage to the red nucleus as well as the adjacent cerebellothalamic fibers. These patients also may have a paucity of most eye movement on the ipsilateral side and a dilated pupil (mydriasis) due to concurrent damage to exiting rootlets of the oculomotor nerve.
Medial vestibulospinal fibers primarily inhibit motor neurons innervating extensors and neurons serving muscles of the back and neck. Lateral vestibulospinal fibers may inhibit some flexor motor neurons, but they mainly facilitate spinal reflexes via their excitatory influence on spinal motor neurons innervating extensors. Vestibulospinal and reticulospinal (see Figure 8-17 on page 206) fibers contribute to the spasticity seen in patients with damage to corticospinal fibers or to the tonic extension of the extremities in patients with decerebrate rigidity. In the case of decerebrate rigidity, the descending influences on spinal flexor motor neurons (corticospinal, rubrospinal) is removed; the descending brainstem influence on spinal extensor motor neurons predominates; this is augmented by excitatory spinoreticular input (via ALS) to some of the centers giving rise to reticulospinal fibers (see also Figure 8-17 on page 206). See Figures 8-19A, 8-19B for lesions that influence the activity of rubrospinal, and reticulospinal fibers.
Abbreviations
ATegDec
Anterior tegmental decussation (rubrospinal fibers)
CC
Crus cerebri
CorRu
Corticorubral fibers
FacNu
Facial nucleus
InfVNu
Inferior (or spinal) vestibular nucleus
LCSp
Lateral corticospinal tract
LRNu
Lateral reticular nucleus
LVNu
Lateral vestibular nucleus
LVesSp
Lateral vestibulospinal tract
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
MVessp
Medial vestibulospinal tract
MVNu
Medial vestibular nucleus
OcNu
Oculomotor nucleus
PTegDec
Posterior tegmental decussation (tectospinal fibers)
Py
Pyramid
RNu
Red nucleus
RuSp
Rubrospinal tract
SC
Superior colliculus
SVNu
Superior vestibular nucleus
TecSp
Tectospinal tract
VesSp
Vestibulospinal tracts
Review of Blood Supply to RNu, Vestibular Nuclei, MFL and RuSp, and Vestibulospinal Tracts in Cords
STRUCTURES | ARTERIES
RNu | Medial branches of posterior cerebral and posterior communicating plus some from short circumferential branches of posterior cerebral (see Figure 6-27)
Vestibular Nuclei | Posterior inferior cerebellar in medulla (see Figure 6-14) and long circumferential branches in pons (see Figure 6-21)
MLF | Long circumferential branches of basilar in pons (see Figure 6-21) and anterior spinal in medulla (see Figure 6-14)
MVesSp | Branches of central artery (see Figure 6-6 and 6-14)
LVesSp and RuSp | Penetrating branches of arterial vasocorona plus terminal branches of central artery (see Figure 6-6)
P.209

P.210

Rubrospinal, Reticulospinal, and Vestibulospinal Fibers: Clinical Orientation
8-19A Rubrospinal, reticulospinal, and vestibulospinal fibers superimposed on CT (spinal cord, myelogram) and MRI (brainstem and forebrain, T2-weighted MRI) showing their origin, location, and trajectory in clinical orientation.
P.211

Rubrospinal, Reticulospinal, and Vestibulospinal Fibers: Clinical Orientation—Lesions Affecting Their Influence on Spinal Motor Neurons
8-19B Representative lesions in the forebrain that are supratentorial (located above the tentorial notch) and then extend downward through the notch and become infratentorial. These lesions alter the activity of rubrospinal, vestibulospinal, and reticulospinal fibers that results in the characteristic deficits seen in these patients. In a large supratentorial lesion (decorticate) all brainstem nuclei (including the red nucleus) are intact. When the lesion becomes infratentorial, the red nucleus influence is removed, the extensor rigidity predominates, and is exacerbated by incoming signals from the anterolateral system.
P.212

Blank Master Drawing for Motor Pathways
8-20 Blank master drawing for motor pathways. This illustration is provided for self-evaluation of motor pathways understanding, for the instructor to expand on motor pathways not covered in this atlas, or both.
P.213

P.214

Cranial Nerve Efferents (III, IV, VI, XI-AccNu, XII) in Anatomical Orientation
8-21 The origin and peripheral distribution of GSE fibers from the oculomotor, trochlear, abducens, spinal accessory, and hypoglossal nuclei. Also shown are GVE fibers arising from the Edinger-Westphal nucleus and the distribution of postganglionic fibers from the ciliary ganglion. Internuclear abducens neurons (in green, see also Figure 3-8 on page 49) project, via the MLF, to contralateral oculomotor neurons that innervate the medial rectus muscle (internuclear ophthalmoplegia pathway).
Some authors specify the functional component of neurons in the accessory nucleus as special visceral efferent, some specify it as somatic efferent, and some are noncommittal. Because, in humans, the trapezius and sternocleidomastoid muscles originate from cervical somites located caudal to the last pharyngeal arch, the functional component is designated here as GSE. In addition, experiments in animals reveal that motor neurons innervating the trapezius and sternocleidomastoid muscles are found in cervical cord levels C1 to approximately C6.
Neurotransmitters
Acetylcholine (and probably calcitonin gene–related peptide, CGRP) is found in the motor neurons of cranial nerve nuclei and in their peripheral endings. This substance is also found in cells of the Edinger-Westphal nucleus and the ciliary ganglion.
Clinical Correlations
Myasthenia gravis (MG) is a disease caused by autoantibodies that may directly block nicotinic acetylcholine receptors or damage the postsynaptic membrane (via complement mediated lysis) thereby reducing the number of viable receptor sites. Ocular movement disorders (diplopia, ptosis) are seen first in approximately 50% of patients and are present in approximately 85% of all MG patients. Movements of the neck and tongue also may be impaired, with the latter contributing to dysphagia and dysarthria.
Lesions of the third nerve (e.g., the Weber syndrome or in carotid cavernous aneurysms) may result in: 1) ptosis; 2) lateral and downward deviation of the eye; and 3) diplopia (except on ipsilateral lateral gaze). In addition, the pupil may be unaffected (pupillary sparing) or dilated and fixed. Lesions in the midbrain that involve the root of the third nerve and the crus cerebri give rise to a superior alternating (crossed) hemiplegia. This is a paralysis of most eye movement and possibly a dilated pupil on the ipsilateral side and a contralateral hemiplegia of the extremities.
Damage to the MLF (e.g., multiple sclerosis or small vessel occlusion) between the sixth and third nuclei results in internuclear ophthalmoplegia; on attempted lateral gaze, the opposite medial rectus muscle will not adduct. A lesion of the fourth nerve (frequently caused by trauma) produces diplopia on downward and inward gaze (tilting the head may give some relief), and the eye is slightly elevated when the patient looks straight ahead.
Diabetes mellitus, trauma, or pontine gliomas are some causes of sixth nerve dysfunction. In these patients, the affected eye is slightly adducted, and diplopia is pronounced on attempted gaze to the lesioned side. Damage in the caudal and medial pons may involve the fibers of the sixth nerve and the adjacent corticospinal fibers in the basilar pons, giving rise to a middle alternating (crossed) hemiplegia. The deficits are an ipsilateral paralysis of the lateral rectus muscle and a contralateral hemiplegia of the extremities. The eleventh nerve may be damaged centrally (e.g., syringobulbia or amyotrophic lateral sclerosis) or at the jugular foramen with resultant paralysis of the ipsilateral sternocleidomastoid and upper parts of the trapezius muscle.
Central injury to the twelfth nucleus or fibers (e.g., the medial medullary syndrome or in syringobulbia) or to its peripheral parts (e.g., polyneuropathy or tumors) results in deviation of the tongue toward the lesioned side on attempted protrusion. A lesion in the medial aspects of the medulla will give rise to an inferior alternating (crossed) hemiplegia. This is characterized by a paralysis of the ipsi-lateral side of the tongue (twelfth root damage) and contralateral hemiplegia of the extremities (damage to corticospinal fibers in the pyramid).
Abbreviations
AbdNr
Abducens nerve
AbdNu
Abducens nucleus
AccNr
Accessory nerve
AccNu
Accessory nucleus (spinal accessory nu.)
BP
Basilar pons
CC
Crus cerebri
EWNu
Edinger-Westphal nucleus
FacCol
Facial colliculus
HyNr
Hypoglossal nerve
HyNu
Hypoglossal nucleus
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
OcNr
Oculomotor nerve
OcNu
Oculomotor nucleus
PO
Principal olivary nucleus
Py
Pyramid
RNu
Red nucleus
SC
Superior colliculus
SCP, Dec
Superior cerebellar peduncle, decussation
TroDec
Trochlear decussation
TroNr
Trochlear nerve
TroNu
Trochlear nucleus
Ganglion
1 Ciliary
Review of Blood Supply to OcNu, TroNu, AbdNu, and HyNu, and the Internal Course of Their Fibers
STRUCTURES | ARTERIES
OcNu and Fibers | Medial branches of posterior cerebral and posterior communicating (see Figure 6-27)
TroNu | Paramedian branches of basilar bifurcation (see Figure 6-27)
AbdNu | Long circumferential branches of basilar (see Figure 6-21)
Abducens Fibers in BP | Paramedian branches of basilar (see Figure 6-21)
HyNu and Fibers | Anterior spinal (see Figure 6-14)
P.215

P.216

Cranial Nerve Efferents (III, IV, VI, and XII) in Clinical Orientation
8-22A The nuclei and efferent fibers of CN III, IV, VI, and XII superimposed on MRI (brainstem, T2-weighted MRI) shown in a clinical orientation. Also shown is the internuclear pathway from the sixth nucleus on one side to the third nucleus on the contralateral side. The red and green fibers correlate with those of the same color in Figure 8-21.
P.217

Cranial Nerve Efferents (III, IV, VI, and XII) in Clinical Orientation: Representative Lesions and Deficits
8-22B Representative lesions of the roots of CN III, IV, VI, and XII and the deficits that correlate with each lesion. Also shown is a lesion of the medial longitudinal fasciculus. Additional examples of the causes of deficits related to these particular cranial nerves are also indicated. Note that lesions of these cranial nerve roots result in motor deficits on the side of the lesion.
P.218

Cranial Nerve Efferents (V, VII, IX, and X) in Anatomical Orientation
8-23 The origin and peripheral distribution of fibers arising from the SVE motor nuclei of the trigeminal, facial, and glossopharyngeal and vagus (via the nucleus ambiguus) nerves. Also shown is the origin of GVE preganglionic parasympathetic fibers from the superior (to facial nerve) and inferior (to glossopharyngeal nerve) salivatory nuclei and from the dorsal motor vagal nucleus. The SVE functional component specifies cranial nerve motor nuclei that innervate head muscles that arose, embryologically, from pharyngeal arches. Muscles innervated by the trigeminal nerve (V) come from the first arch, those served by the facial nerve (VII) from the second arch; the stylopharyngeal muscle originates from the third arch and is innervated by the glossopharyngeal nerve (IX), and the muscles derived from the fourth arch are served by the vagus nerve (X).
Neurotransmitters
The transmitter found in the cells of cranial nerve motor nuclei, and in their peripheral endings, is acetylcholine; CGRP is also colocalized in these motor neurons. This substance is also present in preganglionic and postganglionic parasympathetic neurons.
Clinical Correlations
Patients with myasthenia gravis frequently have oropharyngeal symptoms and complications that result in dysarthria, and dysphagia. These individuals have difficulty chewing and swallowing, their jaw may hang open, and the mobility of facial muscles is decreased. Impaired hearing (weakness of tensor tympani) and hyperacusis (increased hearing sensitivity caused by weakness of the stapedius muscle) also may be present.
Lesions of the fifth nerve (e.g., meningiomas or trauma) result in: 1) loss of pain, temperature, and touch on the ipsilateral face and in the oral and nasal cavities; 2) paralysis of ipsilateral masticatory muscles (jaw deviates to the lesioned side when closed); and 3) loss of the afferent limb of the corneal reflex. If especially large, a vestibular schwannoma may compress the trigeminal nerve root and result in a hemifacial sensory loss that may include the oral cavity. Trigeminal neuralgia (tic douloureux) is an intense, sudden, intermittent pain emanating from the area of the cheek, oral cavity, or adjacent parts of the nose (distribution of V2 or V3, see also Figure 8-9 on page 191).
Tumors (e.g., chordoma or vestibular schwannoma), trauma, or meningitis may damage the seventh nerve, resulting in: 1) an ipsilateral facial palsy (or Bell palsy); 2) loss of taste from the ipsilateral two-thirds of the tongue; and (3) decreased secretion from the ipsilateral lacrimal, nasal, and sublingual and submandibular glands. Injury distal to the chorda tympani produces only an ipsilateral facial palsy. A paralysis of the muscles on one side of the face with no paralysis of the extremities is a facial hemiplegia. On the other hand, intermittent and involuntary contraction of the facial muscles is called hemifacial spasm. One cause of hemifacial spasm is compression of the facial root by an artery, most commonly an aberrant loop of the anterior inferior cerebellar artery or its branches. These patients also may have deficits (vertigo, tinnitus, hearing loss) suggesting involvement of the adjacent vestibulocochlear nerve.
Because of their common origin from NuAm, adjacent exit from the medulla, and passage through the jugular foramen, the ninth and tenth nerves may be damaged together (e.g., amyotrophic lateral sclerosis or in syringobulbia). The results are dysarthria, dysphagia, dyspnea, loss of taste from the ipsilateral caudal tongue, and loss of the gag reflex. Damage to structures at, or traversing, the jugular foramen give rise to combinations of deficits generally called jugular foramen syndromes (or the Avellis syndrome); examples of some of these (that are in Stedman's) are the Collet-Sicard syndrome, Schmidt syndrome, Tapia syndrome, and Vernet syndrome. These syndromes describe deficits reflecting damage to cranial nerves IX, X, XI, and the adjacent root of XII. Bilateral lesions of the tenth nerve are life-threatening because of the resultant total paralysis (and closure) of the muscles in the vocal folds (vocalis muscle).
Abbreviations
AbdNu
Abducens nucleus
ALS
Anterolateral system
BP
Basilar pons
DVagNu
Dorsal motor nucleus of vagus
FacNr
Facial nerve
FacNu
Facial nucleus
GINr
Glossopharyngeal nerve
HyNu
Hypoglossal nucleus
ISNu
Inferior salivatory nucleus
MesNu
Mesencephalic nucleus
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
NuAm
Nucleus ambiguus
PSNu
Principal (chief) sensory nucleus
SpTNu
Spinal trigeminal nucleus
SpTTr
Spinal trigeminal tract
SSNu
Superior salivatory nucleus
TecSp
Tectospinal tract
TriMoNu
Trigeminal motor nucleus
TriNr
Trigeminal nerve
VagNr
Vagus nerve
Ganglia
1 Pterygopalatine
2 Submandibular
3 Otic
4 Terminal and/or intramural
Review of Blood Supply to TriMoNu, FacNu, DMNu, and NuAm, and the Internal Course of Their Fibers
STRUCTURES | ARTERIES
TriMoNu and Trigeminal Root | Long circumferential branches of basilar (see Figure 6-21)
FacNu and Internal Genu | Long circumferential branches of basilar (see Figure 6-21)
DMNu and NuAm | Branches of vertebral and posterior inferior cerebellar (see Figure 6-14)
P.219

P.220

Cranial Nerve Efferents (V, VII, IX, and X) in Clinical Orientation
8-24A The nuclei and efferent fibers of CN V, VII, IX, and X superimposed on MRI (brainstem, T2-weighted MRI) shown in clinical orientation. The red fibers correlate with those of the same color on Figure 8-23.
P.221

Cranial Nerve Efferents (V, VII, IX, and X) in Clinical Orientation: Representative Lesions and Deficits
8-24B Representative lesions of the roots of CN V, VII, IX, and X and the deficits that correlate with each lesion. Also indicated are deficits related to the fifth and seventh cranial nerves that may originate from other causes. Note that lesions of these cranial nerve roots result in motor deficits on the side of the lesion.
P.222

Spinocerebellar Tracts in Anatomical Orientation
8-25 The origin, course, and distribution pattern of fibers to the cerebellar cortex and nuclei from the spinal cord (posterior [dorsal] and anterior [ventral] spinocerebellar tracts, rostral spinocerebellar fibers) and from the external cuneate nucleus (cuneocerebellar fibers). Also illustrated is the somatotopy of those fibers originating from the spinal cord. These fibers enter the cerebellum via the restiform body, the larger portion of the inferior cerebellar peduncle, or in relationship to the superior cerebellar peduncle. After these fibers enter the cerebellum, collaterals are given off to the cerebellar nuclei while the parent axons of spinocerebellar and cuneocerebellar fibers pass on to the cortex, where they end as mossy fibers in the granule cell layer. Although not shown here, there are important ascending spinal projections to the medial and dorsal accessory nuclei of the inferior olivary complex (spino-olivary fibers). The accessory olivary nuclei (as well as the principal olivary nucleus) project to the cerebellar cortex and send collaterals into the nuclei (see Figure 8-26 on page 225).
Neurotransmitters
Glutamate (+) is found in some spinocerebellar fibers, in their mossy fiber terminals in the cerebellar cortex, and in their collateral branches that innervate the cerebellar nuclei.
Clinical Correlations
Lesions, or tumors, that selectively damage only spinocerebellar fibers are rarely, if ever, seen in humans. The ataxia one might expect to see in patients with a spinal cord hemisection (e.g., the Brown-Séquard syndrome) is masked by the hemiplegia resulting from the concomitant damage to lateral corticospinal (and other) fibers.
Friedreich ataxia (hereditary spinal ataxia) is an autosomal recessive disorder the symptoms of which usually appear between 8 and 15 years of age. There is degeneration of anterior and posterior spinocerebellar tracts plus the posterior columns and corticospinal tracts. Degenerative changes are also seen in Purkinje cells in the cerebellum, in posterior root ganglion cells, in neurons of the Clarke column, and in some nuclei of the pons and medulla. These patients have ataxia, dysarthria, muscle weakness/paralysis (particularly in the LEs), and skeletal defects. The axial and appendicular ataxia seen in these patients correlates partially with the spinocerebellar degeneration and also partially with proprioceptive losses via the degeneration of posterior column fibers.
Abbreviations
ACNu
Accessory (external or lateral) cuneate nucleus
ALS
Anterolateral system
AMV
Anterior medullary velum
ASCT
Anterior (ventral) spinocerebellar tract
Cbl
Cerebellum
CblNu
Cerebellar nuclei
CCblF
Cuneocerebellar fibers
DNuC
Dorsal nucleus of Clarke
FNL
Flocculonodular lobe
IZ
Intermediate zone
L
Lumbar representation
MesNu
Mesencephalic nucleus
ML
Medial lemniscus
PRG
Posterior (dorsal) root ganglion
PSCT
Posterior (dorsal) spinocerebellar tract
PSNu
Principal (chief) sensory nucleus of trigeminal nerve
Py
Pyramid
RB
Restiform body
RSCF
Rostral spinocerebellar fibers
RuSp
Rubrospinal tract
S
Sacral representation
SBC
Spinal border cells
SCP
Superior cerebellar peduncle
SpTNu
Spinal trigeminal nucleus
SpTTr
Spinal trigeminal tract
T
Thoracic representation
TriMoNu
Trigeminal motor nucleus
VesNu
Vestibular nuclei
Review of Blood Supply to Spinal Cord Grey Matter, Spinocerebellar Tracts, RB, and SCP
STRUCTURES | ARTERIES
Spinal Cord Grey | Branches of central artery (see Figure 6-6)
PSCT and ASCT in Cord | Penetrating branches of arterial vasocorona (see Figure 6-6)
RB | Posterior inferior cerebellar (see Figure 6-14)
SCP | Long circumferential branches of basilar and superior cerebellar (see Figure 6-21)
Cerebellum | Posterior and anterior inferior cerebellar and superior cerebellar
P.223

P.224

Pontocerebellar, Reticulocerebellar, Olivocerebellar, Ceruleocerebellar, Hypothalamocerebellar, and Raphecerebellar Fibers in Anatomical Orientation
8-26 Afferent fibers to the cerebellum from selected brainstem areas and the organization of corticopontine fibers in the internal capsule and crus cerebri as shown here. The cerebellar peduncles are also indicated. Pontocerebellar axons are mainly crossed, reticulocerebellar fibers may be bilateral (from RetTegNu) or mainly uncrossed (from LRNu and PRNu), and olivocerebellar fibers (OCblF) are exclusively crossed. Raphecerebellar, hypothalamocerebellar, and ceruleocerebellar fibers are, to varying degrees, bilateral projections. Although all afferent fibers to the cerebellum give rise to collaterals to the cerebellar nuclei, those from pontocerebellar axons are relatively small, having comparatively small diameters. Olivocerebellar axons end as climbing fibers, reticulocerebellar and pontocerebellar fibers as mossy fibers, and hypothalamocerebellar and ceruleocerebellar axons end in all cortical layers. These latter fibers have been called multilayered fibers in the literature because they branch in all layers of the cerebellar cortex.
Neurotransmitters
Glutamate (+) is found in corticopontine projections and in most pontocerebellar fibers. Aspartate (+) and corticotropin (+)- releasing factor are present in many olivocerebellar fibers. Ceruleocerebellar fibers contain noradrenalin, histamine is found in hypothalamocerebellar fibers, and some reticulocerebellar fibers contain enkephalin. Serotonergic fibers to the cerebellum arise from neurons found in medial areas of the reticular formation (open cell in Figure 8-26B) and, most likely, from some cells in the adjacent raphe nuclei.
Clinical Correlations
Common symptoms seen in patients with lesions involving nuclei and tracts that project to the cerebellum are ataxia (of trunk or limbs), an ataxic gait, dysarthria, dysphagia, and disorders of eye movement such as nystagmus. These deficits are seen in some hereditary diseases (e.g., olivopontocerebellar degeneration, ataxia telangiectasia, or hereditary cerebellar ataxia), in tumors (brainstem gliomas), in vascular diseases (lateral pontine syndrome), or in other conditions such as alcoholic cerebellar degeneration or pontine hemorrhages (see Figure 8-27 and 8-29B on pages 227 and 231 for more information on cerebellar lesions).
Abbreviations
AntLb
Anterior limb of internal capsule
CblNu
Cerebellar nuclei
CerCblF
Ceruleocerebellar fibers
CPonF
Cerebropontine fibers
CSp
Corticospinal fibers
DAO
Dorsal accessory olivary nucleus
FPon
Frontopontine fibers
Hyth
Hypothalamus
HythCblF
Hypothalamocerebellar fibers
IC
Internal capsule
LoCer
Nucleus (locus) ceruleus
LRNu
Lateral reticular nucleus
MAO
Medial accessory olivary nucleus
MCP
Middle cerebellar peduncle
ML
Medial lemniscus
NuRa
Raphe nuclei
OCblF
Olivocerebellar fibers
OPon
Occipitopontine fibers
PCbIF
Pontocerebellar fibers
PostLb
Posterior limb of internal capsule
PonNu
Pontine nuclei
PO
Principal olivary nucleus
PPon
Parietopontine fibers
PRNu
Paramedian reticular nuclei
Py
Pyramid
RB
Restiform body
RCblF
Reticulocerebellar fibers
RetLenLb
Retrolenticular limb of internal capsule
RNu
Red nucleus
RetTegNu
Reticulotegmental nucleus
SCP
Superior cerebellar peduncle
SubLenLb
Sublenticular limb of internal capsule
SN
Substantia nigra
TPon
Temporopontine fibers
Number Key
1 Nucleus raphe, pontis
2 Nucleus raphe, magnus
3 Raphecerebellar fibers
Review of Blood Supply to Precerebellar Relay Nuclei in Pons and Medulla, MCP, and RB
STRUCTURES | ARTERIES
Pontine Tegmentum | Long circumferential branches of basilar plus some from superior cerebellar (see Figure 6-21)
Basilar Pons | Paramedian and short circumferential branches of basilar (see Figure 6-21)
Medulla RetF and IO | Branches of vertebral and posterior inferior cerebellar (see Figure 6-14)
MCP | Long circumferential branches of basilar and branches of anterior inferior and superior cerebellar (see Figure 6-21)
RB | Posterior inferior cerebellar (see Figure 6-14)
P.225

P.226

Cerebellar Corticonuclear, Nucleocortical, and Corticovestibular Fibers in Anatomical Orientation
8-27 Cerebellar corticonuclear fibers arise from all regions of the cortex and terminate in an orderly (mediolateral and rostrocaudal) sequence in the ipsilateral cerebellar nuclei. For example, corticonuclear fibers from the vermal cortex terminate in the fastigial nucleus, those from the intermediate cortex terminate in the emboliform and globosus nuclei, and those from the lateral cortex terminate in the dentate nucleus. Also, cerebellar corticonuclear fibers from the anterior lobe typically terminate in more rostral regions of these nuclei while those from the posterior lobe terminate more caudally. Cerebellar corticovestibular fibers originate primarily from the vermis and flocculonodular lobe, exit the cerebellum via the juxtarestiform body, and end in the ipsilateral vestibular nuclei. These projections arise from Purkinje cells.
Nucleocortical processes originate from cerebellar nuclear neurons and pass to the overlying cortex in a pattern that basically reciprocates that of the corticonuclear projection; they end as mossy fibers. Some nucleocortical fibers are collaterals of cerebellar efferent axons. The cerebellar cortex may influence the activity of lower motor neurons through, for example, the cerebellovestibular-vestibulospinal route.
Neurotransmitters
Gamma-aminobutyric acid (GABA) (-) is found in Purkinje cells and is the principal transmitter substance present in cerebellar corticonuclear and corticovestibular projections. However, taurine (-) and motilin (-) are also found in some Purkinje cells. GABA-ergic terminals are numerous in the cerebellar nuclei and vestibular complex. Some of the glutamate-containing mossy fibers in the cerebellar cortex represent the endings of nucleocortical fibers that originate from cells in the cerebellar nuclei.
Clinical Correlations
Numerous disease entities can result in cerebellar dysfunction including viral infections (echovirus), hereditary diseases (see Figure 8-26), trauma, tumors (glioma, medulloblastoma), occlusion of cerebellar arteries (cerebellar stroke), arteriovenous malformation of cerebellar vessels, developmental errors (e.g., the Dandy-Walker syndrome or the Arnold-Chiari deformity), or the intake of toxins. Usually, damage to only the cortex results in little or no dysfunction unless the lesion is quite large or causes an increase in intracranial pressure. However, lesions involving both the cortex and nuclei, or only the nuclei, will produce obvious cerebellar signs.
Lesions involving midline structures (vermal cortex, fastigial nuclei) and/or the flocculonodular lobe result in truncal ataxia (titubation or tremor), nystagmus, and head tilting. These patients also may have a wide-based (cerebellar) gait, are unable to walk in tandem (heel to toe), and may be unable to walk on their heels or on their toes. Generally, midline lesions result in bilateral motor deficits affecting axial and proximal limb musculature.
Damage to the intermediate and lateral cortices and the globose, emboliform, and dentate nuclei results in various combinations of the following deficits: dysarthria, dysmetria (hypometria, hypermetria), dysdiadochokinesia, tremor (static, kinetic, intention), rebound phenomenon, unsteady and wide-based (cerebellar) gait, and nystagmus. One of the more commonly observed deficits in patients with cerebellar lesions is an intention tremor, which is best seen in the finger-nose test. The finger-to-finger test is also used to demonstrate an intention tremor and to assess cerebellar function. The heel-to-shin test will show dysmetria in the lower extremity. If the heel-to-shin test is normal in a patient with his or her eyes open, the cerebellum is intact. If this test is repeated in the same patient with eyes closed and is abnormal, this would suggest a lesion in the posterior column-medial lemniscus system.
Cerebellar damage in intermittent and lateral areas (nuclei or cortex plus nuclei) causes movement disorders on the side of the lesion with ataxia and gait problems on that side; the patient may tend to fall toward the side of the lesion. This is because the cerebellar nuclei project to the contralateral thalamus, which projects to the motor cortex on the same side, which projects to the contralateral side of the spinal cord via the corticospinal tract. Other circuits (cerebellorubal-rubospinal) and feedback loops (cerebelloolivary-olivocerebellar) follow similar routes. Consequently, the motor expression of unilateral cerebellar damage is toward the lesioned side because of these doubly crossed pathways.
Lesions of cerebellar efferent fibers, after they cross the midline in the decussation of the superior cerebellar peduncle, will give rise to motor deficits on the side of the body (excluding the head) contralateral to the lesion. This is seen in midbrain lesions such as the Claude syndrome.
Abbreviations
CorNu
Corticonuclear fibers
CorVes
Corticovestibular fibers
Flo
Flocculus
IC
Intermediate cortex
InfVesNu
Inferior (spinal) vestibular nucleus
JRB
Juxtarestiform body
LC
Lateral cortex
LVesSp
Lateral vestibulospinal tract
LVNu
Lateral vestibular nucleus
MLF
Medial longitudinal fasciculus
MVesSp
Medial vestibulospinal tract
MVNU
Medial vestibular nucleus
NL, par
Lateral cerebellar nucleus, parvocellular region
NM, par
Medial cerebellar nucleus, parvocellular region
NuCor
Nucleocortical fibers
SVNu
Superior vestibular nucleus
VC
Vermal cortex
Review of Blood Supply to Cerebellum and Vestibular Nuclei
STRUCTURES | ARTERIES
Cerebellar Cortex | Branches of posterior and anterior inferior cerebellar and superior cerebellar
Cerebellar Nuclei | Anterior inferior cerebellar and superior cerebellar
Vestibular Nuclei | Posterior inferior cerebellar in medulla, long circumferential branches of basilar in pons
P.227

P.228

Cerebellar Efferent Fibers in Anatomical Orientation
8-28 The origin, course, topography, and general distribution of fibers arising in the cerebellar nuclei. Cerebellofugal fibers project to several thalamic areas (VL and VA), to intralaminar relay nuclei in addition to the centromedian, and a number of midbrain, pontine, and medullary targets. Most of the latter nuclei project back to the cerebellum (e.g., reticulocerebellar, pontocerebellar), some in a highly organized manner. For example, cerebello-olivary fibers from the dentate nucleus (DNu) project to the principal olivary nucleus (PO), and neurons of the PO send their axons back to the lateral cerebellar cortex, with collaterals going to the DNu.
The cerebellar nuclei can influence motor activity through, as examples, the following routes: 1) cerebellorubral-rubrospinal; 2) cerebelloreticular-reticulospinal; 3) cerebellothalamic-thalamocortical-corticospinal; and 4) others. In addition, some direct cerebellospinal fibers arise in the fastigial nucleus as well as in the interposed nuclei.
Neurotransmitters
Many cells in the cerebellar nuclei contain glutamate (+), aspartate (+), or gamma-aminobutyric acid (-). Glutamate and aspartate are found in cerebellorubral and cerebellothalamic fibers, whereas some GABA-containing cells give rise to cerebellopontine and cerebello-olivary fibers. Some cerebelloreticular projections also may contain GABA.
Clinical Correlations
Lesions of the cerebellar nuclei result in a range of motor deficits depending on the location of the injury. Many of these are described in Figure 8-27 and 8-29B on pages 226 and 231.
Abbreviations
ALS
Anterolateral system
AMV
Anterior medullary velum
BP
Basilar pons
CblOl
Cerebello-olivary fibers
CblTh
Cerebellothalamic fibers
CblRu
Cerebellorubral fibers
CC
Crus cerebri
CeGy
Central grey (periaqueductal grey)
CM
Centromedian nucleus of thalamus
CSp
Corticospinal fibers
DAO
Dorsal accessory olivary nucleus
DNu
Dentate nucleus (lateral cerebellar nucleus)
ENu
Emboliform nucleus (anterior interposed cerebellar nucleus)
EWNu
Edinger-Westphal nucleus
FNu
Fastigial nucleus (medial cerebellar nucleus)
GNu
Globose nucleus (posterior interposed cerebellar nucleus)
IC
Inferior colliculus
InfVNu
Inferior (spinal) vestibular nucleus
INu
Interstitial nucleus
LRNu
Lateral reticular nucleus
LVNu
Lateral vestibular nucleus
MAO
Medial accessory olivary nucleus
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
MVNu
Medial vestibular nucleus
NuDark
Nucleus of Darkschewitsch
OcNu
Oculomotor nucleus
PO
Principal olivary nucleus
PonNu
Pontine nuclei
RetForm
Reticular formation
RNu
Red nucleus
RuSp
Rubrospinal tract
SC
Superior colliculus
SCP
Superior cerebellar peduncle
SCP, Dec
Superior cerebellar peduncle, decussation
SN
Substantia nigra
SVNu
Superior vestibular nucleus
ThCor
Thalamocortical fibers
ThFas
Thalamic fasciculus
TriMoNu
Trigeminal motor nucleus
VL
Ventral lateral nucleus of thalamus
VPL
Ventral posterolateral nucleus of thalamus
VSCT
Ventral spinocerebellar tract
ZI
Zona incerta
Number Key.
1 Ascending projections to superior colliculus, and possibly ventral lateral and ventromedial thalamic nuclei
2 Descending crossed fibers from superior cerebellar peduncle
3 Uncinate fasciculus (of Russell)
4 Juxtarestiform body to vestibular nuclei
5 Reticular formation
Review of Blood Supply to Cerebellar Nuclei and Their Principal Efferent Pathways
STRUCTURES | ARTERIES
Cerebellar Nuclei | Anterior inferior cerebellar and superior cerebellar
SCP | Long circumferential branches of basilar and superior cerebellar (see Figure 6-21)
Midbrain Tegmentum |
(RNu, CblTh, CblRu, OcNu) | Paramedian branches of basilar bifurcation, short circumferential Branches of posterior cerebral, branches of superior cerebellar (see Figure 6-27)
VPL, CM, VL, VA | Thalamogeniculate branches of posterior cerebral, thalamo-perforating branches of the posteromedial group of posterior cerebral (see Figure 6-38)
IC | Lateral striate branches of middle cerebral (see Figure 6-38)
P.229

P.230

Cerebellar Efferent Fibers in Clinical Orientation
8-29A Efferent fibers of the cerebellar nuclei superimposed on MRI (brainstem and forebrain, T2-weighted images) showing their origin, location, and trajectory in a clinical orientation. The blue, gray, and green fibers are shown arising in the right cerebellar nuclei, crossing in the decussation of the superior cerebellar peduncle, and after decussating, they either descend or ascend to various brainstem and thalamic targets. The red fibers originating in the fastigial nucleus project bilaterally to various nuclei of the brainstem and, in much lesser numbers, to select thalamic nuclei. The blue, gray, green, and red fibers correlate with those of the same color in Figure 8-28.
P.231

Cerebellar Efferent Fibers in Clinical Orientation: Representative Lesions and Deficits
8-29B Representative lesions of the cerebellum and of cerebellothalamic fibers in the midbrain (and the adjacent red nucleus) and the deficits that correlate with each lesion. It is important to remember that the motor deficits seen in patients with cerebellar lesions are expressed through the corticospinal tract. Consequently, if a lesion is proximal to the decussation of the superior cerebellar peduncle the deficits are ipsilateral to the lesion, if a lesion is distal to the decussation the deficits are on the contralateral side. Note that the laterality (R/L) of the deficits is determined by whether the lesion is on the left or right side of the MRI; this reinforces important clinical concepts. For additional information on deficits related to cerebellar lesions see Figure 8-27.
P.232

Blank Master for Efferent Cerebellar Connections
8-30 Blank master drawing for pathways projecting to the cerebellar cortex, and for efferent projections of cerebellar nuclei. This illustration is provided for self-evaluation of understanding of pathways to the cerebellar cortex and from the cerebellar nuclei, for the instructor to expand on cerebellar afferent/efferent pathways not covered in the atlas, or both.
P.233

P.234

Striatal Connections in Anatomical Orientation
8-31 The origin, course, and distribution of afferent fibers to, and efferent projections from, the neostriatum. These projections are extensive, complex, and in large part, topographically organized; only their general patterns are summarized here. Afferents to the caudate and putamen originate from the cerebral cortex (corticostriate fibers), from several of the intralaminar thalamic nuclei (thalamostriate), from the substantia nigra-pars compacta (nigrostriate), and from some of the raphe nuclei. Neostriatal cells send axons into the globus pallidus (paleostriatum) as striopallidal fibers and into the substantia nigra pars reticulata as a strionigral projection.
Neurotransmitters
Glutamate (+) is found in corticostriate fibers, and serotonin is found in raphe striatal fibers from the nucleus raphe dorsalis. Four neuroactive substances are associated with striatal efferent fibers, these being gamma-aminobutyric acid (GABA)(-), dynorphin, enkephalin(-), and substance P(+). Enkephalinergic and GABA-ergic striopallidal projections are numerous to the lateral pallidum (origin of pallidosubthalamic fibers), whereas dynorphin-containing terminals are more concentrated in its medial segment (source of pallidothalamic fibers). Enkephalin and GABA are also present in strionigral projections to the pars reticulata. Because substance P and GABA are found in striopallidal and strionigral fibers, some of the former may be collaterals of the latter. Dopamine is present in nigrostriatal projection neurons and in their terminals in the neostriatum.
Clinical Correlations
Degenerative changes and neuron loss in the caudate nucleus and putamen result in movement disorders. Examples are seen in Sydenham chorea (rheumatic chorea), Huntington disease (a dominantly inherited disease), and Wilson disease (a genetic error in the patient's ability to metabolize copper). In persons with Parkinson disease, a loss of the dopamine-containing cells in the pars compacta of the substantia nigra and of their nigrostriatal terminals in the caudate nucleus and putamen occurs.
Sydenham chorea is a disease usually seen in children between 5 and 15 years of age, resulting from infection with hemolytic streptococcus. The choreiform movements are brisk and flowing, irregular, and may involve muscles of the limbs, face, oral cavity, and trunk. Dystonia may be seen; muscle weakness is common. In most patients, the disease resolves after successful treatment of the infection.
Huntington disease is a progressive genetic disorder the symptoms of which appear at 35 to 45 years of age. There is loss of GABA-ergic and enkephalinergic cells in the neostriatum (primarily the caudate) and cell loss in the cerebral cortex. Loss of neostriatal cell terminals in the lateral and medial segments of the globus pallidus correlate, respectively, with the development of choreiform movements and later with rigidity and dystonia. Loss of cortical neurons correlates, respectively, with personality changes and eventual dementia. Huntington chorea is rapid, unpredictable, and may affect muscles of the extremities, face, and trunk; abnormal movements seem to flow through the body. Patients commonly attempt to mask the abnormal movement by trying to make it appear to be part of an intended movement (parakinesia).
Symptoms in Wilson disease (hepatolenticular degeneration) appear in persons between 10 to 25 years of age. Copper accumulates in the basal nuclei (ganglia) and the frontal cortex, with resultant spongy degeneration in the putamen and cortex. These patients may show athetoid movements, rigidity and spasticity, dysarthria, dysphagia, contractures, and tremor. A unique movement of the hand and/or upper extremity in these patients is called a flapping tremor (asterixis) sometimes described as a wing-beating tremor. Copper also can be seen in the cornea (Kayser-Fleischer ring) in these patients.
In Parkinson disease (onset at 50 to 60 years of age), there is a progressive loss of dopaminergic cells in the substantia nigra-pars compacta, their terminals in the caudate and putamen, and their dendrites that extend into the substantia nigra-pars reticulata. Patients with Parkinson disease characteristically show a resting tremor (pill-rolling), rigidity (cogwheel or lead-pipe), and bradykinesia or hypokinesia. The slowness of movement also may be expressed in speech (dysarthria, hypophonia, trachyphonia) and writing (micrographia). These patients have a distinct stooped flexed posture and a festinating gait. Behavioral changes are also seen. Parkinson disease and Huntington disease are progressive neurodegenerative disorders.
Dystonia, a movement disorder seen in some patients with basal nuclei disease, is characterized by increased/sustained muscle contractions that cause twisting of the trunk or extremities resulting in abnormal posture. These patients also may have unusual and repetitive movements of the extremities or of the neck (cervical dystonia or spasmodic torticollis). Dystonia may be an inherited progressive disease or have other causes and may be seen in children or young adults. The symptoms may initially appear during movements or when talking but in later stages may be present at rest.
Abbreviations
CaNu
Caudate nucleus
CorSt
Corticostriate fibers
GPL
Globus pallidus, lateral segment
GPM
Globus pallidus, medial segment
IC
Internal capsule
NigSt
Nigrostriatal fibers
Put
Putamen
RaNu
Raphe nuclei
RaSt
Raphestriatal fibers
SNpc
Substantia nigra, pars compacta
SNpr
Substantia nigra, pars reticulata
StNig
Striatonigral fibers
StPal
Striatopallidal fibers
SThNu
Subthalamic nucleus
ThSt
Thalamostriatal fibers
ZI
Zona incerta
Review of Blood Supply to Caudate, Putamen, SN, CC, and IC
STRUCTURES | ARTERIES
Caudate, Putamen and IC | Medial striate a. for head of caudate and lateral striate branches of middle cerebral for Put and IC (see Figure 6-38)
SN and CC | Paramedian branches of basilar bifurcation, short circumferential branches of posterior cerebral and some from superior cerebellar (see Figure 6-27)
P.235

P.236

Pallidal Efferents and Nigral Connections in Anatomical Orientation
8-32 The origin, course, and distribution of efferent projections of the globus pallidus (upper illustration), and connections of the substantia nigra (lower drawing) that were not shown in relation to the pallidum or in Figure 8-31 on page 235 (see also Figure 8-33A on page 238). The ansa lenticularis (dashed line) arches around the internal capsule and passes caudally to join in the formation of the thalamic fasciculus. Pallidosubthalamic fibers originate primarily from the lateral pallidal segment, but pallidothalamic projections, via the ansa lenticularis and lenticular fasciculus, arise mainly from its medial segment. The substantia nigra has extensive connections, the clinically most important being the dopaminergic nigrostriatal fibers. The globus pallidus influences motor activity by way of pallidothalamic-thalamocortical-corticospinal (and corticonuclear [corticobulbar]) pathways.
Neurotransmitters
Gamma-aminobutyric acid (-)-containing cells in the globus pallidus give rise to pallidonigral projections, which end primarily in the substantia nigra-pars reticulata. Although GABA is also found in some subthalamopallidal axons, this latter projection contains many glutaminergic (+) fibers. Dopamine-, GABA (-)-, and glycine (-)-containing cells are present in the substantia nigra. Of these, dopamine is found in pars compacta neurons, which give rise to nigrostriatal, nigroamygdaloid, and several other projections; GABA in pars reticulata cells, which give rise to nigrocollicular and nigrothalamic fibers; and glycine in some local circuit nigral neurons. Glutamate (+) is found in corticonigral fibers, and serotonin (-) is associated with raphenigral fibers; these latter fibers originate primarily from the nucleus raphe dorsalis.
The dopaminergic projections to the frontal cortex, shown here as arising only from SNpc, originates from this cell group as well as from the immediately adjacent ventral tegmental area. Excessive activity in neurons comprising this projection may play a partial role in schizophrenia.
Clinical Correlation
Movement disorders associated with lesions in the neostriatum and substantia nigra are reviewed in Figure 8-31 and 8-33B on pages 234 and 239. Hemorrhage into, the occlusion of vessels serving or a tumor within, the subthalamic nucleus will result in violent flailing movements of the extremities, a condition called hemiballismus. Hemiballistic movements are seen contralateral to the lesion because the motor expression of this lesion is through the corticospinal tract. Lesions confined to the globus pallidus, as in hemorrhage of lenticulostriate arteries, may result in hypokinesia and rigidity without tremor.
Abbreviations
AmyNig
Amygdalonigral fibers
AmyNu
Amygdaloid nucleus (complex)
AnLent
Ansa lenticularis
CaNu
Caudate nucleus
CM
Centromedian nucleus of thalamus
CorNig
Corticonigral fibers
CSp
Corticospinal fibers
GPL
Globus pallidus, lateral segment
GPM
Globus pallidus, medial segment
LenFas
Lenticular fasciculus (H2)
NigAmy
Nigroamygdaloid fibers
NigCol
Nigrocollicular fibers
NigTec
Nigrotectal fibers
NigSTh
Nigrosubthalamic fibers
NigTh
Nigrothalamic fibers
PalNig
Pallidonigral fibers
PedPonNu
Pedunculopontine nucleus
Put
Putamen
RaNu
Raphe nuclei
SC
Superior colliculus
SNpc
Substantia nigra, pars compacta
SNpr
Substantia nigra, pars reticulata
SThFas
Subthalamic fasciculus
SThNig
Subthalamonigral fibers
SthNu
Subthalamic nucleus
ThCor
Thalamocortical fibers
ThFas
Thalamic fasciculus (H1)
VA
Ventral anterior nucleus of thalamus
VL
Ventral lateral nucleus of thalamus
VM
Ventromedial nucleus of thalamus
ZI
Zona incerta
Review of Blood Supply to Pallidum, Subthalamic Area, and SN
STRUCTURES | ARTERIES
GPM/GPL | Lateral striate branches of middle cerebral and branches of anterior choroidal (see Figure 6-38)
SThNu | Posteromedial branches of posterior cerebral and posterior communicating (see Figure 6-38)
SN | Branches of basilar bifurcation, medial branches of posterior cerebral and posterior communicating, short circumferential branches of posterior cerebral (see Figure 6-27)
P.237

P.238

Pallidal Efferents, Subthalamic, and Nigral Connections in Clinical Orientation
8-33A The direct and indirect pathways through the basal nuclei, subthalamic nucleus, and substantia nigra superimposed on MRI (forebrain, T2-weighted MRI) shown in clinical orientation. The exploded view below the MRI illustrates the specific fiber types, by name, that comprise these two pathways and specifies whether the synaptic influences are excitatory (1) or inhibitory (-).
P.239

Pallidal Efferents, Subthalamic, and Nigral Connections in Clinical Orientation: Representative Lesions and Deficits
8-33B Representative lesions of the basal nuclei, subthalamic nucleus, and substantia nigra and the deficits that correlate with lesions at each of these locations. As was the case with the cerebellum, motor deficits resulting from lesions of the basal nuclei and related structures are expressed through the corticospinal tract. Note that the laterality (R/L) of the deficits is determined by whether the lesion is on the left or right side of the MRI; this reinforces important clinical concepts.
P.240

Blank Master Drawing for Connections of the Basal Nuclei
8-34 Blank master drawing for connections of the basal nuclei. This illustration is provided for self-evaluation of understanding of basal nuclei connections, for the instructor to expand on basal nuclei pathways not covered in this atlas, or both.
P.241

P.242

Pupillary Pathways
8-35 The origin, course, and distribution of fibers involved in the pathway for the pupillary light reflex. In addition, the pathway for sympathetic innervation of the dilator muscle of the iris is also depicted. The pathway from the midbrain reticular formation to the intermediolateral cell column also may have a multisynaptic component, with relay stations in the pontine and medullary reticular formations. Postganglionic sympathetic fibers to the head originate from the superior cervical ganglion. Although not shown, descending projections to the intermediolateral cell column also originate from various hypothalamic areas and nuclei (hypothalamospinal fibers), some of which receive retinal input.
Neurotransmitters
Acetylcholine is the transmitter found in the preganglionic and postganglionic autonomic fibers shown in this illustration. In addition, N-acetyl-aspartyl-glutamate is present in some retinal ganglion cells (retinogeniculate projections).
Clinical Correlations
Total or partial blindness in one or both eyes may result from a variety of causes (e.g., gliomas, meningiomas, strokes, aneurysms, infections, and demyelinating diseases); lesions may occur at any locus along the visual pathway. A complete lesion (i.e., a transection) of the optic nerve will result in blindness and loss of the pupillary light reflex (direct response) in the eye on the injured side and a loss of the pupillary light reflex (consensual response) in the opposite eye when shining a light in the blind eye. On the other hand, shining a light in the normal eye will result in a pupillary light reflex (direct response) in that eye and a consensual response in the blind eye. A pituitary adenoma may damage the crossing fibers in the optic chiasm (producing a bitemporal hemianopia) or damage the uncrossed fibers in the right (or left) side of the optic chiasm. These lateral lesions produce a right (or left) nasal hemianopia.
Optic (geniculocalcarine) radiations (see Figure 8-36 and 8-38A, 8-38B on pages 243 and 246) may pass directly caudal to the upper lip (cuneus) of the calcarine sulcus or follow an arching route (the Meyer, or Meyer-Archambault loop) through the temporal lobe to the lower bank (lingual gyrus) of the calcarine sulcus. Temporal lobe lesions involving the Meyer-Archambault loop, or involving fibers entering the lingual gyrus, can produce a homonymous superior quadrantanopia. A homonymous inferior quadrantanopia is seen in patients with damage to upper (parietal) parts of the geniculocalcarine radiations or to these fibers as they enter the cuneus. See Figure 8-38B on page 247 for additional lesions of the visual pathways and the corresponding visual field deficits.
Damage to the visual cortex adjacent to the calcarine sulcus (distal posterior cerebral artery occlusion) results in a right (or left) homonymous hemianopia. With the exception of macular sparing, this deficit is the same as that seen in optic tract lesions. See Figure 8-38B on page 247 for additional lesions of the optic radiations and visual cortex and the corresponding visual field deficits.
Vascular lesions (e.g., the lateral medullary syndrome), tumors (e.g., brainstem gliomas), or syringobulbia may interrupt the descending projections from hypothalamus (hypothalamospinal fibers) and midbrain to the intermediolateral cell column at upper thoracic levels. This may result in a Horner syndrome (ptosis, miosis, and anhidrosis) on the ipsilateral side. The enophthalmos (a slight sinking of the eyeball into the orbit) frequently mentioned in relation to Horner syndrome is not really very apparent in afflicted patients.
Abbreviations
CC
Crus cerebri
CilGang
Ciliary ganglion
EWNu
Edinger-Westphal nucleus
ILCC
Intermediolateral cell column
LGNu
Lateral geniculate nucleus
MGNu
Medial geniculate nucleus
ML
Medial lemniscus
OcNr
Oculomotor nerve
OpCh
Optic chiasm
OpNr
Optic nerve
OpTr
Optic tract
PoCom
Posterior commissure
PrTecNu
Pretectal nucleus
PulNu
Pulvinar nuclear complex
RetF
Reticular formation
RNu
Red nucleus
SC
Superior colliculus
SC, Br
Superior colliculus, brachium
SCerGang
Superior cervical ganglion
SN
Substantia nigra
WRCom
White ramus communicans
Review of Blood Supply to OpTr, MGB, LGB, SC, and Midbrain Tegmentum, Including PrTecNu
STRUCTURES | ARTERIES
OpTr | Anterior choroidal (see Figure 6-38)
MGNu, LGNu | Thalamogeniculate branches of posterior cerebral (see Figure 6-38)
SC and PrTecNu | Long circumferential branches (quadrigeminal) of posterior cerebral, Posterior choroidal, and some from superior cerebellar (to SC) (see Figure 6-27 and 6-38)
Midbrain | Paramedian branches of basilar bifurcation, medial Tegmentum branches of posterior cerebral and posterior communicating, short circumferential branches of posterior cerebral (see Figure 6-27)
P.243

P.244

Visual Pathways
8-36 The origin, course, and distribution of the visual pathway are shown. Uncrossed retinogeniculate fibers terminate in laminae 2, 3, and 5, whereas crossed fibers end in laminae 1, 4, and 6. Geniculocalcarine fibers arise from laminae 3 through 6. Retinogeniculate and geniculocalcarine pathways are retinotopically organized (see facing page).
Neurotransmitters
Cholecystokinin (+) is present in some geniculocalcarine fibers. N-acetyl-aspartyl-glutamate is found in some retinogeniculate fibers, and in some lateral geniculate and visual cortex neurons.
Clinical Correlations
Deficits seen following lesions of various parts of visual pathways are described in Figure 8-35 and 8-38B on pages 242 and 247.
Abbreviations
CalSul
Calcarine sulcus
LGNu
Lateral geniculate nucleus
mc
Magnocellular
pc
Parvocellular
MGNu
Medial geniculate nucleus
PulNu
Pulvinar nuclear complex
SC, Br
Superior colliculus, brachium
P.245

8-37 Semi-diagrammatic representation of the retinographic arrangement of visual and retinal fields, and the subsequent topography of these projections throughout the visual system. Upper case letters identify the binocular visual fields (A, B, C, D), the macula (M), and the monocular visual fields (A, B, C, D).
Clinical Correlations
Deficits seen following lesions of various parts of the visual pathway are described in Figure 8-35 and 8-38B on pages 242 and 247.
P.246

Visual Pathways in Clinical Orientation
8-38A The visual pathway from retina to primary visual cortex superimposed on MRI in clinical orientation. The upper T1-weighted image is in the axial plane and the lower T1-weighted image is in the coronal plane. The red, blue, and grey fibers in the upper image correlate with those of the same color in Figure 8-37.
8-38B Representative lesions at 13 different locations in the visual pathway and the patterns of visual field deficits that correlate with each lesion. As indicated by the letters (A-G), some lesions, especially those caudal to the optic chiasm, may result in comparable visual field deficits even though the lesions may be at different locations within the pathway.
International clinical convention dictates that Visual Field Deficits are illustrated as the patient sees the environment. In this respect the patient's right eye and visual field are on the right and the patient's left eye and visual field are on the left. Axial and coronal MRI and CT images are viewed as if the observer is standing at the patient's feet looking toward the head (axial) or looking at the
P.247

patient's face (coronal). In this case, when looking at MRI/CT the observer's right is the patient's left and the observer's left is the patient's right. Understanding the reality of how these images are used and viewed in the clinical environment is absolutely essential to the diagnosis of the patient with visual system lesions and the corresponding visual field deficits.
P.248

Blank Master Drawing for Visual Pathways
8-39 Blank master drawing for visual pathways. This illustration is provided for self-evaluation of visual pathway understanding, for the instructor to expand on aspects of the visual pathways not covered in the atlas, or both.
P.249

P.250

Auditory Pathways in Anatomical Orientation
8-40 The origin, course, and distribution of the fibers collectively composing the auditory pathway. Central to the cochlear nerve and dorsal and ventral cochlear nuclei this system is, in a general sense, bilateral and multisynaptic, as input is relayed through brainstem nuclei en route to the auditory cortex. Synapse and crossing (or re-crossing) of information can occur at several levels in the neuraxis. Consequently, central lesions rarely result in a total unilateral hearing loss. The medial geniculate body is the thalamic station for the relay of auditory information to the temporal cortex.
Neurotransmitters
Glutamate (+) and aspartate (+) are found in some spiral ganglion cells and in their central terminations in the cochlear nuclei. Dynorphin-containing and histamine-containing fibers are also present in the cochlear nuclei; the latter arises from the hypothalamus. A noradrenergic projection to the cochlear nuclei and the inferior colliculus originates from the nucleus locus ceruleus. Cells in the superior olive that contain cholecystokinin and cells in the nuclei of the lateral lemniscus that contain dynorphin project to the inferior colliculus. Although the olivocochlear bundle is not shown, it is noteworthy that enkephalin is found in some of the cells that contribute to this projection.
Clinical Correlations
There are three categories of deafness. Conductive deafness is caused by problems of the external ear (obstruction of the canal, wax build-up) or disorders of the middle ear (otitis media, otosclerosis). Nerve deafness (sensorineural hearing loss) results from diseases involving the cochlea or the cochlear portion of the vestibulocochlear nerve. Central deafness results from damage to the cochlear nuclei or possibly their central connections.
Hearing loss may result from trauma (e.g., fracture of the petrous bone), demyelinating diseases, tumors, certain medications (streptomycin), or occlusion of the labyrinthine artery. Damage to the cochlear part of the eighth nerve (e.g., vestibular schwannoma) results in tinnitus and/or deafness (partial or total) in the ipsilateral ear. High-frequency hearing losses are most common.
The Weber test and Rinne test are used to differentiate between neural hearing loss and conduction hearing loss, and to lateralize the deficit. In the Weber test, a tuning fork (512 Hz) is applied to the midline of the forehead or apex of the skull. In the normal patient, the sound (conducted through the bones of the skull) is heard the same in each ear. In the case of nerve deafness (lesions of the cochlea or cochlear nerve), the sound is best heard in the normal ear, whereas in conductive deafness, the sound is best heard in the abnormal ear. In the Rinne test, a tuning fork (512 Hz) is placed against the mastoid process. When the sound is no longer perceived, the prongs are moved close to the external acoustic meatus, where the sound is again heard; this is the situation in a normal individual (positive Rinne test). In middle ear disease, the sound is not heard at the external meatus after it has disappeared from touching the mastoid bone (abnormal or negative Rinne test). Therefore, a negative Rinne test signifies conductive hearing loss in the ear tested. In mild nerve deafness (cochlea or cochlear nerve lesions), the sound is heard by application of the tuning fork to the mastoid and movement to the ear (the Rinne test is positive). In severe nerve deafness, the sound may not be heard at either position.
In addition to hearing loss and tinnitus, large vestibular schwannomas may result in other signs and symptoms. These include nausea, vomiting, and ataxia/unsteady gait (vestibular root involvement); weakness of facial muscles (facial root involvement); and altered sensation from the face and a diminished corneal reflex (trigeminal root involvement). There also may be general signs associated with increased intracranial pressure (lethargy, headache, and vomiting).
Central lesions (e.g., gliomas or vascular occlusions) rarely produce unilateral or bilateral hearing losses that can be detected, the possible exception being pontine lesions, which damage the trapezoid body and nuclei. Injury to central auditory pathways and/or primary auditory cortex may diminish auditory acuity, decrease the ability to hear certain tones, or make it difficult to precisely localize sounds in space. Patients with damage to the secondary auditory cortex in the temporal lobe experience difficulty in understanding and/or interpreting sounds (auditory agnosia).
Abbreviations
AbdNu
Abducens nucleus
ACNu
Anterior (ventral) cochlear nucleus
ALS
Anterolateral system
CC
Crus cerebri
FacNu
Facial nucleus
IC
Inferior colliculus
IC, Br
Inferior colliculus, brachium
IC, Com
Inferior colliculus, commissure
IC, SL
Internal capsule, sublenticular limb
LGNu
Lateral geniculate nucleus
LL
Lateral lemniscus
LL,Nu
Lateral lemniscus, nucleus
MGNu
Medial geniculate nucleus
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
PCNu
Posterior (dorsal) cochlear nucleus
PulNu
Pulvinar nuclear complex
RB
Restiform body
RetF
Reticular formation
SC
Superior colliculus
SCP, Dec
Superior cerebellar peduncle, decussation
SO
Superior olive
SpGang
Spiral ganglion
SpTTr
Spinal trigeminal tract
TrapB
Trapezoid body
TrapNu
Trapezoid nucleus
TTGy
Transverse temporal gyrus
Review of Blood Supply to Cochlear Nuclei, LL (and Associated Structures), Pontine Tegmentum, IC, and MGB
STRUCTURES | ARTERIES
Cochlear Nuclei | Anterior inferior cerebellar (see Figure 6-14)
LL, SO in Pons | Long circumferential branches of basilar (see Figure 6-21)
IC | Long circumferential branches (quadrigeminal branches) of basilar, superior cerebellar (see Figure 6-27)
MGB | Thalamogeniculate branches of posterior cerebral (see Figure 6-38)
P.251

P.252

Vestibular Pathways in Anatomical Orientation
8-41 The origin, course, and distribution of the main afferent and efferent connections of the vestibular nuclei (see also Figures 8-18, 8-27 and 8-28). Primary vestibular afferent fibers may end in the vestibular nuclei or pass to cerebellar structures via the juxtarestiform body. Secondary vestibulocerebellar axons originate from the vestibular nuclei and follow a similar path to the cerebellum. Efferent projections from the vestibular nuclei also course to the spinal cord through vestibulospinal tracts (see Figures 8-18, 8-27 and 8-28), as well as to the motor nuclei of the oculomotor, trochlear, and abducens nerves via the MLF. Cerebellar structures most extensively interconnected with the vestibular nuclei include the lateral regions of the vermal cortex of anterior and posterior lobes, the flocculonodular lobe, and the fastigial (medial) cerebellar nucleus.
Neurotransmitters
Gamma-aminobutyric (-) is the transmitter associated with many cerebellar corticovestibular fibers and their terminals in the vestibular complex; this substance is also seen in cerebellar corticonuclear axons. The medial vestibular nucleus also has fibers that are dynorphin-positive and histamine-positive; the latter arise from cells in the hypothalamus.
Clinical Correlations
The vestibular part of the eighth nerve can be damaged by many of the same insults that affect the cochlear nerve (see Figure 8-40). Damage to vestibular receptors of the vestibular nerve commonly results in vertigo. The patient may feel that his or her body is moving (subjective vertigo) or that objects in the environment are moving (objective vertigo). They have equilibrium problems, an unsteady (ataxic) gait, and a tendency to fall to the lesioned side. Deficits seen in nerve lesions—or in brainstem lesions involving the vestibular nuclei, include nystagmus, nausea, and vomiting, along with vertigo and gait problems. A facial palsy also may appear in concert with eighth nerve damage in patients who have a vestibular schwannoma. These vestibular deficits, along with partial or complete deafness, are seen in Ménière disease.
Lesions of those parts of the cerebellum with which the vestibular nerve and nuclei are most intimately connected (flocculonodular lobe and fastigial nucleus) result in nystagmus, truncal ataxia, ataxic gait, and a propensity to fall to the injured side. The nystagmus seen in patients with vestibular lesions and the internuclear ophthalmoplegia seen in some patients with multiple sclerosis are signs that correlate with the interruption of vestibular projections to the motor nuclei of III, IV, and VI via the MLF.
Abbreviations
AbdNu
Abducens nucleus
ALS
Anterolateral system
Cbl
Cerebellar
Cbl-CoVes
Cerebellar corticovestibular fibers
CblNu
Cerebellar nuclei
HyNu
Hypoglossal nucleus
IC
Inferior colliculus
InfVNu
Inferior (spinal) vestibular nucleus
JRB
Juxtarestiform body
LVesSp
Lateral vestibulospinal tract
LVNu
Lateral vestibular nucleus
MesNu
Mesencephalic nucleus
ML
Medial lemniscus
MLF
Medial longitudinal fasciculus
MVesSp
Medial vestibulospinal tract
MVNu
Medial vestibular nucleus
OcNu
Oculomotor nucleus
PAG
Periaqueductal gray
Py
Pyramid
RB
Restiform body
RNu
Red nucleus
SC
Superior colliculus
SCP, Dec
Superior cerebellar peduncle, decussation
SN
Substantia nigra
SolNu
Solitary nucleus
SolTr
Solitary tract
SpTTr
Spinal trigeminal tract
SVNu
Superior vestibular nucleus
TroNu
Trochlear nucleus
VesGang
Vestibular ganglion
VesCbl, Prim
Vestibulocerebellar fibers, primary
VesCbl, Sec
Vestibulocerebellar fibers, secondary
Review of Blood Supply to Vestibular Nuclei, TroNu, and OcNu
STRUCTURES | ARTERIES
Vestibular Nuclei | Posterior inferior cerebellar in medulla (see Figure 6-14), long circumferential branches of basilar in pons (see Figure 6-21)
TroNu and OcNu | Paramedian branches of basilar bifurcation, medial branches of posterior cerebral and posterior communicating, short circumferential branches of posterior cerebral (see Figure 6-27)
P.253

P.254

Blank Master Drawing for Auditory or Vestibular Pathways
8-42 Blank master drawing for auditory or vestibular pathway. This illustration is provided for self-evaluation of auditory or vestibular pathway understanding, for the instructor to expand on aspects of these pathways not covered in the atlas, or both.
P.255

P.256

Hippocampal Connections in Anatomical Orientation
8-43 Selected afferent and efferent connections of the hippocampus (upper) and the mammillary body (lower) with emphasis on the circuit of Papez. The hippocampus receives input from, and projects to, diencephalic nuclei (especially the mammillary body via the postcommissural fornix), the septal region, and amygdala. The hippocampus receives cortical input from the superior and middle frontal gyri, superior temporal and cingulate gyri, precuneus, lateral occipital cortex, occipitotemporal gyri, and subcallosal cortical areas. The mammillary body is connected with the dorsal and ventral tegmental nuclei, anterior thalamic nucleus (via the mammillothalamic tract), septal nuclei, and through the mammillotegmental tract, to the tegmental pontine and reticulotegmental nuclei.
Neurotransmitters
Glutamate (+)-containing cells in the subiculum and Ammon's horn project to the mammillary body, other hypothalamic centers, and the lateral septal nucleus through the fornix. Cholecystokinin (+) and somatostatin (-) are also found in hippocampal cells that project to septal nuclei and hypothalamic structures. The septal nuclei and the nucleus of the diagonal band give rise to cholinergic afferents to the hippocampus that travel in the fornix. In addition, a gamma-aminobutyric acid (-) septohippocampal projection originates from the medial septal nucleus. Enkephalin and glutamate containing hippocampal afferent fibers arise from the adjacent entorhinal cortex; the locus ceruleus gives origin to noradrenergic fibers to the dentate gyrus, Ammon horn, and subiculum; and serotoninergic fibers arise from the rostral raphe nuclei.
Clinical Correlations
Dysfunction associated with damage to the hippocampus is seen in patients with trauma to the temporal lobe, as a sequel to alcoholism, and as a result of neurodegenerative changes seen in the dementing diseases (e.g., Alzheimer disease and Pick disease). Bilateral injury to the hippocampus results in loss of recent memory (remote memory is unaffected), impaired ability to remember recent (new) events, and difficulty in turning a new experience (something just done or experienced) into a longer-term memory that can be retrieved at a later time. Also, memory that depends on visual, tactile, or auditory discrimination is noticeably affected. These represent visual agnosia, tactile agnosia, and auditory agnosia, respectively.
In the Korsakoff syndrome (amnestic confabulatory syndrome) there is memory loss, dementia, amnesia, and a tendency to give confabulated responses. This type of response is fluent but consists of a string of unrelated, or even made up, “memories” that never actually occurred or make no sense. This may lead to an incorrect conclusion that the patient is suffering from dementia. In addition to lesions in the hippocampus in these patients, the mammillary bodies and dorsomedial nucleus of the thalamus are noticeably affected. The Korsakoff syndrome (see also the Wernicke-Korsakoff syndrome) as seen in chronic alcoholics is largely owing to thiamin deficiency and can be treated with therapeutic doses of this vitamin.
Abbreviations
AC
Anterior commissure
AmHrn
Ammon horn
Amy
Amygdaloid nucleus (complex)
AntNu
Anterior nucleus of thalamus
CC, G
Corpus callosum, genu
CC, Spl
Corpus callosum, splenium
Cing
Cingulum
CingGy
Cingulate gyrus
CorHip
Corticohippocampal fibers
DenGy
Dentate gyrus
EnCtx
Entorhinal cortex
For
Fornix
GyRec
Gyrus rectus
Hip
Hippocampus
Hyth
Hypothalamus
IC, G
Internal capsule, genu
LT
Lamina terminalis
MB
Mammillary body
MedFCtx
Medial frontal cortex
MedTh
Medial thalamus
MTegTr
Mammillotegmental tract
MtTr
Mammillothalamic tract
NuAcc
Nucleus accumbens
OpCh
Optic chiasm
Pi
Pineal
RSplCtx
Retrosplenial cortex
SepNu
Septal nuclei
SMNu
Supramammillary nucleus
Sub
Subiculum
TegNu
Tegmental nuclei
VmNu
Ventromedial hypothalamic nucleus
Review of Blood Supply to Hip, MB, Hyth, and CingGy
STRUCTURES | ARTERIES
Hip | Anterior choroidal (see Figure 6-38)
MB, Hyth | Branches of circle of Willis (see Figure 2-21)
AntNu | Thalamoperforating (see Figure 6-38)
CingGy | Branches of anterior cerebral
P.257

P.258

Amygdaloid Connections in Anatomical Orientation
8-44 The origin, course, and distribution of selected afferent and efferent connections of the amygdaloid nuclear complex in sagittal (upper) and coronal (lower) planes. The amygdala receives input from, and projects to, brainstem and forebrain centers via the stria terminalis and the ventral amygdalofugal pathway. Corticoamygdaloid and amygdalocortical fibers interconnect the basal and lateral amygdaloid nuclei with select cortical areas.
Neurotransmitters
Cells in the amygdaloid complex contain vasoactive intestinal polypeptide (VIP, +), neurotensin (NT), somatostatin (SOM, -), enkephalin (ENK, -), and substance P (SP, +). These neurons project, via the stria terminalis or the ventral amygdalofugal path, to the septal nuclei (VIP, NT), the bed nucleus of the stria terminalis (NT, ENK, SP), the hypothalamus (VIP, SOM, SP), the nucleus accumbens septi, and the caudate and putamen (NT). Serotonergic amygdaloid fibers originate from the nucleus raphe dorsalis and the superior central nucleus, dopaminergic axons from the ventral tegmental area and the substantia nigra-pars compacta, and noradrenalin-containing fibers from the locus ceruleus. Glutamate (+) is found in olfactory projections to the prepiriform cortex and the amygdaloid complex. Acetylcholine is present in afferents to the amygdala from the substantia innominata, as well as from the septal area. In patients with Alzheimer disease and the associated dementia, there is a marked loss of acetylcholine-containing neurons in the basal nucleus of the substantia innominata, the cortex, and the hippocampus.
Clinical Correlations
Dysfunctions related to damage to the amygdaloid complex are seen in patients with trauma to the temporal lobes, herpes simplex encephalitis, bilateral temporal lobe surgery to treat intractable epileptic activity, and in some CNS degenerative disorders (e.g., Alzheimer diseaseand Pick disease). The behavioral changes seen in individuals with amygdala lesions collectively form the Klüver-Bucy syndrome. In humans these changes/deficits are: 1) hyperorality; 2) visual, tactile, and auditory agnosia; 3) placidity; 4) hyperphagia or other dietary manifestations; 5) an intense desire to explore the immediate environment (hypermetamorphosis); and 6) what is commonly called hypersexuality. These changes in sexual attitudes are usually in the form of comments, suggestions, and attempts to make a sexual contact (e.g., touching) rather than in actual intercourse or masturbation. These patients also may show aphasia, dementia, and amnesia.
Abbreviations
AC
Anterior commissure
Amy
Amygdaloid nuclear complex
AmyCor
Amygdalocortical fibers
AmyFugPath
Amygdalofugal pathway
AntHyth
Anterior hypothalamus
Ba-LatNu
Basal and lateral nuclei
CaNu
Caudate nucleus
Cen-MedNu
Central, cortical and medial nuclei
CorAmy
Corticoamygdaloid fibers
DVagNu
Dorsal motor vagal nucleus
EnCtx
Entorhinal cortex
For
Fornix
GP
Globus pallidus
Hyth
Hypothalamus
LT
Lamina terminalis
LHAr
Lateral hypothalamic area
MedThNu
Medial thalamic nuclei
MGNu
Medial geniculate nucleus
MidTh
Midline thalamic nuclei
NuAcc
Nucleus accumbens
NuCen, s
Nucleus centralis, superior
NuCer
Nucleus ceruleus
NuRa, d
Nucleus raphe, dorsalis
NuRa, m
Nucleus raphe, magnus
NuRa, o
Nucleus raphe, obscurus
NuRa, p
Nucleus raphe, pallidus
NuStTer
Nucleus of the stria terminalis
OlfB
Olfactory bulb
OpCh
Optic chiasm
PAG
Periaqueductal (central) gray
PBrNu
Parabrachial nuclei
PfNu
Parafascicular nucleus
Pi
Pineal
POpNu
Preoptic nucleus
PPriCtx
Prepiriform cortex
Put
Putamen
SepNu
Septal nuclei
SNpc
Substantia nigra, pars compacta
SolNu
Solitary nucleus
StTer
Stria terminalis
Sub
Subiculum
Subln
Substantia innominata
VenTegAr
Ventral tegmental area
VmNu
Ventromedial hypothalamic nucleus
Review of Blood Supply to Amy and Related Centers
STRUCTURES | ARTERIES
Amy | Anterior choroidal (see Figure 6-38)
Hyth | Branches of circle of Willis (see Figure 6-38)
Brainstem | (see Figures 6-14, 6-21 and 6-27)
Thalamus | Thalamoperforating, thalamogeniculate (see Figure 6-38)
P.259

P.260

Hippocampal and Amygdaloid Efferents in Clinical Orientation
8-45A The principal efferent projections of the amygdaloid nucleus and the hippocampal formation superimposed on MRI in clinical orientation. This axial image is a T2-weighted MRI. The arrowheads on the efferent fibers, and the targets indicated for these fibers, indicate that these pathways have extensive and wide-spread connections.
P.261

Hippocampal and Amygdaloid Efferents in Clinical Orientation: Representative Lesions and Deficits
8-45B Representative lesions of the amygdaloid nucleus and hippocampal formation and the deficits that correlate with each lesion. Damage to these regions of the rostral and medial temporal lobes is most frequently bilateral; motor vehicle collisions are common causes. Although there may be damage to only one side, as in stroke, deficits are most severe in situations of bilateral damage.
P.262

Blank Master Drawing for Limbic Pathways
8-46 Blank master drawing for limbic pathways. This illustration is provided for self-evaluation of limbic pathways or connections, for the instructor to expand on aspects of these pathways not covered in the atlas, or both.


Chapter 9
Anatomical-Clinical Correlations: Cerebral Angiogram, MRA, and MRV
P.266

9-1 Internal carotid angiogram (left lateral projection, arterial phase) showing the general patterns of the internal carotid, middle, and anterior cerebral arteries (A, B) and an image with especially good filling of the ophthalmic artery (B). The ophthalmic artery leaves the cerebral part of the internal carotid and enters the orbit via the optic canal. This vessel gives rise to the central artery of the retina, which is an important source of blood supply to the retina. Occlusion of the ophthalmic artery may result in blindness in the eye on that side. The terminal branches of the ophthalmic artery anastomose with superficial vessels around the orbit. Compare with Figures 2-12 (page 19), 2-21 (page 25), 2-25 (page 27) and 3-2 (page 43).
P.267

9-2 Two internal carotid angiograms (left lateral projection, venous phase). Superficial and deep venous structures are clear in (A), but (B) shows a particularly obvious vein of Trolard. The thalamostriate vein (A) at this location also can be called the superior thalamostriate vein. The junction of the superior thalamostriate vein with the internal cerebral vein is called the venous angle (A). The interventricular foramen is located immediately rostral to this point. Compare these images with the drawings of veins and sinuses in Figures 2-13 (page 19), 2-19 (page 23), and 2-28 (page 29).
P.268

9-3 Internal carotid angiogram (anterior-posterior projection, arterial phase). Note general distribution patterns of anterior and middle cerebral arteries and the location of lenticulostriate branches. The A1 segment of the anterior cerebral artery is located between the internal carotid bifurcation and the anterior communicating artery. The distal portion of the anterior cerebral artery (ACA) immediately rostral to the anterior communicating artery and inferior to the rostrum of the corpus callosum is the A2 segment (infracallosal). The portion of the ACA arching around the genu of the corpus callosum is the A3 segment (precallosal) and the A4 (supracallosal) and A5 (postcallosal) segments are located superior (above), and caudal to, the corpus callosum.
The M1 segment of the middle cerebral artery is located between the internal carotid bifurcation and the point at which this vessel branches into superior and inferior trunks on the insular cortex. As branches of the middle cerebral artery pass over the insular cortex, they are designated as M2, as M3 when these branches are located on the inner surface of the frontal, parietal, and temporal opercula, and as M4 where they exit the lateral sulcus and fan out over the lateral aspect of the cerebral hemisphere. Compare with Figure 2-21 on page 25.
P.269

9-4 Internal carotid angiogram (anterior-posterior projection, venous phase). The patient's head is tilted slightly; this shows the arching shapes of the superior and inferior sagittal sinuses to full advantage. Note the other venous structures in this image and compare with the arterial phase shown in Figure 9-3 on page 268 and the images in Figure 9-5 and 9-6 on pages 270 and 271. Also compare with Figure 2-28 on page 29.
P.270

9-5 Digital subtraction image of an internal carotid angiogram (anterior-posterior projection, venous phase). Image (A) is early in the venous phase (greater filling of cortical veins), whereas image (B) is later in the venous phase (greater filling of the sinuses and jugular vein). Both images are of the same patient.
The jugular bulb is a dilated portion of internal jugular vein (IJV) in the jugular fossa at the point where the sigmoid sinus is continuous with the IJV; this continuity is through the jugular foramen. The jugular foramen also contains the roots of cranial nerves IX, X, and XI, the continuation of inferior petrosal sinus with the IJV and several small arteries. Compare with Figures 2-16 (page 21) and 2-19 (page 23).
P.271

9-6 Magnetic resonance angiography (MRA) is a noninvasive method for imaging cerebral arteries, veins, and sinuses simultaneously. A three-dimensional phase contrast MRA (A) and an inverted video image window (B) of the same view show major vessels and sinuses from anterior to posterior. (C) shows the relative position of the major vessels and dural sinuses as imaged in (A) and (B). The superior sagittal sinus, as seen in (A) and (B), is usually continuous with the right transverse sinus at the confluence of sinuses.
P.272

9-7 A vertebral artery angiogram (left lateral projection, arterial phase) is shown in (A), and the same view, but in a different patient, is shown in (B), using digital subtraction methods. Note the characteristic orientation of the major vessels. Compare with Figures 2-21 (page 25) and 2-24 (page 27).
P.273

9-8 A vertebral artery angiogram (anterior-posterior projection, arterial phase) is shown in (A); the same view, but in a different patient, is shown in (B), using digital subtraction methods. Even though the injection is into the left vertebral, there is bilateral filling of the vertebral arteries and branches of the basilar artery. The thalamoperforating arteries are important branches of P1 that generally serve rostral portions of the diencephalon.
The root of the oculomotor (third) nerve, after exiting the inferior aspect of the midbrain, characteristically passes through the interpeduncular cistern and between the superior cerebellar and posterior cerebral arteries en route to its exit from the skull through the superior orbital fissure. In this position the third nerve may be damaged by large aneurysms that impinge on the nerve root. Compare with Figures 2-21 (page 25), 3-2B (page 43) and 3-3C (page 44).
P.274

9-9 MRA images arteries, veins, and sinuses simultaneously, based on the movement of fluid in these structures. These are inverted video images of three-dimensional phase contrast MRA images as viewed from the dorsal to ventral (A) and from the lateral aspect (B). The distal portion of the anterior cerebral artery (ACA) immediately rostral to the anterior communicating artery and inferior to the rostrum of the corpus callosum is the A2 segment (infracallosal). The portion of the ACA arching around the genu of the corpus callosum is the A3 segment (precallosal) and the A4 (supracallosal) and A5 (postcallosal) segments are located superior to (above), and caudal to, the corpus callosum. Compare these images with arteries and veins as depicted in Figure 2-18 and 2-19 (page 23), 2-21 (page 25), and 2-23 (page 26).
P.275

9-10 MRA images of the vessels at the base of the brain forming much of the cerebral arterial circle (of Willis) (A, B). Note the anterior, middle, and posterior cerebral arteries as they extend outward from the circle. The upper image is from a normal individual, and the lower image is from a patient with a vestibular schwannoma. Descriptions of the segments of the anterior, middle, and posterior cerebral arteries are found on pages 21, 25, 29, 39, and 268.
P.276

9-11 Magnetic resonance venography (MRV) primarily demonstrates veins and venous sinuses although arteries (seen in A and B) will also sometimes be visualized. Many veins and venous sinuses can be seen in this lateral view (A) and in the anterior-posterior view (B). Note that the continuation of the superior sagittal sinus is most prominent into the right transverse sinus (B, compare with Figure 9-6 on page 271). Compare with Figures 2-13 (page 19), 2-16 (page 21), 2-19 (page 23), and 2-28 (page 29).
P.277

9-12 Overview (A) of the arteries in the neck that serve the brain (internal carotid and vertebral) and of their main terminal branches (anterior cerebral artery and middle cerebral artery, vertebrobasilar system) as seen in an MRA (anterior-posterior view). In approximately 40-45% of individuals the left vertebral artery is larger, as seen here, and in about 5-10% of individuals one or the other of the vertebral arteries may be hypoplastic as seen here on the patient's right. The MRI in (B) is a detailed view of the vertebrobasilar system from the point where the vertebral arteries exit the transverse foramen to where the basilar artery bifurcates into the posterior cerebral arteries. Compare this image with Figure 2-21 on page 25.
The vertebral artery (VA) is generally described as being composed of 4 segments sometimes designated as V1 to V4. The first segment (V1) is between the VA origin from the subclavian artery and the entrance of VA into the first transverse foramen (usually C6); the second segment V2 is that part of VA ascending through the transverse foramen of C6 to C2; the third segment (V3) is between the exit of VA from the transverse foramen of the axis and the dura at the foramen magnum (this includes the loop of the VA that passes through the transverse foramen of C1/the atlas); the fourth segment (V4) pierces the dura and joins its counterpart to form the basilar artery.


Chapter 10
Q&As: A Sampling of Study and Review Questions, Many in the USMLE Style, All with Explained Answers
D. E. Haines
J. A. Lancon
There are two essential goals of a student studying human neurobiology, or, for that matter, the student of any of the medical sciences. The first is to gain the knowledge base and diagnostic skills to become a competent health care professional. Addressing the medical needs of the patient with insight, skill, and compassion is paramount. The second is to successfully negotiate whatever examination procedures are used in a given setting. These may be standard class examinations, Subject National Board Examination (now used/required in many courses), the USMLE Step 1 Examination (required of all U. S. medical students), or simply the desire, on the part of the student, for self-assessment.
The questions in this chapter are prepared in two general styles. First, there are study or review questions that test general knowledge concerning the structure of the central nervous system. Many of these have a functional flavor. Second, there are single one best answer questions in the USMLE Style that use a patient vignette approach in the stem. These questions have been carefully reviewed for clinical accuracy and relevance as used in these examples. At the end of each explained answer, page numbers appear in parentheses that specify where the correct answer, be it in a figure or the text, may be found. In order to make this a fruitful learning exercise, some answers may contain additional relevant information to extend the educational process.
In general, the questions are organized by individual chapters, although Chapters 1 and 2 are combined. Reference to the page (or pages) containing the correct answer are usually to the chapter(s) from which the question originated. However, recognizing that neuroscience is dynamic and three-dimensional, some answers contain references to chapters other than that from which the question originated. This provides a greater level of integration by bringing a wider range of information to bear on a single question.
Correct diagnosis of the neurologically compromised patient not only requires integration of information contained in different chapters but may also require inclusion of concepts gained in other basic science courses. In this regard a few questions, and their answers, may include such additional basic concepts.
This is not an all-inclusive list of questions, but rather a sampling that covers a wide variety of neuroanatomical and clinically relevant points. There is certainly a much larger variety of questions that can be developed from the topics covered in this atlas. It is hoped that this sample will give the user a good idea of how basic neuroscience information correlates with a range of clinically relevant topics and how questions on these topics may be developed.
Review and Study Questions for Chapters 1 and 2
1. A 71-year-old man complains to his family physician that his face “feels funny.” The examination reveals numbness on his face and on the same side of his tongue. MRI shows a lesion in the cerebral cortex. This man's lesion is most likely located in which of the following cortical regions?
(A) Anterior paracentral
(B) Lateral one-third of the postcentral
(C) Lateral one-third of the precentral
(D) Middle one-third of the postcentral
(E) Posterior paracentral
View Answer
1. Answer B: Numbness on the face, resulting from a lesion in the cerebral cortex, indicates a lesion in the lateral one-third of the postcentral gyrus (face area of the somatosensory cortex). The anterior paracentral gyrus and the precentral gyrus are somatomotor areas of the cerebral cortex. The upper extremity is represented in the middle one-third of the postcentral gyrus and the lower extremity is represented in the posterior paracentral gyrus. (p. 14)
2. The labyrinthine artery is an important source of blood supply to the inner ear. Which of the following arteries represents the major vessel from which this branch usually arises?
(A) Anterior inferior cerebellar
(B) Basilar
(C) Posterior inferior cerebellar
(D) Superior cerebellar
(E) Vertebral
View Answer
2. Answer A: In most cases (85%-100%), the labyrinthine artery, also called the internal auditory (or acoustic) artery, originates from the anterior inferior cerebellar artery. It enters the internal acoustic meatus, serves bone and dura of the canal, the nerves of the canal, and vestibular and cochlear structures. In a few cases (15% or less), this artery originates from the basilar artery. None of the other choices gives rise to vessels that serve the inner ear. (p. 25)
3. The quadrigeminal artery in a 20-year-old man is occluded by a fat embolus originating from a compound fracture of the humerus. Which of the following structures does this occluded vessel most directly affect?
(A) Superior cerebellar peduncle
(B) Mammillary bodies
(C) Medial and lateral geniculate bodies
(D) Pineal and habenula
(E) Superior and inferior colliculi
View Answer
3. Answer E: The quadrigeminal artery is the primary blood supply to the superior and inferior colliculi: this vessel originates from P1. The geniculate bodies receive their blood supply from the thalamogeniculate arteries, and the pineal and habenula from the posterior medial choroidal artery. The superior cerebellar peduncle receives its blood supply via the medial branch of the superior cerebellar artery, and branches of the cerebral circle (of Willis) serve the mammillary bodies. (p. 33, 35)
4. A 67-year-old man complains to his family physician of severe headaches. The examination reveals visual deficits in both eyes, and MRI shows a lesion in the cerebral cortex. Which of the following cortical structures represents the most likely location of this lesion?
(A) Angular gyrus
P.280

(B) Cingulate gyrus
(C) Lingual gyrus
(D) Parahippocampal gyrus
(E) Precuneus
View Answer
4. Answer C: The lingual gyrus is the lower bank of the calcarine sulcus; the upper (cuneus) and lower banks of this sulcus are the location of the primary visual cortex. The precuneus is the medial aspect of the parietal lobe, and the angular gyrus is a portion of the inferior parietal lobule on the lateral aspect of the hemisphere. The cingulate and parahippocampal gyri are located on the medial aspect of the hemisphere and are parts of the limbic lobe. (p. 14, 15, 28-30)
5. A sagittal MRI of a 23-year-old woman is located at, or immediately adjacent to, the midline. Which of the following spaces or structures would be in the image and would indicate this particular plane in this woman's MRI?
(A) Cerebral aqueduct
(B) Corpus callosum
(C) Interpeduncular fossa
(D) Interventricular foramen
(E) Superior colliculus
View Answer
5. Answer A: The cerebral aqueduct is about 1.5-2.0 mm in diameter, and connects the third ventricle with the fourth ventricle. When this part of the ventricular system appears in a sagittal MRI, the plane of the scan is at the midline. Neither the interventricular foramen nor the superior colliculus are on the midline. Both the interpeduncular fossa and the corpus callosum are on the midline, but extend off the midline well beyond the width of the cerebral aqueduct. (p. 28, 30-31)
6. A 73-year-old man is brought to the emergency department after being found in his garage in a state of confusion. CT shows an infarct involving much of the superior frontal gyrus. Which of the following vessels is most likely occluded in this patient?
(A) Angular artery
(B) Callosomarginal artery
(C) Lenticulostriate arteries
(D) Middle cerebral artery, M4 segments
(E) Posterior cerebral artery, P4 segments
View Answer
6. Answer B: The callosomarginal artery, a branch of the anterior cerebral artery, serves the medial aspect of the superior frontal gyrus and that portion of this gyrus on the superior and lateral aspects of the hemisphere. M4 segments of the middle cerebral artery serve the lateral aspects of the hemisphere; P4 segments of the posterior cerebral artery serve the medial aspects of the hemisphere caudal to the parietoccipital sulcus, and the angular artery (an M4 branch) serves the angular gyrus of the inferior parietal lobule. The lenticulostriate arteries are branches of M1 that serve internal structures of the hemisphere. (p. 19, 21, 25, 29, 39)
7. The MRI of a 49-year-old woman shows a tumor in the cerebral cortex located immediately superior to the corpus callosum. This lesion is most likely located in which of the following lobes?
(A) Frontal
(B) Limbic
(C) Occipital
(D) Parietal
(E) Temporal
View Answer
7. Answer B: The limbic lobe, consisting primarily of the cingulate gyrus and the parahippocampal gyrus, is located on the most medial aspect of the hemisphere; the cingulate gyrus is located immediately adjacent to the corpus callosum. None of the other lobes of the cerebral cortex borders directly on the corpus callosum. (p. 28, 30)
8. A 69-year-old woman is brought to the emergency department. The daughter reports that her mother suddenly seemed to be unable to speak. The examination reveals that the woman has a nonfluent (Broca) aphasia. A sagittal MRI shows a lesion in which of the following gyri?
(A) Angular
(B) Inferior frontal
(C) Lateral one-third of the precentral
(D) Middle frontal
(E) Supramarginal
View Answer
8. Answer B: The inferior frontal gyrus consists of the pars orbitalis (Brodmann area 47), pars triangularis (area 45), and pars opercularis (area 44). A lesion located primarily in areas 44 and 45 in the dominant hemisphere will result in a nonfluent (Broca) aphasia. The supramarginal (area 40) and angular (area 39) gyri represent what is called the Wernicke area, and the middle frontal gyrus contains areas 6 and 8. The lateral onethird of the precentral gyrus is the face area of the somatomotor cortex. (p. 14, 18)
9. Which of the following Brodmann areas represents the primary somatosensory cortex?
(A) Areas 3, 1, 2
(B) Area 4
(C) Area 17
(D) Area 22
(E) Area 40
View Answer
9. Answer A: Areas 3, 1, 2 collectively represent the primary somatosensory cortex. Area 4 is the primary somatomotor cortex, area 17 the primary visual cortex, and area 22 the primary auditory cortex. Area 40 is in the supramarginal gyrus, a large part of which is called the Wernicke area. (p. 14)
10. A 64-year-old man awakens with a profound weakness of his right hand. The man is transported by ambulance to a major medical center, a distance of 240 miles and taking several hours. About 2.5 hours after his arrival, an MRI shows a small lesion in the cerebral cortex. Which of the following gyri represents the most likely location of this lesion?
(A) Anterior paracentral
(B) Medial one-third of precentral
(C) Middle frontal
(D) Middle one-third of precentral
(E) Lateral one-third of precentral
View Answer
10. Answer D: The body is represented in the somatomotor cortex (precentral gyrus, anterior paracentral gyrus) in the following pattern: the face in about the lateral one-third of the precentral gyrus above the lateral sulcus; the hand and upper extremity in about its middle third; and the trunk and hip in about its medial third. The lower extremity and foot are represented in the anterior paracentral gyrus. Caudal portions of the middle frontal gyrus are the location of the frontal eye field. (p. 14)
11. A 71-year-old man presents with a Broca (nonfluent) aphasia. MRI reveals a lesion in Brodmann area 44. As this lesion expands, due to edema, and impinges on the immediately adjacent cortical areas, which of the following deficits would most likely be seen?
(A) Loss of hearing in one ear
(B) Numbness and prickly sensation on the hand
(C) Visual field deficits in both eyes
(D) Weakness of facial muscles
(E) Weakness of the upper extremity
View Answer
11. Answer D: A lesion in area 44 (the pars opercularis) that spreads will affect the lower portions of the precentral gyrus in which the face is represented. This will result in weakness of facial muscles, accompanied by other cranial nerve deficits. The cortical areas for hearing and vision are far separated from area 44. Also, a lesion in the primary auditory cortex will not result in a hearing loss in one ear. The hand area of the sensory cortex and the upper extremity area of the motor cortex are not adjacent to Brodmann area 44. (p. 14, 18)
12. A 47-year-old woman presents with seizures and ill-defined neurological complaints. The examination reveals a bruit on the lateral aspect of the head immediately rostral and superior to the ear. A CT shows a large arteriovenous malformation in the area of the lateral sulcus. The feeding artery(ies) is M4 branches. Which of the following most likely represents the major draining vein?
(A) Inferior sagittal sinus
(B) Deep cerebral vein
(C) Internal cerebral vein
(D) Ophthalmic vein
(E) Superficial middle cerebral vein
(F) Superior petrosal sinus
View Answer
12. Answer E: The superficial middle cerebral vein is located on the surface of the cerebral hemisphere in the immediate vicinity of the lateral sulcus and, of the choices, is the most likely candidate. The deep middle cerebral vein is located on the surface of the insular lobe. The inferior sagittal sinus primarily drains the medial aspect of the hemisphere immediately superior to the corpus callosum. The internal cerebral vein (to the great cerebral vein) drains the internal parts of the hemisphere; the ophthalmic vein connects the orbit with the cavernous sinus; and the superior petrosal sinus connects the cavernous sinus with the sigmoid sinus at its junction with the transverse sinus. (p. 19, 29, 39)
13. The collection of posterior and anterior roots that occupy the lumbar cistern are collectively known as which of the following?
(A) Cauda equina
(B) Conus medullaris
(C) Denticulate ligament
(D) Filum terminale externum
(E) Filum terminale internum
View Answer
13. Answer A: As they descend in the dural sac from their origin from the spinal cord to their exit at their respective intervertebral foramen, the anterior and posterior roots form the cauda equina. The conus medullaris is the most caudal end of the spinal cord, and the filum terminale internum is the strand of pia that extends from the conus caudally to attach to the inner aspect of the dural sac at about S2. The denticulate ligament anchors the spinal cord laterally to the inner surface of the dural sac, and the filum terminale externum anchors the dural sac caudally to the inner aspect of the coccyx. (p. 12, 52-53)
14. Which of the following Brodmann areas represents the primary somatomotor cortex?
(A) Areas 3, 1, 2
(B) Area 4
(C) Area 5
(D) Area 6
(E) Area 7
View Answer
14. Answer B: The primary somatomotor cortex consists of the precentral gyrus and the anterior paracentral gyrus; area 4 is found in these structures. Areas 3, 1, and 2 are the primary somatosensory cortex; areas 5 and 7 make up the superior parietal lobule and the precuneus; and area 6 is located rostral to area 4. Portions of area 6 in the caudal region of the middle frontal gyrus are the frontal eye field. (p. 14)
15. A 39-year-old woman complains of weakness in her right lower extremity. The history suggests that this deficit has developed slowly, perhaps over several years. MRI shows a meningioma imposing on the cerebral cortex. Which of the following gyri is most likely involved in this patient?
(A) Anterior paracentral
(B) Lateral part of precentral
(C) Medial part of precentral
(D) Medial part of postcentral
(E) Posterior paracentral
View Answer
15. Answer A: In this patient, the meningioma is located in the falx cerebri and is impinging on the anterior paracentral gyrus correlating with her motor deficit. The lower extremity is represented in the anterior paracentral gyrus (somatomotor) and in the posterior paracentral gyrus (somatosensory). The precentral gyrus contains the motor representation for the face (lateral part) and the trunk and hip (medial part). The postcentral gyrus is part of the somatosensory cortex. (p. 14)
16. A 71-year-old woman presents with motor and sensory deficits affecting her face and upper extremity. CT shows a hemorrhage that is confined largely to the cortex and adjacent subcortical areas. Which of the following vessels/segments are most likely involved?
(A) A1
(B) M2
P.281

(C) M3
(D) M4
(E) P4
View Answer
16. Answer D: The M4 segments of the middle cerebral artery serve the lateral aspect of the cerebral hemisphere. The named M4 vessels that serve the pre- and postcentral gyri (hemorrhage into approximately the lower two-thirds of these gyri explain the motor and sensory deficits) are the precentral branches (prerolandic), central branches (Rolandic branches), and anterior parietal branches. The M2 segment serves the insular cortex, and the M3 segment serves the inner surface of the frontal, parietal, and temporal opercula. The A1 segment serves hypothalamic structures, the subcallosal and septal areas, and adjacent structures. P4 serves the medial aspect of the occipital lobe (visual cortex). (p. 19, 25, 39)
17. A 22-year-old man is brought to the emergency department with a gunshot wound to the head. He is decorticate but soon becomes decerebrate. This change in status is due to uncal herniation. Which of the following most specifically describes the position of the uncus prior to this patient's change in status?
(A) At the temporal lobe
(B) Caudal aspect of the cingulate gyrus
(C) Caudal aspect of the gyrus rectus
(D) Medial edge of occipitotemporal gyri
(E) Rostromedial aspect of the parahippocampal gyrus
View Answer
17. Answer E: The uncus is a small elevation at the rostral and medial aspect of the parahippocampal gyrus adjacent to the crus cerebri of the midbrain. In addition to the catastrophic effect of decerebration, herniation of the uncus may also affect corticospinal and corticonuclear (corticobulbar) fibers in the crus cerebri and the root of the oculomotor nerve. None of the other areas of the forebrain listed as choices is related to uncal herniation. (p. 20, 22, 24)
18. A 73-year-old woman presents with visual deficits in both eyes. No other cranial nerve deficits or motor or sensory deficits are seen. CT shows a hemorrhage in the cerebral cortex. Which of the following vessels/segments is most likely involved in this hemorrhage?
(A) A4 + 5
(B) M3
(C) M4
(D) P2
(E) P4
View Answer
18. Answer E: The P4 segments of the posterior cerebral artery consist of the parieto-occipital and calcarine branches; the latter being located in the calcarine sulcus and a primary blood supply to the primary visual cortex. M3 and M4 segments of the middle cerebral are located, respectively, on the inner aspect of the frontal, parietal, and temporal opercula and on the lateral aspect of the cerebral hemisphere. The P2 segment of the posterior cerebral artery is located just distal to the posterior communicating -posterior cerebral intersection and gives rise to medial and lateral posterior choroidal and to thalamogeniculate arteries. The A1 segment is located between the internal carotid and anterior communicating artery and gives rise to branches that serve anterior hypothalamic structures, septal areas, and the optic chiasm. (p. 14, 25)
19. An 81-year-old woman is brought to the emergency department by her son with a complaint of weakness on the same side of her body and face. CT shows a hemorrhage in the territory of the lenticulostriate arteries. Which of the following represents the most likely origin of these vessels?
(A) A1
(B) M1
(C) M2
(D) P1
(E) P2
View Answer
19. Answer B: Lenticulostriate arteries, also called the lateral striate arteries, originate from the M1 segment of the middle cerebral artery and serve much of the lenticular nucleus and adjacent parts of the internal capsule. A1 branches serve the anterior hypothalamus and optic chiasm, and M2 branches serve the insular cortex. The P1 and P2 segments give rise to many small perforating branches and to the thalamoperforating and quadrigeminal arteries (P1), medial and lateral posterior choroidal arteries, and the thalamogeniculate artery (P2). (p. 21, 23, 25, 29)
20. The MRI of a 27-year-old woman shows a meningioma impinging on the gyrus rectus in axial and coronal MRI. This lesion is located on which of the following lobes of the cerebral hemisphere?
(A) Frontal
(B) Insular
(C) Occipital
(D) Parietal
(E) Temporal
View Answer
20. Answer A: The gyrus rectus is located on the inferior and medial aspect of the frontal lobe. It is separated from the orbital gyri by the olfactory sulcus in which the olfactory bulb and tract is located. None of the other lobes has a direct relationship to the gyrus rectus. (p. 20, 22)
21. A 51-year-old man presents with visual field deficits in both eyes and a right-sided weakness of the upper and lower extremities. MRI shows a lesion in the optic tract that has spread into a structure located immediately adjacent to this tract. Based on its anatomical relationship, which of the following structures is most likely involved in this lesion in this patient?
(A) Left basilar pons
(B) Left crus cerebri
(C) Left pyramid
(D) Right crus cerebri
(E) Right optic nerve
View Answer
21. Answer B: The optic tract lies immediately on the surface of the crus cerebri, a relationship frequently seen in MRI. The fact that this patient has a right-sided weakness of the extremities specifies that the lesion is in the left crus cerebri. The bilateral visual deficits correlate with damage to the left optic tract. Lesions of the left basilar pons and pyramid would result in a right-sided weakness but no visual deficits. A lesion in the right optic nerve would result in blindness in that eye but no weakness of the extremities. (p. 26)
22. A 19-year-old man presents with significant paralysis of movement in his left eye and a dilated pupil. No other deficits are seen. Suspecting some type of lesion on the root or along the intracranial course of the oculomotor (III) nerve, the neurologist orders T2-weighted MRI. Which of the following describes the appearance of the subarachnoid and ventricular spaces in this image?
(A) Black (hypointense)
(B) Dark grey
(C) Light grey
(D) Medium grey
(E) White (hyperintense)
View Answer
22. Answer E: Cerebrospinal fluid in the ventricles, and throughout the subarachnoid space, appears very white in T2-weighted MRI images. Structures located in, or traversing the subarachnoid space (such as vessels or cranial nerve roots, including the oculomotor nerve) appear grey to black against a white background. (p. 2-5)
23. A 49-year-old woman presents with ill-defined neurological deficits that have persisted over several months. As part of the evaluation, the neurologist orders a T1-weighted MRI. Which of the following describes the appearance of CSF in the ventricular spaces, and consequently the outline and shape of the ventricles, in this patient?
(A) Black (hypointense)
(B) Dark grey
(C) Light grey
(D) Medium grey
(E) White (hyperintense)
View Answer
23. Answer A: Cerebrospinal fluid and other fluids appear black in T1-weighted MRI images. Consequently, the ventricles, and more obvious parts of the subarachnoid space, appear black. Changes in ventricular shape (i.e., enlargement, midline shift), or obliterated sulci, or even subarachnoid space, most likely represent a potentially serious clinical issue. (p. 3-4, 63)
24. A 71-year-old morbidly obese man is brought to the emergency department by his son. The son reports that the man complained of a sudden excruciating headache and then became stuporous. Suspecting a ruptured aneurysm the physician orders a CT. Which of the following describes the appearance of acute blood in the subarachnoid space in this patient?
(A) Black (hypodense)
(B) Black to grey
(C) Light grey
(D) Medium grey
(E) White (hyperdense)
View Answer
24. Answer E: Patients who experience rupture of an intracranial aneurysm frequently complain of an intense, sudden headache (“the most horrible headache I have ever had”). Acute blood in the subarachnoid space will appear white to very white on CT. This will contrast with the medium grey of the brain and the black of cerebrospinal fluid (CSF) in the ventricles. The degree of white may vary somewhat, based on the relative concentration of blood, from very white (concentrated blood) to white (mostly blood, some CSF), to very light grey (mixture of blood and CSF). (p. 2-4)
25. Which of the following cranial nerves exits the brainstem via the preolivary sulcus?
(A) Abducens (VI)
(B) Facial (VII)
(C) Hypoglossal (XII)
(D) Vagus (X)
(E) Trigeminal (V)
View Answer
25. Answer C: The hypoglossal nerve exits the medulla via the preolivary sulcus of the medulla immediately (and laterally) adjacent to the pyramid. The abducens nerve exits in line with the preolivary sulcus, but, at the caudal edge of the pons, and the trigeminal nerve exits the lateral aspect of the pons. The vagus nerve exits the lateral aspect of the medulla via the postolivary sulcus, and the facial nerve in line with this sulcus, but at the pons-medulla junction. (p. 24, 25)
26. Which of the following cranial nerves exits the posterior (dorsal) aspect of the brainstem?
(A) Abducens (VI)
(B) Hypoglossal (XII)
(C) Trigeminal (V)
(D) Trochlear (IV)
(E) Vestibulocochlear (VIII)
View Answer
26. Answer D: The trochlear nerve exits the posterior (dorsal) aspect of the brainstem just caudal to the inferior colliculus and passes around the lateral aspect of the midbrain in the ambient cistern, en route to its exit from the skull via the superior orbital fissure. The abducens nerve exits at the caudal edge of the pons in line with the preolivary fissure, and the hypoglossal exits from the medulla via this fissure. The trigeminal nerve exits the lateral aspect of the pons, and the vestibulocochlear nerve exits at the most lateral aspect of the pons-medulla junction. (p. 32-33, 44)
27. The MRI of an 11-year-old boy shows a tumor in the pontine portion of the fourth ventricle. The rostral edge of which of the following structures represents the caudal border of this ventricular space?
(A) Facial colliculus
(B) Hypoglossal trigone
(C) Medial eminence
(D) Stria medullares
(E) Vagal trigone
View Answer
27. Answer D: The rostral edge of the striae medullares (of the fourth ventricle) is regarded as the border between the pontine and medullary portions of the fourth ventricle. These fibers pass from the median fissure in the floor of the ventricle laterally into the lateral recess, where they arch up into the cerebellum. The facial colliculus and median eminence are located in the floor of the pontine portion of the ventricle, and the vagal and hypoglossal trigones are found in the medial floor of the medullary portion of the fourth ventricle. (p. 32, 34)
28. A 61-year-old man presents with a tremor and unsteady gait; these problems are on the same side of his body. Sagittal MRI shows a lesion in the anterior lobe of the cerebellum. This lesion is located immediately rostral to which of the following?
(A) Horizontal fissure
P.282

(B) Posterior superior fissure
(C) Posterolateral fissure
(D) Primary fissure
(E) Secondary fissure
View Answer
28. Answer D: The primary fissure is the deepest fissure in the cerebellum and it separates the anterior lobe from the posterior lobe and extends from the vermis to the lateral cerebellar mar-gin. The posterolateral fissure is located between the flocculon-odular lobe and the posterior lobe. The horizontal, secondary, and posterior superior fissures are all located within the posterior lobe.(p.36-37)
29. The MRI of a 49-year-old woman with a brain tumor shows tonsillar herniation. Based on its anatomical position, which of the following portions of the brainstem would be most adversely affected by this herniation?
(A) Caudal midbrain
(B) Caudal pons
(C) Medulla
(D) Rostral midbrain
(E) Rostral pons
View Answer
29. Answer C: The tonsil of the cerebellum is found on the caudal and inferior aspect of the cerebellar hemisphere, adjacent to the midline and immediately posterior (dorsal) to the medulla. The cisterna magna is located in this area. Sudden tonsillar her-niation may compress the medulla and damage respiratory and cardiac centers resulting in sudden death. The tonsil herniates downward through the foramen magnum. Consequently, no other part of the brainstem is directly affected.(p.36-37)
30. A 4-year-old boy is brought to the emergency department by his mother who explains that the boy fell off a porch onto a concrete sidewalk. The examination reveals that the boy has a large parietal scalp laceration, is stuporous, and has reactive pupils. Which of the following imaging tests would be most immediately (and appropriately) useful in this patient?
(A) CT
(B) MRI, gadolinium enhanced
(C) MRI, T1-weighted
(D) MRI, T2-weighted
(E) PET (positron emission tomography)
View Answer
30. Answer A: A CT is a fast method, does not require sedation of young patients, and shows bone fractures and acute intracranial blood in detail. MRI (T1- and T2-weighted) does not show acute blood or bone fracture to advantage, takes much longer to do, and may require sedation in a child. Enhanced MRI is uniquely useful for tumors, and PET is useful in identifying metabolic activity of brain tissue, not anatomic detail. (p. 2-4)
31. A sagittal MRI of a 52-year-old man clearly shows a small tumor in the area of the long and short gyri. These gyri are characteristically found in which of the following lobes?
(A) Frontal
(B) Insular
(C) Limbic
(D) Occipital
(E) Parietal
View Answer
31. Answer B: The long and short gyri (gyri longi et breves) are components of the insular lobe. This lobe is located deep to the lateral sulcus, has a central sulcus that separates the short gyri (rostral to this sulcus) from the long gyri (caudal to this sulcus). The cortex of the insular lobe is separated from the adjacent frontal, parietal, and temporal opercula by the circular sulcus of the insula. None of the other lobes has gyri that are specifically named long and short gyri.(p.38-39)
32. Which of the following venous structures is found deep in the lateral sulcus on the surface of the insular cortex?
(A) Anterior cerebral vein
(B) Basal vein of Rosenthal
(C) Deep middle cerebral vein
(D) Superficial middle cerebral vein
(E) Vein of Labbé
View Answer
32. Answer C: The deep middle cerebral vein is located on the insular cortex and, by joining with the anterior cerebral vein, forms the basal vein of Rosenthal. The superficial middle cerebral vein is located on the lateral aspect of the hemisphere in the vicinity of the lateral sulcus, arches around the temporal lobe and joins the cavernous sinus. The vein of Labbé drains the lateral aspect of the hemisphere into the transverse sinus. (p. 19, 21,39)
33. Which of the following Brodmann areas represents the primary auditory cortex?
(A) Areas 3, 1, 2
(B) Area 17
(C) Areas 39 + 40
(D) Area 41
(E) Area 45
View Answer
33. Answer D: The primary auditory cortex is Brodmann area 41. Areas 3, 1, and 2 and area 17 are, respectively, the primary somatosensory and visual cortices. Areas 39 40 collectively form the inferior parietal lobule; lesions of this portion of the cerebral cortex give rise to a Wernicke (receptive or fluent) aphasia. Area 45 is the pars triangularis of the inferior frontal lobe; lesions in this cortical region give rise to a Broca (expressive or nonfluent) aphasia.(p.14)
Questions 34 and 35 are based on the following patient.
A 59-year-old woman complains of a sudden severe headache that did not seen to respond to OTC medications, but cleared after several hours. Upon questioning her physician discovers that she has recently had prior similar episodes and he orders an MRI. This series of images reveals a large fusiform aneurysm of the P3 segment.
34. Based on its location, which of the following gyri would most likely be impinged upon by this aneurysm?
(A) Cuneus
(B) Lingual
(C) Orbital
(D) Parahippocampal
(E) Superior temporal
View Answer
34. Answer D: The P3 segment lies along the orientation of, and adjacent to, the parahippocampal gyrus as this part of the posterior cerebral artery courses around the midbrain. Branches of the P3 segment serve the inferior surface of the temporal lobe, which includes much of the laterally adjacent occipitotemporal gyri. The lingual gyrus and the cuneus are in the territory of the P4 segment and the orbital gyri are served by branches of the anterior and middle cerebral arteries. The superior temporal gyrus is served by M4 branches of the inferior trunk of the middle cerebral artery. (p. 21, 29)
35. Assuming the neurosurgeon decides that this is a serious lesion that requires clipping, which of the following deficits might this patient experience?
(A) Blindness in one eye
(B) Partial bilateral hearing loss
(C) Partial bilateral visual loss
(D) Somatomotor loss on the body
(E) Somatosensory loss on the body
View Answer
35. Answer C: Clipping the P3 segment proximal to the aneurysm would block all blood flow to targets distal to this point. Distal portions of the posterior cerebral artery (the P4 segment) serve the primary visual cortex. Somatosensory, somatomotor, and auditory regions of the cerebral cortex are served by terminal branches of the middle cerebral artery (M4 in the case of motor and sensory, M3/M4 in the case of auditory). Blindness in one eye would result from a lesion rostral to the optic chiasm; in the case of a vascular cause, this may relate to damage to the ophthalmic branch of the internal carotid. (p. 21, 29)
36. A 49-year-old man complains of “seeing two of everything” and his wife notices that, in her words “his eyes look funny.” The examination reveals that the man has difficulty making voluntary eye movements in the horizontal plane in one direction. MRI reveals a small convexity meningioma impinging on the frontal eye fields. This lesion is most likely involving which of the following Brodmann areas?
(A) Areas 3, 1, 2
(B) Area 4
(C) Area 6
(D) Areas 5 + 7
(E) Areas 18 + 19
View Answer
36. Answer C: Recent studies on humans clearly suggest that the frontal eye field is located primarily in area 6 in the caudal aspect of the middle frontal gyrus. Areas 3, 1, 2 are collectively the primary somatosensory cortex and area 4 is the primary somatomotor cortex. Areas 5 + 7 collectively constitute the superior parietal lobule while areas 18 + 19 represent visual cortical regions that border on the primary visual cortex. (p. 14)
P.283

P.284

P.285

Review and Study Questions for Chapter 3
1. A 41-year-old woman complains to her family physician about recurring episodes of sharp pain that seem to originate from around her mouth and cheek. The pain is so intense that she is unable to eat, brush her teeth, or apply make-up. Which of the following cranial nerves is the most likely source of this pain?
(A) Facial (VII)
(B) Glossopharyngeal (IX)
(C) Hypoglossal (XII)
(D) Trigeminal (V)
(E) Vagus (X)
View Answer
1. Answer D: Tic douloureux (trigeminal neuralgia) is a lancinat-ing pain that originates from the territories of the trigeminal nerve, primarily its V2 or V3 territories. The trigger zone is frequently around the corner of the mouth. There is a geniculate neuralgia (related to the ear) and a glossopharyngeal neuralgia (related to the throat or palate), but neither of these originates from the surface of the face near the oral cavity. The hypoglos-sal nerve is the motor for the tongue and the vagus is the motor for most of the pharynx and larynx, visceromotor for much of the gut, and contains viscerosensory fibers from the gut.(p.45)
Questions 2 and 3 are based on the following patient.
A 63-year-old man has hearing loss, tinnitus (ringing or buzzing sounds in the ear), vertigo, and unsteady gait; all of these have developed over several years. MRI reveals a large tumor (3 cm in diameter) at the cerebellopontine angle, most likely a vestibular schwannoma (sometimes incorrectly called an acoustic neuroma).
2. What additional deficit could this patient also have?
(A) Anosmia
(B) Hemianopsia
(C) Numbness on the face
(D) Visual field deficits
(E) Weakness of the tongue
View Answer
2. Answer C: Vestibular schwannomas larger than 2.0 cm in diameter may impinge on the root of the trigeminal nerve and cause numbness on the same side of the face. Although the other deficits listed are not seen in these patients, diplopia (involvement of oculomotor, abducens or trochlear nerves, singularly or in combination) may be present, but in fewer than 10% of these individuals.(p.46,275)
3. In addition to the vestibulocochlear nerve, which of the following structures would most likely also be affected by the tumor in this man?
(A) Anterior inferior cerebellar artery
(B) Facial nerve
(C) Glossopharyngeal nerve
(D) Posterior inferior cerebellar artery
(E) Vagus nerve
View Answer
3. Answer B: The internal acoustic meatus contains the vestibulocochlear nerve, the facial nerve, and the labyrinthine artery, a branch of the anterior inferior cerebellar artery. A vestibular schwannoma located in the meatus would likely affect the facial nerve and result in facial weakness. The vagus and glossopharyngeal nerves exit the skull via the jugular foramen (along with the accessory nerve). The cerebellar arteries originate within the skull and distribute to structures within the skull. (p. 46, 275)
4. A 47-year-old man presents with an intense pain on his face arising from stimulation at the corner of his mouth. This is characteristic of trigeminal neuralgia (tic douloureux). MRI shows a vessel compressing the root of the trigeminal nerve. Aberrant branches of which of the following vessels would most likely be involved?
(A) Anterior inferior cerebellar artery
(B) Basilar artery
(C) Posterior cerebral artery
(D) Posterior inferior cerebellar artery
(E) Superior cerebellar artery
View Answer
4. Answer E: Branches of the superior cerebellar artery are most frequently involved in cases of trigeminal neuralgia that are presumably of vascular origin. The posterior cerebral artery and its larger branches serve the midbrain-diencephalic junction or join the medial surface of the hemisphere. The basilar artery serves the basilar pons and the anterior inferior cerebellar artery serves the caudal midbrain, inner ear, and the inferior surface of the cerebellar surface. The basal vein drains the medial portions of the hemisphere and passes through the ambient cistern to enter the great cerebral vein (of Galen). (p. 45)
5. Which of the following cranial nerves contain the afferent and efferent limbs of the corneal reflex?
(A) II and III (optic, oculomotor)
(B) III, IV, VI (oculomotor, trochlear, abducens)
(C) V and VII (trigeminal, facial)
(D) VIII and IX (vestibulocochlear, glossopharyngeal)
(E) IX and X (glossopharyngeal, vagus)
View Answer
5. Answer C: The afferent limb of the corneal reflex is via the ophthalmic division of the trigeminal nerve (V); the cell body of origin is in the trigeminal ganglion and the central terminations in the pars caudalis of the spinal trigeminal nucleus. The efferent limb originates in the motor nucleus of the facial nerve (VII) and distributes to the facial muscles around the eye. None of the other choices contains fibers related to the corneal reflex. (p. 44)
6. A 59-year-old man complains of persistent headache. An MRA (magnetic resonance angiography) shows an aneurysm in the interpeduncular fossa (and cistern) arising from the basilar tip. Which of the following cranial nerves would be most directly affected by this aneurysm?
(A) Abducens (VI)
(B) Oculomotor (III)
(C) Optic (II)
(D) Trigeminal, V1 (V)
(E) Trochlear (IV)
View Answer
6. Answer B: The oculomotor nerve (III) exits from the medial aspect of the midbrain into the interpeduncular fossa/cistern. It traverses this space, and courses through the lateral wall of the cavernous sinus to eventually enter (along with the trochlear [IV] and abducens [VI] nerves) the superior orbital fissure. Cranial nerves IV, VI, and V1 (the ophthalmic portion of the trigeminal nerve), along with III, pass through the cavernous sinus. Cranial nerve II (optic) is quite rostral to the interpeduncular fossa. (p. 43-44, 49)
7. Which of the following cranial nerves passes between the posterior cerebral artery and the superior cerebellar artery as it exits the brainstem?
(A) Abducens
(B) Oculomotor
(C) Optic
(D) Trigeminal
(E) Vestibulocochlear
View Answer
7. Answer B: As it exits the anterior (ventral) surface of the midbrain, the oculomotor nerve passes between the superior cerebellar artery (which is caudal to the nerve root) and the P1 segment of the posterior cerebral artery (which is rostral to the nerve root). The trigeminal root is adjacent to more distal portions of the superior cerebellar artery; the labyrinthine artery accompanies the vestibulocochlear nerve as it enters the internal acoustic meatus; and the ophthalmic artery accompanies the optic nerve along part of its extent. The abducens nerve passes rostrally adjacent to the basilar artery in the prepontine cistern. (p. 43-44)
8. A lesion involving the root of which of the following nerves would most likely have an effect on the gag reflex?
(A) Accessory
(B) Facial
(C) Glossopharyngeal
(D) Hypoglossal
(E) Trigeminal
View Answer
8. Answer C: The glossopharyngeal nerve contains the afferent limb of the gag reflex and, through its innervation of the stylopharyngeus muscle, is an important part of the efferent limb of this reflex. The nucleus ambiguus, the location of the motor neurons serving the stylopharyngeus, also contributes to the innervation of muscle served by the vagus nerve and, therefore, to the efferent limb of the gag reflex. The trigeminal and facial nerves participate in the afferent and efferent limbs (respectively) of the corneal reflex. The accessory nerve innervates the ipsilateral trapezius and sternocleidomastoid muscles, and the hypoglossal nerve innervates the ipsilateral genioglossus muscle. (p. 46-47)
9. A 67-year-old man complains of persistent throat pain. He experiences a sharp pain in his throat and at the base of his tongue when he chews and swallows. The man does not have an infected throat and the pain is not elicited by stroking the tongue, face, or walls of the oral cavity. On some occasions the pain radiates to the man's ear. MRI/MRA reveals that there are no obviously abnormal vessels around the brainstem. This man is most likely suffering from which of the following?
(A) Geniculate neuralgia
(B) Glossopharyngeal neuralgia
(C) Occipital neuralgia
(D) Postherpetic neuralgia
(E) Trigeminal neuralgia
View Answer
9. Answer B: The combination of pain in the throat on swallowing and apparent lack of a trigger zone points to glossopharyngeal neuralgia; this reflects the distribution of the ninth nerve fibers in the oral cavity. Geniculate neuralgia is experienced in the territory of the facial nerve (face, around eye, cheek, radiating to ear) and trigeminal neuralgia is experienced in the territory of the trigeminal nerve on the face, mainly around the corner of the mouth, and both of these have trigger zones. Postherpetic neuralgia (commonly called shingles) may be experienced by patients following an infection with the herpes zoster virus. Occipital neuralgia is an entrapment condition in which the pain is in the area of the occiput; a trigger zone is usually present. (p. 47)
P.286

10. A 43-year-old woman presents with persistent headache. She complains that her pain has waxed and waned and her discomfort has not been relieved by OTC medications. MRI reveals a large aneurysm (3.0 cm in diameter) extending caudally from the junction of the left A1 segment and the anterior communicating artery. Based on the location and size of this aneurysm, which of the following symptoms might this patient have?
(A) A constricted pupil
(B) Diplopia
(C) Idiopathic pain on the face
(D) Partial loss of eye movement
(E) Partial loss of vision
View Answer
10. Answer E: Especially large aneurysms in this area may impinge on optic structures, most frequently the chiasm, with a loss of parts of the visual fields in both eyes. In addition, rupture of an aneurysm in this location may also result in visual deficits or in deficits related to damage to the hypothalamus. A partial loss of eye movement or diplopia indicates damage to cranial nerves III, IV, or VI; structures not located in this area. Facial pain is most commonly related to the Vth (trigeminal neuralgia) or VIIth (geniculate neuralgia, hemifacial spasm) cranial nerves, and a constricted pupil would result from a loss of sympathetic input. (p. 42)
11. Which of the following represent the most common site of aneurysms on the vertebrobasilar system, sometimes referred to as the posterior circulation?
(A) Along the course of the vertebral artery
(B) Bifurcation of the basilar artery (basilar tip)
(C) Junction of PICA with the posterior spinal artery
(D) Junction of PICA with the vertebral artery
(E) Origin of the anterior spinal artery
View Answer
11. Answer B: About 10%-15% of all intracranial aneurysms are found on the vertebrobasilar system. The majority of these are found at the bifurcation of the basilar artery into the posterior cerebral arteries; this point is also called the basilar tip or the basilar head. This type of lesion may compromise the integrity of the oculomotor nerve with corresponding deficits. Aneurysms at the other locations on the vertebrobasilar system are rare. (p. 43-44)
12. A 69-year-old man presents with headache. During the course of the neurological examination, the physician notices that the man's right pupil is dilated and that his right eye deviates “down-and-out.” Which of the following represents the most likely location of this lesion?
(A) Abducens nerve in the prepontine cistern
(B) Abducens nerve in the premedullary cistern
(C) Oculomotor nerve in the ambient cistern
(D) Oculomotor nerve in the interpeduncular cistern
(E) Trochlear nerve in the interpeduncular cistern
(F) Trochlear nerve in the ambient cistern
View Answer
12. Answer D: The combination of a loss of most ocular movement and a dilated pupil in the same eye point to a lesion of the oculomotor nerve. Lesions of the other cranial nerves would result is a loss of some, but not most, eye movement and the pupil would be unaffected. The oculomotor nerve passes through the interpeduncular cistern, not the ambient. (p. 44)
13. A 21-year-old man is brought to the emergency department from the site of a motorcycle collision. The neurological examination reveals that he is unable to abduct his left eye, but all other eye movements are normal. The examination further reveals that motor, sensory, and reflex function is normal. Which of the following represents the most likely location of this lesion?
(A) Abducens nucleus on the left
(B) Abducens nucleus on the right
(C) Abducens root on the left
(D) Abducens root on the right
(E) Basilar pons on the left
(F) Basilar pons on the right
View Answer
13. Answer C: An inability to abduct the left eye, in the face of no other deficits, indicates a lesion in the root of the abducens nerve on the left (the side of the lesion). Lesions at all of the other locations will result in abducens paralysis and other deficits such as an INO on the contralateral side or a contralateral hemiplegia (see p. 46, 49).
14. A 27-year-old woman presents to her physician with the main complaint of double vision. The woman explains to her physician that she has had double vision on three occasions over the last several months. The examination reveals the following. When the woman looks to the right her right eye abducts and her left eye adducts. When she looks to the left her left eye abducts and her right eye does not adduct (it does not move to the right). Further evaluations suggest that this woman has MS. Recognizing the above deficits, which of the following represents the most likely location of the lesion in this woman?
(A) Abducens nucleus on the left
(B) Abducens nucleus on the left
(C) Left medial longitudinal fasciculus
(D) Left oculomotor nucleus
(E) Right medial longitudinal fasciculus
(F) Right oculomotor nucleus
View Answer
14. Answer E: This woman has a right internuclear ophthalmoplegia resulting from a lesion of the abducens internuclear fibers in the right MLF. Lesions of the abducens nucleus would result in an INO plus weakness of the lateral rectus muscle on the side of the lesion. Damage to the oculomotor nucleus would result in a profound loss of eye movements on the side of the lesion (see p. 46, 49).
15. Which of the following brainstem syndromes would result in the greatest deficits of eye movement?
(A) Claude
(B) Déjérine
(C) Gubler
(D) Raymond
(E) Wallenberg
View Answer
15. Answer A: The Claude syndrome is a lesion in the midbrain tegmentum involving the red nucleus, cerebellothalamic fibers, and the fibers of the oculomotor nerve. This results in significant loss of movement of the eye on the side of the lesion. The Raymond syndrome (also called the Foville syndrome) involves the abducens root, but this would not represent eye movement deficits nearly as great as damage to the root of the oculomotor nerve. The Wallenberg syndrome lesion includes the vestibular nuclei which may, in some cases, result in nystagmus. Although certainly a disability, this may resolve with time. Although other cranial nerve deficits are seen in the Déjérine and Gubler syndromes, they do not involve eye movement. (p. 49, 50)
16. A 79-year-old man experiences a sudden difficulty in speaking and swallowing; he is transported to the emergency department by his wife. The examination reveals that the man has dysphagia and is hoarse. Recognizing these deficits, from which of the following syndromes is this man most likely suffering?
(A) Claude
(B) Gubler
(C) Raymond
(D) Wallenberg
View Answer
16. Answer D: The Wallenberg (lateral medullary) syndrome is a lesion of the lateral portions of the medulla that is localized to the territory of the posterior inferior cerebellar artery. This territory includes the nucleus ambiguus, along with other important structures. In addition to the dysphagia and hoarseness (and some dysarthria), an alternating hemianesthesia is frequently seen in patients with this syndrome. Although other cranial nerve deficits may be seen in the other brainstem syndromes, dysarthria, dysphagia, and hoarseness are not prominent features in these situations. (p. 50)
17. A 71-year-old woman is diagnosed with a one-and-a-half syndrome resultant to a lesion on the right side of the pons. Movement of which of the following muscles is preserved in this patient?
(A) Right medial rectus
(B) Right lateral rectus
(C) Left medial rectus
(D) Left lateral rectus
View Answer
17. Answer D: In this patient the pontine lesion is on the right side. This results in a paralysis of the right lateral rectus (abducens lower motor neurons) and the right and left medial recti (damage to the axons of interneurons in the medial longitudinal fasciculus on both sides). The surviving muscle is the left lateral rectus. (p. 49, 50)
18. A 78-year-old man presents with difficulty speaking; he can speak but his words are a bit garbled and not clear. The man also has a left-sided hemiparesis that spares the face. Which of the following represents the most likely location of this man's lesion?
(A) Medial basilar pons on the left
(B) Medial basilar pons on the right
(C) Medial medulla on the left
(D) Medial medulla on the right
(E) Medial midbrain on the left
View Answer
18. Answer D: Difficulty speaking (dysarthria) may result from damage to the brainstem centers that influence the throat muscles or in some cases the facial muscles. Dysarthric speech may also be seen in patients with damage to the hypoglossal root or nucleus. In this situation altered speech is due to the fact that one half of the tongue is paralyzed during attempted movement. The combination of all medially located lesions, some dysarthria, and a left-sided hemiparesis clearly points to a lesion in the medial medulla on the right side. The other choices either are on the wrong side or do not involve cranial nerves that innervate structures in the oral cavity. (p. 48, 50)
P.287

P.288

Review and Study Questions for Chapter 4
1. A 20-year-old man is brought to the emergency department from the site of a motorcycle accident. He is unconscious and has a broken femur, humerus, and extensive facial injuries. Axial CT shows a white layer on the lateral aspect of the left hemisphere that is approximately 5 mm thick and extends for 12 cm. This observation most likely represents:
(A) Epidural hemorrhage/hematoma
(B) Parenchymatous hemorrhage in the cortex
(C) Subarachnoid hemorrhage
(D) Subdural hemorrhage/hematoma
(E) Ventricular hemorrhage
View Answer
1. Answer D: Trauma may cause epidural hemorrhage, subdural hemorrhage, or subarachnoid hemorrhage. Acute subdural hemorrhage/hematoma appears white (hyperdense) on the CT and usually presents as a comparatively thin but long defect. Epidural hemorrhage usually is seen as a shorter but thicker lesion and may appear loculated (have some sort of internal structure). The structure (shape) of this lesion does not conform to hemorrhage into the substance of the brain (brain parenchyma), into the subarachnoid space (or cisterns), and certainly not to hemorrhage into the ventricles. (p. 52, 54, 57)
2. Which of the following portions of the ventricular system does not contain choroid plexus?
(A) Cerebral aqueduct
(B) Fourth ventricle
(C) Lateral ventricle
(D) Interventricular foramen
(E) Third ventricle
View Answer
2. Answer A: The cerebral aqueduct does not contain choroid plexus. The choroid plexus in the lateral ventricle is continuous from the inferior horn into the atrium and into the body of the ventricle, and through the interventricular foramen with the choroid plexus located along the roof of the third ventricle. There is a tuft of choroid plexus in the fourth ventricle, a small part of which extends into the lateral recess and through the lateral foramen (of Luschka) into the subarachnoid space at the cerebellopontine angle. (p. 53, 57)
3. A lumbar puncture, commonly called a “lumbar tap,” consists of a needle being inserted through an intervertebral space into the lumbar cistern to retrieve a sample of cerebrospinal fluid. Which of the following is the most likely level for the insertion of this needle?
(A) L1-L2
(B) L2-L3
(C) L4-L5
(D) S1-S2
(E) T12-L1
View Answer
3. Answer C: The L4-L5 interspace is commonly used for a lumbar puncture. The L3-L4 space may also be used. Levels T12 to L2-L3 are too high. Because the caudal end of the spinal cord (the conus medullaris) may be as low as L2 in some individuals, levels T12-L1 to L2-L3 are not used, as this would most likely result in damage to the spinal cord. The S1-S2 vertebrae are fused so there is no intervertebral space through which a needle can pass. Furthermore, the dural sac ends at about S2. (p. 12, 53)
4. The CT of a 77-year-old man shows a calcified tuft of choroid plexus, the glomus choroideum. Which of the following represents the location of this part of the choroid plexus?
(A) Anterior horn of the lateral ventricle
(B) Atrium of the lateral ventricle
(C) Body of the lateral ventricle
(D) Caudal roof of the third ventricle
(E) Temporal horn of the lateral ventricle
View Answer
4. Answer B: The glomus choroideum is found in the atrium of the lateral ventricle. This part of the choroid plexus is rostrally continuous with that in the body of the lateral ventricle and continuous anteroinferiorly with that in the temporal horn. The roof of the third ventricle has a small portion of choroid plexus that is continuous with that in the body of the ventricle via the interventricular foramen. The anterior horn contains no choroid plexus. (p. 58)
5. Which of the following represents the most common cause of blood in the subarachnoid space (subarachnoid hemorrhage)?
(A) Bleeding from an arteriovenous malformation
(B) Bleeding from a meningioma
(C) Bleeding from a tumor
(D) Rupture of an aneurysm
(E) Trauma to the head and brain
View Answer
5. Answer E: Trauma is the most common cause of subarachnoid hemorrhage (SAH). The most common cause of spontaneous (also called nontraumatic) SAH is bleeding from a ruptured aneurysm (about 75% of all spontaneous cases). Bleeding from an arteriovenous malformation (AVM) is an infrequent cause of SAH (about 5% of cases), and bleeding from brain tumors into the subarachnoid space is rare. Meningiomas are usually slow-growing tumors that may have a rich vascular supply but rarely hemorrhage spontaneously. (p. 52)
6. The abducens nerve exits the brainstem at the pons-medulla junction generally in line with the preolivary sulcus and passes rostrally just lateral to, and in the same cistern as, the basilar artery. En route the abducens nerve passes through which of the following cisterns?
(A) Ambient
(B) Inferior cerebellopontine
(C) Premedullary
(D) Prepontine
(E) Superior cerebellopontine
View Answer
6. Answer D: The prepontine cistern is located external to the basilar pons and contains the abducens nerve, basilar artery, origin of the anterior inferior cerebellar artery, and small perforating arteries and veins. The ambient cistern is located on the lateral aspect of the midbrain and contains the trochlear nerve and several major arteries. The premedullary cistern is located at the anterior surface of the medulla and contains the anterior spinal artery. The inferior cerebellopontine cistern contains the glossopharyngeal, vagus, and accessory nerves. The superior cerebellopontine cistern contains the trigeminal, facial, and vestibulocochlear nerves plus a short segment of the trochlear nerve. (p. 56-58)
7. A 29-year-old woman becomes acutely ill with high fever, a stiff neck, and stupor. A lumbar puncture reveals cloudy cerebrospinal fluid from which organisms are cultured. Which of the following organisms were most likely revealed in this patient?
(A) Escherichia coli
(B) Haemophilus influenzae
(C) Herpes simplex
(D) Listeria monocytogenes
(E) Streptococcus pneumoniae
View Answer
7. Answer E: Approximately one-half of cases of bacterial meningitis in adults are caused by S. pneumoniae. E. coli and L. monocytogenes are causative agents in neonates and children, although the latter (L. monocytogenes) is present in less than 10% of cases. Although H. influenzae was a major cause of bacterial meningitis in children, the use of a vaccine has reduced this bacterium as a causative agent to well under 10% of cases. H. simplex is a virus. (p. 52)
8. A 20-year-old man is transported from the site of a motorcycle collision to the emergency department. Upon arrival he is unconscious, but awakens and is quite lucid; he remembers his name, address, dog's name, and his phone number. He is admitted to the hospital for observation but rapidly deteriorates and dies. This is sometimes called “talk and die.” This man most likely suffered which of the following?
(A) Acute bacterial meningitis
(B) Concussion
(C) Epidural hemorrhage
(D) Subarachnoid hemorrhage
(E) Subdural hemorrhage
View Answer
8. Answer C: The sequence of unconsciousness, lucidity, rapid deterioration, and death may be seen in patients with head trauma with epidural hemorrhage. These patients, during the lucid interval, may seem quite coherent but then suddenly deteriorate. Acute bacterial meningitis may develop suddenly, but would be characterized by fever, confusion, and stupor. In many cases, concussion is a mild injury that causes temporary confusion and memory impairment that typically resolves within minutes to hours. Subarachnoid and subdural hemorrhage may be seen in head trauma, but the signs and symptoms are different and these patients do not usually go through the “talk and die” sequence. (p. 52)
9. What is the most likely cause of spontaneous subarachnoid hemorrhage?
(A) Bleeding from an astrocytoma
(B) Bleeding from a meningioma
(C) Blood from an arteriovenous malformation
(D) Rupture of an aneurysm
(E) Trauma to the head and brain
View Answer
9. Answer D: The most common cause of blood in the subarachnoid space is trauma. The most common cause of spontaneous (also commonly called nontraumatic) subarachnoid hemorrhage is the rupture of an intracranial aneurysm. Brain tumors or AVMs may bleed but these are not major sources of extravasated intracranial blood. (p. 52, 54)
10. A 79-year-old man is brought to the emergency department by his wife. He is lethargic, complains of an absolutely horrible (thunderclap) headache, and is nauseated. The wife explains that her husband was painting the bathroom door when he got sick. This man most likely suffered which of the following?
(A) Acute bacterial meningitis
(B) Epidural hemorrhage
P.289

(C) Subarachnoid hemorrhage
(D) Subdural hemorrhage
(E) Viral meningitis
View Answer
10. Answer C: The occurrence of a sudden, explosive, and severe headache is characteristic of subarachnoid hemorrhage resulting from aneurysmal rupture. The severe sudden pain is due to the rapid change in pressure between the arterial system and the low-pressure environment of the CSF-filled subarachnoid space. Meningitis, even acute bacterial, may be slow in onset and associated with lethargy, confusion, and fever. Epidural and subdural hemorrhages, even in older patients, are usually precipitated by a causative event such as a fall or automobile collision; this was not the case in this patient. (p. 52, 57)
11. The mother of a 30-month-old girl brings her daughter to the pediatric clinic. The mother explains that her daughter has been crying incessantly, complaining that her head and stomach “hurt,” and has thrown up several times over the last 3 weeks. The mother says she thinks it is getting worse. CT reveals a tumor in the roof of the third ventricle. Further evaluation confirms that it is a choroid plexus papilloma. Which of the following vessels is the main source of blood to this tumor?
(A) Anterior choroidal artery
(B) Anterior inferior cerebellar artery
(C) Lateral posterior choroidal artery
(D) Medial posterior choroidal artery
(E) Superior cerebellar artery
View Answer
11. Answer D: The medial posterior choroidal artery is the main blood supply to the choroid plexus (CP) in the roof of the third ventricle and the source of the blood in the ventricle in this patient. The CP in the temporal horn is served by the anterior choroidal artery and the CP in the atrium and body of the lateral ventricle is served by the lateral posterior choroidal artery. The tuft of CP sticking out of the foramen of Luschka is served by the anterior inferior cerebellar artery. The superior cerebellar artery does not provide blood supply to any portion of the choroid plexus. (p. 58, 62-63)
12. Tumors of the choroid plexus are most commonly seen in patients in which of the following age ranges?
(A) Birth to 2 years of age
(B) 4-8 years of age
(C) 10-15 years of age
(D) 17-23 years of age
(E) 25+ years of age
View Answer
12. Answer A: Tumors of the choroid plexus are most commonly seen (about 70% of cases) in patients less than 2 years of age. In younger patients these lesions are more often located supratentorially; when they occur in older patients they are frequently infratentorial. These lesions may grow relatively rapid. (p. 62-63)
P.290

Review and Study Questions for Chapter 5
1. A 47-year-old woman presents with signs of increased intracranial pressure (vomiting, headache, lethargy). MRI shows a large tumor invading the head of the caudate nucleus, the rostral portion of the putamen, and involving a fiber bundle located between these two structures. This fiber bundle is most likely the:
(A) Anterior commissure
(B) Anterior limb of the internal capsule
(C) Column of the fornix
(D) External capsule
(E) Posterior limb of the internal capsule
View Answer
1. Answer B: The anterior limb of the internal capsule is insinuated between the head of the caudate nucleus and the rostral aspect of the lenticular nucleus, mostly the putamen. The posterior limb is between the lenticular nucleus and the thalamus; the column of the fornix is rostromedial to the interventricular foramen; and the anterior commissure traverses the midline at the level of the genu of the internal capsule. The external capsule is a thin sheet of white matter lateral to the lenticular nucleus and medial to the claustrum. (p. 66-67, 78)
2. A 76-year-old woman is diagnosed as having “probable” Alzheimer disease based on a steady decline in cognitive function. It is likely that this woman has cell dropout in the nucleus accumbens. Which of the following most specifically describes the location of this cell group?
(A) At the junction of the caudate head and putamen
(B) At the junction of the pallidum and putamen
(C) At the junction of the pallidum and substantia nigra
(D) In the anterior wall of the temporal horn
(E) Internal to the uncus
View Answer
2. Answer A: The nucleus accumbens is located in the rostral and basal forebrain at the point where the head of the caudate is continuous with the putamen. The amygdaloid nucleus is located internal to the uncus and in the anterior wall of the temporal horn. The pallidum (globus pallidus) and the substantia nigra do not have a continuum with the nucleus accumbens. (p. 66, 68, 80)
3. Which of the following structures is located in the medial wall of the temporal horn of the lateral ventricle and, if severely damaged, or damaged bilaterally, may result in memory deficits?
(A) Amygdaloid complex
(B) Calcar avis
(C) Hippocampus
(D) Pulvinar
(E) Tail of the caudate
View Answer
3. Answer C: The hippocampal formation, commonly called the hippocampus, is located in the medial wall of the temporal (inferior) horn of the lateral ventricle. Damage to the hippocampus may result in memory problems. The amygdaloid complex is located in the rostral wall of the temporal horn, the tail of the caudate in its lateral wall, and the calcar avis (also called the calcarine spur, a ridge in the wall of the posterior horn indicating the depth of the calcarine sulcus) is in the medial wall of the posterior horn of the lateral ventricle. The pulvinar is part of the diencephalon. (p. 69-72, 80)
4. Which of the following represents the fibers that fan out from the internal capsule into the white matter of the hemisphere?
(A) Cingulum
(B) Corona radiata
(C) Genu of the corpus callosum
(D) Superior longitudinal fasciculus
(E) Uncinate fasciculus
View Answer
4. Answer B: The corona radiata (radiating crown) are those fibers of the internal capsule that fan out in all directions from its superior edge. These fibers contain a variety of fibers traveling to and from the cerebral cortex. The superior longitudinal and uncinate fasciculi are organized bundles of corticocortical fibers on the ipsilateral side, and the cingulum is a fiber bundle located internal to the cingulate cortex. The fibers of the genu of the corpus callosum contain corticocortical fibers that pass between the cerebral hemispheres. (p. 68-71, 78)
5. The lamina of white matter located immediately internal to the cortex of the insula is the:
(A) Arcuate fasciculus
(B) External capsule
(C) Extreme capsule
(D) Internal capsule
(E) Tapetum
View Answer
5. Answer C: The layer of white matter located internal to the insular cortex, and external to the claustrum, is the extreme capsule. The external capsule is found between the claustrum and the putamen, and the internal capsule is a large bundle of fibers located primarily between the lenticular nucleus on one side and the head of the caudate and the diencephalon on the other side. The tapetum is located in the lateral wall of the posterior horn of the lateral ventricle. Arcuate fasciculi are small bundles of fibers passing between gyri. (p. 69-70, 78-79)
6. A 48-year-old man presents with a movement disorder (chorea) and mental deterioration. MRI shows the loss of a prominent structure in the wall of the anterior horn of the lateral ventricle. Which of the following is most likely lost in this patient?
(A) Anterior thalamic nucleus
(B) Body of the caudate nucleus
(C) Column of the fornix
(D) Dorsomedial nucleus
(E) Head of the caudate nucleus
View Answer
6. Answer E: The large bulge in the lateral wall of the anterior horn of the lateral ventricle is the head of the caudate nucleus. The position of the interventricular foramen represents the point at which the head of the caudate becomes the body of the caudate. The dorsomedial nucleus borders on the third ventricle; the anterior thalamic nucleus is located at the rostral end of the diencephalon and is caudomedial to the interventricular foramen; and the column of the fornix is rostromedial to this foramen. (p. 66-69, 78)
7. A 76-year-old man presents with a resting tremor, bradykinesia, and stooped posture. These observations suggest loss of a prominent population of cells in the brain. Which of the following structures is most likely affected in this patient?
(A) Lateral cerebellar nucleus
(B) Locus ceruleus
(C) Red nucleus
(D) Substantia nigra
(E) Subthalamic nucleus
View Answer
7. Answer D: These deficits are characteristic of Parkinson's disease and are directly correlated with loss of the dopamine (and melanin)-containing cells of the substantia nigra of the midbrain. The locus (nucleus) ceruleus, also called the nucleus pigmentosus pontis, also contains cells with melanin, but loss of these cells does not cause motor deficits. The other choices do not contain pigmented cells, but damage to these structures does cause a different series of motor deficits. (p. 70-71, 80)
8. Which of the following represents the larger, more laterally located portion, of the basal nuclei (sometimes called the basal ganglia)?
(A) Caudate nucleus
(B) Globus pallidus
(C) Putamen
(D) Subthalamic nucleus
(E) Substantia nigra
View Answer
8. Answer C: The putamen is the most lateral part of the basal nuclei; taken together, the putamen and globus pallidus comprise the lenticular nucleus. The caudate nucleus, specifically its head and body portions, is located medial to the internal capsule. Although the subthalamic nucleus and the substantia nigra function in concert with the basal nuclei, these structures are medially located and are not part of the basal nuclei. (p. 69-70, 78-79)
9. The MRI of a 59-year-old woman shows a large arteriovenous malformation (AVM) located between the lenticular nucleus and the dorsal thalamus. Based on its location, this AVM most likely involves which of the following structures?
(A) Anterior limb of the internal capsule
(B) Crus cerebri
(C) External capsule
(D) Posterior limb of the internal capsule
(E) Retrolenticular limb of the internal capsule
View Answer
9. Answer D: The posterior limb of the internal capsule, containing important cortical afferent and efferent fibers, is located between the lenticular nucleus and dorsal thalamus. Damage to this structure may result in sensory and/or motor deficits on the opposite side of the body. The anterior limb is located between the head of the caudate and putamen, while the retrolenticular limb is found caudal to the lenticular nucleus. The crus cerebri is on the inferolateral aspect of the midbrain. The external capsule is lateral to the putamen. (p. 67, 70, 79, 80)
10. A 29-year-old man is brought to the emergency department with a severe and persistent headache. MRI shows a large tumor of the pineal gland. Based on its location, as this lesion enlarges it may impinge on which of the following structures?
(A) Anterior thalamic nucleus
(B) Body of the caudate nucleus
(C) Globus pallidus
(D) Pulvinar nucleus(i)
(E) Ventral posteromedial nucleus
View Answer
10. Answer D: The pineal gland is located in the quadrigeminal cistern, superior to the colliculi, and between the pulvinar nuclei of the thalamus. At this location, the lesion would potentially impinge the colliculi and pulvinar. The other thalamic nuclei are not adjacent to the pineal, the globus pallidus is lateral to the posterior limb of the internal capsule, and the body of the caudate is located in the lateral wall of the body of the lateral ventricle. (p. 73, 79)
11. The hippocampal commissure contains fibers from one hippocampal formation that cross the midline to distribute to targets on the opposite side of the hemisphere. Which of the following structures is directly adjacent to this commissure?
(A) Body of the corpus callosum
(B) Genu of the corpus callosum
(C) Splenium of the corpus callosum
(D) Spiral fibers of the hippocampus
(E) Precommissural fornix
View Answer
11. Answer C: The hippocampal commissure is located immediately inferior to the splenium of the corpus callosum; the crossing of these fibers takes place at this point. Other parts of the corpus callosum are not related to the hippocampal commissure, and the spiral fibers of the hippocampus are bundles within the hippocampal formation in the temporal lobe. Some of the fibers in the hippocampal commissure enter the precommissural fornix, but by no means all. (p. 74)
12. An 85-year-old woman is brought to the emergency department by her family because she suddenly became confused and lethargic. CT shows a hemorrhage into the medial and lateral geniculate bodies. Which of the following structures would also likely be involved in this vascular lesion?
(A) Anterior thalamic nucleus
(B) Rostral dorsomedial nucleus
(C) Globus pallidus
(D) Pulvinar nucleus(i)
(E) Subthalamic nucleus
View Answer
12. Answer D: The geniculate bodies are tucked-up under the caudal and inferior aspect of the pulvinar. The groove between the medial geniculate body and pulvinar contains the brachium of the superior colliculus. The geniculate bodies and the pulvinar have a common blood supply from the thalamogeniculate artery, a branch of P2. None of the other choices have a close apposition with the geniculate bodies. The anterior thalamic, rostral dorsomedial, and subthalamic nuclei do not share a common blood supply with the pulvinar. (p. 72, 79)
13. A 29-year-old woman presents with neurological deficits that wax and wane over time suggestive of multiple sclerosis. MRI (especially T2-weighted) shows small, demyelinated areas at several locations in her brain, one of these being the mammillothalamic tract. Which of the following structures is most intimately associated with this tract?
(A) Anterior thalamic nucleus
(B) Centromedian nucleus
(C) Dorsomedial nucleus
(D) Ventral anterior thalamic nucleus
(E) Ventral lateral thalamic nucleus
View Answer
13. Answer A: The mammillothalamic tract extends from the mammillary bodies to the anterior nucleus of the thalamus; the cells of origin are in the mammillary nuclei and the axons terminate in the anterior nucleus. This tract is frequently visible in axial T2-weighted MRI. The ventral anterior nucleus is laterally adjacent to the mammillothalamic tract, but does not receive input from it. The other choices are nuclei located more caudally in the diencephalon. (p. 69, 78-88)
14. Which of the following structures is a primary target of the optic tract as it passes caudally from the optic chiasm?
(A) Lateral geniculate nucleus
(B) Mammillary body
(C) Medial geniculate nucleus
(D) Pulvinar
(E) Ventral posterolateral nucleus
View Answer
14. Answer A: Many of the fibers contained in the optic tract terminate in the lateral geniculate nucleus. Some of these fibers bypass this nucleus to traverse the brachium of the superior colliculus and a few enter the suprachiasmatic nucleus. The medial geniculate nucleus receives input via the brachium of the inferior colliculus (auditory); the pulvinar has interconnections with the visual cortex and superior colliculus; and the ventral posterolateral nucleus receives input from the anterolateral system and the medical lemniscus. The mammillary body is located rostral to the interpeduncular fossa and medial to the optic tract. (p. 72, 79, 137, 142)
15. An 82-year-old man presents with a severe motor deficit (resting tremor) and dementia. The former correlates with degenerative changes in the putamen and globus pallidus and the latter with degenerative changes in the ventral striatum and ventral pallidum. Which of the following structures separates these two areas in the basal forebrain?
(A) Anterior commissure
(B) Lamina terminalis
(C) Massa intermedia
(D) Posterior commissure
(E) Septum pellucidum
View Answer
15. Answer A: The anterior commissure, as it passes laterally from the midline, separates the dorsal basal nuclei (putamen and globus pallidus) from the ventral striatum and ventral pallidum. The posterior commissure is located at the caudal aspect of the third ventricle just above the opening of the cerebral aqueduct, and the massa intermedia bridges the third ventricle in about 80% of individuals; in about 20% it is absent. The rostral wall of the third ventricle is formed by the lamina terminalis and the septum pellucidum forms the medial wall of the anterior horn of the lateral ventricle. (p. 67, 79)
16. A 23-year-old man is brought to the emergency department by emergency medical personnel after an automobile collision. CT shows bilateral damage to the temporal pole and the uncus. Which of the following structures is also most likely damaged in this patient?
(A) Amygdaloid complex
(B) Anterior thalamic nucleus
(C) Cingulum
(D) Gracile nucleus
(E) Hippocampal formation
View Answer
16. Answer A: The amygdaloid complex is located immediately internal to the uncus. Bilateral damage to rostral portions of the temporal lobe may include the amygdala and result in a constellation of deficits known as the Klüver-Bucy syndrome. The hippocampal formation is internal to the cortex of the parahippocampal gyrus, and the anterior thalamic nucleus is internal to the anterior thalamic tubercle. The cingulate gyrus overlies the longitudinally oriented fibers of the cingulum and the gracile tubercle is the external elevation formed by the gracile nucleus. (p. 67-68, 80)
17. The optic radiations are closely associated with which of the following spaces?
(A) Anterior horn of the lateral ventricle
(B) Body of the lateral ventricle
(C) Cisterns adjacent to the midbrain
(D) Posterior horn of the lateral ventricle
(E) Third ventricle
View Answer
17. Answer D: The optic radiations are located in the lateral wall of the posterior horn of the lateral ventricle as they pass through the retrolenticular limb of the internal capsule from the lateral geniculate nucleus to the primary visual cortex. A thin layer of white matter, the tapetum, separates the optic radiations from the wall of the ventricle. The cisterns at the midbrain on the basal aspect of the hemisphere contain the optic tract. The other ventricular spaces listed have no direct relationship to the optic radiations. (p. 74, 78-79)
18. A 31-year-old man presents with ill-defined neurological complaints (persistently tired, headache, confusion). CT shows an arteriovenous malformation occupying most of the dorsomedial nucleus (DM) of the thalamus. This lesion is located immediately medial to which of the following?
(A) Ansa lenticularis
(B) External medullary lamina
(C) Internal medullary lamina
(D) Lamina terminalis
(E) Stria medullaris thalami
View Answer
18. Answer C: The internal medullary lamina is a vertically oriented sheet of fibers that extends from the rostral portion of the thalamus caudally to surround the centromedian nucleus; this nucleus is frequently referred to as “in” the internal medullary lamina due to its position. This lamina separates the dorsomedial nucleus from the laterally adjacent ventral anterior, ventral lateral, and ventral posterolateral nuclei. The external medullary lamina is located between the thalamus and the posterior limb of the internal capsule, and the lamina terminalis is the rostral wall of the third ventricle. The stria medullaris is a small bundle of fibers passing rostrocaudally along the upper medial edge of the thalamus from the general location of the interventricular foramen to the habenula, and the ansa lenticularis contains pallidothalamic fibers. (p. 69-71, 78)
19. A 48-year-old woman presents with violent, flailing movements of her left upper extremity. CT shows a small hemorrhage in the subthalamic nucleus. Which of the following structures, due to its position, may also be affected by this lesion?
(A) Centromedian nucleus
(B) Globus pallidus
(C) Medial geniculate nucleus
(D) Putamen
(E) Substantia nigra
View Answer
19. Answer E: The subthalamic nucleus is separated from the substantia nigra by only a thin layer of myelinated fibers; these two structures are directly adjacent to each other. Damage to the subthalamic nucleus gives rise to hemiballistic movements (described in this question) while loss of cells in the substantia nigra results in the motor deficits seen in Parkinson's disease. The putamen, globus pallidus, and the medial geniculate nucleus are all lateral to the internal capsule; the subthalamic nucleus is medial. The centromedial nucleus is separated from the subthalamic nucleus by other thalamic nuclei. (p. 70, 71, 80)
20. Which of the following structures is located immediately caudal to the anterior commissure and appears as a distinct black spot in a T2-weighted axial MRI?
(A) Anterior limb of internal capsule
(B) Column of the fornix
(C) Crus of the fornix
(D) Lenticular fasciculus
(E) Mammillothalamic tract
View Answer
20. Answer B: The column of the fornix is that portion of this fiber bundle that arches around the rostromedial end of the thalamus. As it does so, the column joins its counterpart on the opposite side and “leans against” the anterior commissure. The column of the fornix also signifies, in cross section or axial planes, the laterally adjacent interventricular foramen and genu of the internal capsule. The mammillothalamic tract is located caudal to the fornix, and the crus of the fornix is found along the midline superior to the thalamus. The anterior limb of the internal capsule is found between the head of the caudate nucleus and the lenticular nucleus (mainly the putamen). The lenticular fasciculus contains pallidothalamic fibers and traverses the posterior limb of the internal capsule en route to the dorsal thalamus. (p. 67-68, 70, 78-79)
P.291

P.292

P.293

Review and Study Questions for Chapter 6
1. A 16-year-old boy is brought to the emergency department following a diving accident at a local quarry. The examination reveals a bilateral loss of motor and sensory function in the trunk and lower extremities. At 36 hours after the accident the boy is able to dorsiflex his toes, barely move his right lower extremity at the knee, and is able to perceive pinprick stimulation of the perianal skin (sacral sparing). Which of the following most specifically describes the spinal cord lesion in this patient?
(A) Central cord
(B) Complete
(C) Hemisection
(D) Incomplete
(E) Large syringomyelia
View Answer
1. Answer D: Although this patient initially presented with complete motor and sensory losses, some function had returned by 36 hours; in this case the lesion is classified as an incomplete lesion of the spinal cord. Patients with no return of function at 24+ hours and no sacral sparing have suffered a lesion classified as complete and it is unlikely that they will recover useful neurological function. In a central cord and a large syringomyelia there is sparing of posterior column sensations and in a hemisection the loss of motor function is unilateral. (p. 96-97)
2. A 54-year-old morbidly obese and hypertensive man is brought to the emergency department after experiencing sudden onset of weakness of his left upper and lower extremities. CT shows an infarcted area in the medulla. Damage to which of the following tracts or fiber bundles of the medulla would most likely explain this deficit?
(A) Anterolateral system
(B) Corticospinal fibers
(C) Medial lemniscus
(D) Rubrospinal tract
(E) Vestibulospinal fibers
View Answer
2. Answer B: A medullary lesion that results in weakness of the extremities on one side indicates involvement of the corticospinal fibers located in the pyramid on the contralateral side; these fibers largely cross in the pyramidal (motor) decussation. Rubrospinal and vestibulospinal fibers influence the activity of spinal motor neurons, but isolated lesions of these fibers would not result in a unilateral weakness of upper and lower extremities. The anterolateral system and the medial lemniscus are sensory tracts. (p. 103-109, 112)
3. A 78-year-old healthy, active woman experiences a sudden weakness of her right upper extremity during an angiogram to determine the patency of her carotid bifurcation. The immediate examination reveals weakness of both extremities on the right and a partial loss of vision in both eyes (homonymous hemianopsia). These observations suggest an embolic stroke resulting in a lesion involving motor and visual structures. The infarcted area in CT points to the occlusion of one vessel. Which of the following vessels is most likely occluded?
(A) Anterior cerebral artery
(B) Anterior choroidal artery
(C) Ophthalmic artery
(D) Lateral posterior choroidal artery
(E) Posterior cerebral artery (P3 and P4 segments)
View Answer
3. Answer B: The anterior choroidal artery serves the optic tract (homonymous hemianopsia) and the inferior portions of the posterior limb of the internal capsule (weakness of the extremities). The ophthalmic artery, via its central retinal branch, serves the retina; the anterior cerebral artery serves the lower extremity areas of the motor and sensory cortices; and distal segments of the posterior cerebral artery serve the medial temporal cortex and the visual cortex. The lateral posterior choroidal artery serves the choroid plexus in the lateral ventricle and some adjacent structures. (p. 148-152, 160)
4. A 69-year-old man is brought to the emergency department by his wife after complaining of a severe headache and becoming stuporous. CT shows a hemorrhage into the head of the caudate nucleus that has ruptured into the anterior horn of the lateral ventricle. This hemorrhage has most likely originated from which of the following vessels?
(A) Anterior choroidal artery (branch of internal carotid)
(B) Lenticulostriate branches (of M1)
(C) Medial posterior choroidal artery (branch of P2)
(D) Medial striate artery (branch of proximal A2)
(E) Thalamoperforating artery(ies)
View Answer
4. Answer D: The head of the caudate nucleus is located in the lateral wall of the anterior horn of the lateral ventricle and receives its blood supply from the medial striate artery (also called the artery of Heubner). This vessel also serves much of the anterior limb of the internal capsule. The lenticulostriate arteries serve a large part of the lenticular nucleus and portions of the surrounding internal capsule, and thalamoperforating arteries serve anterior portions of the dorsal thalamus. The anterior choroidal artery provides blood supply to inferior portions of the internal capsule, optic tract, and structures in the medial portions of the temporal lobe. The medial posterior choroidal artery serves choroid plexus in the lateral and third ventricles and adjacent areas of the lateral midbrain and caudomedial thalamus. (p. 154-159, 160)
Questions 5 and 6 are based on the following patient.
A 23-year-old man is brought to the emergency department from the site of an automobile collision. The neurological examination reveals weakness of the right lower extremity and a loss of pain and thermal sensations on the left side beginning at the level of the umbilicus. CT shows a fracture of the vertebral column with displacement of bone fragments into the vertebral canal.
5. Damage to which of the following tracts would correlate with weakness of the lower extremity in this man?
(A) Left lateral corticospinal tract
(B) Reticulospinal fibers on the right
(C) Right lateral corticospinal tract
(D) Right rubrospinal tract
(E) Vestibulospinal fibers on the right
View Answer
5. Answer C: In this patient the weakness of the right lower extremity is related to a lesion of lateral corticospinal tract fibers on the right side of the spinal cord. The left corticospinal tract serves the left side of the spinal cord and the left lower extremity. Rubrospinal, reticulospinal, and vestibulospinal fibers influence the activity of spinal motor neurons; however, the deficits related to corticospinal tract damage (significant weakness) will dominate over the lack of excitation to flexor or extensor motor neurons in the spinal cord via these tracts. (p. 90-93, 96-97)
6. Which of the following represents the most likely level of damage to the spinal cord resulting from the fracture to the vertebral column in this man?
(A) T6 on the left
(B) T8 on the left
(C) T8 on the right
(D) T10 on the left
(E) T10 on the right
View Answer
6. Answer C: The loss of pain and thermal sensations beginning at the level of the umbilicus (T10 dermatome) on the left side results from damage to fibers of the anterolateral system at about the T8 level on the right. These fibers ascend one to two levels as they cross the midline. Damage at the T6 level would result in a loss beginning at the T8 level on the contralateral side and damage at the T10 level would result in a loss beginning at about the T12 level. (p. 90-93, 96-97)
7. The artery of Adamkiewicz is an especially large spinal medullary artery supplementing the arterial blood supply to the spinal cord. Which of the following represents the most consistent location of this vessel?
(A) At C7-C8 on the left
(B) At L5-S1 on the left
P.294

(C) At L5-S1 on the right
(D) At T6-T7 on the right
(E) At T12-L1 on the left
View Answer
7. Answer E: The artery of Adamkiewicz is usually located at the T12-L1 spinal cord levels and is more frequently (about 65% of the time) seen on the left side. The other cord levels listed may have small spinal medullary arteries but not the large diameter vessel characteristic of Adamkiewicz. (p. 88-89, 96-97)
8. The CT of a 73-year-old woman shows an infarcted area in the rostral portions of the dorsomedial nucleus, the anterior nucleus, and the ventral anterior nucleus. Which of the following arteries supply blood to this area of the brain?
(A) Anterior choroidal
(B) Lateral striate (lenticulostriate)
(C) Medial striate
(D) Thalamogeniculate
(E) Thalamoperforating
View Answer
8. Answer E: The thalamoperforating arteries serve the more rostral portions of the dorsal thalamus. These vessels may originate as a single trunk or as several vessels from the P1 segment of the posterior cerebral artery. The anterior choroidal artery serves the optic tract, inferior portions of the internal capsule, choroid plexus in the temporal horn, and structures in the medial region of the temporal lobe. The thalamogeniculate artery supplies blood to the caudal thalamus, the medial striate arteries to the head of the caudate nucleus, and the lateral striate arteries to much of the lenticular nucleus. (p. 146-150, 160)
9. Which of the following structures is insinuated between the external and extreme capsules and is functionally related to the insular cortex?
(A) Claustrum
(B) External medullary lamina
(C) Lamina terminalis
(D) Putamen
(E) Stria terminalis
View Answer
9. Answer A: The claustrum is the thin layer of grey matter that is located between the extreme and external capsules. It is generally regarded as being functionally related to the insular cortex. The external medullary lamina is found at the interface of the lateral portions of the thalamus with the internal capsule and the lamina terminalis is the thin structure forming the rostral wall of the third ventricle. The putamen is located medial to the external capsule and lateral to the globus pallidus and the stria terminalis is a fiber bundle in the groove between the body of the caudate nucleus and the dorsal thalamus. (p. 146-154)
10. An 83-year-old man is brought to the emergency department by his daughter, who explains that her father started having “fits.” The examination reveals an alert, otherwise healthy, man who frequently has uncontrollable flailing movements of his left arm. Which of the following structures is most likely involved in this lesion?
(A) Cerebellar cortex plus nuclei
(B) Lenticular nucleus
(C) Subthalamic nucleus
(D) Ventral lateral nucleus
(E) Ventral posterolateral nucleus
View Answer
10. Answer C: Wild flailing movements of the extremities, especially the upper, are hemiballistic movements (hemiballismus); these are characteristic of a lesion in the subthalamic nucleus. Damage to the cerebellar cortex and nuclei and the lenticular nucleus will result in motor deficits, but these are usually described as involving tremor, ataxia, and related motor problems. The ventral lateral nucleus is a thalamic relay center for motor information and the ventral posterolateral nucleus is a sensory relay nucleus. Lesions of these nuclei will result in motor (but not hemiballismus) and sensory deficits. (p. 145-149, 160)
11. A 17-year-old girl presents with a bilateral loss of pain and thermal sensations at the base of the neck (C3 dermatome) and extending over the upper extremity and down to the level of the nipple (C4 to T4 dermatomes). MRI shows a cavitation in the spinal cord at these levels. Damage to which of the following structures would most likely explain this deficit?
(A) Anterior white commissure
(B) Left anterolateral system
(C) Medial longitudinal fasciculus
(D) Posterior columns
(E) Right anterolateral system
View Answer
11. Answer A: Fibers conveying pain and thermal sensations cross the midline in the anterior white commissure. Consequently, a lesion of this structure, as in syringomyelia, would result in a bilateral loss of these sensations, reflecting the levels of the syrinx. Damage to fibers of the anterolateral system results in a loss of these sensations on the contralateral side and the posterior columns convey proprioception, discriminative touch, and vibratory sense. The medial longitudinal fasciculus does not contain fibers conveying sensory input. (p. 92-93, 96-97)
12. Which of the following structures is located within the territory of the medulla that is served by the anterior spinal artery?
(A) Anterolateral system
(B) Gracile fasciculus
(C) Medial lemniscus
(D) Rubrospinal tract
(E) Spinal trigeminal tract
View Answer
12. Answer C: The anterior spinal artery serves the medial portion of the medulla, an area that encompasses the medial lemniscus, exiting roots of the hypoglossal nerve, and the corticospinal fibers in the pyramid. The anterolateral system, spinal trigeminal tract, and rubrospinal tract are in the territory of the posterior inferior cerebellar artery (commonly called PICA by clinicians). The posterior spinal artery in the caudal medulla and spinal cord serves the gracile fasciculus. (p. 104-109, 112)
13. A 59-year-old man complains to his family physician that he has trouble chewing. The examination reveals a weakness of masticatory muscles on the left side. Which of the following nuclei is specifically related to the deficit seen in this man?
(A) Left facial motor
(B) Left hypoglossal
(C) Left trigeminal motor
(D) Right facial motor
(E) Right trigeminal motor
View Answer
13. Answer C: The masticatory muscles receive their motor innervation via the motor neurons located in the trigeminal motor nucleus on the ipsilateral side; this excludes the right trigeminal nucleus. Facial motor neurons innervate the muscles of facial expression on the ipsilateral side and the hypoglossal nucleus innervates the ipsilateral side of the tongue. (p. 122-123, 126)
14. A 15-year-old boy with signs of increased intracranial pressure (stupor, vomiting, headache) is referred to a neurologist. The examination reveals a paralysis of upward gaze, and MRI shows a large tumor of the pineal gland. Damage to which of the following structures would be most specifically related to the gaze deficit?
(A) Exit of the trochlear nerve
(B) Inferior colliculus
(C) Occlusion of the great cerebral vein
(D) Posterior commissure
(E) Superior colliculus
View Answer
14. Answer E: A pineal tumor impinging on the superior colliculus may result in a paralysis of upward gaze (Parinaud syndrome). The inferior colliculus is related to the auditory system, trochlear fibers innervate the ipsilateral superior oblique muscle, and the posterior commissure contains fibers related to the pupillary light pathway. Occlusion of the great cerebral vein may cause serious neurological deficits but not specifically a paralysis of upward gaze. (p. 138, 144-145)
15. A 61-year-old man is brought to the emergency department after a fall from his garage roof. The examination reveals a hemiplegia on the left, a loss of vibratory sense on the left, and a loss of pain and thermal sensation on the right side involving the upper and lower extremities. These deficits are characteristically seen in which of the following syndromes?
(A) Benedikt
(B) Brown-Séquard
(C) Claude
(D) Wallenberg
(E) Weber
View Answer
15. Answer B: Alternating sensory losses accompanied by a motor deficit on the same side as the loss of vibratory sensation are characteristics of the Brown-Séquard syndrome (also commonly called a spinal cord hemisection). The Wallenberg syndrome is seen in lesions of the medulla, and the Benedikt, Claude, and Weber syndromes are seen in lesions of the midbrain. In these brainstem syndromes there are usually characteristic cranial nerve and long tract signs and symptoms. (p. 50, 88-93, 96-97)
16. Based on their relative locations in the spinal cord, which of the following tracts or fiber bundles would most likely be involved in a lesion located in the immediate vicinity of the lateral corticospinal tract?
(A) Anterolateral system
(B) Anterior spinocerebellar tract
(C) Gracile fasciculus
(D) Medial longitudinal fasciculus
(E) Rubrospinal tract
View Answer
16. Answer E: The rubrospinal tract lies immediately anterior (ventral) to, and partially overlaps with, the lateral corticospinal tract. The anterolateral system is in the anterolateral area of the spinal cord and is spatially separated from the lateral corticospinal tract. The gracile fasciculus is in the posterior columns, the medial longitudinal fasciculus is in the ventral funiculus, and the anterior spinocerebellar tract is located on the anterolateral surface of the spinal cord. (p. 88-93)
17. A 92-year-old woman is brought to the emergency department by her caregiver. The woman had suddenly become drowsy and confused. The examination revealed no cranial nerve deficits and age-normal motor function, but a loss of pain, thermal, vibratory, and discriminative touch sensations on one side of the body excluding the head. CT shows a small infarcted area. Which of the following structures is the most likely location of this lesion?
(A) Anterolateral system
(B) Medial geniculate nucleus
(C) Subthalamic nucleus
(D) Ventral posterolateral nucleus
(E) Ventral posteromedial nucleus
View Answer
17. Answer D: The ventral posterolateral nucleus of the thalamus receives the pathways (medial lemniscus and anterolateral system) that relay the information lost as a result of the lesion in this woman. The ventral posteromedial nucleus relays comparable information from the face and the medial geniculate nucleus is related to the auditory system. Lesions in the subthalamic nucleus result in hemiballismus. The anterolateral system relays pain and thermal sense; this is only part of the sensory deficits experienced by this woman. (p. 144-145, 160)
18. In its location immediately internal to the anterior spinocerebellar tract, which of the following fiber bundles would most likely be damaged in a lesion to this area of the spinal cord?
(A) Anterolateral system
(B) Anterior corticospinal tract
(C) Anterior white commissure
(D) Cuneate fasciculus
(E) Lateral corticospinal tract
View Answer
18. Answer A: The anterolateral system is located internal to the position of the anterior spinocerebellar tract; damage to this area of the spinal cord would most likely result in a loss of pain and thermal sensations on the contralateral side of the body below the lesion. The lateral corticospinal tract is located internal to the posterior spinocerebellar tract, the anterior white commissure and the anterior corticospinal tract are located in the anterior funiculus of the cord, and the cuneate fasciculus is in the posterior column medial to the posterior horn at upper thoracic and cervical levels. (p. 88-93)
19. A 37-year-old man is brought to the emergency department with a severe head injury. Within a few hours he is decerebrate (upper and lower extremities extended) and comatose. The extension of his extremities indicates a dominant input to extensor motor neurons through reticulospinal fibers/tracts.
P.295

Which of the following most specifically describes the position of these activated fibers within the spinal cord?
(A) Anterolateral area (area of anterolateral system)
(B) Posterolateral area (area of lateral corticospinal tract)
(C) Posterior columns
(D) Posterolateral (dorsolateral) tract
(E) Intermediate zone
View Answer
19. Answer A: Reticulospinal fibers (medial and lateral) and lateral vestibulospinal fibers are found predominantly in the anterolateral area of the spinal cord; medial vestibulospinal fibers are located in the medial longitudinal fasciculus. In the decerebrate patient, the descending influence of rubrospinal fibers on spinal flexor motor neurons is removed, and descending influence on extensor motor neurons is predominant. The posterior columns, posterolateral area of the cord, and the posterolateral tract do not contain vestibulospinal or reticulospinal fibers. The intermediate zone, a part of the spinal cord grey matter, contains some of the terminals of these fibers but not the descending tracts in toto. (p. 88-93, 210-211)
Questions 20 and 21 are based on the following patient.
A 71-year-old woman presents to her family physician with the complaint that “food dribbles out of my mouth when I eat.” The examination reveals a unilateral weakness of muscles around the eye (palpebral fissure) and the opening of the mouth (oral fissure). She also has a loss of pain and thermal sensations on the opposite side of the body excluding the head. CT shows an infarcted area in the lateral portion of the pontine tegmentum.
20. Damage to which of the following nuclei would most likely explain the muscle weakness experienced by this woman?
(A) Abducens
(B) Arcuate
(C) Facial motor
(D) Hypoglossal
(E) Trigeminal motor
View Answer
20. Answer C: Weakness of the muscles of the face, particularly when upper and lower portions of the face are involved, indicate a lesion of either the facial motor nucleus or the exiting fibers of the facial nerve; both are located in the lateral pontine tegmentum at caudal levels. The hypoglossal nucleus innervates muscles of the tongue, the trigeminal nucleus innervates masticatory muscles, and the abducens nucleus innervates the lateral rectus muscle, all on the ipsilateral side. The arcuate nucleus is a group of cells located on the surface of the pyramid. (p. 118-121, 126)
21. The loss of pain and thermal sensations experienced by this woman would most likely correlate with a lesion involving which of the following structures?
(A) Anterior (ventral) trigeminothalamic tract
(B) Anterolateral system
(C) Lateral lemniscus
(D) Medial lemniscus
(E) Spinal trigeminal tract
View Answer
21. Answer B: The fibers of the anterolateral system are located in the lateral portion of the pontine tegmentum anterior (ventral) to the facial motor nucleus; these fibers convey pain and thermal inputs. The spinal trigeminal tract and the anterior trigeminothalamic tract also convey pain and thermal input but from the ipsilateral and contralateral sides of the face, respectively. The lateral lemniscus is auditory in function and the medial lemniscus conveys proprioception, vibratory sense, and discriminative touch. (p. 50, 118-121, 126)
22. A 77-year-old woman is discovered slumped on the floor in the grocery store; emergency medical personnel transport her to a local hospital. The examination reveals a drowsy somewhat stuporous woman who is difficult to arouse. CT shows a large hemorrhage within the brain medial to the internal medullary lamina. Which of the following structures is most likely involved in this lesion?
(A) Anterior thalamic nucleus
(B) Dorsomedial nucleus
(C) Globus pallidus
(D) Ventral lateral and anterior nuclei
(E) Ventral posterolateral nucleus
View Answer
22. Answer B: The dorsomedial nucleus is located medial to the internal medullary lamina and, through its connections, one if its functions is to participate in arousal of the cerebral cortex. The other choices are in (anterior nucleus) or lateral to the internal medullary lamina, or, in the case of the globus pallidus, lateral to the internal capsule. (p. 148-151, 160)
23. A 78-year-old man presents with deficits suggesting an occlusion of the posterior spinal artery at spinal cord levels C4-T2. Which of the following structures are in the territory served by this vessel at these levels?
(A) Anterolateral system
(B) Cuneate fasciculus
(C) Gracile nucleus
(D) Lateral corticospinal tract
(E) Medial longitudinal fasciculus
View Answer
23. Answer B: Penetrating branches of the posterior spinal artery serve the posterior columns (gracile and cuneate fasciculi) of the spinal cord at all levels. Branches of the posterior spinal artery also serve the gracile nucleus, but this structure is in the medulla, not in the spinal cord. The lateral corticospinal tract and the anterolateral system are served by the arterial vasocorona on the surface of the cord and the internal branches of the anterior spinal artery. The medial longitudinal fasciculus is in the territory of the anterior spinal artery. (p. 90-94, 96-97)
24. Based partially on their embryological origin from a common group of cells, which of the following combinations of structures appear to be the same shade of grey in a T1-weighted MRI?
(A) Dorsomedial nucleus and globus pallidus
(B) Globus pallidus and caudate
(C) Globus pallidus and putamen
(D) Putamen and caudate nucleus
(E) Putamen and pulvinar
View Answer
24. Answer D: The putamen and the caudate nucleus originate from the same group of developing neurons, are collectively referred to as the neostriatum, and appear in the same shade of grey in a T1-weighted MRI. In general, the globus pallidus and pulvinar are distinctly lighter than the putamen and the dorsomedial nucleus frequently appears dark in a shade of grey distinctly different from that of the globus pallidus. (p. 146-155)
25. Which of the following portions of the trigeminal nuclear complex is found in lateral areas of the brainstem between the level of the obex and the spinal cord-medulla junction and is the source of trigeminothalamic fibers conveying pain and thermal information originating from the face and oral cavity?
(A) Mesencephalic nucleus
(B) Principal sensory nucleus
(C) Spinal trigeminal nucleus, pars caudalis
(D) Spinal trigeminal nucleus, pars interpolaris
(E) Spinal trigeminal nucleus, pars oralis
View Answer
25. Answer C: The pars caudalis portion of the spinal trigeminal nucleus is located in the lateral medulla adjacent to the spinal trigeminal tract in cross-sectional levels between the obex and the C1 level of the spinal cord. This portion of the spinal trigeminal nucleus is responsible for relaying pain and thermal information originating from the face and oral cavity on one side to the ventral posteromedial nucleus on the contralateral side. The pars interpolaris is found at levels between the obex and the rostral end of the hypoglossal nucleus and the pars oralis between the interpolaris and the principal sensory nucleus. The principal sensory nucleus is in the pons and the mesencephalic nucleus is in the midbrain. (p. 100-105)
26. Which of the following structures is located within the territory served by branches of the posterior inferior cerebellar artery (commonly called PICA by clinicians)?
(A) Corticospinal fibers
(B) Hypoglossal root
(C) Medial lemniscus
(D) Nucleus raphe magnus
(E) Solitary nucleus
View Answer
26. Answer E: The solitary nucleus receives general visceral afferent (GVA) and special visceral afferent information (SVA, this input is taste) and is located in the region of the medulla served by posterior inferior cerebellar artery. All of the other choices are in the territory served by the anterior spinal artery. (p. 112-113)
27. Space-occupying lesions within the posterior cranial fossa, or events that increase pressure within this infratentorial region, may result in herniation of a portion of the cerebellum through the foramen magnum. Which of the following parts of the cerebellum is most likely involved in this event?
(A) Anterior lobe
(B) Flocculus
(C) Nodulus
(D) Simple lobule
(E) Tonsil
View Answer
27. Answer E: The tonsil of the cerebellum is located close to the midline and immediately above the medulla. Its position relative to the cerebellum is caudal, medial, and inferior. Tonsillar herniation may compress the medulla, and if sudden, may result in death. The other portions of the cerebellum usually do not herniate. (p. 114-115)
28. A 67-year-old woman is brought to the emergency department. She is stuporous and has signs that suggest a lesion in the brainstem; CT confirms this. Her right pupil is constricted (small) when compared with the left. Damage to which of the following tracts or fiber bundles in the pons or medulla would most likely explain this observation?
(A) Anterolateral system
(B) Hypothalamospinal fibers
(C) Medial longitudinal fasciculus
(D) Reticulospinal fibers
(E) Vestibulospinal fibers
View Answer
28. Answer B: In addition to other signs or symptoms, lesions in lateral areas of the brainstem may also interrupt hypothalamospinal fibers descending from the hypothalamus to the intermediolateral cell column in upper thoracic levels of the spinal cord. In this case the patient may present with a Horner syndrome, part of which is a small (constricted) pupil. In addition, the affected pupil may react slowly to reduced light. The anterolateral system conveys somatosensory input and fibers of the medial longitudinal fasciculus (originating from the medulla) are primarily descending to spinal cord levels. Reticulospinal and vestibulospinal tracts influence spinal motor neurons. (p. 49, 112)
29. In addition to the medial and lateral geniculate nuclei, which of the following structures is also served by the thalamogeniculate artery, a branch of P2?
(A) Anterior thalamic nucleus
(B) Globus pallidus
(C) Pulvinar nucleus(i)
(D) Substantia nigra
(E) Ventral anterior thalamic nucleus
View Answer
29. Answer C: The pulvinar, geniculate nuclei, ventral posteromedial and posterolateral nuclei, centromedian, and some other adjacent nuclei are served by the thalamogeniculate artery. The anterior and ventral anterior thalamic nuclei receive their blood supply from thalamoperforating arteries, the substantia nigra via branches of P1 and P2, and globus pallidus from the lenticulostriate branches of M1. (p. 160)
30. A 71-year-old man is brought to the emergency department by his wife. She explains that he suddenly became weak in his left lower extremity. She immediately rushed him to the hospital, a trip of about 20 minutes. The examination reveals an alert man who is obese and hypertensive. He has no cranial nerve deficits, is slightly weak on his left side, and has no sensory deficits. Within 2 hours the weakness has disappeared. An MRI obtained the following day shows no lesions. Which of the following
P.296

most specifically describes this man's medical experience?
(A) Central cord syndrome
(B) Small embolic stroke
(C) Small hemorrhagic stroke
(D) Syringobulbia
(E) Transient ischemic attack
View Answer
30. Answer E: The short-term loss of function, frequently involving a specific part of the body, is characteristic of a transient ischemic attack (commonly called a TIA). The follow-up MRI shows no lesion because there has been no permanent damage. TIAs are caused by a brief period of inadequate perfusion of a localized region of the nervous system; recovery is usually rapid and complete. However, TIAs, especially if repeated, may be indicative of an impending stroke. Hemorrhagic strokes frequently result in some type of permanent deficit, and the central cord syndrome has bilateral deficits. A small embolic stroke would be visible on the follow-up MRI, and in this patient would have resulted in a persistent deficit. Syringobulbia may include long tract signs as well as cranial nerve signs. (p. 160)
Questions 31 and 32 are based on the following patient.
A 41-year-old man is brought to the emergency department after an accident at a construction site. The examination reveals a weakness (hemiplegia) and a loss of vibratory sensation and discriminative touch all on the left lower extremity, and a loss of pain and thermal sensations on the right lower extremity. CT shows a fracture of the vertebral column adjacent to the T8 level of the spinal cord.
31. Damage to which of the following fiber bundles or tracts would most likely explain the loss of vibratory sensation in this man?
(A) Anterolateral system on the right
(B) Cuneate fasciculus on the left
(C) Cuneate fasciculus on the right
(D) Gracile fasciculus on the left
(E) Gracile fasciculus on the right
View Answer
31. Answer D: Damage to the gracile fasciculus on the left (at the T8 level this is the only part of the posterior columns present) accounts for the loss of vibratory sensation (and discriminative touch). Injury to the gracile fasciculus on the right would result in this type of deficit on the right side. The level of the cord damage is caudal to the cuneate fasciculi and the anterolateral system conveys pain and thermal sensations. (p. 90-93, 96-97)
32. The loss of pain and thermal sensation in this man reflects damage to which of the following fiber bundles or tracts?
(A) Anterolateral system on the left
(B) Anterolateral system on the right
(C) Cuneate fasciculus on the left
(D) Gracile fasciculus on the left
(E) Posterior spinocerebellar tract on the left
View Answer
32. Answer A: The loss of pain and thermal sensations on the right side of the body correlates with a lesion involving the anterolateral system on the left side of the spinal cord. A lesion of the right anterolateral system would result in a left-sided deficit. The gracile and cuneate fasciculi convey discriminative touch, vibratory sensation, and proprioception. The posterior spinocerebellar tract conveys similar information, but it is not perceived/recognized as such (consciously) by the brain. (p. 90-93, 96-97)
33. Which of the following is the prominent population of melanin-containing cells located immediately internal to the crus cerebri?
(A) Locus ceruleus
(B) Pontine nuclei
(C) Red nucleus
(D) Reticular formation
(E) Substantia nigra
View Answer
33. Answer E: The substantia nigra contains a large population of melanin-containing cells, is located in the midbrain just internal to the crus cerebri, and the loss of these cells gives rise to the motor deficits characteristic of Parkinson disease. The neurotransmitter associated with these cells is dopamine. The reticular formation is in the core of the brainstem and the pontine nuclei are in the basilar pons; neither of these contains cells with melanin. The red nucleus is in the midbrain, but its reddish tone is related to a rich vascular supply, not to cells containing a pigment. (p. 133-135)
34. Which of the following structures receives visceral sensory input and is located immediately inferior to the medial and spinal vestibular nuclei at medullary levels?
(A) Cochlear nuclei
(B) Inferior salivatory nucleus
(C) Nucleus ambiguus
(D) Spinal trigeminal nucleus
(E) Solitary nucleus
View Answer
34. Answer E: The solitary nucleus is located immediately inferior (ventral) to the medial and spinal vestibular nuclei and is the only nucleus in the choices to receive a general visceral afferent (GVA) and special visceral afferent (SVA-taste) input. The inferior salivatory nucleus and the nucleus ambiguus are visceromotor (general visceral efferent [GVE] and special visceral efferent [SVE], respectively) and the spinal trigeminal and cochlear nuclei are sensory (general somatic afferent [GSA] and special somatic afferent [SSA], respectively). (p. 104-109)
35. Which of the following groups of visceromotor (autonomic) cell bodies is located lateral to the abducens nucleus, directly adjacent to the exiting fibers of the facial nerve, and sends its axons out of the brainstem via this cranial nerve?
(A) Dorsal motor nucleus
(B) Edinger-Westphal nucleus
(C) Inferior salivatory nucleus
(D) Intermediolateral cell column
(E) Superior salivatory nucleus
View Answer
35. Answer E: The superior salivatory nucleus lies adjacent to the exiting fibers of the facial nerve in a position just lateral to the abducens nucleus in caudal levels of the pons. The preganglionic axons originating from these cells distribute on peripheral branches of the facial nerve. The dorsal motor and inferior salivatory nuclei are in the medulla and associated, respectively, with the vagus and glossopharyngeal nerves. The Edinger-Westphal nucleus is related to the oculomotor nucleus and the intermediolateral cell column is located primarily in thoracic levels of the spinal cord. (p. 188-119)
36. A 56-year-old woman presents to her family physician with persistent headache and nausea. MRI shows a tumor in the fourth ventricle impinging on the facial colliculus. Which of the following nuclei is found immediately internal to this elevation?
(A) Abducens
(B) Facial
(C) Hypoglossal
(D) Trigeminal
(E) Vestibular
View Answer
36. Answer A: The facial colliculus is an elevation in the floor of the fourth ventricle located medial to the sulcus limitans and formed by the underlying abducens nucleus and fibers (internal genu) originating from the facial nucleus. The vestibular area, indicating the position of the vestibular nuclei, is lateral to the sulcus limitans and the hypoglossal nucleus is internal to the hypoglossal trigone in the medial floor of the ventricle in the medulla. The trigeminal and facial nuclei are located in the pontine tegmentum and do not border on the ventricular space. (p. 118-119)
Questions 37 through 39 are based on the following patient.
An 88-year-old man is brought to the emergency department by his daughter. She indicates that he complained of weakness of his “arm” and “leg” (upper and lower extremities) on the right side and of “seeing two of everything” (double vision—diplopia). CT shows an infarcted area in the medial area of the pons at the pons-medulla junction. The infarcted area is consistent with the vascular territory served by paramedian branches of the basilar artery.
37. Weakness of the extremities on the right can be explained by damage to which of the following structures?
(A) Corticospinal fibers on the left
(B) Corticospinal fibers on the right
(C) Middle cerebellar peduncle on the left
(D) Rubrospinal fibers on the left
(E) Rubrospinal fibers on the right
View Answer
37. Answer A: In this case the weakness of the upper and lower extremities on the right reflects damage to corticospinal fibers on the left side of the basilar pons. A lesion of these fibers on the right side of the pons would produce a left-sided weakness. Rubrospinal fibers are not located in the territory of paramedian branches of the basilar artery. Also, lesions of rubrospinal fibers and of the middle cerebellar peduncle do not cause weakness but may cause other types of motor deficits. (p. 118-121, 126)
38. The diplopia (double vision) this man is having is most likely the result of damage to which of the following structures?
(A) Abducens nerve root
(B) Facial nerve root
(C) Oculomotor nerve root
(D) Optic nerve
(E) Trochlear nerve or root
View Answer
38. Answer A: The exiting fibers of the abducens nerve (on the left) are in the territory of the paramedian branches of the basilar artery and are laterally adjacent to corticospinal fibers in the basilar pons. Diplopia may result from lesions of the oculomotor and trochlear nerves, but these structures are not in the domain of the paramedian basilar branches. A lesion of the optic nerve results in blindness in that eye and damage to the facial root does not affect eye movement but may cause a loss of view of the external world if the palpebral fissure is closed due to facial muscle weakness. (p. 50, 118-121, 126)
39. Recognizing that this patient's lesion involves the territory served by paramedian branches of the basilar artery, which of the following structures is also most likely included in the area of infarction?
(A) Anterolateral system
(B) Facial motor nucleus
(C) Hypoglossal nucleus
(D) Medial lemniscus
(E) Spinal trigeminal tract
View Answer
39. Answer D: At caudal pontine levels most, if not all, of the medial lemniscus is located within the territory served by paramedian branches of the basilar artery. Penetrating branches of the anterior spinal artery serve the hypoglossal nucleus. The other choices are generally in the territories of short or long circumferential branches of the basilar artery. (p. 50, 118-121, 126)
40. A 77-year-old man presents with a weakness of his right upper and lower extremities and he is unable to abduct his left eye on attempted gaze to the left. Which of the following most specifically describes this deficit?
(A) Alternating hemianesthesia
(B) Hemihypesthesia
(C) Inferior alternating hemiplegia
(D) Middle alternating hemiplegia
(E) Superior alternating hemiplegia
View Answer
40. Answer D: Weakness of the extremities accompanied by paralysis of the lateral rectus muscle (innervated by the abducens nerve) on the contralateral side indicates a lesion in the caudal and medial pons involving the abducens nerve root and corticospinal fibers. This is a middle alternating hemiplegia. Inferior alternating hemiplegia specifies involvement of the hypoglossal root and the pyramid, and superior alternating hemiplegia indicates damage to the oculomotor root and the crus cerebri. Alternating (or alternate) hemianesthesia and hemihypesthesia are sensory losses. (p. 49-50, 126)
41. In axial MRI which of the following structures is an important landmark that separates the third ventricle (rostral to this point) from the quadrigeminal cistern (caudal to this point)?
(A) Lamina terminalis
(B) Habenular nucleus
(C) Massa intermedia
(D) Pulvinar
(E) Superior colliculus
View Answer
41. Answer B: The prominent elevation formed on the caudal and medial wall of the third ventricle, at the general level of the posterior commissure, represents the location of the habenular nucleus. This is an excellent landmark to use in axial MRI when designating the separation between the third ventricle (rostral to this point on the midline) and the quadrigeminal cistern (caudal to this point). The pulvinar is lateral to the quadrigeminal cistern, the lamina terminalis forms the rostral wall of the third ventricle, and the massa intermedia bridges the space of the third ventricle. When present (in about 80% of patients) the Massa intermedia appears as a shadow in T2-weighted MRI bridging the third ventricle. The superior colliculus is a mesencephalic structure found in the quadrigeminal cistern. (p. 30-31, 136-137)
P.297

42. A 77-year-old woman presents with deficits that suggest a lesion involving long tracts and a cranial nerve. CT shows an infarct in the region served by the penetrating branches of the basilar bifurcation. Which of the following structures is most likely located in this vascular territory?
(A) Abducens nerve
(B) Anterolateral system
(C) Corticospinal fibers in pyramid
(D) Medial lemniscus
(E) Red nucleus
View Answer
42. Answer E: The red nucleus, exiting fibers of the oculomotor nerve, portions of the corticospinal fibers in the crus cerebri, and a number of other medially located structures are found in the territory of the penetrating branches of the basilar bifurcation. The paramedian branches of the basilar artery and the corticospinal fibers in the pyramid serve the abducens nerve by branches of the anterior spinal artery. The anterolateral system and the medial lemniscus are mainly, if not entirely, in the region of the midbrain served by branches of the quadrigeminal and posterior medial choroidal arteries. (p. 49-50, 132-135, 138)
Questions 43 through 46 are based on the following patient.
A 69-year-old man is brought to the emergency department with the complaint of a sudden loss of sensation. The history reveals that the man is overweight, hypertensive, and does not regularly take medication. When the man speaks his voice is gravely and hoarse. The examination further reveals a loss of pain and thermal sensations on the right side of his body and on the left side of his face. CT shows an infarcted area in the medulla.
43. Damage to which of the following structures would most likely explain the man's hoarse, gravely voice?
(A) Facial nucleus
(B) Gracile nucleus
(C) Hypoglossal nucleus
(D) Nucleus ambiguus
(E) Spinal trigeminal nucleus
View Answer
43. Answer D: The vocalis muscle (this muscle is actually the medial portion of the thyroarytenoid muscle) is innervated, via the vagus nerve, by motor neurons located in the nucleus ambiguus. The gracile nucleus conveys sensory input from the body and the spinal trigeminal nucleus relays sensory input from the face. The hypoglossal nucleus is motor to the tongue and the facial nucleus is motor to the muscles of facial expression. (p. 104-109, 112)
44. Injury to which of the following structures in this man is most specifically related to the loss of pain and thermal sensations on the body below the neck?
(A) Anterolateral system
(B) Cuneate fasciculus
(C) Gracile fasciculus
(D) Medial lemniscus
(E) Spinal trigeminal tract
View Answer
44. Answer A: Fibers comprising the anterolateral system convey pain and thermal sensations from the body, excluding the face. These fibers are located in lateral portions of the medulla adjacent to the spinal trigeminal tract; this latter tract relays pain and thermal sensations from the face. The gracile and cuneate fasciculi convey proprioception, discriminative touch, and vibratory sense in the spinal cord and the medial lemniscus conveys this same information from the medulla to the dorsal thalamus. (p. 104-109, 112)
45. Damage to which of the following structures would most specifically explain the loss of pain and thermal sensations on the man's face?
(A) Anterolateral system
(B) Medial lemniscus
(C) Medial longitudinal fasciculus
(D) Solitary tract
(E) Spinal trigeminal tract
View Answer
45. Answer E: The loss of pain and thermal sensations on one side of the face correlates with damage to the spinal trigeminal tract; in this case the loss is ipsilateral to the lesion. The anterolateral system relays pain and thermal sensations from the contralateral side of the body, the solitary tract conveys visceral sensory input (especially taste), and the medial lemniscus contains fibers relaying information related to position sense and discriminative touch. The medial longitudinal fasciculus does not contain sensory fibers. (p. 104-109, 112)
46. The CT shows an infarcted area in the medulla in this man. Based on the deficits described, and the corresponding structures involved, which of the following vessels is most likely occluded?
(A) Anterior spinal artery
(B) Posterior spinal artery
(C) Posterior inferior cerebellar artery
(D) Anterior inferior cerebellar artery
(E) Penetrating branches of the vertebral artery
View Answer
46. Answer C: The posterior inferior cerebellar artery (commonly called PICA by clinicians) serves the posterolateral portion of the medulla, which encompasses the anterolateral system, spinal trigeminal tract, and nucleus ambiguus. The anterior and medial areas of the medulla (containing the pyramid, medial lemniscus, and hypoglossal nucleus/nerve) are served by the anterior spinal artery and the anterolateral area of the medulla (the region of the olivary nuclei) is served by penetrating branches of the vertebral artery. The posterior spinal artery serves the posterior column nuclei in the medulla and the anterior inferior cerebellar artery (commonly called AICA) serves caudal portions of the pons and cerebellum. (p. 104-109, 112)
47. A 77-year-old man presents with an ataxic gait. There are no other deficits. CT shows an infarcted area in the medulla in the territory served by the posterior inferior cerebellar artery. Damage to which of the following structures would most likely explain the symptoms experienced by this man?
(A) Anterolateral system
(B) Corticospinal tract
(C) Nucleus ambiguus
(D) Restiform body
(E) Vestibular nuclei
View Answer
47. Answer D: The restiform body is a large fiber bundle located in the posterolateral area of the medulla in the region served by posterior inferior cerebellar artery (PICA). This structure contains a variety of cerebellar afferent fibers including those of the posterior spinocerebellar tract. Damage to the vestibular nuclei will result in a tendency to fall to the ipsilateral side but will also produce diplopia (double vision) and nausea; symptoms not experienced by this patient. The anterolateral system is sensory, the nucleus ambiguus is motor to muscles of the throat (including the vocalis), and the corticospinal tract is not in the PICA territory. (p. 104-109, 112)
48. Which of the following cranial nerve nuclei is located in the anterior (ventral or inferior) and medial portion of the periaqueductal grey at the cross-sectional level of the superior colliculus?
(A) Abducens
(B) Mesencephalic
(C) Oculomotor
(D) Trigeminal motor
(E) Trochlear
View Answer
48. Answer C: The oculomotor nucleus (containing general somatic efferent [GSE] cell bodies), along with the Edinger-Westphal (containing general visceral efferent [GVE] cell bodies) nucleus, is found in the most anterior and medial portion of the periaqueductal grey at the superior colliculus level. The trochlear nucleus is found at a comparable position, but at the cross-sectional level of the inferior colliculus. The mesencephalic nucleus is found in the lateral area of the periaqueductal grey, and the trigeminal and abducens nuclei are located in the pons. (p. 132-133)
49. A 53-year-old woman presents with motor deficits that the examining neurologist describes as a superior alternating hemiplegia. Which of the following cranial nerve roots is most likely involved in this lesion?
(A) Abducens
(B) Hypoglossal
(C) Oculomotor
(D) Trigeminal
(E) Trochlear
View Answer
49. Answer C: A superior alternating (or alternate) hemiplegia is characterized by a loss of most eye movement (damage to oculomotor nerve fibers) on the ipsilateral side and weakness of the upper and lower extremities (damage to corticospinal fibers in the crus cerebri) on the contralateral side. The abducens nerve is the cranial nerve involved in a middle alternating hemiplegia and the hypoglossal is that nerve involved in an inferior alternating hemiplegia. The trigeminal nerve innervates the muscles of mastication and the trochlear nerve innervates the superior oblique muscle. (p. 132-133, 138)
50. An 82-year-old woman presents to the emergency department with difficulty swallowing (dysphagia). Which of the following nuclei of the medulla contain motor neurons that innervate muscles involved in swallowing?
(A) Dorsal motor vagal
(B) Hypoglossal
(C) Inferior salivatory
(D) Medial vestibular
(E) Nucleus ambiguus
View Answer
50. Answer E: Motor neurons in the nucleus ambiguus innervate, primarily through the vagus nerve, the muscles of the throat that move a bolus of food from the oral cavity to the esophagus. The tongue, via the hypoglossal nucleus and nerve, may move food around in the mouth and toward the back of the oral cavity, but the actual act of swallowing is through the action of pharyngeal and laryngeal musculature. The dorsal motor vagal and inferior salivatory nuclei are both visceromotor (autonomic) nuclei, and the medial vestibular nucleus is involved in the regulation of eye movement and balance and equilibrium. (p. 50, 104-107, 112)
Questions 51 through 53 are based on the following patient.
A 73-year-old man is brought to the emergency department after losing consciousness at his home. CT shows a hemorrhage into the right hemisphere. The man regains consciousness, but is not fully alert. After 3 to 4 days the man begins to rapidly deteriorate. His pupils are large (dilated) and respond slowly to light, eye movement becomes restricted, there is weakness in the extremities on the left side, and the man becomes comatose. Repeat CT shows an uncal herniation.
51. Based on its location, which of the following parts of the brainstem is most likely to be directly affected by uncal herniation, especially in the early stages?
(A) Diencephalon/thalamus
(B) Mesencephalon/midbrain
(C) Myelencephalon/medulla
(D) Pons and cerebellum
(E) Pons only
View Answer
51. Answer B: The uncus is at the rostral and medial aspect of the parahippocampal gyrus, and, in this position, is directly adjacent to the anterolateral aspect of the midbrain. The diencephalon is rostral to this point and the medulla, the most caudal part of the brainstem, is located in the posterior fossa. Late stages of uncal herniation may, but not always, result in damage to the rostral pons; this is especially so if the patient becomes decerebrate. The cerebellum is not involved in uncal herniation. (p. 20, 22, 24, 152-153)
52. Damage to corticospinal fibers in which of the following locations would most likely explain the weakness in his extremities?
(A) Left basilar pons
(B) Left crus cerebri
(C) Right basilar pons
(D) Right crus cerebri
(E) Right posterior limb of the internal capsule
View Answer
52. Answer D: Uncal herniation compresses the lateral portion of the brainstem, eventually resulting in compression of the corticospinal fibers in the crus cerebri. Weakness on the patient's left side indicates damage to corticospinal fibers in the right crus. In situations of significant shift of the midbrain due to the herniation, the contralateral crus also may be damaged, resulting in bilateral weakness. Although all other choices contain corticospinal fibers, none of these areas are directly involved in uncal herniation. (p. 138)
53. The dilated, and slowly responsive, pupils in this man are most likely explained by damage to fibers in which of the following?
P.298

(A) Abducens nerve
(B) Corticonuclear fibers in the crus
(C) Oculomotor nerve
(D) Optic nerve
(E) Sympathetic fibers on cerebral vessels
View Answer
53. Answer C: The root of the oculomotor nerve conveys GSE fibers to four of the six major extraocular muscles and GVE parasympathetic preganglionic fibers to the ciliary ganglion from which postganglionic fibers travel to the sphincter muscle of the iris. Pressure on the oculomotor root, as in uncal herniation, will usually compress the smaller diameter, and more superficially located GVE fibers first. Optic nerve damage results in blindness in that eye, injury to sympathetic fibers to the eye results in constriction of the pupil, and an abducens root injury results in an inability to abduct that eye. A lesion of corticonuclear fibers in the crus results primarily in motor deficits related to the facial, hypoglossal, and accessory nerves. (p. 138)
54. The sagittal MRI of a 26-year-old man shows a dark shadow in the midbrain tegmentum on the midline at the cross-sectional level of the inferior colliculus. Which of the following structures does this dark area represent?
(A) Central portions of the red nucleus
(B) Compact and reticular parts of the substantia nigra
(C) Decussation of the superior cerebellar peduncle
(D) Decussation of trigeminothalamic fibers
(E) Motor (pyramidal) decussation
View Answer
54. Answer C: The decussation of the superior cerebellar peduncle is a prominent fiber bundle located in the tegmentum of the midbrain directly on the midline at the level of the inferior colliculus. This bundle is made up of cerebellar efferent fibers. The red nucleus is located in the midbrain tegmentum, but not on the midline. Decussating trigeminothalamic fibers are found in the medulla and do not form a visible structure on the midline. The motor decussation is a compact bundle on the midline, but it is in the medulla, not the midbrain. The main parts of the substantia nigra are in the midbrain, are seen in sagittal MRI, but they are definitely not on the midline. (p. 130-131)
55. The CT of a 39-year-old man with untreated hypertension shows a small hemorrhage in the brainstem. This lesion encompasses the brachium of the inferior colliculus and the brain substance immediately internal to this structure. Which of the following structures is also most likely involved in this lesion?
(A) Anterolateral system
(B) Central tegmental tract
(C) Corticospinal fibers
(D) Mesencephalic tract
(E) Oculomotor nerve
View Answer
55. Answer A: The anterolateral system is located just internal to the brachium of the inferior colliculus in the lateral portions of the midbrain tegmentum. This tract conveys pain and thermal sensations from the contralateral side of the body excluding the face. Corticospinal fibers are located in the crus cerebri, the mesencephalic tract at the lateral edge of the periaqueductal (central) grey, and the central tegmental tract is, as its name indicates, in the central part of the tegmentum. Oculomotor fibers within the midbrain leave the nucleus, arch through the tegmentum, and exit on the medial surface of the basis pedunculi into the interpeduncular cistern. (p. 130-133)
56. A 69-year-old man complains of difficulty walking. The examination reveals no weakness, but does reveal a loss of discriminative touch and vibratory sense on the left lower extremity. MRI shows a small infarcted area in the midbrain. Which of the following structures is most likely involved in the infarcted area?
(A) Anterolateral system
(B) Corticospinal fibers
(C) Lateral part of the medial lemniscus
(D) Medial part of the medial lemniscus
(E) Rubrospinal fibers
View Answer
56. Answer C: Fibers conveying discriminative touch, vibratory sensations, and proprioception are located in the lateral lemniscus; those from the contralateral upper extremity are medial, whereas those from the contralateral lower extremity are lateral. This man has difficulty walking due to a lesion of fibers conveying position sense from the lower extremity, not due to a lesion influencing descending fibers passing to spinal motor neurons. Fibers of the anterolateral system convey pain and thermal sensation. Rubrospinal and corticospinal are motor in function; however this man has no weakness. (p. 130-133)
57. Which of the following nuclei containing visceromotor (autonomic) cell bodies is located immediately inferior to the medial vestibular nucleus, medial to the solitary tract and nucleus, and has axons that exit the brainstem on the glossopharyngeal nerve?
(A) Dorsal motor nucleus
(B) Edinger-Westphal nucleus
(C) Inferior salivatory nucleus
(D) Intermediolateral cell column
(E) Superior salivatory nucleus
View Answer
57. Answer C: The inferior salivatory nucleus is located in the rostral medulla, medial to the solitary tract and nuclei and inferior to the medial vestibular nucleus. Preganglionic axons that originate from these cells distribute on branches of the glossopharyngeal nerve. The dorsal motor nucleus is in the medulla, its axons travel on the vagus nerve. The superior salivatory nucleus is in the caudal pons and is associated with the facial nerve. Cells of the Edinger-Westphal nucleus are associated with the oculomotor nucleus of the midbrain and the intermediolateral cell column is located primarily in thoracic levels of the spinal cord. (p. 104-107)
58. An 81-year-old woman is brought to the emergency department by her adult grandson. He explains that during dinner she slumped off of her chair, did not lose consciousness, but had trouble speaking. The examination reveals weakness of the upper and lower extremities on the left and deviation of the tongue to the right on protrusion. Which of the following most specifically describes this deficit in this elderly patient?
(A) Alternating hemianesthesia
(B) Hemihypesthesia
(C) Inferior alternating hemiplegia
(D) Middle alternating hemiplegia
(E) Superior alternating hemiplegia
View Answer
58. Answer C: Weakness of the extremities accompanied by paralysis of muscles on the contralateral side of the tongue (seen as a deviation of the tongue to that side on protrusion) indicates a lesion in the medulla involving the corticospinal fibers in the pyramid and the exiting hypoglossal roots. This is an inferior alternating hemiplegia. Middle alternating hemiplegia refers to a lesion of the pontine corticospinal fibers and the root of the abducens nerve, and superior alternating hemiplegia specifies damage to the oculomotor root and crus cerebri. Alternating (alternate) hemianesthesia and hemihypesthesia are sensory losses. (p. 112)
Questions 59 and 60 are based on the following patient.
A 79-year-old woman is brought to the emergency department after a fall in her home from which she was unable to get up. The examination reveals a deviation of the tongue to the left on protrusion, a pronounced weakness of the right upper and lower extremities, and a loss of position and vibratory sense and discriminative touch on the right side of the body below the neck. CT shows an infarcted area in the medulla.
59. Which of the following represents the best localizing sign in this patient?
(A) Deviation of the tongue
(B) Motor loss on lower extremity
(C) Motor loss on upper extremity
(D) Sensory loss on lower extremity
(E) Sensory loss on upper extremity
View Answer
59. Answer A: The deviation of the tongue to the left on attempted protrusion is the best localizing sign in this woman. This is especially the case when the deviation of the tongue is seen in concert with the motor and sensory losses described for this patient. This clearly indicates a lesion in the medial medulla encompassing the corticospinal fibers, medial lemniscus, and exiting fibers on the hypoglossal nerve. Motor and sensory losses, without the cranial nerve sign, could suggest a lesion at several different levels of the neuraxis. (p. 112)
60. Damage to which of the following tracts or fiber bundles would most likely give rise to the sensory deficits experienced by this patient?
(A) Anterolateral system
(B) Medial lemniscus
(C) Medial longitudinal fasciculus
(D) Solitary tract
(E) Spinal trigeminal tract
View Answer
60. Answer B: All of the sensory deficits seen in this woman reflect a lesion in the medial lemniscus, which is located in the medial medulla in the territory of the anterior spinal artery. The anterolateral system and the spinal trigeminal tract convey pain and thermal sensations from the body (sans face) and face, respectively. The solitary tract is made up of the central processes of viscerosensory fibers and the medial longitudinal fasciculus at this level contains descending fibers that influence spinal motor neurons. (p. 106-109, 112)
61. The MRI of a 12-year-old boy reveals a cavity within the medulla. Which of the following terms most specifically describes this condition?
(A) Brown-Séquard syndrome
(B) Central cord syndrome
(C) Hydromyelia
(D) Syringobulbia
(E) Syringomyelia
View Answer
61. Answer D: Syringobulbia is a cavitation within the medulla. A cavitation in this location may communicate with a cavity in cervical levels of the spinal cord (syringomyelia). Hydromyelia refers to a cavity of the spinal cord that is lined with ependymal cells. The central cord and Brown-Séquard syndromes are lesions of the spinal cord that give rise to characteristic motor and sensory losses. (p. 112)
62. Which of the following cell groups within the white matter of the cerebellum characteristically appears as a long undulating line, looking somewhat like the principal olivary nucleus in the medulla?
(A) Dentate nucleus
(B) Emboliform nucleus
(C) Fastigial nucleus
(D) Globose nucleus
(E) Red nucleus
View Answer
62. Answer A: The dentate nucleus appears as a long thin undulating line within the white matter core of the cerebellar hemisphere. It is frequently described as having the three-dimensional shape of a crumpled bag with its hilus (the opening of the bag) directed rostromedially. The other cerebellar nuclei (fastigial, globose, emboliform) are small clumps of cells, and the red nucleus is found in the midbrain, not in the cerebellum. (p. 114-115)
P.299

P.300

P.301

P.302

P.303

Review and Study Questions for Chapter 7
1. The MRI of a 66-year-old man shows a tumor 2.0 cm in diameter located in the lateral wall of the atrium of the lateral ventricle. Which of the following structures does this lesion most likely damage?
(A) Corticonuclear fibers
(B) Corticospinal fibers
(C) Optic radiations
(D) Pulvinar nucleus
(E) Splenium, corpus callosum
View Answer
1. Answer C: The optic radiations are located in the lateral wall of the atrium of the lateral ventricle, represent projections from the lateral geniculate nucleus to the calcarine cortex, pass through the retrolenticular limb of the internal capsule, and are separated from the ventricular space by a thin layer of fibers called the tapetum. The pulvinar and splenium are located rostromedial and medial, respectively, to the atrium. Corticonuclear and corticospinal fibers are found in the genu, and the posterior limb of the internal capsule within the hemisphere. (p. 164, 166)
2. Which of the following structures is clearly seen in coronal and axial brain slices, and in many MRIs, in sagittal planes extending from the midline laterally through the basal nuclei?
(A) Anterior commissure
(B) Column of the fornix
(C) Genu of the internal capsule
(D) Optic chiasm
(E) Posterior commissure
View Answer
2. Answer A: The anterior commissure is a mediolaterally oriented bundle of fibers that crosses the midline and extends laterally, immediately inferior to the basal nuclei. In sagittal section, or in a sagittal MRI, this bundle can be followed into planes of the hemisphere that include the most lateral portions of the thalamus and lenticular nucleus. The column of the fornix and optic chiasm are located immediately adjacent to the midline. The posterior commissure is located at the caudal aspect of the third ventricle and immediately superior to the opening of the cerebral aqueduct. The genu of the internal capsule is medial to the lenticular nucleus and rostrolateral to the anterior nucleus of the thalamus. (p. 165, 167, 168, 170)
3. The MRI of a 59-year-old woman with movement and personality disorders and with cognitive dysfunction shows a large anterior horn of the lateral ventricle. The attending physician suspects that her disease has resulted in loss of brain tissue in the lateral wall of the anterior horn. A loss of which of the following structures would result in this portion of the ventricular system being enlarged?
(A) Body of the caudate nucleus
(B) Head of the caudate nucleus
(C) Lenticular nucleus
(D) Pulvinar nucleus (i)
(E) Septum pellucidum and fornix
View Answer
3. Answer B: The head of the caudate nucleus forms a prominent bulge in the lateral wall of the anterior horn of the lateral ventricle. In Huntington disease, this elevation disappears, and the wall of the ventricle may become concave laterally; the result being an enlarged anterior horn (hydrocephalus ex vacuo). The body of the caudate is located in the lateral wall of the body of the lateral ventricle. The lenticular nucleus lies within the hemisphere and does not border on any ventricular space. The septum and fornix are located in the medial wall of the ventricle, and the pulvinar borders on the superior cistern. (p. 164, 166, 169)
4. The axial MRI of a 54-year-old man shows an arteriovenous malformation located between the thalamus and lenticular nucleus. Which of the following structures is probably most affected by this malformation?
(A) Anterior commissure
(B) Anterior limb of the internal capsule
(C) Extreme capsule
(D) Retrolenticular limb of the internal capsule
(E) Posterior limb of the internal capsule
View Answer
4. Answer E: The posterior limb of the internal capsule is located between the lenticular nucleus, which is lateral, and the thalamus, which is medial. This large fiber bundle contains thalamocortical projections related to motor and sensory function and descending corticospinal fibers. The anterior limb of the internal capsule is located between the head of the caudate and the lenticular nucleus, and the retrolenticular limb is found caudal to the lenticular nucleus. The anterior commissure is in the rostroventral portion of the hemisphere, and the extreme capsule is immediately internal to the insular cortex. (p. 166, 168)
5. In a sagittal MRI, and in a sagittal brain slice, both taken just off the midline (2-4 mm), which of the following structures would be clearly evident immediately caudal to the anterior commissure?
P.304

(A) Column of the fornix
(B) Lamina terminalis
(C) Mammillothalamic tract
(D) Optic chiasm
(E) Precommissural fornix
View Answer
5. Answer A: The column of the fornix, commonly called the postcommissural fornix, lies caudal to, and against, the anterior commissure as it arches around the interventricular foramen and anterior tubercle of the thalamus. The precommissural fornix is a diffuse bundle of fibers rostral to the anterior commissure, and the mammillothalamic tract is located between the mammillary body and anterior nucleus of the thalamus. The lamina terminalis and optic chiasm are inferior to the anterior commissure. (p. 165, 166)
6. The coronal MRI of a 2-year-old child shows a 2.0-cm diameter tumor in the rostral tip of the temporal (inferior) horn of the lateral ventricle. It is possibly arising from the choroid plexus in this area of the ventricle. In addition to the hippocampus, this tumor is most likely impinging on which of the following structures?
(A) Amygdaloid nucleus
(B) Body of the caudate nucleus
(C) Hypothalamus
(D) Optic radiations
(E) Putamen
View Answer
6. Answer A: The amygdaloid nucleus is in the rostral wall of the temporal horn of the lateral ventricle. In this position the amygdala is separated from the rostral tip of the hippocampus (the hippocampus occupies the medial and inferior wall of the temporal horn) by a narrow space of the ventricle. The optic radiations are in the lateral wall of the temporal horn, but are quite caudal to its rostral tip. The other choices do not have direct structural relationship to the rostral portions of the temporal horn. (p. 172-173)
7. Which of the following structures is located immediately internal to the crus cerebri and appears as a dark shade of grey (hypointense) in a sagittal T1-weighted MRI?
(A) Brachium of the inferior colliculus
(B) Periaqueductal grey
(C) Pretectal area
(D) Red nucleus
(E) Substantia nigra
View Answer
7. Answer E: The substantia nigra is located internal to the crus cerebri and, in T1-weighted MRI, appears a darker shade of grey (hypointense) than does the crus. The red nucleus and the periaqueductal grey are located in the midbrain, but do not border on the crus cerebri. The brachium of the inferior colliculus is found on the lateral surface of the midbrain, and the pretectal area is adjacent to the cerebral aqueduct at the midbrain-diencephalic junction. (p. 167, 170-172)
8. An 81-year-old man is brought to the emergency department following a fall while walking in the park. The examination reveals mild confusion and memory loss, but no obvious motor or sensory deficits. MRI shows an old infarct in the territory of the thalamus served by the thalamoperforating artery. Which of the following nuclei is most likely involved in this lesion?
(A) Centromedian
(B) Medial geniculate
(C) Ventral anterior
(D) Ventral posterolateral
(E) Ventral posteromedial
View Answer
8. Answer C: The ventral anterior nucleus is located in the rostral portions of the thalamus, is in the territory of the thalamoperforating artery, and projects to large regions of the frontal lobe. An occlusion of the vessels serving this portion of the thalamus may result in a decreased level of alertness. The other choices are in caudal regions of the thalamus, are not in the territory served by the thalamoperforating artery, and, with the exception of the centromedian nucleus, do not relate to the cortex of the frontal lobe. (p. 167, 169)
9. Which of the following nuclei is located within the internal medullary lamina and may be visible in an axial MRI in either T1- or T2-weighted images?
(A) Centromedian
(B) Dorsomedial
(C) Pulvinar
(D) Ventral anterior
(E) Ventral lateral
View Answer
9. Answer A: The centromedian nucleus is found within the internal medullary lamina in a position just rostral to the pulvinar. The ventral anterior and ventral lateral nuclei are lateral to the internal medullary lamina, the dorsomedial nucleus is medial to this lamina, and the pulvinar is the large nucleus forming the caudal part of the dorsal thalamus. (p. 164, 166)
10. The sagittal MRI of a 23-year-old woman shows a mass in the right interventricular foramen (possibly a colloid cyst); the right lateral ventricle is enlarged. Based on its location, this mass is most likely impinging on which of the following structures?
(A) Anterior nucleus of thalamus
(B) Posterior limb of internal capsule
(C) Habenular nucleus
(D) Head of caudate nucleus
(E) Lamina terminalis
View Answer
10. Answer A: The interventricular foramen is the space formed between the column of the fornix (located somewhat rostromedially) and the anterior nucleus of the thalamus (located somewhat caudolaterally). The anterior nucleus is located internal to the anterior tubercle of the thalamus. The head of the caudate is found in the lateral wall of the anterior horn of the lateral ventricle, and the posterior limb is located in the hemisphere between the thalamus and lenticular nucleus. The lamina terminalis extends from the anterior commissure inferiority to the upper edge of the optic chiasm. The habenula is a small elevation in the caudal and medial wall of the third ventricle. (p. 164, 166)
11. The sagittal MRI of a 42-year-old woman taken adjacent to the midline shows a round structure immediately rostral to the interpeduncular fossa on the inferior surface of the hemisphere. Which of the following most likely represents this elevation?
(A) Anterior commissure
(B) Basilar pons
(C) Lamina terminalis
(D) Mammillary body
(E) Optic chiasm
View Answer
11. Answer D: The mammillary body forms an obvious elevation on the inferior aspect of the hemisphere rostral to the interpeduncular fossa/cistern; this small bulge is clearly evident in MRI. The optic chiasm and the basilar pons are both on the inferior aspect of the brain at the midline. The former is rostral to the infundibulum (and the mammillary body) and the latter is caudal to the interpeduncular fossa. The lamina terminalis forms the rostral end of the third ventricle and the anterior commissure is adjacent to the column of the fornix. (p. 31, 165, 172)
12. Which of the following structures is located immediately infer-ior to the pulvinar and, in the sagittal plane (MRI or brain section), forms a distinct elevation immediately adjacent to the crus cerebri?
(A) Mammillary nuclei
(B) Medial geniculate nucleus
(C) Optic tract
(D) Subthalamic nucleus
(E) Uncus
View Answer
12. Answer B: The medial and lateral geniculate nuclei are located inferior to the pulvinar, and form elevations on the surface of the dorsal thalamus; the medial geniculate is adjacent to the lateral edge of the crus cerebri. The subthalamic nucleus is located internally, the mammillary nuclei (medial and lateral) are on the inferior aspect of the thalamus, and the uncus is on the medial portion on the temporal pole. The optic tract lies on the surface of the crus cerebri, but it does not form a distinct elevation on the brain surface inferior to the pulvinar; rather, it has a structural relationship to the lateral geniculate nucleus. (p. 168, 170, 173)
P.305

Review and Study Questions for Chapter 8
1. A 15-year-old boy is brought to the emergency department after an accident on his father's farm. The examination reveals weakness of the left lower extremity, but no frank paralysis. There is a loss of pinprick sensation on the right side beginning at the T8 dermatome (about half way between the nipple and umbilicus), and dorsiflexion of the great toe in response to plantar stimulation. Based on this examination, which of the following represents the most likely approximate location of this lesion?
(A) T6 on the left side
(B) T6 on the right side
(C) T8 on the left side
(D) T8 on the right side
(E) T10 on the left side
View Answer
1. Answer A: The combination of weakness on one side (corticospinal involvement) and a loss of pain sensation on the opposite side specifies components of Brown-Séquard syndrome. The motor loss is ipsilateral to the damage and the sensory loss is contralateral; second order fibers conveying pain information cross in the anterior white commissure ascending one to two spinal segments in the process. In this patient, the lesion is on the left side at about the T6 level; this explains the loss of pain sensation on the right beginning at the T8 dermatome level. Lesions at T8 or T10 would result in a loss of pain sensation beginning, respectively, at dermatome levels T10 or T12 on the contralateral side. (p. 184-187, 198-201)
2. A 47-year-old man is transported to the emergency department from the site of an automobile collision. The examination reveals a paralysis of both lower extremities. Which of the following most specifically identifies this clinical picture?
(A) Alternating hemiplegia
(B) Hemiplegia
(C) Monoplegia
(D) Quadriplegia
(E) Paraplegia
View Answer
2. Answer E: The paralysis of both lower extremities is paraplegia. Monoplegia specifies paralysis of one extremity, hemiplegia of both extremities on the same side, and quadriplegia of all four extremities. An alternating hemiplegia is the combination of a motor cranial nerve deficit on one side and a hemiplegia on the contralateral side; this is a brainstem lesion not a spinal cord lesion. (p. 198-201)
3. A 68-year-old woman presents with a complaint of difficulty swallowing. Which of the following most specifically identifies this condition in this patient?
(A) Dysarthria
(B) Dysmetria
(C) Dysphagia
(D) Dyspnea
(E) Dysdiadochokinesia
View Answer
3. Answer C: While the causes of swallowing difficulties may be central or peripheral (and multiple), this particular problem is called dysphagia. Dysmetria is an inability to control the distance or power of a movement and is commonly seen in cerebellar disease. Dysarthria is difficulty in speaking, and dyspnea is a difficulty in breathing; the latter is usually associated with diseases of the lungs or heart. Dysdiadochokinesia, an inability to perform rapid alternating movements, is seen most commonly in cerebellar disease. (p. 218-221)
4. A 37-year-old man presents to his family physician with a complaint of pain on his face. The examination shows that gentle stimulation of the cheek and corner of the mouth precipitates a severe, sharp, lancinating pain. A consulting neurologist orders an MRI (T2-weighted), which reveals a vascular loop that appears to be pressing on the trigeminal root proximal to the ganglion. Which of the following vessels is most likely involved?
(A) Anterior inferior cerebellar artery
(B) Posterior cerebral artery
(C) Posterior inferior cerebellar artery
(D) Quadrigeminal artery
(E) Superior cerebellar artery
View Answer
4. Answer E: One possible cause of trigeminal neuralgia (tic douloureux) is compression of the trigeminal root by the superior cerebellar artery or its main branches; surgical relocation of the aberrant vessel (neurovascular decompression) relieves the symptoms. Hemifacial spasm may be caused by compression of the facial nerve by the anterior inferior cerebellar artery (commonly called AICA). The other choices do not cause trigeminal neuralgia and are not a principal cause of cranial nerve dysfunction via root compression. (p. 45, 190-193)
P.306

5. Which of the following brainstem structures receives input from the frontal eye field (in the caudal part of the middle frontal gyrus, areas 6 and 8, mainly 6) and is regarded as a vertical gaze center?
(A) Abducens nucleus
(B) Edinger-Westphal nucleus
(C) Oculomotor nucleus
(D) Paramedian pontine reticular formation (PPRF)
(E) Rostral interstitial nucleus of the MLF
View Answer
5. Answer E: The rostral interstitial nucleus of the medial longitudinal fasciculus receives cortical input from the frontal eye field on the ipsilateral side and projects to the ipsilateral (heavy) and contralateral (light) oculomotor and trochlear nuclei. This nucleus is regarded as the vertical gaze center. The paramedian pontine reticular formation is the horizontal gaze center. The oculomotor and abducens nuclei do not receive direct input from the frontal eye field and the Edinger-Westphal is a visceromotor nucleus containing preganglionic parasympathetic cell bodies. (p. 202-205)
6. A newborn girl baby is unable to suckle. The examination reveals that muscles around the oral cavity and of the cheek are poorly developed or absent. A failure in proper development of which of the following structures would most likely contribute to this problem for this baby?
(A) Head mesoderm
(B) Pharyngeal arch 1
(C) Pharyngeal arch 2
(D) Pharyngeal arch 3
(E) Pharyngeal arch 4
View Answer
6. Answer C: The absence of, or the aberrant development of, muscle around the oral cavity and over the cheek (muscles of facial expression, innervated by the facial [VII] nerve) indicate a failure of proper differentiation of the second pharyngeal arch. Arch 2 also gives rise to the stapedius, buccinator, stylohyoid, platysma, and posterior belly of the digastric. Mesoderm of the head outside of the pharyngeal arches gives rise to the extraocular muscles and muscles of the tongue. The muscles of mastication (plus the tensor tympani, tensor veli palati, mylohyoid, anterior belly of the digastric) arise from arch 1, the stylopharyngeus from arch 3, and striated muscles of the pharynx, larynx, and upper esophagus from arch 4. (p. 218-221)
7. Which of the following neurotransmitters is associated with hypothalamic fibers that project to the cerebellar cortex (hypothalamocerebellar fibers)?
(A) Gamma aminobutyric acid
(B) Glutamate
(C) Histamine
(D) Noradrenalin
(E) Serotonin
View Answer
7. Answer C: Hypothalamocerebellar fibers that project to the cerebellar nuclei and cortex contain histamine. GABA is found in several neurons that are located in the cerebellar cortex, and in Purkinje cells glutamate is found in many pontocerebellar fibers and in granule cells of the cerebellar cortex; and noradrenalin is found in ceruleocerebellar fibers. Serotonin is found in cells of the reticular formation and in some raphe cells that project to the cerebellum. (p. 224-225)
Questions 8 through 9 are based on the following patient.
A 62-year-old woman presents with tremor and ataxia on the right side of the body excluding the head, and with a loss of most eye movement on the left; the woman's eye is rotated slightly down and out at rest. The left pupil is dilated. There are no sensory losses on her face or body.
8. Based on the deficits seen in this woman, which of the following represents the most likely location of the causative lesion?
(A) Cerebellum on the left
(B) Cerebellum on the right
(C) Midbrain on the left
(D) Midbrain on the right
(E) Rostral pons on the right
View Answer
8. Answer C: The best localizing sign in this patient is the paucity of eye movement and dilated pupil on the left; this indicates a lesion of the midbrain on the left at the level of the exiting ocu-lomotor fibers. The red nucleus is found at the same level and, more importantly, immediately lateral to the red nucleus is a compact bundle of cerebellothalamic fibers. The ataxia and tremor are related primarily to damage to these cerebellar efferent fibers. The motor deficit is contralateral to the lesion because the corticospinal fibers, through which the deficit is expressed, cross at the motor (pyramidal) decussation. Lesions at the other choices would not result in a paucity of eye movement and, therefore, are not potential candidates.(p.228-231)
9. The dilated pupil in this woman is most likely a result of which of the following?
(A) Intact parasympathetic fibers on the left
(B) Intact parasympathetic fibers on the right
(C) Intact sympathetic fibers on the left
(D) Intact sympathetic fibers on the right
(E) Interrupted hypothalamospinal fibers on the left
View Answer
9. Answer C: The lesion on the exiting oculomotor fibers (on the left) damages the preganglionic fibers from the Edinger-Westphal nucleus and removes their influence on the pupil. Consequently, the intact postganglionic sympathetic fibers from the ipsilateral superior cervical ganglion predominate, and the pupil dilates. Choices on the right are on the incorrect side. Damage to hypothalamospinal fibers would remove sympathetic influence at the intermediolateral cell column, and the pupil would constrict (parasympathetic domination). (p. 214-217)
10. Which of the following nuclei is the primary target of cerebellar efferent fibers that arise in the dentate, emboliform, and globose nuclei on the left side?
(A) Ventral anterior nucleus on the right
(B) Ventral lateral nucleus on the left
(C) Ventral lateral nucleus on the right
(D) Ventral posterolateral nucleus on the left
(E) Ventral posterolateral nucleus on the right
View Answer
10. Answer C: Cerebellar efferent fibers exit the cerebellum via the superior cerebellar peduncle, cross in its decussation, and terminate primarily in the ventral lateral nucleus (VL); consequently, the cerebellar nuclei on the left project to the right VL. The ventral anterior nucleus does not receive significant cerebellar input. Although the ventral posterolateral nucleus receives a limited amount of cerebellar input, its major role is the relay of somatosensory information to the primary somatosensory cortex (postcentral gyrus). (p. 228-229)
11. A 22-year-old man presents to his family physician with motor deficits. The examination reveals that the man has jerky up-down movements of his upper extremities, especially noticeable in his hands when his arms are extended. Which of the following most specifically designates this abnormal movement?
(A) Akinesia
(B) Asterixis
(C) Dystonia
(D) Intention tremor
(E) Resting tremor
View Answer
11. Answer B: The jerking movements of the upper extremity (asterixis) are also called a flapping tremor and are seen in patients with hepatolenticular degeneration (Wilson disease). Akinesia is lack of movement. Resting tremor is seen in patients with disease of the basal nuclei, such as Parkinson disease, and an intention tremor is a characteristic of patients with cerebellar lesions. Dystonia is the result of sustained muscle contractions that twist the extremities, trunk, and neck into distorted and abnormal postures. (p. 234-237)
12. A 59-year-old man is brought to his family physician by his wife. He complains of frequent and severe headaches. His wife states that he does not seem to understand what she is saying when she talks to him. The examination reveals that the man can speak fluently and clearly, can read notes written on paper, can hear noise, but has great difficulty understanding or interpreting sounds. MRI shows a tumor in the temporal lobe. This man is most likely suffering from which of the following?
(A) Agnosia
(B) Agraphia
(C) Alexia
(D) Aphasia
(E) Aphonia
View Answer
12. Answer A: This man is unable to recognize or comprehend the meaning of sounds; although he is able to hear sounds, he is not able to put meaning to the sounds; this man is suffering from auditory agnosia. Agraphia is the inability to write in a person with no paralysis, and alexia is the inability to comprehend the meaning of written or printed words. Aphonia is a loss of the voice frequently due to disease of, or injury to, the larynx. Aphasia is seen in individuals with a lesion in the dominant hemisphere, and is manifest as an inability to comprehend the meaning of spoken, written, or various other types of input.
13. A 47-year-old man is brought to the emergency department by local law enforcement personnel. The man is thin, undernourished, somnolent, and clearly intoxicated. Other indicators, such as a lack of personal hygiene, suggest that the man's condition has been long term. When the physician asks the man his name and where he lives, the man gives a nonsensical response. This man is most likely suffering from which of the following?
(A) Broca aphasia
(B) Klüver-Bucy syndrome
(C) Korsakoff syndrome
(D) Münchhausen syndrome
(E) Pick disease
View Answer
13. Answer C: The Korsakoff syndrome is a constellation of deficits the include memory loss, confabulation, amnesia, and dementia that is seen in chronic alcoholics; the manifestations are related, in part, to excessive alcohol consumption and malnutrition. Therapeutic doses of thiamine are used to treat this disease. Broca aphasia (nonfluent or expressive aphasia) results from lesions in the dominant hemisphere. The Klüver-Bucy syndrome is related to bilateral lesions to the amygdaloid complex, and Pick disease is dementia related to atrophy of the frontal and temporal lobes. Münchhausen syndrome is the fabrication or feigning of illness or disease to gain attention or control. (p. 14, 258-261)
Questions 14 through 15 are based on the following patient.
A 69-year-old man is diagnosed with dysarthria. The history reveals that the man has had this problem for several weeks. MRI shows an infarcted area in the brainstem on the right side.
14. Damage to which of the following structures would most likely explain this deficit in this man?
(A) Cuneate nucleus
(B) Nucleus ambiguus
(C) Solitary tract and nuclei
(D) Spinal trigeminal tract
(E) Vestibular nuclei
View Answer
14. Answer B: Cell bodies in the nucleus ambiguus innervate muscles of the pharynx and larynx, including what is commonly called the vocalis muscle. A lesion of this nucleus is one cause of dysarthria. The solitary tract and nuclei are concerned with visceral afferent information, including taste, and the spinal trigeminal tract is made the central processes of primary sensory fibers conveying general somatic afferent (GSA) information from the ipsilateral side of the face and oral cavity. Proprioceptive information from the ipsilateral upper extremity is transmitted via the cuneate nucleus; the vestibular nuclei are related to balance, equilibrium, and control of eye movement. (p. 218-221)
15. Assuming that the infarcted area in the brain of this man is the result of a vascular occlusion, which of the following arteries is most likely involved?
(A) Anterior inferior cerebellar
(B) Labyrinthine
(C) Posterior inferior cerebellar
(D) Posterior spinal
(E) Superior cerebellar
View Answer
15. Answer C: The area of the brainstem that contains the nucleus ambiguus is served by branches of the posterior inferior cerebellar artery (PICA). Occlusion of this vessel usually gives rise to the PICA (lateral medullary or Wallenberg) syndrome. The anterior inferior cerebellar artery (AICA) serves the lateral and inferior cerebellar surface and the superior cerebellar artery serves the superior surface and much of the cerebellar nuclei. The labyrinthine artery, a branch of AICA, serves the inner ear. The posterior spinal artery serves the posterior columns and their nuclei. (p. 218)
P.307

16. Which of the following neurotransmitters is associated with the cells in the somatomotor cortex that project to the spinal cord as corticospinal fibers?
(A) Acetylcholine
(B) Dopamine
(C) Gamma aminobutyric acid
(D) Glutamate
(E) Serotonin
View Answer
16. Answer D: Glutamate is found in many efferent fibers of the cerebral cortex, including those of the corticospinal tract. Consequently, there are many glutaminergic terminals in the spinal cord. Acetylcholine is found at many central nervous system (CNS) sites and at the neuromuscular junction, and dopamine is found mainly in cells of the substantia nigra-pars compacta and in their nigrostriatal terminals. Gamma aminobutyric acid (GABA) is an inhibitory neurotransmitter and is found in many interneurons in the CNS. Serotonin is found in CNS areas such as the hypothalamus, basal nuclei, and raphe nuclei. (p. 198-199)
17. A 77-year-old woman presents with a loss of pain and thermal sensations on the right side of her face and the left side of her body. Which of the following most specifically describe this deficit in this woman?
(A) Alternating hemianesthesia
(B) Epidural anesthesia
(C) Facial hemiplegia
(D) Hemifacial spasm
(E) Superior alternating hemiplegia
View Answer
17. Answer A: The loss of sensation on one side of the face and the opposite side of the body is an alternating hemianesthesia (also called an alternate hemianesthesia or crossed hemianesthesia). Epidural anesthesia refers to anesthesia resultant to injection of an appropriate agent into the epidural space. The other choices are motor abnormalities. (p. 184-187, 190-193)
18. During a busy day in the emergency department, the neurology resident sees three patients with brainstem lesions. The first is an 83-year-old woman with a lesion in the territory of the midbrain served by the quadrigeminal and lateral posterior choroidal arteries. The second is a 68-year-old man with a posterior inferior cerebellar artery (lateral medullary or Wallenberg) syndrome. The third is a 47-year-old woman with a presumptive glioblastoma multiforme invading the mid- to lateral portions of the pontine tegmentum and adjacent portions of the middle cerebellar peduncle. Which of the following would most likely be seen in all three patients assuming a thorough neurological examination?
(A) Claude syndrome
(B) Contralateral hemiplegia
(C) Facial hemiplegia
(D) Horner syndrome
(E) Medial medullary syndrome
View Answer
18. Answer D: Lesions in the lateral portions of the brainstem damage descending projections from the hypothalamus to the ipsilateral intermediolateral cell column at spinal levels T1-T4, these being the hypothalamospinal fibers. The result is Horner syndrome on the side ipsilateral to the lesion. Horner syndrome also may be seen following cervical spinal cord lesions. A contralateral hemiplegia is not seen in lesions in lateral areas of the brainstem. The other choices are syndromes or deficits specific to medial brainstem areas or to only a particular level. (p. 112, 126, 138, 242-243)
19. Which of the following structures serves as an important landmark in the placement of the intentional division of the spinal cord (myelotomy) in an anterolateral cordotomy?
(A) Anterior median sulcus
(B) Anterolateral sulcus
(C) Denticulate ligament
(D) Posterior intermediate sulcus
(E) Posterolateral sulcus
View Answer
19. Answer C: The denticulate ligament is located on the lateral aspect of the spinal cord at a midpoint in the posterior-anterior extent of the spinal cord. The anterolateral system, the tract divided in the anterolateral cordotomy, is located in the anterolateral portion of the spinal cord just inferior to the position of the denticulate ligament. The posterolateral sulcus is the entrance point for sensory fibers of the posterior roots; the anterolateral sulcus is the exit point for motor fibers of the anterior root; and the posterior intermediate sulcus separates the gracile and cuneate fasciculi. The anterior median sulcus is located on the anterior midline and contains the anterior spinal artery. (p. 184-187)
20. A 17-year-old boy is brought to the emergency department from a high school football game. The examination reveals a loss of vibratory sensation and discriminative touch on the left lower extremity and to the level of the umbilicus. CT shows a vertebral fracture with bone displacement into the vertebral canal. Which of the following indicates the most likely level of damage to the spinal cord in this boy?
(A) T7-T8 on the left
(B) T10 on the left
(C) T12 on the left
(D) T8-T9 on the right
(E) T10 on the right
View Answer
20. Answer B: Damage to the gracile fasciculus on the left at T10, the level of the umbilicus, will result in the deficits experienced by this boy. The gracile fasciculus contains uncrossed ascending fibers conveying vibratory sensation, discriminative touch, and proprioception; consequently, the deficits will be seen beginning at the level of the lesion and extending caudally on the same side. These fibers are the central processes of primary sensory neurons whose cell bodies are located in the ipsilateral posterior root ganglion. The other choices are either on the wrong side (right) or at the wrong level. (p. 180-183)
21. During the neurological examination of a 52-year-old man, the physician decides to test the gag reflex. Which of the following difficulties does this man have that would lead the physician to decide to test this particular reflex?
(A) Dysgeusia
(B) Dysmetria
(C) Dysphagia
(D) Dyspnea
(E) Gustatory agnosia
View Answer
21. Answer C: The gag reflex is not regularly tested. However, in patients with dysphagia (difficulty swallowing) or dysarthria (difficulty speaking), the gag reflex should be evaluated. Dysmetria is a movement disorder associated with cerebellar lesions; dysgeusia is the perception of an abnormal taste or of a tastant when there is none; and dyspnea is difficulty breathing, usually associated with disease of the lung or heart. Gustatory agnosia is the inability to recognize food or distinguish between different food items. (p. 218-221)
22. A 57-year-old woman presents with the main complaint of difficulty speaking. The examination reveals that the woman's tongue deviates to the right on attempted protrusion. When she says “Ah” her soft palate elevates slightly on the left and the uvula deviates to the same side. This combination of deficits most likely indicates a small lesion in which of the following?
(A) Crus cerebri on the right
(B) Genu of the internal capsule on the left
(C) Genu of the internal capsule on the right
(D) Lateral medulla on the right
(E) Medial medulla on the right
View Answer
22. Answer B: The combination of a deviation of the tongue to one side (right) and the uvula to the opposite side (left) indicates a lesion in the genu of the internal capsule on the left involving corticonuclear (corticobulbar) fibers. Corticonuclear fibers to the hypoglossal nucleus are crossed and the tongue deviates toward the weak side on protrusion. These fibers to the nucleus ambiguus are also crossed, resulting in weakness of the contralateral side of the palate. However, on attempted phonation (say “Ah”), the strong side of the palate will contract and elevate, and the uvula will deviate to the intact side (opposite to the tongue). Lesions in the right genu would result in deficits on the opposite sides. Lesions in the medial medulla on the right would include the tongue, exclude the uvula, but also show a left-sided hemiplegia. Lesions of the right lateral medulla could include the uvula, but exclude the tongue. A lesion in the crus would include a number of additional deficits and would have to be on the left, not the right. (p. 202-205)
23. A 36-year-old-woman is diagnosed with myasthenia gravis. Which of the following deficits is seen first in over one-half of patients with this disease and is present in most at some time during its course?
(A) Diplopia
(B) Dysmetria
(C) Lower extremity weakness
(D) Tremor
(E) Upper extremity weakness
View Answer
23. Answer A: Deficits of eye movement (resulting in diplopia and ptosis) are seen first in about 50% of all patients with myasthenia gravis and eventually are seen in approximately 85% of all patients with this disease. Weakness of the extremities may be seen, but this almost always follows ocular movement disorders. Dysmetria is most commonly seen in cerebellar disease and may be present in patients with lesions involving corticospinal fibers. Tremor is commonly seen in diseases or lesions of the basal nuclei and cerebellum. (p. 214-217)
Questions 24 through 26 are based on the following patient.
An 80-year-old woman is brought to the emergency department from an assisted care facility. The woman, who is in a wheelchair, complains of not feeling well, numbness on her face, and being hoarse, although she claims not to have a cold. The examination reveals a loss of pain and thermal sensations on the right side of her face and the left side of her body. CT shows an infarcted area in the lateral portion of the medulla.
24. A lesion of which of the following structures in this woman would explain the loss of pain and thermal sensations on her body excluding the head?
(A) Anterolateral system on the left
(B) Anterolateral system on the right
(C) Medial lemniscus on the left
(D) Spinal trigeminal nucleus on the left
(E) Spinal trigeminal tract on the left
View Answer
24. Answer B: The lesion in this woman is in the medulla, and the sensory loss on the body (excluding the head) is on her left side; a lesion in the medulla on the right side, involving fibers of the anterolateral system (ALS), accounts for this sensory deficit. A lesion of the ALS on the left side of the medulla would result in sensory deficits on the right side of the body. The spinal trigeminal tract and nucleus convey pain and thermal sensations from the ipsilateral side (right side in this case) of the face, and the medial lemniscus conveys vibratory and discriminative touch sensations from the contralateral side of the body. (p. 184-187, 190-193)
25. The hoarseness in this woman is most likely due to which of the following?
(A) Lesion of the facial nucleus
(B) Lesion of the hypoglossal nucleus/nerve
(C) Lesion of the nucleus ambiguus
(D) Lesion of the spinal trigeminal tract
(E) Lesion of the trigeminal nucleus
View Answer
25. Answer C: The woman is hoarse because the lesion involves the region of the medulla that includes the nucleus ambiguus. These motor neurons serve, via the glossopharyngeal (IX) and vagus (X) nerves, the muscles of the larynx and pharynx, including the medial portion of the thyroarytenoid, also called the vocalis muscle. Paralysis of the vocalis on one side will cause hoarseness of the voice. Hypoglossal nucleus or nerve, or facial nucleus lesions, may cause difficulty with speech but not hoarseness. The spinal trigeminal tract conveys sensory input from the ipsilateral side of the face. There are no historical or examination findings to support a diagnosis of upper respiratory viral findings (cold or flu). (p. 50, 218-221)
26. Assuming this woman suffered a vascular occlusion, which of the following vessels is most likely involved?
(A) Anterior inferior cerebellar artery
(B) Anterior spinal artery
(C) Posterior inferior cerebellar artery
(D) Posterior spinal artery
(E) Superior cerebellar artery
View Answer
26. Answer C: The posterior inferior cerebellar artery (PICA) serves the lateral area of the medulla that contains the anterolateral system, spinal trigeminal tract (loss of pain and thermal sensations from the ipsilateral side of the face), and the nucleus ambiguus. Many patients that present with a PICA (Wallenberg or lateral medullary) syndrome also have involvement of the vertebral artery on that side. The posterior spinal artery serves the posterior column nuclei in the medulla, and the anterior spinal artery serves the pyramid, medial lemniscus, and exiting roots of the hypoglossal nerve. The anterior inferior cerebellar artery and the superior cerebellar artery distribute to the pons and midbrain, respectively, plus significant portions of the cerebellum. (p. 112, 184-187)
P.308

27. In the course of a neurological examination of a 23-year-old man, the physician places her index finger on the midline of the mandible and taps it with a percussion hammer stimulating the afferent limb of the jaw (jaw-jerk) reflex. Collateral fibers from which of the following brainstem nuclei enter the trigeminal motor nucleus to initiate the motor response?
(A) Hypoglossal
(B) Mesencephalic
(C) Principal sensory
(D) Spinal trigeminal, pars caudalis
(E) Spinal trigeminal, pars interpolaris
View Answer
27. Answer B: The mesencephalic nucleus, a part of the trigeminal complex, has peripheral processes attached to neuromuscular spindles in the masticatory muscles, unipolar cell bodies in the rostral pons and midbrain, and central collaterals that distribute bilaterally to the trigeminal motor nucleus. Through these connections, stretching of the spindle initiates a motor response. The principal sensory and spinal trigeminal nuclei relay touch and pain/thermal sensations respectively. The hypoglossal nucleus is motor to the ipsilateral side of the tongue. (p. 190-193)
28. A 45-year-old-man is brought to his family physician by his wife. The man's main complaint is that he feels “real dizzy” and a little nauseated. The examination reveals that the man has a disease of his semicircular canals. While sitting still the man perceives that his body is actually moving around the room. Which of the following most specifically describes this condition?
(A) Ataxia
(B) Hysterical vertigo
(C) Nystagmus
(D) Objective vertigo
(E) Subjective vertigo
View Answer
28. Answer E: The patient's perception that his body is moving around the room when he is actually sitting or laying still is subjective vertigo. Objective vertigo is the perception, on the part of the patient, that he is still and objects in the room are moving. As its name clearly implies, hysterical vertigo is a psychosomatic disorder. Nystagmus is abnormal rhythmic movements of the eyes, usually with fast and slow components. Ataxia is an inability to coordinate muscle activity resulting in an unsteady gait or other uncoordinated movements. (p. 253-254)
Questions 29 and 30 are based on the following patient.
A 37-year-old-man is brought to the emergency department from the site of an automobile collision. He was unrestrained and, as a result, has extensive injuries to his face and head. CT shows numerous fractures of the facial bones and skull and blood in the rostral areas of the frontal lobes and in the rostral 3-4 cm of the temporal lobes, bilaterally. After several weeks of recovery the man is moved to a long-term care facility. His behavior is characterized by: (1) difficulty recognizing sounds such as music or words; (2) a propensity to place inappropriate objects in his mouth; (3) a tendency to eat excessively or to eat non-food items such as the leaves on the plant in his room; and (4) a tendency to touch his genitalia.
29. Which of the following most specifically describes the tendency of this man to eat excessively?
(A) Aphagia
(B) Dysphagia
(C) Dyspnea
(D) Hyperorality
(E) Hyperphagia
View Answer
29. Answer E: Excessive eating (gluttony), which may include a propensity to attempt to eat things not considered food items, is hyperphagia. Dysphagia is difficulty in swallowing, and aphagia is the inability to eat. Hyperorality is the tendency to put items in the mouth or to appear to be examining objects by placing them in the oral cavity. Dyspnea is difficulty breathing. (p. 258-261)
30. Based on the totality of this man's deficits he is most likely suffering from which of the following?
(A) Klüver-Bucy syndrome
(B) Korsakoff syndrome
(C) Senile dementia
(D) Wallenberg syndrome
(E) Wernicke aphasia
View Answer
30. Answer A: The constellation of deficits experienced by this man is characteristic of the Klüver-Bucy syndrome; this may be seen following bilateral damage to the temporal poles that includes the amygdaloid complex. The Korsakoff syndrome is seen, for example, in chronic alcoholics, and senile dementia is a loss of cognitive and intellectual function associated with neurodegenerative diseases of the elderly (e.g., Alzheimer disease). Wernicke (receptive or fluent) aphasia is seen in patients with a lesion in the area of the inferior parietal lobule, and the Wallenberg syndrome results from a lesion in the medulla characterized by alternating hemisensory losses and, depending on the extent of the damage, other deficits. (p. 258-261)
31. A 31-year-old woman is examined by an otolaryngologist pursuant to her complaint of hearing difficulties. The physician places a tuning fork against the woman's mastoid bone until she no longer perceives sound, then moves the prongs to her external ear where a faint sound is again heard. This maneuver is best described as:
(A) A negative (abnormal) Rinne test
(B) A normal Binet test
(C) A normal Weber test
(D) A positive (normal) Rinne test
(E) Weber test localizing to the deaf side
View Answer
31. Answer D: Hearing a sound in the ipsilateral ear with the application of a tuning fork to the mastoid bone (actually the mastoid process of the temporal bone), and then hearing the sound again at the external ear by moving the prongs to the external ear after the sound disappears at the mastoid is a normal Rinne test. In a negative Rinne test, the sound is not heard at the external meatus after it has disappeared from touching the mastoid. In a normal Weber test, sound is heard equally in both ears with application of a tuning fork to the midline of the forehead. A localizing Weber test indicates that sound is heard in the normal ear, but not in the ear with disease or lesion. The Binet is an intelligence test. (p. 250-251)
32. A 64-year-old man is brought to a rural health clinic by a neighbor. The history reveals that the man is a recluse, lives by himself, and does not regularly visit a physician. The examination reveals that the man has difficulty walking, chorea and dystonia, and is suffering dementia. The neighbor believes that the man's father died from a similar disease. A tentative diagnosis of Huntington disease is made. Absence of which of the following structures in an MRI of this man would be consistent with this diagnosis?
(A) Anterior lobe of cerebellum
(B) Head of the caudate
(C) Lateral thalamic nuclei
(D) Substantia nigra
(E) Subthalamic nucleus
View Answer
32. Answer B: In Huntington disease, especially in advanced stages, there is a loss of the caudate nucleus and ex vacuo enlargement of the ventricles. The most obvious portion of the caudate missing in MRI coronal or axial planes is the head. The anterior lobe of the cerebellum is diminished in size in alcoholic cerebellar degeneration, but not so in Huntington disease. Lesions of the subthalamic nucleus result in hemiballismus, and degenerative changes in the substantia nigra result in the motor deficits seen in Parkinson disease. One of the main responsibilities of the lateral thalamic nuclei is to convey input to the somatomotor and somatosensory cortices. (p. 234-235, 238-239)
33. A 23-year-old man is brought to the emergency department from an accident at a construction site. CT shows a fracture of the left mastoid bone with total disruption of the stylomastoid foramen. Which of the following deficits would most likely be seen in this man?
(A) Alternating hemianesthesia
(B) Alternating hemiplegia
(C) Central seven
(D) Facial hemiplegia
(E) Hemifacial spasm
View Answer
33. Answer D: The paralysis of facial muscles on one side of the face (left in this case) with no paralysis of the extremities is a facial hemiplegia; this is also commonly known as Bell palsy or facial palsy. Hemifacial spasms are irregular contractions of the facial muscles, and a central seven refers to paralysis of muscles on the lower half of the face contralateral to a lesion in the genu of the internal capsule. Alternating hemiplegia describes a motor loss related to a cranial nerve on one side of the head and motor deficits of the extremities on the contralateral side of the body. A similar pattern of sensory losses is called an alternating hemianesthesia. (p. 218-221)
34. Cell bodies located in which of the following ganglia of the head supply postganglionic fibers to the parotid gland?
(A) Ciliary
(B) Intramural
(C) Otic
(D) Pterygopalatine
(E) Submandibular
View Answer
34. Answer C: The otic ganglion receives preganglionic parasympathetic fibers from the inferior salivatory nucleus (associated with the glossopharyngeal [IX] nerve) and sends postganglionic fibers to the parotid gland. The ciliary receives from the Edinger-Westphal nucleus and sends to the pupil; the pterygopalatine and submandibular receives from the superior salivatory nucleus (associated with the facial [VII] nerve) and send, to the lacrimal, submandibular, and sublingual glands, respectively. Intramural ganglia are located in the gut and receive input from the dorsal motor vagal nucleus. (p. 218-221)
Questions 35 and 36 are based on the following patient.
A 23-year-old man is brought to the emergency department from the site of an automobile collision. CT shows fractures of the facial bones and evidence of bilateral trauma to the temporal lobes (blood in the substance of the brain).
35. As this man recovers, which of the following deficits is most likely to be the most obvious?
(A) A bilateral sensory loss in the lower body
(B) A loss of immediate and short-term memory
(C) A loss of long-term (remote) memory
(D) Dementia
(E) Dysphagia and dysarthria
View Answer
35. Answer B: Bilateral damage to the temporal lobes, as in an automobile collision, may result in damage to the hippocampus. While remote memory, the ability to recall events that happened years or decades ago, is intact, the man will have difficulty “remembering” recent or immediate events. That is, he will find it difficult, if not impossible, to turn a new experience into longer-term memory (something that can be recalled in its proper context at a later time). Dysphagia (difficulty swallowing) and dysarthria (difficulty speaking) are deficits usually seen in brainstem lesions. Bilateral sensory losses of the lower portion of the body could be seen with bilateral damage to the posterior paracentral gyri (falcine meningioma) or to the anterior white commissure of the spinal cord. Dementia is a multiregional symptom that usually involves several areas of the brain, cortical as well as subcortical. (p. 256-257)
36. Assuming that this man also has sustained bilateral injury to the Meyer-Archambault loop, which of the following deficits would he also most likely have?
(A) Bitemporal hemianopsia
(B) Bilateral inferior quadrantanopia
(C) Bilateral superior quadrantanopia
(D) Left superior quadrantanopia
(E) Right superior quadrantanopia
View Answer
36. Answer C: The Meyer-Archambault loop is composed of optic radiation fibers that loop through the temporal lobe; these fibers, on each side, convey visual input from the contralateral superior quadrant of the visual field. Consequently, a bilateral lesion of these fibers results as a bilateral superior quadrantanopia. Bilateral inferior quadrantanopia is seen in bilateral lesions that would involve the superior portion of the optic radiations. Right or left superior quadrantanopia is seen in cases of unilateral damage to, respectively, the left or right Meyer-Archambault loop. A bitemporal hemianopsia results in a lesion of the optic chiasm. (p. 244-247)
37. A 59-year-old man, who is a family physician, confides in a neurology colleague that he believes he has early-stage Parkinson disease. The neurological examination reveals a slight resting
P.309

tremor of the left hand, slow gait, and lack of the normal range of facial expression. Which of the following is the most likely location of the degenerative changes at this stage of the physician's disease?
(A) Bilateral substantia nigra
(B) Left globus pallidus
(C) Left substantia nigra
(D) Right globus pallidus
(E) Right substantia nigra
View Answer
37. Answer E: Degenerative changes in the dopamine-containing cells of the substantia nigra pars compacta on the right side correlate with a left-sided tremor. The altered message through the lenticular nucleus and thalamus and on to the motor cortex on the side of the degenerative changes will result in tremor on the opposite (right) side via altered messages traveling down the corticospinal tract. The initial symptoms of Parkinson disease appear on one side in about 80% of patients and extend to bilateral involvement as the disease progresses. Bilateral changes in the substantia nigra correlate with bilateral deficits. The globus pallidus does not receive direct nigral input but rather input via a nigrostriatal-striatopallidal circuit. (p. 234-235, 238-239)
38. A 14-year-old boy is brought to the emergency department after an accident on his BMX bicycle. The examination reveals that the boy has severe facial injuries. Craniofacial CT shows fracture of facial bones and probable crushing of the structures traversing the superior orbital fissure. Damage to which of the following structures passing through this fissure would result in diplopia when attempting to look down and in?
(A) Abducens nerve
(B) Oculomotor nerve
(C) Ophthalmic nerve
(D) Ophthalmic vein
(E) Trochlear nerve
View Answer
38. Answer E: Damage to the trochlear nerve will cause diplopia on gaze inward and downward on the side of the injury. Abducens damage will result in an inability to look laterally on the side of the lesion, and oculomotor injury will result in the loss of most eye movement on that side; the eye will be deviated slightly down and out. The ophthalmic nerve is sensory. (p. 214-217)
Questions 39 through 41 are based on the following patient.
A 67-year-old man is brought to the emergency department by his wife. She explains that he fell suddenly, could not get out of his bed, and complained of feeling sick. The examination revealed a left-sided weakness of the upper and lower extremities, a lack of most movement of the right eye, and a dilated pupil on the right. MRI shows an infarcted area in the brainstem.
39. The weakness of this man's extremities is explained by damage to the axons of cell bodies that are located in which of the following regions of the brain?
(A) Left somatomotor cortex
(B) Right anterior paracentral gyrus
(C) Right crus cerebri
(D) Right precentral gyrus
(E) Right somatomotor cortex
View Answer
39. Answer C: The combination of eye movement disorders and a contralateral hemiplegia localizes this lesion to the midbrain on the side of the ocular deficits (right side). This also specifies that corticospinal fibers on the right (in the crus) are damaged, and places the location of the cells of origin for these fibers in the somatomotor cortex on the right side. The right crus contains the axons of these fibers but not the neuronal cell bodies. The left somatomotor cortex influences the right extremities. The right precentral gyrus does not contain cells projecting to the left lumbosacral spinal cord (left lower extremity), and the right anterior paracentral gyrus does not contain the cells that project to the left cervical spinal cord (left upper extremity). (p. 198-201, 202-205)
40. This man's dilated pupil is due to damage to which of the following fiber populations?
(A) Preganglionic fibers from the Edinger-Westphal nucleus
(B) Preganglionic fibers from the inferior salivatory nucleus
(C) Postganglionic fibers from the ciliary ganglion
(D) Postganglionic fibers from the geniculate ganglion
(E) Postganglionic fibers from the superior cervical ganglion
View Answer
40. Answer A: The lesion in this man is central (brainstem) and involves the third nerve. Consequently, the damage is to the preganglionic parasympathetic fibers in the root of the oculomotor (III) nerve; this removes the parasympathetic influence (pupil constriction) that originates from the Edinger-Westphal nucleus. Fibers from the superior cervical ganglion are intact, hence the dilated pupil. Fibers from the geniculate ganglion and inferior salivatory nucleus distribute on the facial (VII) and glossopharyngeal (IX) nerves, respectively. Postganglionic fibers from the ciliary ganglion, although involved in this pathway, are not damaged in this lesion. (p. 214-217)
41. Which of the following descriptive phrases best describes the constellation of signs and symptoms seen in this man?
(A) Alternating hemianesthesia
(B) Brown-Séquard syndrome
(C) Inferior alternating hemiplegia
(D) Middle alternating hemiplegia
(E) Superior alternating hemiplegia
View Answer
41. Answer E: The loss of most eye movement on one side (oculomotor nerve root involvement) coupled with a paralysis of the extremities on the contralateral side is a superior alternating hemiplegia (this is also Weber syndrome): superior because it is the most rostral of three; alternating because it is a cranial nerve on one side and the extremities on the other; and hemiplegia because one-half of the body below the head is involved. A middle alternating hemiplegia involves the abducens (VI) nerve root and adjacent corticospinal fibers, and an inferior alternating hemiplegia involves the hypoglossal (XII) nerve root and corticospinal fibers in the pyramid. Alternating hemianesthesia is a sensory loss, and a Brown-Séquard syndrome is a spinal cord lesion with no cranial nerve deficits. (p. 214-217)
42. Which of the following structures contains the cell bodies of origin for fibers conveying taste information from the anterior two-thirds of the tongue?
(A) Ciliary ganglion
(B) Geniculate ganglion
(C) Superior ganglion of the vagus nerve
(D) Superior ganglion of the glossopharyngeal nerve
(E) Trigeminal ganglion
View Answer
42. Answer B: Taste fibers (special visceral afferent, SVA) that serve the anterior two-thirds of the tongue on the ipsilateral side are conveyed on the facial nerve and have their cell bodies of origin in the geniculate ganglion. The trigeminal ganglion contains cell bodies that convey general sensation (general somatic afferent, GSA), and the ciliary ganglion contains visceromotor cell bodies (general visceral efferent GVE, postganglionic, parasympathetic). The superior ganglion of the glossopharyngeal contains cell bodies for taste from the posterior one-third of the tongue, and the superior ganglion of the vagus nerve contains cell bodies for taste from the root of the tongue. (p. 194-195)
43. During a screening neurological examination of a 39-year-old man, the physician taps the supraorbital ridge, stimulating the supraorbital nerve, and elicits a motor response. Which of the following most likely represents the motor response in this man?
(A) Constriction of the masticatory muscles
(B) Constriction of the orbicularis oculi muscle
(C) Constriction of the pupil
(D) Dilation of the pupil
(E) Horizontal nystagmus
View Answer
43. Answer B: Stimulation of the supraorbital nerve (fifth nerve, afferent limb of the supraorbital reflex) results in contraction of the orbicularis oculi muscle (seventh nerve, efferent limb of the supraorbital reflex). Changes in pupil size relate to the third nerve, the pupillary light reflex, and the distribution of postganglionic fibers from the superior cervical ganglion. Contraction of masticatory muscles is seen in the jaw-jerk reflex, and nystagmus usually results from cerebellum or brainstem lesions or disease of the vestibular apparatus. (p. 184-185, 218-221)
44. A 67-year-old man has a bilateral anterolateral cordotomy at T10 for intractable pelvic pain. Four months after this procedure the man begins to experience pain sensations. Which of the following would most likely explain the apparent recurrence of pain in this man?
(A) Activation of postsynaptic posterior column and spinocervicothalamic pathways
(B) Activation of recurrent corticospinal fibers
(C) Activation of spinoreticular-reticulothalamic-thalamocortical pathways
(D) Regeneration of anterolateral system fibers in the spinal cord
(E) Regeneration of anterolateral system fibers into the posterior column system
View Answer
44. Answer A: Fibers in the postsynaptic posterior column and in the spinocervicothalamic pathways are spared in an anterolateral cordotomy. These pathways originate from those laminae of the posterior horn that also contribute to the anterolateral system. It is possible that these pathways remodel to transmit pain and thermal sensations in the absence of the normal anterolateral system (ALS) pathway. Regeneration to a functional state probably does not normally take place in the human nervous system; spinoreticular fibers are in the divided ALS; and corticospinal fibers function in the motor sphere. (p. 188-189)
45. An 84-year-old woman presents to her physician with the complaint of difficulty walking. The examination reveals that the woman has an unsteady gait and tends to forcibly slap her feet to the floor as she walks. She has no other deficits. The physician concludes that the woman has sensory ataxia. Degenerative changes in which of the following would most likely explain this deficit?
(A) Anterolateral system fibers
(B) Corticospinal fibers
(C) Posterior column fibers
(D) Posterior root fibers
(E) Vestibulospinal and reticulospinal fibers
View Answer
45. Answer C: The ataxia seen in patients with lesions of posterior column fibers is due to the loss of proprioceptive input and the resultant inability of the patient to accurately judge the relative position of the extremity. Thus, the extremity is forcibly slapped to the floor partially in an attempt to “create” the missing input. Anterolateral system fibers convey pain and thermal sensations, and posterior root fibers convey these sensations plus those related to the posterior columns. Corticospinal, vestibulospinal, and reticulospinal fibers function in the motor sphere. (p. 180-183)
Questions 46 through 48 are based on the following patient.
A 70-year-old woman is brought to the emergency department by her daughter after becoming ill during a trip to the mall. The woman is conscious but lethargic, and she has trouble speaking and swallowing. The examination reveals a loss of pain and thermal sensation on the left side of the face and a hoarse gravely voice (as if the woman has a sore throat). Movements of the extremities are normal for the woman's age, but she has a loss of pain and thermal sensations on the right side of her body. The corneal reflex is absent on the left side. MRI shows an infarcted area in the brainstem.
46. The facial sensory deficits experienced by this woman are explained by a lesion to the axons of cell bodies located in which of the following structures?
(A) Anterior trigeminothalamic fibers on the left
(B) Left trigeminal ganglion
(C) Principal sensory nucleus on the left
(D) Right trigeminal ganglion
(E) Spinal trigeminal nucleus on the right
View Answer
46. Answer B: The axons of cell bodies located in the left trigeminal ganglion collect inside the brainstem to form the spinal trigeminal tract on the left (this tract is made up of the central processes of primary sensory fibers on the trigeminal [V] nerve). A lesion of these fibers on the left side of the medulla will result in a loss of pain and thermal sensations on the left side of the face. Lesions of the right trigeminal ganglion, trigeminothalamic fibers on the left, and the right spinal trigeminal nucleus would all result in pain and thermal losses on the right side of the face. The principal sensory nucleus conveys touch information. (p. 190-193)
47. The loss of pain and thermal sensations experienced by this woman on the right side of her body (excluding the face) is most likely the result of damage to which of the following structures?
P.310

(A) Anterolateral system fibers on the left
(B) Anterolateral system fibers on the right
(C) Anterior trigeminothalamic fibers on the left
(D) Medial lemniscus on the left
(E) Medial lemniscus on the right
View Answer
47. Answer A: Recognizing that this woman has a sensory loss on the left side of her face, damage to fibers of the anterolateral system on the left correlates with the loss of pain and thermal sensations on the right side of her body. These anterolateral system (ALS) fibers cross in the spinal cord within about two levels of where they enter. Lesions of ALS on the right would result in a left-sided deficit on the body. Damage to anterior trigeminothalamic fibers on the left would produce a corresponding right-sided deficit on the face. The medial lemniscus conveys vibratory, discriminative touch, and proprioceptive sensations. (p. 184-187, 190-193)
48. Taking into account all the deficits experienced by this woman, which of the following characterizes the syndrome, and the side, in this patient?
(A) Benedikt syndrome on the left
(B) Lateral medullary syndrome on the left
(C) Lateral medullary syndrome on the right
(D) Parinaud syndrome (bilateral)
(E) Weber syndrome on the right
View Answer
48. Answer B: This patient has a lateral medullary syndrome (also commonly called a posterior inferior cerebellar artery, or PICA syndrome) on the left; this correlates with the left-sided sensory loss on the face and right-sided sensory loss on the body. A lateral medullary lesion on the right would result in the same deficits, but on the opposite sides. The Parinaud, Weber, and Benedikt syndromes are all associated with lesions in the midbrain. (p. 184-187, 190-193, see also p. 138)
49. A 17-year-old boy from a poor rural community is diagnosed with hepatolenticular degeneration (Wilson disease). Which of the following is accumulating in certain tissues of his body and producing health problems?
(A) Arsenic
(B) Copper
(C) Lead
(D) Magnesium
(E) Mercury
View Answer
49. Answer B: Wilson disease (hepatolenticular degeneration) is an inherited error of copper metabolism. Plasma levels of copper are decreased; urinary levels are increased; and copper accumulates in the liver, lenticular nuclei, and kidneys. Wilson disease can be treated by reducing the level of dietary copper and administering a copper-chelating agent. Maintenance can be achieved by taking zinc, and treatment must be life-long. Ingestion of the other choices can cause serious illness and death. However, none of these is the causative agent in hepatolenticular degeneration. (p. 234-235, 238-239)
50. Which of the following represents the location of the postganglionic fibers that influence the dilator pupillae muscle of the iris on the ipsilateral side?
(A) Ciliary ganglion
(B) Edinger-Westphal nucleus
(C) Hypothalamus
(D) Intermediolateral cell column
(E) Superior cervical ganglion
View Answer
50. Answer E: The dilator pupillae muscle of the iris is innervated by postganglionic sympathetic fibers whose cell bodies of origin are located in the ipsilateral superior cervical ganglion. Preganglionic sympathetic cell bodies are found in the intermediolateral cell column. Preganglionic parasympathetic cell bodies are found in the Edinger-Westphal nucleus; axons of these cells terminate in the ciliary ganglion, which, in turn, innervates the sphincter pupillae muscle of the iris. The hypothalamus is the origin of hypothalamospinal fibers that project to the intermediolateral cell column. (p. 242-243)
51. A 37-year-old man presents with vertigo, nystagmus, ataxia, and hearing loss in his right ear. MRI shows a tumor in the cerebellopontine angle. A biopsy specimen of this tumor indicates that this mass most likely originated from myelin-forming cells on the root of the vestibulocochlear nerve. Which of the following terms most correctly identifies this tumor?
(A) Acoustic neuroma
(B) Ependymoma
(C) Glioblastoma multiforme
(D) Meningioma
(E) Vestibular schwannoma
View Answer
51. Answer E: The deficits described for the man are consistent with a tumor on the root of the vestibulocochlear (VIII) nerve; these are correctly called a vestibular schwannoma because they arise from the Schwann cells on the root of the vestibular portion of the eighth nerve. Acoustic neuroma is an earlier, and now incorrect, designation for this lesion. Meningiomas arise primarily from the arachnoid layer, ependymomas from the cells lining the ventricular spaces, and a glioblastoma multiforme arises from astrocytes within the substance of the brain. (p. 252-253, 275)
52. An inherited (autosomal recessive) disorder may appear early in the teenage years. These patients have degenerative changes in the spinocerebellar tracts, posterior columns, corticospinal fibers, cerebellar cortex, and at select places in the brainstem. The symptoms of these patients may include ataxia, paralysis, dysarthria, and other clinical manifestations. This constellation of deficits is most characteristically seen in which of the following?
(A) Friedreich ataxia
(B) Huntington disease
(C) Olivopontocerebellar degeneration (atrophy)
(D) Parkinson disease
(E) Wallenberg syndrome
View Answer
52. Answer A: This inherited disease is Friedreich ataxia; it initially appears in children in the age range of 8 to 15 years and has the characteristic deficits described. Huntington disease is inherited, but appears in adults; olivopontocerebellar atrophy is an autosomal dominant disease and gives rise to a different set of deficits. The cause of Parkinson disease is unclear, but it is probably not inherited; the Wallenberg syndrome is a brainstem lesion resulting from a vascular occlusion. (p. 222-223)
53. A 45-year-old man complains to his family physician that there seems to be something wrong with his mouth. The examination reveals a weakness of the masticatory muscles, a deviation of the jaw to the left on closure, and a sensory loss on the same side of the lower jaw. MRI shows a tumor, presumably a trigeminal schwannoma, in the foramen ovale. Compression of which of the following structures would most likely be the cause of the deficits experienced by this man?
(A) Maxillary and mandibular nerves and motor fibers on the left
(B) Motor fibers and mandibular nerve on the left
(C) Motor fibers and mandibular nerve on the right
(D) Motor fibers and maxillary nerve on the left
(E) Motor fibers and maxillary nerve on the right
View Answer
53. Answer B: A tumor in the foramen would damage the motor root of the trigeminal nerve and the mandibular root (sensory) of the fifth nerve. In this patient, the jaw deviates to the left and the sensory loss is on the left; this indicates that the tumor is on the left. The deviation of the jaw to the left is due to the action of the intact pterygoid muscles on the right (unlesioned side). Motor fibers on the trigeminal (V) nerve travel in association with the mandibular root and through the foramen ovale. Maxillary fibers are sensory for the upper jaw and cheek area of the face. (p. 218-221)
54. A 49-year-old man visits his ophthalmologist with what the man interprets as “trouble seeing.” The history reveals that the man had a sudden event a few days before in which he felt sick and was nauseated. The man said his trouble “seeing” started after this sudden sickness. The examination reveals a loss of abduction and adduction of the right eye and a loss of adduction of the left eye. MRI confirms an infarcted area in the caudal and medial pontine tegmentum. Which of the following most specifically identifies this man's clinical problem?
(A) Horizontal gaze palsy
(B) Internuclear ophthalmoplegia
(C) One-and-a-half syndrome
(D) Parinaud syndrome
(E) Vertical gaze palsy
View Answer
54. Answer C: The loss of abduction and adduction in one eye and of adduction in the opposite eye (the one-and-a-half syndrome) indicates a lesion in the area of the paramedian pontine reticular formation and abducens nucleus (in this case on the right side) and the adjacent medial longitudinal fasciculus (MLF). The lesion damages the ipsilateral abducens motor neurons, internuclear neurons passing to the contralateral MLF, and internuclear axons in the ipsilateral MLF coming from the contralateral abducens nucleus. Parinaud syndrome is a paralysis of upward gaze, and gaze palsies tend to be toward one side and may result from cortical lesions. Internuclear ophthalmoplegia is a deficit of medial gaze in one eye, assuming a one-sided lesion. (p. 49, 202-205)
55. Collaterals of ascending anterior (ventral) trigeminothalamic fibers that contribute to the vomiting reflex would most likely project into which of the following brainstem structures?
(A) Dorsal motor vagal nucleus
(B) Facial nucleus
(C) Nucleus ambiguus
(D) Superior salivatory nucleus
(E) Trigeminal motor nucleus
View Answer
55. Answer A: Anterior trigeminothalamic collaterals that project into the dorsal motor nucleus of the vagus are an important link in the reflex pathway for vomiting. The superior salivatory nucleus is involved in the tearing or lacrimal reflex, the nucleus ambiguus in the sneezing reflex, and the facial nucleus in the corneal reflex. Collaterals of primary afferent fibers to the mesencephalic nucleus that branch to enter the trigeminal motor nucleus mediate the jaw reflex. (p. 190-193)
56. The topographical arrangement of fibers in the medial lemniscus at mid-olivary levels is such that the sensory information being conveyed by those fibers located most anterior (ventral) in this bundle will eventually terminate in which of the following structures?
(A) Anterior paracentral gyrus
(B) Lateral one-third of the postcentral gyrus
(C) Medial one-third of the postcentral gyrus
(D) Middle one-third of the postcentral gyrus
(E) Posterior paracentral gyrus
View Answer
56. Answer E: The most anterior (ventral) portion of the medial lemniscus at mid-olivary levels contains second order fibers conveying discriminative touch, vibratory sense, and proprioception from the contralateral lower extremity. These axons will terminate in the lateral parts of the ventral posterolateral nucleus and, from there, be relayed to the posterior paracentral gyrus (the lower extremity area of the primary somatomotor cortex). The postcentral gyrus is the primary sensory cortex for the face (approximately the lateral one-third), upper extremity (middle one-third), and the trunk (medial). The anterior paracentral gyrus is the somatomotor cortex for the lower extremity. (p. 184-189)
57. An 11-year-old girl is brought to the family physician by her mother. The mother explains that the girl has been complaining that her hands and arms “feel funny.” In fact, the mother states that the girl cut her little finger, but did not realize it until she saw blood. The examination reveals a bilateral loss of pain and thermal sensation on the upper extremities and shoulder. Which of the following is the most likely cause of this deficit in this girl?
(A) Brown-Séquard syndrome
(B) Posterior inferior cerebellar artery syndrome
(C) Tabes dorsalis
(D) Syringobulbia
(E) Syringomyelia
View Answer
57. Answer E: Syringomyelia is a cavitation in central areas of the spinal cord that results in damage to fibers conveying pain and thermal sensation as they cross the midline in the anterior white commissure. The loss is bilateral since fibers from both sides are damaged as they cross. Tabes dorsalis presents as posterior column deficits and lancinating pain; syringobulbia (cavitation within the brainstem) may have long tract signs and cranial nerve deficits; and PICA syndrome characteristically has alternating sensory losses (one side of face, opposite side of body). The Brown-Séquard syndrome has both sensory (anterolateral system and posterior column) and motor (corticospinal) deficits. (p. 184-187)
58. A 57-year-old obese man is brought to the emergency department by his wife. The examination reveals that cranial nerve function is normal but the man has bilateral weakness of his
P.311

lower extremities. He has no sensory deficits. MRI shows a small infarcted area in the general region of the cervical spinal cord-medulla junction. Which of the following represents the most likely location of this lesion?
(A) Caudal part of the pyramidal decussation
(B) Lateral corticospinal tract on the left
(C) Pyramids bilaterally
(D) Pyramid on the right
(E) Rostral part of the pyramidal decussation
View Answer
58. Answer A: There are basically only two areas in which a relatively restricted lesion would result in weakness of both lower extremities. One is in caudal parts of the pyramidal decussation (damage to decussating corticospinal fibers traveling to the lumbosacral cord levels), and the other would be a lesion in the falx cerebri (e.g., a meningioma) damaging the lower extremity areas on the somatomotor cortex bilaterally. Decussating fibers in the rostral part of the pyramidal decussation terminate in cervical levels of the spinal cord. Damage to either the pyramid or lateral corticospinal tract would result in a hemiplegia (pyramid-contralateral, lateral corticospinal tract-ipsilateral). Damage to the pyramids bilaterally would result in quadriplegia. (p. 198-201)
Questions 59 through 61 are based on the following patient.
A 34-year-old woman presents with the complaint of seeing “two of everything” (diplopia). The history reveals that the woman becomes tired during the work day to the point where she frequently must leave her work place early. The woman said that her vision problems appeared first, and later she noticed that, when she drank, it would “go down the wrong pipe.” The examination reveals weakness of the ocular muscle, difficulty in swallowing (dysphagia), and mild weakness of the upper extremities. Sensation is normal. Further laboratory tests indicate that the woman has a neurotransmitter disease.
59. Based on the history and symptoms experienced by this woman, which of the following is the most likely cause of her medical condition?
(A) Amyotrophic lateral sclerosis
(B) Huntington disease
(C) Myasthenia gravis
(D) Multiple sclerosis
(E) Parkinson disease
View Answer
59. Answer C: The fatigability (progressive weakness), involvement of ocular muscles initially, followed by other muscle weakness, is characteristic of myasthenia gravis. Amyotrophic lateral sclerosis is an inherited disease that affects spinal and/or brainstem motor neurons and may result in upper or lower motor neuron symptoms; this disease is usually fatal within a few years. Multiple sclerosis is a demyelinating disease; Parkinson and Huntington diseases are neurodegenerative conditions that eventually have a dementia component. (p. 198, 218)
60. Which of the following represents the most likely location of the neurotransmitter dysfunction in this woman?
(A) At the termination of corticonuclear fibers
(B) At the termination of corticospinal fibers
(C) At the neuromuscular junction
(D) Within the basal nuclei
(E) Within the cerebellum
View Answer
60. Answer C: The history and the combination of signs and symptoms seen in this woman indicate a probable diagnosis of myasthenia gravis and, consequently, a neurotransmitter disease at the neuromuscular junction. Damage to corticospinal and corticonuclear terminals and synaptic contacts within the basal nuclei and the cerebellum would result in motor deficits but not in the pattern seen in this woman. (p. 198, 218)
61. Which of the following represents the neurotransmitter most likely affected in this woman?
(A) Acetylcholine
(B) Dopamine
(C) Glutamate
(D) GABA
(E) Serotonin
View Answer
61. Answer A: The neurotransmitter at the neuromuscular junction is acetylcholine; a blockage of postsynaptic nicotinic acetylcholine receptors is the cause of the motor deficits characteristically seen in patients with myasthenia gravis. A loss of dopamine results in Parkinson disease, motor deficits that are not seen in this woman. Glutamate and GABA are found in many pathways involved in motor function but are not located at the neuromuscular junction. Serotonin is found in pathways related to the basal nuclei, raphe nuclei, and hypothalamus. (p. 198, 218)
62. A 39-year-old woman complains to her family physician that “sometimes I see two of everything, but not always.” The examination reveals that the woman can abduct both eyes and can adduct her left eye but cannot adduct her right eye. All other eye movement is normal. MRI shows a small lesion suggesting an area of demyelination in the pons. Which of the following represents the most likely location of this lesion?
(A) Left abducens nucleus
(B) Left medial longitudinal fasciculus
(C) Right abducens nucleus
(D) Right medial longitudinal fasciculus
(E) Right PPRF
View Answer
62. Answer D: A lesion in the medial longitudinal fasciculus (MLF) on the right interrupts axons of the interneurons that arise from the left abducens nucleus and pass to oculomotor motor neurons on the right, innervating the medial rectus muscle (internuclear ophthalmoplegia). Damage to the abducens nucleus will indeed destroy these interneurons, but will also result in an inability to abduct the eye on the ipsilateral side. Injury to the MLF on the left would result in an inability to adduct the left eye, and a lesion in the PPRF would most likely produce bilateral horizontal gaze palsy. (p. 202-205, 214-217)
63. A 20-year-old man is brought to the emergency department from the site of a motorcycle accident. The examination reveals multiple head injuries and a broken humerus. Cranial CT shows a basal skull fracture extending through the jugular foramen. Assuming that the nerve or nerves that traverse this opening are damaged, which of the following deficits would most likely be seen in this man?
(A) Deviation of the tongue to the injured side on protrusion
(B) Diplopia and ptosis
(C) Drooping and difficulty elevating the shoulder
(D) Drooping of the face on the ipsilateral side
(E) Loss of the efferent limb of the corneal reflex
View Answer
63. Answer C: A fracture through the jugular foramen would potentially damage the glossopharyngeal (IX), vagus (X), and spinal accessory (XI) nerves. The major observable deficit would be a loss of the efferent limb of the gag reflex and paralysis of the ipsilateral trapezius and sternocleidomastoid muscles (drooping of the shoulder, difficulty elevating the shoulder especially against resistance, difficulty turning the head to the contralateral side). Involvement of facial muscles would suggest damage to the internal acoustic or stylomastoid foramina; this would also be the case for the efferent limb of the corneal reflex. Diplopia and ptosis would suggest injury to the superior orbital fissure, as all three nerves controlling ocular movement traverse this space. The hypoglossal nerve (which supplies muscles of the tongue) passes through the hypoglossal canal. (p. 214-217)
64. A 17-year-old boy is brought to the pediatrician by his mother. The examination reveals that the boy has rigidity, athetoid movements (athetosis), and difficulty speaking. His ophthalmologist reports that the boy has a greenish-brown ring at the corneoscleral margin. This boy is most likely suffering from which of the following?
(A) Huntington disease
(B) Parkinson disease
(C) Pick disease
(D) Sydenham chorea
(E) Wilson disease
View Answer
64. Answer E: The constellation of signs and symptoms experienced by this boy are characteristic of Wilson disease, also called hepatolenticular degeneration. These may include movement disorders, tremor, the Kayser-Fleischer ring at the corneoscleral margin, and eventual cirrhosis of the liver. Huntington and Parkinson diseases are predominately motor problems in the early stages and Pick disease is a degenerative disease of the cerebral cortex affecting mainly the frontal and temporal lobes; dementia is the primary deficit. Sydenham chorea is seen in children following an infection with hemolytic streptococcus; after treatment for the infection, the choreiform movements usually resolve. (p. 234-235, 238-239)
65. A 32-year-old woman complains to her gynecologist that her breasts are tender and a white fluid issues from her nipples. The examination reveals that the woman is not pregnant (she had her ovaries removed at age 28 resultant to a diagnosis of ovarian cancer), a milky substance can be expressed from her nipples, and she has a visual field deficit. MRI shows a tumor impinging on the midline portion of the optic chiasm. Based on the position of this tumor, which of the following visual deficits would most likely be seen in this woman?
(A) Bitemporal hemianopsia
(B) Left homonymous hemianopsia
(C) Left superior quadrantanopia
(D) Right homonymous hemianopsia
(E) Right superior quadrantanopia
View Answer
65. Answer A: A tumor impinging on the midline of the optic chiasm would damage crossing fibers from both eyes that are coming from the nasal retinae and would reflect a loss of all, or part of both temporal retinal fields. Between 60% and 70% of pituitary adenomas are prolactin-secreting tumors. Right or left homonymous hemianopsia (the nasal visual field of one eye and the temporal visual field of the other eye) are seen following lesions of, respectively, the left and right optic tracts. Quadrantanopsias result from lesions in the optic radiations. (p. 242-243, 246-247)
66. Which of the following portions of the cerebellum have a close structural and functional relationship with the vestibular apparatus and vestibular nuclei?
(A) Dentate nucleus and interposed nuclei
(B) Dentate nucleus only
(C) Fastigial nucleus and flocculonodular lobe
(D) Hemisphere of the posterior lobe
(E) Interposed nuclei and hemisphere of the anterior lobe
View Answer
66. Answer C: The flocculonodular lobe and the fastigial nucleus receive input from the vestibular apparatus (primary vestibulocerebellar fibers) and from the vestibular nuclei (secondary vestibulocerebellar fibers). In turn, the Purkinje cells of the flocculonodular cortex and cells of the fastigial nucleus project to the vestibular nuclei as cerebellar corticovestibular and cerebellar efferent fibers, respectively. While other areas of the cerebellar cortex may have a small projection to the vestibular nuclei, this is not significant compared to that of the flocculonodular lobe. (p. 252-253)
67. A 17-year-old boy presents with the major complaint that he is having trouble playing baseball on the high school varsity team. The examination reveals a healthy, well-nurtured, athletic boy with normal motor and sensory function. The visual examination reveals a superior right quadrantanopia. MRI shows a small lesion in a position consistent with the visual field loss. Which of the following represents the most likely location of the lesion in this boy?
(A) Crossing fibers in the optic chiasm
(B) Lower portions of the optic radiations in the left temporal lobe
(C) Lower portions of the optic radiations in the right temporal lobe
(D) Upper portions of the optic radiations in the left parietal lobe
(E) Upper portions of the optic radiations in the right parietal lobe
View Answer
67. Answer B: Quadrantanopia, a loss of approximately one quarter (a quadrant) of the visual field, is seen in lesions in the optic radiations (geniculocalcarine radiations). The visual loss is in the visual field contralateral to the side of the lesion. Lesions in the lower portions of the radiations result in deficits in the contralateral superior quadrants, while lesions in the upper portions of the radiations result in deficits in the contralateral lower quadrants. Consequently, in this boy (with a superior right quadrantanopia), the lesion is in the lower portions of the optic radiations in the left temporal lobe (Meyer-Archambault loop). The lesion in the chiasm would result in a bitemporal hemianopsia. (p. 242-247)
P.312

68. A 68-year-old man is brought to the emergency department by his daughter. She explains that he unexpectedly began to have sudden movements of his left “arm.” The examination reveals a slender man with hypertension and periodic, uncontrollable flailing movements of his left upper extremity suggestive of hemiballismus. Assuming this to result from a vascular occlusion, MRI would most likely show an infarction in which of the following structures?
(A) Left substantia nigra
(B) Left subthalamic nucleus
(C) Right motor cortex
(D) Right substantia nigra
(E) Right subthalamic nucleus
View Answer
68. Answer E: Hemiballismus is the result of a lesion largely confined to the subthalamic nucleus on the side contralateral to the deficit. These movements are violent, flinging, unpredictable, and uncontrollable. The abnormal movements are contralateral to the lesion because the expression of the lesion is through the corticospinal tract. Lesions in the left subthalamic nucleus would result in a right-sided problem. Damage in the motor cortex would be seen as a contralateral weakness, and cell loss in the substantia nigra would result in motor deficits characteristic of Parkinson disease (resting tremor, bradykinesia, stooped posture, festinating gait). (p. 236-239)
Questions 69 through 72 are based on the following patient.
A 67-year-old man visits his family physician with the complaint that he is not able to “do things like I used to.” The examination reveals that the man is not able to perform rapid alternating movements with his left upper extremity, and is not able to touch his left index finger to his nose because of a tremor that worsens as the finger approaches the nose. He is able to do these movements on the right. When he walks, he is unsteady, with a tendency to fall to the left. He has no sensory deficits.
69. Which of the following terms specifically designates the inability of this man to perform rapid alternating movements?
(A) Dysarthria
(B) Dysdiadochokinesia
(C) Dysmetria
(D) Intention tremor
(E) Resting tremor
View Answer
69. Answer B: The inability to perform a rapid alternating movement, such as pronating and supinating the hand on the knee, is dysdiadochokinesia. This is one of several cardinal signs of cerebellar disease or stroke. Dysmetria is an inability to judge power, distance, and accuracy during a movement, and dysarthria is difficulty speaking. A resting tremor is seen in diseases of the basal nuclei, and an intention tremor is seen in cerebellar lesions. (p. 226-231)
70. Which of the following terms specifically designates this man's inability to touch his nose with his index finger?
(A) Dysmetria
(B) Intention tremor
(C) Rebound phenomenon
(D) Resting tremor
(E) Static tremor
View Answer
70. Answer B: The tremor that worsens as this man attempts to bring his index finger to his nose is called an intention tremor, sometimes referred to as a kinetic tremor. This type of tremor is one cardinal sign of cerebellar lesions. A resting tremor is seen in diseases of the basal nuclei and a static tremor (postural tremor) is seen in the trunk and extremities in a static position. Dysmetria is an inability to judge distance, power, or accuracy during a movement. The rebound phenomenon is an inability of agonist and antagonist muscles to rapidly adapt to changes in load. (p. 226-231)
71. The MRI of this man shows an infarcted area in the brain. Based on the deficits this man is experiencing, which of the following represents the most likely location of this lesion?
(A) Basal nuclei on the left side
(B) Basal nuclei on the right side
(C) Cerebellar cortex and nuclei on the left side
(D) Cerebellar cortex and nuclei on the right side
(E) Midbrain on the right side
View Answer
71. Answer C: The signs and symptoms in this man clearly indicate a lesion in the cerebellum on the left side. The cerebellar nuclei on the left (lesion side) project to the contralateral thalamus (right) and from here to motor cortical areas (also right). The motor cortex projects, via the corticospinal tract and its decussation, back to the side of the body, excluding the head, on which the lesion is located (left cerebellum). The motor expression of the cerebellar deficit is through the corticospinal tract. The man's left-sided deficits are not consistent with a right cerebellar lesion, and the deficits are not consistent with a midbrain lesion. Lesions of the basal nuclei would result in a different set of motor disorders. (p. 226-231)
72. Assuming this lesion to be the result of the occlusion of an artery, which of the following is the most likely candidate?
(A) Left anterior inferior cerebellar artery
(B) Left superior cerebellar artery
(C) Lenticulostriate arteries on the left
(D) Right anterior inferior cerebellar artery
(E) Right superior cerebellar artery
View Answer
72. Answer B: The superior cerebellar artery serves the cortex on the superior surface of the cerebellum and most of the cerebellar nuclei on the same side; in this case, it is the left artery. The anterior inferior cerebellar artery serves the cortex on the lateral inferior surface of the cerebellum and a small caudal tip of the dentate nucleus. A lesion that involves primarily the cerebellar cortex will not result in long-term deficits. A lesion that involves cortex plus nuclei or primarily nuclei, especially in an older patient (as in this man), is likely to result in long-term deficits. The lenticulostriate arteries serve the basal nuclei. (p. 226-231)
73. A 61-year-old woman complains to her family physician that the muscles of her face sometimes twitch. The examination reveals that the woman has irregular and intermittent contractions of facial muscles; sometimes these are painful. MRI shows an aberrant loop of an artery that appears to be compressing the facial nerve root. Which of the following is most likely the offending vessel in this case?
(A) Anterior inferior cerebellar artery
(B) Anterior spinal artery
(C) Posterior inferior cerebellar artery
(D) Posterior spinal artery
(E) Superior cerebellar artery
View Answer
73. Answer A: One cause of hemifacial spasm (intermittent and abnormal contractions of the facial muscles) is compression of the facial root by a loop of the anterior inferior cerebellar artery, or perhaps one of its larger branches. Aberrant loops of the superior cerebellar artery may compress the trigeminal root (trigeminal neuralgia), and the posterior inferior cerebellar artery serves the lateral medulla and medial regions of the cerebellum. The anterior and posterior spinal arteries serve areas of the medulla. (p. 218-221)
74. An 81-year-old man presents with a loss of pain, thermal sensations, discriminative touch, and vibratory sense on the right side of his body, excluding his head. CT shows a comparatively small infarct representing the territory of one vessel. Based on the positions and relationships of the pathways conveying the sensations lost in this man, which of the following represents the most likely location of this lesion?
(A) Caudal pons
(B) Midbrain
(C) Mid-medulla
(D) Rostral medulla
(E) Upper cervical spinal cord
View Answer
74. Answer B: The anterolateral system and the medial lemniscus are adjacent to each other in lateral portions of the midbrain and are served largely by the same vessel(s), these being penetrating branches of the quadrigeminal artery. This area may also receive some blood supply from the posterior choroidal arteries. Throughout the spinal cord, medulla, and into about the mid- to more rostral pons, these fiber bundles are spatially separated from each other and have separate blood supplies. (p. 137-138, 180-183, 184-187)
75. The MRI of a 70-year-old man shows an infarcted area in the medial medulla at a mid-olivary level on the left. This correlates with a loss of position sense from the man's upper right extremity. Which of the following represents the location of the cell bodies of origin of those fibers damaged in this patient in the medulla?
(A) Cuneate nucleus on the left
(B) Cuneate nucleus on the right
(C) Gracile nucleus on the left
(D) Gracile nucleus on the right
(E) Posterior root ganglia on the left
View Answer
75. Answer B: Fibers in the left medial lemniscus conveying position sense from the right upper extremity originate from cell bodies located in the right cuneate nucleus. These cuneate neurons give rise to axons that form the internal arcuate fibers that arch towards the midline, cross, and collect to form the contralateral medial lemniscus. The left cuneate nucleus sends axons to the right medial lemniscus, and the gracile nucleus (right or left) conveys information from the lower extremity. Posterior root ganglia neurons project to the gracile or cuneate nuclei. (p. 180-183)
76. A 39-year-old woman presents with sustained and oscillating muscle contractions that have twisted her trunk and extremities into unusual and abnormal postures. This woman is most likely suffering from which of the following?
(A) Dysarthria
(B) Dysmetria
(C) Dysphagia
(D) Dyspnea
(E) Dystonia
View Answer
76. Answer E: Dystonia is a movement disorder characterized by abnormal, sometimes intermittent, but frequently sustained, contractions of the muscles of the trunk and extremities that force the body into a twisted posture. Dystonia may be seen in patients with diseases of the basal nuclei. Dysmetria is the inability to judge the distance and trajectory of a movement. Dyspnea is difficulty breathing; this may result from heart and/or lung disorders as well as from neurological disorders. Dysphagia is difficulty swallowing, and dysarthria is difficulty speaking. (p. 234-235)
77. A 21-year-old man is brought to the emergency department from the scene of an automobile collision. He has a compound fracture of the humerus, a fractured tibia, various cuts and bruises, and significant facial trauma. Cranial CT shows fractures of the bones of the face and orbit on the left, and a total collapse of the optic canal on that side with probable transection of the optic nerve. Following an initial recovery period, which of the following would most likely be seen during an ophthalmologic examination?
(A) A loss of both the direct and consensual pupillary response when the light is shown in the right eye
(B) A loss of only the consensual pupillary response when the light is shown in the right eye
(C) A loss of the direct but not the consensual pupillary response when a light is shown in the left eye
(D) Direct and consensual pupillary responses are intact when light is shown in the left eye
(E) Direct and consensual pupillary responses are intact when light is shown in the right eye
View Answer
77. Answer E: Transection of the optic nerve (on the left in this man) eliminates the afferent limb of the pupillary light reflex, but the efferent limb, via the oculomotor nerve, is intact. Consequently, there is a loss of both the direct response (in the blind eye) and the consensual response (in the good eye) when light is shined in the blind eye, because the afferent limb is eliminated and no input is getting to the center from which the efferent limb originates. On the other hand, light shined into the good eye (right in this man) results in a direct pupillary response (in the good eye) and a consensual pupillary response in the blind eye because the efferent limb of this reflex is not damaged for the blind eye. Other combinations of responses may occur as a result of lesions in other portions of the nervous system. (p. 242-243, 246-247)
P.313

78. A 27-year-old man presents with athetosis (athetoid movements), rigidity, and dysarthria. He also has a flapping tremor. The man has an obvious greenish-brown ring at the corneoscleral margin. A tentative diagnosis of advanced Wilson disease is made. MRI showing which of the following would provide further, if not conclusive evidence, of this disease?
(A) Atrophy of gyri of the frontal and temporal lobes
(B) Degeneration and cavitation of the putamen
(C) Lacunae in the thalamus and internal capsule
(D) Loss of cells in the substantia nigra
(E) Loss of the caudate nucleus
View Answer
78. Answer B: In addition to the motor deficits characteristic of this disease, MRI would reveal a spongy degeneration (with cavitations) of the lenticular nucleus most noticeable in the putamen. There may also be a spongy degeneration in areas of the cerebral cortex. Atrophy of frontal and temporal lobe gyri is seen in Pick disease; loss of nigral cells is characteristic of Parkinson disease; and loss of the caudate nucleus (especially noticeable as absence of its head) is seen in Huntington disease. Lacunae are usually seen in patients who have had small strokes. (p. 234-235, 238-239)
79. A 77-year-old man complains to his family physician that he is having trouble picking up his coffee cup, shaving with a safety razor, and picking up the checkers when playing with his grandson. The examination reveals that the man is unable to control the distance, power, or accuracy of a movement as the movement is taking place. He undershoots or overshoots that target. Which of the following most specifically describes this condition?
(A) Bradykinesia
(B) Dysarthria
(C) Dysdiadochokinesia
(D) Dysmetria
(E) Dysphagia
View Answer
79. Answer D: The inability of this man to control the distance, power, and accuracy of a movement is dysmetria; this is characteristically seen in cerebellar lesions. Dysphagia is difficulty swallowing, and dysarthria is difficulty speaking. The inability to perform rapid alternating movements is dysdiadochokinesia, and bradykinesia is a slowness to initiate movement. The latter is characteristic of individuals with disease of the basal nuclei. (p. 226-231)
Questions 80 through 82 are based on the following patient.
A 70-year-old woman is brought to the emergency department by members of the volunteer fire department of a small town. She primarily complains of weakness. The examination reveals a hemiplegia involving the left upper and lower extremities, sensory losses (pain, thermal sensations, and proprioception) on the left side of the body and face, and a visual deficit in both eyes. MRI shows an area of infarction consistent with the territory served by the anterior choroidal artery.
80. Which of the following visual deficits is seen in this woman?
(A) Left homonymous hemianopsia
(B) Left nasal hemianopsia
(C) Left superior quadrantanopia
(D) Right homonymous hemianopsia
(E) Right superior quadrantanopia
View Answer
80. Answer A: The territory served by the anterior choroidal artery includes the optic tract, inferior portions of the posterior limb of the internal capsule, thalamocortical radiations within the posterior limb, and structures in the temporal lobe. The left-sided deficits indicate a lesion on the right side. A lesion of the right optic tract results in a loss of vision in the opposite (left) visual fields; this being the temporal visual field of the left eye and the nasal visual field of the right eye (left homonymous hemianopsia). This constellation of deficits is known as the anterior choroidal artery syndrome. Quadrantanopia specifies a lesion in a portion of the optic radiations, and a nasal hemianopsia indicates a small lesion in the lateral aspect of the optic chiasm on one side. (p. 160-161, 242-247)
81. Which of the following most specifically identifies the pattern of sensory deficits experienced by this woman?
(A) Alternating hemianesthesia
(B) Hemianesthesia
(C) Paresthesia
(D) Sensory level
(E) Superior alternating hemiplegia
View Answer
81. Answer B: This woman has sensory losses on the left side of her body and face that include pain/thermal sensations and the general category of proprioception (discriminative touch, vibratory and position sense); this is a hemianesthesia, a loss of sensation on one side of the body. This is a result of damage to thalamocortical fibers projecting from the ventral posteromedial and ventral posterolateral thalamic nuclei to the somatosensory cortex. Alternating hemianesthesia refers to a sensory loss on one side of the face and on the contralateral side of the body. A sensory level is a characteristic of lesions in the spinal cord, and paresthesia refers to an abnormal spontaneous sensation not a loss. A superior alternating hemiplegia is a motor deficit. (p. 160-161, 180-183, 242-247)
82. The weakness of the extremities in this woman is most likely due to damage to which of the following?
(A) Corticospinal fibers on the left
(B) Corticospinal fibers on the right
(C) Somatomotor cortex on the right
(D) Thalamocortical fibers to motor cortex on the right
(E) Thalamocortical fibers to sensory cortex on the right
View Answer
82. Answer B: The corticospinal fibers traversing the inferior portions of the posterior limb of the internal capsule are damaged by an occlusion of the anterior choroidal artery; a left-sided deficit correlates with a lesion on the right side, especially when taking into consideration the concurrent visual loss. Damage to corticospinal fibers on the left would result in a right-sided deficit. The somatomotor cortex is not involved in the lesion. While thalamocortical fibers are certainly damaged in this lesion, the deficits related to corticospinal fiber involvement predominate. (p. 198-201)
83. A 16-year-old boy is brought to the family physician by his mother. The mother explains that her son is having trouble in school even though he is a hard worker and is well behaved. The examination reveals that the boy has a sensorineural hearing loss in his right ear. He has no other deficits. Which of the following represents the most likely location of the lesion in this boy?
(A) Auditory cortex
(B) Cochlea
(C) External ear
(D) Inferior colliculus
(E) Middle ear
View Answer
83. Answer B: Sensorineural hearing loss, also called nerve deafness, results from lesions or diseases that involve the cochlea or the cochlear portion of the vestibulocochlear nerve. Obstructions of the external ear or diseases of the middle ear result in conductive deafness (conductive hearing loss). Lesions in the inferior colliculus, auditory cortex, or other areas within the brain may result in difficulty localizing, interpreting, or understanding sound but do not result in total deafness in one ear. (p. 250-251)
84. Which of the following laminae of the lateral geniculate nucleus receive input from the contralateral retina?
(A) 1, 2
(B) 1, 3, 5
(C) 1, 4, 6
(D) 2, 3, 5
(E) 3, 4, 5, 6
View Answer
84. Answer C: Laminae 1, 4, and 6 receive input from the ganglion cells in the contralateral retina. Laminae 2, 3, and 5 receive an ipsilateral input; laminae 1 and 2 are the magnocellular layers of the lateral geniculate nucleus; and laminae 3, 4, 5, and 6 are its parvocellular layers. (p. 244)
85. A 12-year-old girl is brought to the pediatrician by her mother who explains that the girl has started to “act funny.” The history reveals that the girl was treated for a hemolytic streptococcus infection 4 weeks before the appearance of her symptoms; the mother states that the girl has had this problem for 3 weeks. The examination reveals a well-nurtured girl with brisk, flowing, and irregular movements of her face, neck, and upper extremities. This girl is most likely suffering from which of the following?
(A) Huntington disease
(B) Parkinson disease
(C) Senile chorea
(D) Sydenham chorea
(E) Weber syndrome
View Answer
85. Answer D: Sydenham chorea is a disease of childhood thought to be an autoimmune disorder seen in children as a sequel to a hemolytic streptococcus infection. In most children the disease is self-limiting and the patient recovers with no permanent deficits. Huntington disease, Parkinson disease, and senile chorea present with motor deficits that partially resemble those seen in this girl but these are diseases of adults or the elderly. Weber syndrome (a superior alternating hemiplegia) is a motor deficit involving the oculomotor nerve on one side and the corticospinal tract on the opposite side. (p. 50, 234-235)
86. You see three patients in the emergency department. The first is a 61-year-old woman with a superior alternating hemiplegia, the second a 12-year-old boy with an ependymoma of the fourth ventricle that is impinging on the facial colliculus, and the third a 72-year-old man with a vascular infarct in the territory of the paramedian branches of the basilar artery in the caudal medulla. Which of the following do these patients have in common?
(A) Aphasia
(B) Agnosia
(C) Diplopia
(D) Dysarthria
(E) Dysphagia
(F) Hemianesthesia
View Answer
86. Answer C: These three involve the roots of the oculomotor and abducens nerve and the nucleus of the abducens nerve; all of which innervate extraocular muscles. Each of these patient's would experience some form of diplopia, one of their complaints would be seeing “double.” Aphasia and agnosia are usually associated with lesions of the forebrain. Dysarthria and dysphagia are frequently seen in medullary lesions, but may also be seen in patients with large hemispheric strokes. Hemianesthesia may be present in patients with lesions at many levels of the CNS, but rarely with medially located lesions as is the case with these three patients. (p. 214-217)
87. Lesions of the ventral posterolateral (VPL) and ventral posteromedial (VPM) nuclei result is sensory losses on the contralateral side of the body. Which of the following findings would also most likely be seen in a patient with a lesion in these nuclei?
(A) Alternating hemianesthesia
(B) Blindness in one eye
(C) Receptive (fluent) aphasia
(D) Transient hemiplegia
(E) Visual agnosia
View Answer
87. Answer D: Lesions in the VPL and VPM are located adjacent to that portion of the internal capsule that contains corticospinal fibers. Consequently, lesions in this area may result in a contralateral hemiplegia that is usually transient in nature. Blindness may also be a finding if the lesion impinges on the adjacent lateral geniculate nucleus. However, it would be a partial loss of both visual fields, not a blindness of one eye. A fluent aphasia and visual agnosia are related to lesions of the cerebral cortex, and an alternating hemianesthesia may result from a brainstem lesion. (p. 184, 198-201)
88. A 57-year-old man presents with hoarseness. The neurological examination reveals a deviation of the uvula to the left on phonation, deviation of the tongue to the right on protrusion, and weakness of the facial muscles around the mouth on the right. Which of the following would most likely also be seen in this man?
P.314

(A) Inability to turn his head to the left against resistance
(B) Inability to turn his head to the right against resistance
(C) Inability to shrug the right shoulder against resistance
(D) Weakness of the masticatory muscles on the left
(E) Weakness of the masticatory muscles on the right
View Answer
88. Answer A: The combination of deficits experienced by this patient indicates a lesion in the genu of the internal capsule on the left. The corticonuclear projections to the accessory nucleus are ipsilateral, so the left sternocleidomastoid muscle is weak. This man would be able to rotate his head to the left but not to the right (either against resistance). Remember that the sternocleidomastoid muscle, when it contracts, rotates the head to the opposite side. Masticatory muscles are bilaterally innervated, so there is no unilateral weakness and this man would be unable to shrug his left shoulder against resistance. (p. 202-205)
89. A 67-year-old man is decerebrate resultant to a large hemorrhagic lesion in the cerebral hemisphere. When the web of skin between his fingers or toes is pinched the man's body stiffens. Which of the following explains this response?
(A) Nociceptive input to corticospinal projections
(B) Nociceptive input to reticulospinal projections
(C) Nociceptive input to rubrospinal projections
(D) Nociceptive input to vestibulospinal projections
(E) This is a spinal response
View Answer
89. Answer B: This response in this man is related to the activation of pain receptors in the pinched skin, the transmission of this information to the reticular formation via spinoreticular fibers in the anterolateral system (ALS), increased activity of reticular neurons projecting to extensor motor neurons in the spinal cord, and the increased activity of these spinal neurons innervating extensor muscles. This is not a spinal reflex, and the ALS does not project to vestibular nuclei or to the red nucleus. Since this patient is decerebrate, this nociceptive input does not reach the cerebral cortex, or corticospinal projections, in any form. (p. 184-187)
90. A 51-year-old woman initially presents with the sudden onset of ataxia and tremor during attempted movements on the right side. She has no other signs or symptoms. By about 6 to 8 weeks these deficits have largely resolved. A lesion in which of the following locations would most likely explain these problems?
(A) Cerebellar cortex on the left
(B) Cerebellar cortex on the right
(C) Cerebellar cortex + nuclei on the left
(D) Cerebellar cortex + nuclei on the right
(E) Rostral and medial midbrain on the left
(F) Rostral and medial midbrain on the right
View Answer
90. Answer B: The sudden onset of cerebellar signs and their resolution over a relatively short period indicates a lesion in the cerebellar cortex, but one that does not including the nuclei. Lesions that involve the cerebellar cortex and nuclei result in long-lasting cerebellar deficits. Lesions within the cerebellum generate deficits that are on the same side; a right-sided lesion produces deficits on the right side of the body. In this case the lesion is on the right. Lesions of cerebellar efferents in the midbrain (rostral to the decussation of the superior cerebellar peduncle) are characterized by two features. First, the deficits are on the side opposite the lesion and they also involve the fibers of the exiting root of the oculomotor nerve. (p. 226-231)
P.315

P.316

P.317

P.318

P.319

P.320

P.321

Review and Study Questions for Chapter 9
1. Which of the following arteries is generally found in the area of the cingulate sulcus and has branches that serve the lower extremity areas of the somatomotor and somatosensory cortex?
(A) Callosomarginal
(B) Frontopolar
(C) Internal parietal
P.322

(D) Parietooccipital
(E) Pericallosal
View Answer
1. Answer A: The callosomarginal artery lies generally in the region of the cingulate sulcus and gives rise to branches (paracentral branches) that distribute to the anterior and posterior paracentral gyri. The pericallosal artery is located immediately superior to the corpus callosum and the frontopolar artery serves the medial aspect of the frontal lobe. The internal parietal arteries are the terminal branches of the pericallosal artery; these vessels distribute to the medial portion of the parietal lobe, the precuneus. The parietooccipital artery is one of the terminal branches (part of P4) of the posterior cerebral artery. (p. 29, 266)
2. A 44-year-old woman presents to her family physician with intermittent headache and the complaint that she can't see in her left eye. The examination reveals that the woman is blind in her left eye. When a light is shined into her left eye there is no direct or consensual pupillary light reflex. Magnetic resonance angiography (MRA) shows a large aneurysm at the origin of the ophthalmic artery. Which of the following represents the usual point of origin of this vessel?
(A) Cavernous part of the internal carotid artery
(B) Cerebral part of the internal carotid artery
(C) First segment (A1) of the anterior cerebral artery
(D) First segment (M1) of the middle cerebral artery
(E) Petrous part of the internal carotid artery
View Answer
2. Answer B: In most instances (approximately 80%-85%), the ophthalmic artery originates from the cerebral portion of the internal carotid artery just as this parent vessel leaves the cavernous sinus and passes through the dura. In a small percentage of cases the ophthalmic artery may originate from other locations on the internal carotid artery, including its cavernous portion. This vessel does not originate from the petrous portion of the internal carotid or from anterior or middle cerebral arteries. (p. 25, 266)
3. The venous phase of an angiogram of a 52-year-old man suggests a small tumor at what the neuroradiologist refers to as the venous angle. Which of the following points most specifically describes the position of the venous angle?
(A) Where the internal cerebral vein meets the great cerebral vein
(B) Where the superficial middle cerebral vein meets the cavernous sinus
(C) Where the thalamostriate vein turns to form the internal cerebral vein
(D) Where the transverse sinus turns to form the sigmoid sinus
(E) Where the vein of Labbé meets the vein of Trolard
View Answer
3. Answer C: The point at which the thalamostriate vein (also called the superior thalamostriate vein at this position) abruptly turns 180 degrees to form the internal cerebral vein is called the venous angle. This angle is located immediately caudal to the position of the interventricular foramen and is, therefore, an important landmark. The thalamostriate vein is located in the groove between the thalamus and the caudate nucleus. At the superior aspect of the thalamus, this vein is the superior thalamostriate vein, and, on the inferior surface, it is called the inferior thalamostriate vein. None of the other choices is involved in the formation of the venous angle. (p. 267)
4. The superficial middle cerebral vein forms a direct anastomotic junction with which of the following venous structures on the lateral aspect of the cerebral hemisphere?
(A) Cavernous sinus
(B) Confluence of sinuses
(C) Superior sagittal sinus
(D) Transverse sinus
(E) Veins of Labbé and Trolard
View Answer
4. Answer E: The superficial middle cerebral vein is a comparatively obvious venous structure on the lateral surface of the hemisphere that communicates directly with the veins of Trolard (to the superior sagittal sinus) and Labbé (to the transverse sinus). The superficial middle cerebral vein also communicates with the cavernous sinus, but this sinus in not on the lateral aspect of the hemisphere as specified in the question. The other choices do not receive venous blood directly from the superficial middle cerebral vein. (p. 19, 267)
5. The coronal MRI of a 69-year-old man reveals an infarcted area in the region of the cerebral hemisphere lateral to the internal capsule but internal to the insular cortex. A comparison of coronal and sagittal MRI suggests that the vessels involved are branches of the middle cerebral artery. Which of the following branches or segments of the middle cerebral artery are most likely involved in this man?
(A) Anterior and polar temporal branches
(B) Insular branches
(C) Lenticulostriate branches
(D) Opercular segment
(E) Uncal artery
View Answer
5. Answer C: The position of this lesion is in that portion of the hemisphere occupied by the lenticular nucleus; the lenticulostriate branches of the M1 segment of the middle cerebral artery serve this structure. The uncal, anterior, and polar temporal branches originate from the M1 segment but do not serve structures in the area of the hemisphere described. Insular branches (M2) and opercular branches (M3) serve cortical structures. (p. 25, 268)
6. The anterior and middle cerebral arteries are the terminal branches of which of the following vascular trunks?
(A) Basilar artery
(B) Cavernous part of the internal carotid
(C) Cerebral part of the internal carotid
(D) External carotid artery
(E) Petrous part of the internal carotid
View Answer
6. Answer C: As the internal carotid artery exits the cavernous sinus, it becomes the cerebral part of the internal carotid and, after giving rise to three important small branches (ophthalmic, anterior choroidal, posterior communicating), bifurcates into the anterior and middle cerebral arteries. These two cerebral vessels are the terminal branches of the cerebral part of the internal carotid artery. In approximately 70% to 75% of specimens, the anterior cerebral artery is the smaller of these two terminal branches. None of the other choices gives rise to the anterior and middle cerebral arteries. (p. 268)
7. The superior sagittal sinus, straight sinus, and transverse sinuses converge at which of the following landmarks?
(A) Clivus
(B) Confluens sinuum
(C) Great cerebral vein
(D) Jugular foramen
(E) Venous angle
View Answer
7. Answer B: The superior sagittal sinus, straight sinus, the two transverse, and the occipital sinus (when present) converge at the confluence of sinuses (confluens sinuum), which is located internal to the external occipital protuberance. The venous angle is the junction of the thalamostriate and the internal cerebral veins, and the great cerebral vein (of Galen) receives the internal cerebral veins and several smaller veins including the basal vein (of Rosenthal) and empties into the straight sinus. The jugular foramen contains the transition from the sigmoid sinus to the internal jugular vein and the terminus of the inferior petrosal sinus. The clivus is composed mainly of the basal part of the occipital bone; this is the location of the basilar plexus. (p. 19, 23, 269-271)
8. A 47-year-old woman is brought to the emergency department by her husband. She has a severe headache, nausea, and is somnolent. The examination reveals that the woman is hypertensive and has papilledema. MRI shows evidence of cerebral edema, bilateral infarcted areas in the thalamus, and a large sinus thrombosis that is blocking the egress of blood through the vascular system. This thrombus is most likely located in which of the following venous structures?
(A) Inferior sagittal sinus
(B) Left sigmoid sinus
(C) Right transverse sinus
(D) Straight sinus
(E) Superior sagittal sinus
View Answer
8. Answer D: A key observation in this woman is the bilateral infarcted areas in the thalamus. The straight sinus receives venous flow from both internal cerebral veins; a blockage of flow through the straight sinus would adversely affect both thalami. Such a lesion would also cause potential damage to the medial temporal lobe due to the disruption of flow through the basal vein (of Rosenthal). None of the other choices receives venous drainage directly from the thalamus. (p. 29, 274, 276)
9. A 39-year-old man presents to his family physician with a complaint of difficulty swallowing. The history reveals that the man has had severe recurring headaches over the last 5 days and suffered several bouts of vomiting. The examination confirms the difficulty swallowing, and reveals that the man's voice is hoarse and gravely, and that he is unable to elevate his left shoulder against resistance. MRI shows a dural sinus thrombosis. Based on this man's deficits, which of the following represents the most likely location of this thrombus?
(A) Left cavernous sinus
(B) Left jugular bulb
(C) Left transverse sinus
(D) Right jugular bulb
(E) Straight sinus
View Answer
9. Answer B: The deficits experienced by this man (difficulty swallowing, hoarseness, inability to elevate the left shoulder against resistance) point to damage to the glossopharyngeal (IXth), vagus (Xth), and spinal accessory (XIth) nerves or to their roots. All three of these cranial nerves exit the jugular foramen along with the continuity of the sigmoid sinus with the internal jugular vein (jugular bulb or bulb of the jugular vein). In this case, the venous thrombosis is at the left jugular bulb and impinging on these three cranial nerve roots. Dural sinus thrombosis of the other choices may cause certain deficits, but not those experienced by this man. (p. 270, 276)
10. Which of the following vessels forms a characteristic loop in the cisterna magna that is prominent on lateral angiograms and, in the process, supplies blood to the choroid plexus of the fourth ventricle?
(A) Anterior inferior cerebellar artery
(B) Posterior inferior cerebellar artery
(C) Posterior spinal artery
(D) Superior cerebellar artery
(E) Vertebral artery
View Answer
10. Answer B: The posterior inferior cerebellar artery (commonly called PICA) originates from the vertebral artery, courses around the lateral aspect of the medulla, loops sharply into the space of the cisterna magna (giving off small branches to the choroid plexus in the fourth ventricle), then joins the inferior and medial surface of the cerebellum. None of the other choices forms prominent vascular structures in the cisterna magna or serves the choroid plexus of the fourth ventricle. (p. 272)
11. The MRI of a 42-year-old man shows a small tumor in the choroid plexus of the third ventricle. Angiogram and MRA suggest that this tumor contains numerous vascular loops. Which of the following represents the blood supply to this portion of the choroid plexus?
(A) Anterior choroidal artery
(B) Choroidal branches of AICA
(C) Choroidal branches of PICA
(D) Lateral posterior choroidal artery
(E) Medial posterior choroidal artery
View Answer
11. Answer E: The medial posterior choroidal artery originates from the P2 segment of the posterior cerebral artery, arches around the midbrain, and enters the caudal end of the third ventricle. The anterior choroidal artery serves the choroid plexus in the temporal horn, and the lateral posterior choroidal artery serves the glomus choroideum and extends into the plexi of the temporal horn and the body of the ventricle. These patterns may be somewhat variable. Choroidal branches of anterior inferior cerebellar artery (AICA) serve the choroid plexus extending through the foramen of Luschka, and these branches from the posterior inferior cerebellar artery (PICA) serve the plexus within the fourth ventricle. (p. 277)
12. The angiogram of a 56-year-old woman shows an aneurysm originating from the lateral aspect of the basilar bifurcation and extending into the space between the posterior cerebral and superior cerebellar arteries. Based on the structure(s) located at this point, which of the following deficits would most likely be seen in this woman?
(A) Constriction of the ipsilateral pupil
(B) Inability to look down and out with the ipsilateral eye
P.323

(C) Inability to look laterally with the ipsilateral eye
(D) Inability to look up, down, or medially with the ipsilateral eye
(E) Loss of pain and thermal sensation from the ipsilateral side of the face
View Answer
12. Answer D: The oculomotor nerve (III) is located between the posterior cerebral and superior cerebellar arteries and may be damaged by aneurysms at this location. Most eye movement would be lost (the trochlear (IV) and abducens (VI) nerves are intact) and the ipsilateral pupil would be dilated, not constricted. Sensation from the face is carried on the trigeminal nerve. Movement deficits related to injury to the fourth nerve (looking down and out) or the sixth nerve (looking laterally) are not affected. (p. 43, 44, 273, 278)
13. The position of the posterior communicating artery, as frequently seen in MRA, is an important landmark that specifies the intersection of which of the following?
(A) A1 and A2 segments
(B) M1 and M2 segments
(C) M2 and M3 segments
(D) P1 and P2 segments
(E) P2 and P3 segments
View Answer
13. Answer D: The posterior communicating artery originates from the cerebral part of the internal carotid artery and courses caudally to join the posterior cerebral artery (PCA). The part of the PCA medial to this intersection is the P1 segment and the part of the PCA immediately lateral to this junction is the P2 segment. Important branches arise from both of these parts of the PCA. None of the other choices have any direct relationship to the points of origin of the posterior communicating artery. (p. 25, 273, 275)
14. A 16-year-old boy with developmental delay has been followed since birth by a pediatric neurologist. A recent MRA is done in which major arteries and venous sinuses are visualized. It is concluded that the pattern of the boy's venous sinuses is essentially normal. Which of the following describes the usual pattern of the superior sagittal sinus at the confluence of sinuses?
(A) Always drains equally into the right and left transverse sinuses
(B) Always drains into the left transverse sinus
(C) Always drains into the right transverse sinus
(D) Usually drains into the left transverse sinus
(E) Usually drains into the right transverse sinus
View Answer
14. Answer E: The drainage pattern of the superior sagittal sinus at the confluence of sinuses is variable, including about equal to both transverse sinuses or mainly to the right or to the left. However, the usual pattern is for the superior sagittal sinus to drain predominately into the right transverse sinus. (p. 271)


A
Abdominal reflexes, loss of
198
Abducens nerve (VI)
22
24–27
35
45–48
116–121
127
214–217
lesions of
49
50
126
202
214
217
question about
288
289
Abducens nucleus
110–111
116–121
127
165
177
202–203
214–217
218–221
250–251
252–253
lesions of
49
126
202
question about
296
301
Accessory cuneate nucleus
102–107
222–223
Accessory nerve (XI)
24–25
27
33
35
214–215
Accessory nucleus
94–95
100–101
177
202–205
214–215
Accessory olivary nucleus
dorsal (posterior)
104–109
224–225
228–231
medial
102–109
224–225
228–231
N-Acetyl-aspartyl-glutamate
242
Acetylcholine
180
198
214
218
242
256
258
Acoustic neuroma (see Vestibular schwannoma)
Acute central cervical spinal cord syndrome
96
184
Adamkiewicz, artery of
11
96
293
299
Ageusia
194
Agnosia
250
256
258
Akinesia
138
160
Alar plate
176
Alcoholic cerebellar degeneration
224
Alcohol-related dysfunction
224
256
306
315
Alternating deficits
85
Alternating hemianesthesia
190
194
Alternating (crossed) hemiplegia
49
198
202
inferior
112
214
middle
126
214
superior
138
214
Alzheimer disease
256
258
Ambient cistern
56–57
Amiculum of olive
104–109
Ammon horn
256–257
Amnesia
256
258
Amnestic confabulatory syndrome
256
Amygdalocortical fibers
258–259
Amygdalofugal fibers
152–153
Amygdalofugal pathway
258–261
Amygdaloid nuclear complex
58–59
68–69
80
148–149
152–155
161
171–173
194–195
236–237
256–257
blood supply to
258
connections of
258–261
lesions of
258
261
Amygdalonigral fibers
236–237
Amyotrophic lateral sclerosis
198
214
218
Anatomical Orientation
5
5
175
178
179
Anesthesia dolorosa
160
Aneurysms
blindness caused by
242
infratentorial (vertebrobasilar system)
43
questions about
282
284
285
285
286
287
322
323
324
subarachnoid hemorrhage and
52
supratentorial (carotid system)
42
Angiography
digital subtraction
270
273
internal carotid
266–270
magnetic resonance
271
274–277
vertebral artery
272–273
Angular gyrus
14
18
Anhidrosis
112
242
Anosmia
194
Ansa lenticularis
144–145
152–153
167
169
236–237
Anterior cerebral artery
21
23
25–27
29
39
77
80
angiography of
266
268
anterolateral branches of
161
anteromedial branches of
161
branches of
17
21
29
callosomarginal branches of
17
29
266
276
on forebrain sections
156–159
frontopolar branches of
17
29
infarction in territory of
16
internal frontal branches of
29
internal parietal branches of
17
29
magnetic resonance angiography of
271
274–277
magnetic resonance imaging of
20
27
42
44
medial striate branch of
161
occlusion of distal branches
160
optic structures and
42
orbital branches of
21
29
paracentral branches of
17
29
pericallosal branch of
29
266
276
questions about
286
287
322
323
Anterior cerebral vein
21
23
29
Anterior choroidal artery
25
62
161
313
321
Anterior choroidal artery syndrome
160
Anterior (ventral) cochlear nucleus
108–111
114–115
250–251
Anterior commissure
31
58–59
67
79
144–145
152–155
161
165
167–173
256–257
258–259
questions about
291
293
304
305
Anterior communicating artery
23
25
27
42
161
271
275
Anterior corticospinal tract
88–95
97
100–101
198–199
Anterior forceps
76
Anterior funiculus
11
Anterior horn
87
89
91
95
97
Anterior inferior cerebellar artery
23
25
27
33
35
46
62
aberrant loop of
218
angiography of
272–273
magnetic resonance angiography of
271
277
medulla territory served by
113
occlusion of
184
pons territory served by
127
Anterior intercavernous sinus
23
Anterior interposed cerebellar nucleus (see Emboliform nucleus)
Anterior median fissure
11
24
83
88–93
Anterior (superior) medullary velum
27
31–33
35
110–111
118–123
127
222–223
228–229
Anterior nucleus of thalamus
69
77–78
148–153
161
164–165
167
256–257
260–261
question about
294
299
Anterior paracentral gyrus
14–15
28
30
198–201
Anterior perforated substance
25–26
80
154–155
161
Anterior quadrangular lobule
36
Anterior radicular artery
11
97
Anterior root fibers
88–91
Anterior spinal artery
10–11
23
25
27
35
97
medulla territory served by
113
occlusion of
96
112
question about
294
299
thrombosis of
96
Anterior spinal medullary artery
10–11
97
Anterior spinocerebellar tract
90–95
97
100–111
118–123
222–223
294
300
Anterior tegmental decussation
132–133
206–207
208–210
Anterior temporal artery
25
Anterior tubercle of thalamus
68
77
Anterior vertebral venous plexus
23
Anterior watershed infarcts
160
Anterior white commissure
90–93
97
184–187
188–189
lesions of
96
Anterolateral cordotomy
188
307
309
315
318
Anterolateral sulcus
92–93
Anterolateral system
86–95
97
100–111
113
118–125
127
128–131
139
184–187
auditory pathways and
250–251
blood supply to
184
cerebellar efferents and
228–229
corticospinal tracts and
198–199
cranial nerve efferents and
216–217
220–221
lesions of
96
112
126
184
187
posterior column–medial lemniscus system and
180–183
P.326

postsynaptic–posterior column system and
188–189
reticulospinal tract and
206–207
spinocerebellar tracts and
222–223
spinocervicothalamic pathway and
188–189
tectospinal tract and
206–207
trigeminal pathways and
190–193
vestibular pathways and
252–253
Aphasia
14
258
280
285
Aqueduct, cerebral
20
27
31
58–59
72–73
80
124–125
128–137
139
182
186
200
204–205
216–217
blood in
55
occlusion of
138
Arachnoid
10
12
52
52
53
Arachnoid trabeculae
53
Arachnoid villus(i)
53
269
Arcuate nucleus
hypothalamic
152–153
medullary
102–109
pontine
110–111
Area postrema
104–105
Area X
92–93
Arnold-Chiari deformity
226
Arterial vasocorona
11
97
113
Arteriovenous malformation
bleeding from
52
of cerebellar vessels
226
questions about
280
285
290
291
292
303
304
in spinal cord
96
Artery(ies)
of Adamkiewicz
11
96
293
299
anterior cerebral
21
23
25–27
29
39
77
80
angiography of
266
268
anterolateral branches of
161
anteromedial branches of
161
branches of
17
21
29
callosomarginal branches of
17
29
266
276
on forebrain sections
156–159
frontopolar branches of
17
29
infarction in territory of
16
internal frontal branches of
29
internal parietal branches of
17
29
magnetic resonance angiography of
271
274–277
magnetic resonance imaging of
20
27
42
44
medial striate branch of
161
occlusion of distal branches
160
optic structures and
42
orbital branches of
21
29
paracentral branches of
17
29
pericallosal branch of
29
266
276
questions about
286
287
322
323
anterior choroidal
25
62
161
313
321
anterior communicating
23
25
27
42
161
271
275
anterior inferior cerebellar
23
25
27
33
35
46
62
aberrant loop of
218
angiography of
272–273
magnetic resonance angiography of
271
277
P.327

medulla territory served by
113
occlusion of
184
pons territory served by
127
anterior radicular
11
97
anterior spinal
10–11
23
25
27
35
97
medulla territory served by
113
occlusion of
96
112
question about
294
299
thrombosis of
96
anterior spinal medullary
10–11
97
anterior temporal
25
basilar
11
23
25
27
35
43
62
81–83
angiography of
272–273
magnetic resonance angiography of
271
274–277
magnetic resonance imaging of
45–46
56
81–82
medulla territory served by
113
midbrain territory served by
139
occlusion of
126
pons territory served by
127
questions about
296
297
301
313
321
322
324
calcarine
275
carotid, common
277
carotid, external
277
carotid, internal
23
25
27
35
39
62
angiography of
266–270
cavernous part of
266
268
271
276–277
cerebral part of
266
268
271
277
cervical part of
277
magnetic resonance angiography of
271
274–277
magnetic resonance imaging of
43
45
petrous part of
266
268
271
275
277
labyrinthine
25
27
35
occlusion of
250
question about
279
282
lateral posterior choroidal
62
307
315
lenticulostriate
23
25
161
hemorrhage of
236
occlusion of
160
question about
281
284
maxillary
277
medial posterior choroidal
62
139
161
medial striate
25
62
middle cerebral
21
23
25
27
39
43
62
66–67
amygdaloid complex and
260–261
angiography of
266
268
angular branches of
17
39
266
anterior branches of
23
anterior parietal branches of
39
anterior temporal branches of
39
anterolateral branches of
161
branches of
17
19
23
39
cortical branches of
268
274–275
on forebrain section
156–157
hemorrhage from
55
inferior trunk of
21
23
39
insular branches of
268
274
lateral striate branches of
161
lenticulostriate branches of
202
268
magnetic resonance angiography of
271
274–277
magnetic resonance imaging of
19
20
27
44
occlusion of distal branches
160
orbitofrontal branches of
17
21
39
parietal branches of
17
266
polar temporal branches of
23
posterior parietal branches of
39
posterior temporal branches of
39
prerolandic branches of
17
39
questions about
322
323
rolandic branches of
17
39
superior trunk of
21
23
39
uncal branches of
23
ophthalmic
23
25
266
275–276
322
323
polar temporal
25
pontine
25
posterior cerebral
21
23
25
27
29
35
43
62
69
angiography of
272–273
anterior temporal branches of
21
29
branches of
17
27
29
calcarine branches of
17
21
29
272
275
cortical branches of
273
P.328

in forebrain section
146–147
magnetic resonance angiography of
271
274–275
277
magnetic resonance imaging of
27
43–44
80
midbrain territory served by
139
occlusion of
138
242
parieto-occipital branches of
17
21
29
272
275
posterior temporal branches of
21
29
posteromedial branches of
161
questions about
282
284
285
285
287
temporal branch of
274
thalamogeniculate branches of
161
thalamoperforating branches of
161
posterior choroidal
25
27
33
35
272
posterior communicating
23
25
27
35
43
62
161
272
274–275
question about
323
324
posterior inferior cerebellar
11
23–25
27
31
33–35
62
angiography of
272–273
magnetic resonance angiography of
277
medulla territory served by
113
190
occlusion of
112
questions about
295
297
300
302
posterior radicular
11
97
posterior spinal
10–11
23
25
27
33
35
97
medulla territory served by
113
question about
295
300
posterior spinal medullary
10–11
97
quadrigeminal
25
27
33
35
139
questions about
297
282
307
315
segmental
11
97
spinal
anterior
10–11
23
25
27
35
96
97
112
113
294
299
posterior
10–11
23
25
27
33
35
97
113
295
300
spinal medullary
anterior
10–11
97
posterior
10–11
97
sulcal
11
97
superior cerebellar
23
25
27
33
35
43
62
angiography of
272–273
magnetic resonance angiography of
271
274–275
277
magnetic resonance imaging of
43–45
midbrain territory served by
139
pons territory served by
127
question about
285
287
trigeminal neuralgia and
45
190
thalamogeniculate
27
33
35
139
272
295
300
thalamoperforating
272–273
304
305
uncal
25
vertebral
11
23
25
27
35
62
angiography of
272–273
lesions of
96
magnetic resonance angiography of
271
275–277
medulla territory served by
113
occlusion of
112
Aspartate
180
208
224
228
250
Astereognosis
180
Asterixis
234
Ataxia
50
112
126
138
180
222
224
252
questions about
297
302
306
309
310
314
314
318
321
Ataxia telangiectasia
224
Athetoid movements
234
311
313
319
320
Auditory agnosia
250
Auditory cortex
14
282
284
Auditory pathways
250–251
254–255
Avellis syndrome
218


B
Babinski sign
96
180
198
Bacterial meningitis
52
288
289
Basal nuclei (basal ganglia)
179
238–241
arterial territories in
161
questions about
290
292
303
304
Basal nucleus of Meynert
152–155
Basal plate
176
Basal vein
21
29
267
276
Basilar artery
11
23
25
27
35
43
62
81–83
angiography of
272–273
magnetic resonance angiography of
271
274–277
magnetic resonance imaging of
45–46
56
81–82
medulla territory served by
113
midbrain territory served by
139
occlusion of
126
pons territory served by
127
questions about
296
297
301
313
321
322
324
Basilar plexus
23
Basilar pons
22
24–26
30
31
34
36–37
42–46
56
60
124–125
146–147
182
186
192
204
206–207
arterial territories in
127
139
axial views of
81–83
cerebellar efferents and
228–229
coronal views of
69–71
corticospinal fibers in
198–201
216
238–239
cranial nerve efferents and
214–216
218–221
lesions of
49
126
214
magnetic resonance imaging of
22
30–31
36–37
43–46
69–72
81–82
at pons-medulla junction
210–211
sagittal views of
165
167
Basilar tip
43
Bell palsy
194
218
Benedikt syndrome
50
138
Binasal hemianopia
247
Bitemporal hemianopia
247
Biventer lobule
36
Blindness
42
242
247
266
322
323
Body
of caudate nucleus
69–73
140–143
146–151
161
173
230–231
238
of corpus callosum
30
59
66–73
76
142–143
146–159
161
167
of fornix
69–72
77
142–143
146–151
161
165
167
238
juxtarestiform
32
104–107
110–111
116–119
226–227
228
230–231
252–253
of lateral ventricle
58–59
68–73
76
142–143
146–151
mammillary
20
24–27
31
35
42
69
80
148–149
161
165
172
216–217
256–257
lesions of
256
ventricles and
58–59
restiform
27
32–35
47–48
74
83
102–111
113
114–119
127
180–182
184–186
190–193
194–195
198–201
204
206–207
220
222–223
224–225
250–251
252–253
lesions of
112
trapezoid
118–121
250–251
Brachium
of inferior colliculus
27
32–35
130–135
142–143
170
250–251
of superior colliculus
32–33
79
134–137
142–143
166
171
242–243
244
246–247
Brachium conjunctivum (see Superior cerebellar peduncle)
Brachium pontis (see Middle cerebellar peduncle)
Bradykinesia
160
234
Brainstem (see also Medulla; Midbrain; Pons)
Anatomical vs. Clinical Orientation of
5
5
blood supply to
27
33
35
functional components of
176–177
gliomas of
224
242
inferior views of
22–26
lateral views of
26–27
34
lesions of
50
85
175
202
252
midsagittal views of
30–31
44
questions about
295
300
306
307
309
310
315
317
318
superior views of
32–33
Bridging veins
52
Broca, diagonal band of
154–157
Broca aphasia
14
280
285
Brodmann areas
14
280
282
285
284
285
Brown-Sequard syndrome
96
180
184
198
222
Bulb of eye
42–43


C
Cajal, nucleus of
136–137
Calcar avis
59
Calcarine artery
275
Calcarine sulcus
13–14
28
30
59
173
244–247
Calcitonin gene-related peptide
184
198
214
218
Capsule
external
66–71
79
146–159
161
166
294
299
extreme
67–70
79
146–159
294
299
internal
33
68
178–179
anterior limb of
66–67
78–79
154–159
161
164
166
168
178–179
182
186
200
204–205
224–225
arterial territories in
161
genu of
78
152–153
160
164
178–179
182
186
192–193
202–205
256–257
infarct in posterior limb of
98–99
160
lesions of
160
198
202
posterior limb of
69–71
78–79
144–151
161
164
166
168
178–179
181–183
185–187
191–193
199–200
204–205
210–211
224–225
230
238
question about
290
291
retrolenticular limb of
72–73
78–79
142–143
161
168
224–225
244
sublenticular limb of
142–143
224–225
250–251
transition from crus cerebri to
136–137
Carotid artery
common
277
external
277
internal
23
25
27
35
39
62
angiography of
266–270
cavernous part of
266
268
271
276–277
cerebral part of
266
268
271
277
cervical part of
277
magnetic resonance angiography of
271
274–277
magnetic resonance imaging of
43
45
petrous part of
266
268
271
275
277
Carotid cavernous aneurysm
214
Cauda equina
12
53
86–87
88
Caudate nucleus
76
140–141
170–171
178–179
234–235
236–237
258–261
blood supply to
234
body of
69–73
140–143
146–151
161
173
230–231
238
head of
66–68
77–80
152–153
156–159
161
164
166
168–169
182
200
204–205
questions about
290
291
293
299
tail of
70–73
77–80
140–143
146–147
150–151
161
164
166
170
172
veins of
29
ventricles and
58–59
Cavernous sinus
21
23
275
Central canal of spinal cord
97
176
Central deafness
250
Central facial palsy
202
Central gray
100–103
122–125
128–137
142–143
168
228–229
258–259
Central sulcus
13
16
18
28
30
38
Central sulcus of insula
38
Central tegmental tract
104–111
116–125
127
128–137
180–181
Centromedian nucleus of thalamus
71
78
144–145
161
164
166–169
178–179
228–229
236–237
Cerebellar corticonuclear fibers
226–227
Cerebellar corticovestibular fibers
226–227
252–253
Cerebellar gait
226
Cerebellar nuclei
222–223
224–225
226–227
228–231
252–253
dentate
82
114–117
171
173
226–227
228–231
306
315
emboliform
114–117
169
226
227
228–231
306
315
fastigial
114–117
165
226–227
228–230
252
globose
114–117
226
227
228–231
306
315
Cerebellar nucleocortical fibers
226–227
Cerebellar peduncle
inferior
32–33
36
104–107
110–111
116–117
middle
22
24–27
32–37
45
72–74
82
120–125
127
171
192–193
220–221
224–225
lesions of
126
question about
307
315
superior
27
32–37
74
81
110–111
116–125
127
139
140–141
167
169
172
182
186
200
220–221
222–223
224–225
228–231
decussation of
72
80
128–133
139
165
172
214–217
226
228–230
250–251
252–253
lesions of
126
Cerebellar stroke
226
Cerebellar veins
19
Cerebello-olivary fibers
228–229
Cerebellorubral fibers
134–137
150–151
228–231
Cerebellothalamic fibers
134–137
138
146–147
150–151
208
228–231
Cerebellum
afferent fibers to
224–225
anterior lobe of
36
44–45
81
260–261
axial sections of
80–83
blood supply to
226
efferent fibers from
228–233
306
315
external views of
36–37
in forebrain sections
140–141
hemisphere of
36
46
lesions of
226
252
lobules of
36–37
MRI of (see Magnetic resonance imaging, cerebellum)
posterior lobe of
36
81–83
questions about
281
282
284
298
303
306
310
311
315
318
319
sagittal views of
30
37
43
tonsil of
30
36
46–48
83
114–115
herniation of
112
questions about
282
284
295
300
tracts associated with
222–223
vermis of
36
46
81–83
Cerebral aqueduct
20
27
31
58–59
72–73
80
124–125
128–137
139
182
186
200
204–205
216–217
blood in
55
occlusion of
138
Cerebral arterial circle (of Willis)
23
25
27
275
Cerebral hemispheres
arteries of
17
19
21
23
29
39
Brodmann areas of
14
gyri of
18
inferior view of
20–23
42–43
lateral view of
18–19
38–39
lobes of
13
midsagittal view of
28–31
somatomotor and somatosensory organization of
15
sulci of
18
superior view of
16–17
veins of
17
19
21
23
29
39
Cerebropontine fibers
224–225
Cerebrospinal fluid
53
(see also Hydrocephalus)
Ceruleocerebellar fibers
224–225
Cervical dystonia
234
Chiasmatic cistern
56
Cholecystokinin
184
190
194
250
256
Chordoma
218
Choreiform movements
234
Choroid plexus
24–25
58
blood supply to
62
of fourth ventricle
27
33
35
114–115
blood supply to
62
of lateral ventricle
33
58–59
152–153
in atrium
140–141
164
168
blood supply to
62
in body
142–143
146–151
in inferior horn
80
172
tumor of
63
questions about
288
289
289
290
322
323
of third ventricle
27
31
33
35
59
78
blood supply to
62
tumor of
63
tumors of
63
Ciliary ganglion
214–215
242–243
Cingulate gyrus
28
30
66
77
256–257
on forebrain sections
140–143
146–149
152–159
Cingulate sulcus
13
28
178–179
321
323
Cingulum
66
140–143
146–149
256–257
Circle of Willis
23
25
27
275
Circuit of Papez
256
Circular sulcus
13
Cistern(s)
53
56
ambient
56–57
blood in
57
chiasmatic
56
crural
56–57
dorsal cerebellomedullary (cisterna magna)
56
58
322
323
inferior cerebellopontine
56
interpeduncular
56–57
lamina terminalis
56–57
lumbar
12
53
86–87
280
285
paracallosal
56
premedullary
56
prepontine
56
quadrigeminal (superior)
31
56–57
140–143
260–261
296
301
question about
288
289
superior cerebellopontine
56
sylvian
56–57
Cisterna magna
56
58
322
323
Claude syndrome
50
138
208
226
231
Claustrum
67–71
78–79
146–159
161
164
166
168
Clinical Orientation
5
5
175
Coccygeal ligament
53
Cochlea
46
Cochlear nerve
46
108–109
lesions of
126
250
Cochlear nuclei
177
250
anterior (ventral)
108–111
114–115
250–251
lesions of
126
posterior (dorsal)
108–109
113
114–115
171
250–251
Collateral sulcus
13
20
22
Collet-Sicard syndrome
218
Colliculus(i)
20
facial
32–34
204–205
214–217
questions about
296
301
313
321
inferior
27
31–37
43
74
80
139
140–141
165
167
169–170
182
216
228–229
250–251
252–253
260–261
brachium of
27
32–35
130–135
142–143
170
250–251
cisterns and
56
commissure of
128–129
250–251
external nucleus of
128–129
pericentral nucleus of
128–129
questions about
298
302
303
superior
27
31–36
43
73
79
130–137
139
165
166–169
184–185
206–207
208–209
214–216
228–229
236–237
242–243
244
250–251
252–253
blood supply to
206
242
brachium of
32–33
79
134–137
142–143
166
171
242–243
244
246–247
commissure of
134–135
question about
297
302
tumor impinging on
138
Colloid cyst
28
Commissure
anterior
31
58–59
67
79
144–145
152–155
161
165
167–173
256–257
258–259
questions about
291
293
304
305
anterior white
90–93
97
184–187
188–189
lesions of
96
habenular
144–145
166
hippocampal
74
140–141
164
290
292
of inferior colliculus
128–129
250–251
posterior
31
58
72
136–137
165
242–243
of superior colliculus
134–135
Complete spinal cord lesion
96
Computed tomography
basic principles of
2–3
3
of choroid plexus tumor
63
of epidural hematoma
54
61
of intraparenchymal hemorrhage
55
61
of intraventricular hemorrhage
55
60–61
questions about
281
282
284
of subarachnoid hemorrhage
2
3
57
of subdural hematoma/hemorrhage
54
57
Computed tomography cisternogram
5
5
medulla
101
103
105
107
109
111
midbrain
133
pons
119
121
123
125
pons–midbrain junction
129
Computed tomography myelogram
5
cervical
C1 level
95
C7 level
93
lumbar
88–89
sacral
86–87
thoracic
90–91
Confluence of sinuses
19
21
269–271
276
323
324
Conus medullaris
12
53
86
Cordotomy, anterolateral
188
307
309
315
318
Corneal reflex
46
190
218
250
285
287
309
318
Corona radiata
67–71
76–77
Corpus callosum
13
28
43
76
164
178–179
238
body of
30
59
66–73
76
142–143
146–159
161
167
genu of
30
58
77–79
165
169
256–257
posterior vein of
29
question about
280
285
rostrum of
30
59
66
158–159
splenium of
30
58–59
74
77–79
140–141
161
165
167
169
256–257
sulcus of
28
30
ventricles and
58–59
Cortex
auditory
14
282
284
entorhinal
256–257
258–259
intermediate
226–227
lateral
226–227
medial frontal
256–257
260–261
motor
cerebellar efferents and
229–231
internal capsule infarct and
99
lesions of
202
prepiriform
258–259
retrosplenial
256–257
somatomotor
14–15
198–201
202–205
questions about
280
285
307
315
somatosensory
14–15
questions about
297
280
282
285
vermal
226–227
visual
14–15
245
damage to
242
questions about
297
281
282
285
Corticoamygdaloid fibers
258–259
Corticobulbar fibers (see Corticonuclear fibers)
Corticohippocampal fibers
256–257
Corticonigral fibers
132–135
150–151
236–237
Corticonuclear fibers
130–137
138
198–199
202–205
216–217
226–227
Corticoreticular fibers
206–207
210–211
Corticorubral fibers
208–211
Corticospinal fibers
70
81
110–111
113
118–125
127
128–137
216–217
220–221
224–225
228–231
236–239
degenerated
98–99
102–111
118–125
128–135
P.329

lesions of
96
126
138
questions about
297
302
307
310
315
318
Corticospinal tracts
198–201
anterior
88–95
97
100–101
198–199
lateral
86–95
97
113
165
198–201
206–207
208–209
lesions of
96
Corticostriate fibers
234–235
238–239
Corticotectal fibers
206–207
Corticotropin-releasing factor
224
Corticovestibular fibers
226–227
252–253
Cranial nerves
abducens (VI)
22
24–27
35
45–48
116–121
127
214–217
lesions of
49
50
126
202
214
217
question about
288
289
accessory (XI)
24–25
27
33
35
214–215
brainstem nuclei of
177
deficits associated with
50
85
214
217
218
221
efferents of
214–221
facial (VII)
22
24–27
35
45–48
110–111
116–121
127
169
190
218–221
ganglia of
192–193
194
internal genu of
118–121
lesions of
218
221
questions about
296
301
312
320
glossopharyngeal (IX)
22
24–25
27
33
35
46–48
83
108–109
218–221
ganglia of
190–193
194–195
lesions of
194
218
221
question about
298
303
hypoglossal (XII)
24–25
27
35
46–48
102–103
106–107
113
214–217
fascicles of
102–105
lesions of
112
214
217
oculomotor (III)
24–25
27
31
35
43–44
69
132–135
139
150–151
165
214–217
242–243
277
lesions of
43
44
50
138
208
214
217
231
question about
281
284
optic (II)
20
24–26
31
42
44
66
165
242–247
lesions of
42
242
247
question about
312
320
questions about
281
284
285
286
286
287
trigeminal (V)
24–25
45
71
82
118–125
127
190
218–221
(see also Spinal trigeminal nucleus)
cisterns and
56
lesions of
218
221
310
318
magnetic resonance imaging of
22
45
71–72
82
mandibular division of
190–191
maxillary division of
190–191
ophthalmic division of
190–191
root of
26–27
34–35
37
45
190
192–193
trochlear (IV)
24–27
32–35
37
44
74
124–125
127
128–129
140–141
165
214–217
lesions of
44
214
217
vagus (X)
22
24–25
27
33
35
46–48
83
106–107
218–221
dorsal motor nucleus of
102–107
113
177
194–195
218–219
258–259
lesions of
112
ganglia of
190–193
194–195
lesions of
218
221
vestibulocochlear (VIII)
22
24–27
34–35
45–48
83
cochlear part of
46
108–109
lesions of
126
250
vestibular part of
46
110–111
lesions of
126
252
Crossed deficits
85
Crural cistern
56–57
Crus cerebri
20
24–27
32–35
37
42
44–45
70–71
80
128–133
139
146–147
150–151
161
167
169–172
180–182
184–186
190–193
198–201
204–205
206–207
208–209
214–215
228–231
238–239
242–243
244
246
250–251
260–261
blood supply to
198
lesions of
138
160
214
questions about
296
301
304
305
transition to internal capsule
136–137
CT numbers
2
Cuneate fasciculus
11
32–33
90–95
97
100–105
113
180–183
188–189
Cuneate nucleus
100–105
113
167
169
180–183
188–189
Cuneate tubercle
27
32–35
Cuneocerebellar fibers
222–223
Cuneus
14
28
30
244–247
lesion of
247


D
Dandy-Walker syndrome
226
Darkschewitsch, nucleus of
136–137
184–185
228–229
Deafness (see Hearing loss)
Decerebrate rigidity
138
206
208
211
questions about
281
285
294
300
314
321
Decorticate rigidity
138
211
Decussation
anterior tegmental
132–133
206–207
208–210
medial
113
posterior tegmental
132–133
206–207
208–209
pyramidal
22
24
94–95
100–101
113
198–200
sensory
102–105
182–183
of superior cerebellar peduncle
72
80
128–133
139
165
172
214–217
226
228–230
250–251
252–253
supraoptic
152–155
trochlear
214–215
Deep middle cerebral vein
21
23
39
Deep tendon reflexes, hyperactive
96
Déjérine syndrome
48
50
112
Dementia
234
256
258
questions about
291
292
308
316
Dentate gyrus
172–173
256–257
Dentate nucleus
82
114–117
171
173
226–227
228–231
hilum of
114–115
question about
306
315
Denticulate ligaments
10
52
53
Diabetes mellitus
214
Diagonal band (of Broca)
154–157
Diencephalon
13
178–179
arterial territories in
161
caudal
33
inferior view of
22–24
26
midsagittal views of
28–30
44
Diencephalon–midbrain junction
136–137
Diplopia
43
44
50
112
126
198
214
questions about
286
287
296
301
309
311
317
319
Discriminative touch
50
112
126
138
180
Disease(s)
Alzheimer
256
258
Huntington
234
239
308
316
Parkinson
160
234
239
309
317
Pick
256
258
Wilson
234
239
310
313
318
320
Dopamine
160
234
236
258
Dorsal (posterior) accessory olivary nucleus
104–109
224–225
228–231
Dorsal cerebellomedullary cistern (cisterna magna)
56
58
322
323
Dorsal motor nucleus of vagus
102–107
113
177
194–195
218–219
258–259
lesions of
112
Dorsal nucleus of Clarke
90–91
222–223
Dorsal root ganglion (see Posterior root ganglion)
Dorsal thalamus
27
31
35
42–43
59
77
192
204–205
238
290
292
Dorsal trigeminothalamic tract
124–125
128–137
190–191
Dorsolateral tract
86–93
97
Dorsolateral tract junction
94–95
Dorsomedial nucleus of hypothalamus
152–153
Dorsomedial nucleus of thalamus
69–71
77–78
144–151
161
164–167
169
178–179
256
questions about
291
292
294
299
Dura mater
10
12
52
53
Dynorphin
234
250
252
Dysarthria
194
214
218
222
224
226
234
questions about
286
288
306
310
313
315
318
320
Dysdiadochokinesia
226
Dysgeusia
112
Dyskinesia
138
Dysmetria
226
Dysosmia
194
Dysphagia
50
112
194
198
214
218
224
234
questions about
286
287
297
302
311
319
322
323
Dyspnea
218
Dystonia
234


E
Edinger-Westphal nucleus
134–135
139
177
214–215
228–229
242–243
244
Emboliform nucleus
114–117
169
226
227
228–231
306
315
Embolization
160
Embryology
176
Enkephalin
184
190
194
206
224
234
250
256
258
Enophthalmos
242
Entorhinal cortex
256–257
258–259
Ephaptic transmission
45
190
Epidural hematoma
52
54
61
Epidural space
53
Extensor plantar reflexes
96
External capsule
66–71
79
146–159
161
166
294
299
External medullary lamina
142–143
146–151
173
Extreme capsule
67–70
79
146–159
294
299
Eye movement dysfunction
43
44
49
138
160
198
202
208
214
224
questions about
281
284
286
287
296
301
306
310
311
314
318
319


F
Facial colliculus
32–34
204–205
214–217
questions about
296
301
313
321
Facial motor nucleus (see Facial nucleus)
P.330

Facial nerve (VII)
22
24–27
35
45–48
110–111
116–121
127
169
190
218–221
ganglia of
192–193
194
internal genu of
118–121
lesions of
218
221
questions about
296
301
312
320
Facial nucleus
110–111
116–121
126
127
167
177
190–191
202–205
208–209
218–221
250–251
Facial palsy
194
202
218
252
Facial paralysis
126
138
160
Facial weakness
46
Falx cerebri
53
Fasciculus
cuneate
11
32–33
90–95
97
100–105
113
180–183
188–189
gracile
11
32–33
86–95
97
100–103
113
180–183
188–189
interfascicular
92–93
lenticular
144–153
167
169
171
236–238
medial longitudinal
blood supply to
97
113
127
139
208
cranial nerve efferents and
214–217
218–219
lesions of
49
112
138
202
214
217
in medulla
100–109
114–115
at medulla–pons junction
110–111
in midbrain
130–135
at midbrain–diencephalon junction
136–137
in pathways
181
185
199
206–207
208–209
214–215
226–227
228–229
250–251
252–253
in pons
116–125
at pons-midbrain junction
128–129
rostral interstitial nucleus of
202–203
sagittal view of
165
in spinal cord
88–95
at superior cerebellar peduncle decussation
172
posterior longitudinal
102–111
118–119
122–123
128–135
subthalamic
236–237
thalamic
144–151
167
171
228–231
236–238
uncinate (of Russell)
228
Fastigial nucleus
114–117
165
226–227
228–230
252
Festinating gait
160
234
Fibers (see also Pathways; Tracts)
amygdalocortical
258–259
amygdalofugal
152–153
amygdalonigral
236–237
anterior root
88–91
anterolateral (see Anterolateral system)
cerebellar corticonuclear
226–227
cerebellar corticovestibular
226–227
252–253
cerebellar nucleocortical
226–227
cerebello-olivary
228–229
cerebellorubral
134–137
150–151
228–231
cerebellothalamic
134–137
138
146–147
150–151
208
228–231
cerebropontine
224–225
ceruleocerebellar
224–225
corticoamygdaloid
258–259
corticohippocampal
256–257
corticonigral
132–135
150–151
236–237
corticonuclear
130–137
138
198–199
202–205
216–217
226–227
corticoreticular
206–207
210–211
corticorubral
208–211
corticospinal
70
81
110–111
113
118–125
127
128–137
216–217
220–221
224–225
228–231
236–239
degenerated
98–99
102–111
118–125
128–135
lesions of
96
126
138
questions about
297
302
307
310
315
318
corticostriate
234–235
238–239
corticotectal
206–207
corticovestibular
226–227
252–253
cuneocerebellar
222–223
frontopontine
130–137
200
204–205
216
224–225
geniculocalcarine
170
hypothalamocerebellar
224–225
306
314
internal arcuate
102–105
113
180–183
medial division
88–91
nigroamygdaloid
236–237
nigrocollicular
236–237
nigrostriatal
132–135
150–151
234–235
238–239
nigrosubthalamic
236–237
nigrotectal
236–237
nigrothalamic
236–237
nucleocortical
226–227
occipitopontine
128–137
200
204–205
216
224–225
olivocerebellar
104–109
169
224–225
pallidonigral
132–135
150–151
236–237
pallidosubthalamic
238
pallidothalamic
238
parietopontine
128–137
200
204–205
216
224–225
pontocerebellar
118–125
128–129
224–225
propriospinal
86–95
97
raphecerebellar
224–225
raphespinal
184–185
raphestriatal
234–235
reticulocerebellar
224–225
reticulospinal
100–103
108–109
reticulothalamic
184–185
rostral spinocerebellar
222–223
spino-olivary
90–95
100–101
spinoreticular
184–185
spinotectal
130–131
184–185
spinothalamic
130–137
184–185
striatonigral
234–235
striatopallidal
234–235
238
subthalamonigral
236–237
subthalamopallidal
238
temporopontine
128–137
200
204–205
216
224–225
thalamocortical
228–231
236–239
thalamostriatal
234–235
trigeminothalamic
190–193
295
300
310
318
ventral
127
138
139
ventral amygdalofugal
152–153
ventral trigeminothalamic
127
138
139
vestibulocerebellar
252–253
vestibulospinal
102–103
Filum terminale
12
52
53
87
Finger-nose test
226
Finger-to-finger test
226
Fissure
anterior median
11
24
83
88–93
horizontal
36
longitudinal
16
22
posterior superior
36
posterolateral
37
primary
36
37
Flaccid paralysis
96
Flapping tremor
234
Flocculonodular lobe
222–223
252
Flocculus
22
24
36–37
45
47
73
226–227
Foix-Alajouanine syndrome
96
Foramen
interventricular
31
58–59
152–153
colloid cyst in
28
question about
304
305
tumor in
63
jugular
218
311
319
of Luschka
34
53
58
62
of Magendie
53
Forebrain
coronal sections of
140–159
vascular syndromes or lesions of
160
211
Forel's field H
169
237
Fornix
13
27
30
31
35
136–137
170
178–179
256–257
258–261
body of
69–72
77
142–143
146–151
161
165
167
238
column of
67–68
78–79
144–145
152–155
161
164–166
168
crus of
73–74
77–78
140–141
161
fimbria of
72–73
ventricles and
58–59
Fourth ventricle
31
37
45–47
58
74
81–83
113
127
167
182
186
200
204
216
220
blood in
60
choroid plexus of
27
33
35
114–115
blood supply to
62
cisterns and
56
floor of
34
lateral recess of
32
34
46
114–115
magnetic resonance imaging of
22
31
36–37
43–47
74
81–83
medial eminence of
34
questions about
281
284
296
301
313
321
322
323
rostral portion of
43–44
57
striae medullares of
32
34
108–109
Foville syndrome
50
126
198
Frenulum
32
124–125
Friedreich ataxia
222
Frontal eye fields
14
202–203
lesions of
160
questions about
282
285
306
314
Frontal lobe
13
42–43
Frontal pole
20
22
Frontopontine fibers
130–137
200
204–205
216
224–225
Funiculus
anterior
11
lateral
188


G
Gag reflex
47
112
194
218
questions about
285
287
307
315
Gait problems
126
160
226
234
252
(see also Ataxia)
question about
309
317
Galen, vein of (see Great cerebral vein)
Gamma-aminobutyric acid (GABA)
194
198
208
226
228
234
236
252
256
Ganglion(a)
basal (basal nuclei)
179
238–241
arterial territories in
161
questions about
290
292
303
304
ciliary
214–215
242–243
of facial nerve
192–193
194
geniculate
194–195
P.331

of glossopharyngeal nerve
190–193
194–195
otic
218–219
posterior root
11–12
180–183
184–187
188–189
222–223
pterygopalatine
218–219
spiral
250–251
submandibular
218–219
superior cervical
242–243
terminal
218–219
trigeminal
45
190–193
of vagus nerve
190–193
194–195
vestibular
252–253
Ganglion cells, retinal
244
246–247
Gaze
horizontal, paralysis of
202
upward, paralysis of
138
202
294
299
General somatic afferent
176–177
190–191
General somatic efferent
176–177
214–217
General visceral afferent
176–177
194–195
General visceral efferent
176–177
214–217
218
Geniculate body
lateral
26–27
32–35
290Q–291
292
medial
26–27
32–35
290Q–291
292
Geniculate ganglion
194–195
Geniculocalcarine fibers
170
Genu
of corpus callosum
30
58
77–79
165
169
256–257
internal, of facial nerve
118–121
of internal capsule
78
152–153
160
164
178–179
182
186
192–193
202–205
256–257
Gigantocellular reticular nucleus
206–207
210–211
Glioma
214
224
226
242
Globose nucleus
114–117
226
227
228–231
306
315
Globus pallidus
67–70
78–79
178–179
258–259
blood supply to
161
236
lateral segment of
144–157
166
168
171
173
178–179
234–235
236–238
lesions of
236
medial segment of
144–149
152–153
168
171
173
178–179
234–235
236–238
question about
291
292
Glomus choroideum
58
63
288
289
Glossopharyngeal nerve (IX)
22
24–25
27
33
35
46–48
83
108–109
218–221
ganglia of
190–193
194–195
lesions of
194
218
221
question about
298
303
Glossopharyngeal neuralgia
47
194
Glutamate
180
184
188
190
198
202
206
208
222
224
226
228
234
236
250
256
258
Glycine
208
236
Gracile fasciculus
11
32–33
86–95
97
100–103
113
180–183
188–189
Gracile lobule
36
Gracile nucleus
100–105
113
165
167
180–183
188–189
Gracile tubercle
27
32–35
Great cerebral vein
21
29
267
274
276
Gubler syndrome
50
126
198
Gyrus(i)
18
angular
14
18
anterior paracentral
14–15
28
30
198–201
breves
38
282
284
cingulate
28
30
66
77
256–257
on forebrain sections
140–143
146–149
152–159
dentate
172–173
256–257
inferior frontal
14
18
inferior temporal
20
lingual
14
20
28
30
244–247
lesion of
247
longi
38
282
284
middle frontal
16
18
38
middle temporal
18
occipital
16
18
20
occipitotemporal
20
22
28
orbital
20
22
158–159
parahippocampal
20
22
24
28
paraterminal
28
156–157
parolfactory
28
postcentral
14–16
18
38
180–183
184–187
lesion of
160
posterior paracentral
14–15
28
30
180–183
184–187
precentral
14–16
18
38
198–201
202–205
lesion of
160
rectus
20
22
24
59
158–159
256–257
260–261
question about
281
284
subcallosal
66
79
158–159
superior frontal
16
18
28
30
38
280
285
superior temporal
18
supramarginal
14
16
18
transverse temporal
38
250–251


H
Habenula
31
33
Habenular commissure
144–145
166
Habenular nucleus
78
144–145
164–165
Habenulopeduncular tract
134–137
144–145
Hearing loss
46
126
218
250
questions about
308
310
313
316
318
321
Heel-to-shin test
226
Hemianesthesia, alternating
190
194
Hemianopia
42
160
242
247
293
299
Hemiballismus
160
236
294
299
312
320
Hemifacial spasm
218
Hemihyperesthesia
160
Hemiplegia
alternating (crossed)
49
198
202
inferior
112
214
middle
126
214
superior
138
214
contralateral
50
112
126
138
160
202
corticospinal fibers and
208
222
facial
218
ipsilateral
198
questions about
297
298
302
303
313
321
Hemorrhage
into brain substance
55
61
epidural
52
54
61
intraventricular
55
60–61
63
pallidal
236
pontine
224
questions about
281
284
288
289
293
295
297
298
299
300
302
303
in spinal cord
96
subarachnoid
2
3
42
52
57
subdural
52
54
57
Hepatolenticular degeneration (Wilson disease)
234
239
310
313
318
320
Hereditary cerebellar ataxia
224
Hereditary spinal ataxia
222
Herniation
tonsillar
112
282
284
295
300
uncal
138
281
285
297
302
Herpes simplex encephalitis
258
Hiccups
112
Hippocampal commissure
74
140–141
164
290
292
Hippocampal formation
58–59
69–74
78–80
140–143
146–149
161
164
166
168
170–173
lesions of
261
Hippocampus
150–151
alveus of
142–143
146–149
connections of
256–257
260–261
fimbria of
73
78–79
140–143
164
168
172–173
lesions of
256
Histamine
224
250
252
Hoarseness
50
112
194
Homonymous hemianopia
42
160
242
247
293
299
Homonymous quadrantanopia
242
247
311
319
Horizontal fissure
36
Horizontal gaze center
202
Horner syndrome
112
126
242
Hounsfield units
2
Huntington disease
234
239
308
316
Hydrocephalus
noncommunicating
55
obstructive, colloid cyst with
28
in Parinaud syndrome
138
Hydromyelia
96
Hypacusis
126
Hyperacusis
218
Hypermetamorphosis
258
Hypermetria
226
Hyperorality
258
Hyperphagia
258
Hyperreflexia
180
198
Hypersexuality
258
Hypoglossal nerve (XII)
24–25
27
35
46–48
102–103
106–107
113
214–217
fascicles of
102–105
lesions of
112
214
217
Hypoglossal nucleus
102–107
113
165
177
190–191
194–195
202–205
214–217
218–219
252–253
lesions of
112
214
Hypoglossal trigone
32–34
Hypokinesia
160
234
236
Hypometria
226
Hypophonia
234
Hypothalamic sulcus
31
Hypothalamocerebellar fibers
224–225
306
314
Hypothalamus
20
26–27
68
80
136
144–145
161
165
167–168
170
172
178–179
194–195
224–225
256–257
258–261
aneurysmal rupture affecting
42
anterior
258–259
arcuate nucleus of
152–153
blood supply to
258
dorsomedial nucleus of
152–153
lateral area of
152–153
258–259
magnetic resonance imaging of
20
27
31
44
68
80
posterior
148–149
preoptic area of
154–155
supraoptic nucleus of
136–137
152–155
169
ventricles and
59
ventromedial nucleus of
152–153
256–257
258–259


I
Indusium griseum
lateral longitudinal stria of
140–143
146–149
152–159
medial longitudinal stria of
140–143
146–149
152–159
Infarct
160
(see also Stroke)
Inferior anastomotic vein (of Labbé)
19
267
276
Inferior cerebellar peduncle
32–33
36
104–107
110–111
116–117
Inferior cerebellopontine cistern
56
Inferior cerebral veins
267
Inferior colliculus
27
31–37
43
74
80
139
140–141
165
167
169–170
182
216
228–229
250–251
252–253
260–261
brachium of
27
32–35
130–135
142–143
170
250–251
cisterns and
56
commissure of
128–129
250–251
external nucleus of
128–129
pericentral nucleus of
128–129
questions about
298
302
303
Inferior fovea
32
34
Inferior frontal gyrus
14
18
Inferior frontal sulcus
18
Inferior medullary velum
114–115
Inferior olivary complex (see Principal olivary nucleus)
Inferior olivary eminence
192–193
Inferior olive
22
24–26
47
182
186
200
204
216
220
Inferior parietal lobule
14
Inferior petrosal sinus
19
21
23
276
Inferior pulvinar nucleus
142–143
Inferior sagittal sinus
29
267
269
Inferior salivatory nucleus
108–109
177
218–219
(see also Salivatory nuclei)
Inferior semilunar lobule
36
Inferior temporal gyrus
20
Inferior (spinal) vestibular nucleus
106–109
114–115
194–195
206–207
208–209
226–227
228–229
252–253
question about
296
301
Infundibular recess
31
44
58
172
Infundibulum
20
24–26
31
42
67
154–155
ventricles and
58
Insula
13
38
66–71
78–79
142–143
146–149
152–157
166
168
170
238–239
blood on
57
blood supply to
39
161
central sulcus of
38
middle cerebral artery and
274–276
questions about
282
284
290
292
294
299
Intercavernous sinuses
21
Interfascicular fasciculus
92–93
Intermediate cortex
226–227
Intermediate nerve
24
Intermediate zone
86–89
92–93
97
222–223
Intermediolateral cell column
90–91
177
194
242–243
Internal arcuate fibers
102–105
113
180–183
Internal capsule
33
68
178–179
anterior limb of
66–67
78–79
154–159
161
164
166
168
178–179
182
186
200
204–205
224–225
arterial territories in
161
genu of
78
152–153
164
178–179
182
186
192–193
202–205
256–257
lesion of
160
lesions of
160
198
202
posterior limb of
69–71
78–79
144–151
161
164
166
168
178–179
181–183
185–187
191–193
199–200
204–205
210–211
224–225
230
238
infarct in
98–99
160
question about
290
291
retrolenticular limb of
72–73
78–79
142–143
161
168
224–225
244
sublenticular limb of
142–143
224–225
250–251
transition from crus cerebri to
136–137
Internal cerebral vein
21
29
32
angiography of
267
magnetic resonance angiography of
274
276
magnetic resonance imaging of
28
31
Internal medullary lamina
70–71
78
146–151
questions about
295
300
304
305
Internal occipital veins
29
Internuclear ophthalmoplegia
49
202
214
252
Interparietal sulcus
18
Interpeduncular cistern
56–57
Interpeduncular fossa
20
24
31
42–45
69–71
80
130–131
204–205
216–217
260–261
questions about
285
287
304
305
Interpeduncular nucleus
130–133
Interstitial nucleus
228–229
Interventricular foramen
31
58–59
152–153
colloid cyst in
28
question about
304
305
tumor in
63


J
Jaw reflex
190
308
316
Jugular bulb
270
Jugular foramen syndromes
218
311
319
Jugular vein, internal
19
21
23
270
276
Juxtarestiform body
32
104–107
110–111
116–119
226–227
228
230–231
252–253


K
Kayser-Fleischer ring
234
Kernohan syndrome
138
Klüver-Bucy syndrome
258
Korsakoff syndrome
256


L
Labbé, vein of
19
267
276
Labyrinthine artery
25
27
35
occlusion of
250
question about
279
282
Lacrimal reflex
190
Lacunar stroke
198
202
Lamina
external medullary
142–143
146–151
173
internal medullary
70–71
78
146–151
questions about
295
300
304
305
Lamina terminalis
31
44
58
80
168
170
172
256–257
258–259
Lamina terminalis cistern
56–57
Lateral cerebellar nucleus (see Dentate nucleus)
Lateral cervical nucleus
188–189
Lateral cortex
226–227
Lateral corticospinal tract
86–95
97
113
165
198–201
206–207
208–209
lesions of
96
Lateral dorsal nucleus of thalamus
71
146–147
161
165
167
169
Lateral funiculus
188
Lateral geniculate body
26–27
32–35
290Q–291
292
Lateral geniculate nucleus
72
79–80
134–137
139
142–143
150–151
161
170
173
242–247
250–251
laminae of
244
313
321
Lateral lemniscus
118–125
128–129
139
169
172
250–251
blood supply to
127
lesions of
126
nuclei of
122–125
250–251
Lateral longitudinal stria of indusium griseum
140–143
146–149
152–159
Lateral medullary syndrome (see Posterior inferior cerebellar artery syndrome)
Lateral motor cell columns
177
Lateral motor nuclei
86–89
92–93
Lateral olfactory stria
26
154–157
Lateral pontine syndrome
126
224
Lateral posterior choroidal artery
62
307
315
Lateral rectus muscle
49
126
198
202
214–217
Lateral reticular nucleus
102–107
208–209
224–225
228–229
Lateral sulcus
13
18
178–179
282
284
Lateral ventricle
58–59
77
152–153
178–179
anterior horn of
58–59
66
77–78
154–159
164
166–167
questions about
290
292
293
299
303
304
atrium of
58–59
78–79
140–141
164
168
173
question about
303
304
blood in
55
60–61
63
body of
58–59
68–73
76
142–143
146–151
choroid plexus of
33
58–59
152–153
in atrium
140–141
164
168
blood supply to
62
in body
142–143
146–151
in inferior horn
80
172
tumor of
63
304
305
inferior (temporal) horn of
58–59
69–74
80
140–143
146–151
170
172–173
260–261
questions about
290
291
304
305
posterior horn of
58–59
74
78–79
Lateral ventricular vein
274
Lateral vestibular nucleus
110–111
116–119
208–211
226–227
228–229
252–253
Lateral vestibulospinal tract
88–95
208–211
226–227
252–253
Laterality
175
Lemniscus
lateral
118–125
128–129
139
169
172
250–251
blood supply to
127
lesions of
126
nuclei of
122–125
250–251
medial
81–83
102–111
113
118–125
127
128–137
139
165
167
169–170
172
blood supply to
180
lesions of
112
126
138
180
183
in pathways
180–183
184–187
190–193
198–201
206–207
208–209
214–216
218–221
222–223
224–225
228–229
242–243
244
250–251
252–253
posterior (dorsal) column and
180–183
226
question about
310
318
Lenticular fasciculus
144–153
167
169
171
236–238
Lenticular nucleus
290
292
303
304
Lenticulostriate arteries
23
25
161
hemorrhage of
236
occlusion of
160
question about
281
284
Leptomeninges
52
53
P.333

Leptomeningitis
52
Limbic lobe
13
Limbic pathways
262–263
Limen insulae
38
39
Linea splendens
52
Lingual gyrus
14
20
28
30
244–247
lesion of
247
Lobe
flocculonodular
222–223
252
frontal
13
42–43
limbic
13
occipital
13
parietal
13
temporal
13
38
42–43
45
66
160
lesions of
242
250
256
258
261
questions about
306
308
315
316
317
Lobule(s)
of cerebellum
36–37
inferior parietal
14
superior parietal
16
18
Localizing signs
85
Locus ceruleus (see Nucleus, ceruleus)
Longitudinal fissure
16
22
Lower back pain
96
Lower motor neuron deficit
96
Lumbar cistern
12
53
86–87
280
285
Lumbar puncture
12
112
288
289
Luschka, foramen of
34
53
58
62


M
Macula
245
Magendie, foramen of
53
Magnetic resonance angiography/venography
271
274–277
Magnetic resonance imaging
abducens nerve
46
amygdaloid nuclear complex
68
anterior cerebral artery
20
27
42
44
infarction related to
16
anterior commissure
31
67
79
anterior communicating artery
27
42
anterior forceps
76
anterior inferior cerebellar artery
46
anterior median fissure
83
anterior medullary velum
31
anterior paracentral gyrus
28
30
axial
75–83
axial–sagittal correlations
163
164–173
basic principles of
3
4
basilar artery
45–46
56
81–82
basilar pons
22
30–31
36–37
43–46
69–72
81–82
lesion in
82
bulb of eye
43
calcarine sulcus
28
30
carotid artery, internal
43
45
caudate nucleus
76–77
body of
69–72
head of
66–68
77–79
central sulcus
18
28
30
38
central sulcus of insula
38
cerebellum
20
30
43
anterior lobe of
36
44–45
81
axial views of
36–37
80–83
hemisphere of
46
middle peduncle of
22
36
45
73–74
82
posterior lobe of
36
82–83
superior peduncle of
36
tonsil of
30
36
46–48
83
vermis of
36
46
81–83
cerebral aqueduct
20
27
31
72–73
80
choroid plexus tumor
63
cingulate gyrus
28
30
66
cingulate sulcus
28
30
cingulum
66
cisterns
56
cochlea
46
colliculi
20
colloid cyst
28
corona radiata
67–68
76–77
coronal
65–74
forebrain sections and
141
143
145
147
149
151
153
155
157
159
corpus callosum
28
43
76
body of
30
66–73
genu of
30
rostrum of
30
66
splenium of
30
73–74
78–79
sulcus of
28
30
crus cerebri
20
27
44–45
70–71
80
cuneus
28
30
dentate nucleus
82
dorsal thalamus
31
43
77
external capsule
66
68
extreme capsule
66–67
facial nerve
46
flocculus
36
47
fornix
30
31
body of
68–72
column of
67
78–79
crus of
74
79
fimbria of
72–73
fourth ventricle
22
31
36–37
43–47
74
81–83
frontal lobe
43
globus pallidus
67–70
78–79
glossopharyngeal nerve
47
gyri breves
38
gyri longi
38
gyrus rectus
20
22
habenular nucleus
78
hippocampal commissure
74
hippocampal formation
69–74
78–80
hippocampus
68
hypoglossal nerve
48
hypothalamus
20
27
31
44
68
80
inferior colliculus
31
36
43
74
80
inferior frontal gyrus
18
inferior frontal sulcus
18
infundibulum
31
42
67
insula
38
66–70
79
internal capsule
68
77
anterior limb of
66–67
78–79
genu of
78
posterior limb of
69–71
78–79
retrolenticular limb of
78
internal cerebral vein
28
31
internal medullary lamina
70–71
interpeduncular fossa
20
31
42–45
70–71
80
lateral geniculate nucleus
72
79
lateral sulcus
18
lateral ventricle
77
anterior horn of
66
77–78
atrium of
77–79
body of
68–69
71–73
76
inferior horn of
69
72–74
80
posterior horn of
74
78–80
limen insulae
38
lingual gyrus
28
30
mammillary body
20
31
44
69
80
mammillothalamic tract
79
marginal sulcus
28
30
massa intermedia
79
medial geniculate nucleus
72
79
medial lemniscus
81
medulla
30
36–37
48
56
73–74
101
103
105
107
109
111
115
midbrain
36–37
42
44
56
131
133
135
midbrain tegmentum
30
44–45
midbrain–diencephalon junction
137
midbrain–pons junction
129
middle cerebral artery
19
20
27
44
middle frontal gyrus
18
38
middle temporal gyrus
18
nucleus accumbens
66
occipital gyri
18
occipital lobe
81
oculomotor nerve
43–44
olfactory sulcus
20
22
olivary eminence
47–48
83
olive, inferior
47
optic chiasm
31
42
67
optic nerve
42
44
66
optic radiations
74
79
optic tract
20
42
44
67–68
80
orbital gyri
20
22
paracentral sulcus
28
30
parieto-occipital sulcus
28
30
parolfactory gyri
28
periaqueductal gray
73
pineal
31
pituitary gland
31
pons
56
117
119
121
123
125
pons–medulla junction
46
pons–midbrain junction
129
pontine tegmentum
30
45–46
81–82
postcentral gyrus
18
38
postcentral sulcus
18
posterior cerebral artery
27
43–44
80
posterior communicating artery
27
posterior forceps
76
posterior paracentral gyrus
28
30
precentral gyrus
18
38
precentral sulcus
18
28
precuneus
28
30
preolivary sulcus
47–48
83
pretectal area
72
primary fissure
37
pulvinar
72–73
78–79
putamen
66–71
78–79
pyramids
45
47–48
73–74
83
quadrigeminal cistern
31
questions about
280
281
282
285
284
295
300
304
305
red nucleus
27
71
79
restiform body
47–48
83
retro-olivary (postolivary) sulcus
47–48
83
semicircular canals
46
septum
67
septum pellucidum
31
76–77
spinal
lower cervical
93
thoracolumbar
12
substantia nigra
70
80
superior cerebellar artery
43–45
superior cerebellar peduncle
74
81
superior colliculus
31
36
43
73
79
superior frontal gyrus
28
30
superior temporal gyrus
18
P.334

superior temporal sulcus
18
tapetum
74
79
temporal lobe
20
38
43
45
66
81–82
temporal pole
22
tentorium cerebelli
31
thalamus
69
anterior nucleus
68–69
anterior tubercle
68
dorsomedial nucleus
70–71
78–79
lateral nuclei
78–79
ventral anterior nucleus
69
ventral lateral nucleus
70
ventral posterolateral nucleus
71
third ventricle
45
67–68
70
78
80
transverse temporal gyrus
38
trigeminal ganglion
45
82
trigeminal nerve
22
45
71–72
82
trochlear nerve
44
uncus
20
43
80
vagus nerve
47–48
vestibulocochlear nerve
46
Magnetic resonance venography
274
276
Mammillary body
20
24–27
31
35
42
69
80
148–149
161
165
172
216–217
256–257
lesions of
256
ventricles and
58–59
Mammillotegmental tract
256–257
Mammillothalamic tract
69
79
136–137
144–145
148–151
165–168
170
256–257
291
292
Marginal sulcus
13
28
30
Massa intermedia
31
58–59
70
Masticatory muscles
50
126
190
218–221
questions about
294
299
310
318
Maxillary artery
277
Medial accessory olivary nucleus
102–109
224–225
228–231
Medial cerebellar nucleus (see Fastigial nucleus)
Medial decussation
113
Medial division fibers
88–91
Medial frontal cortex
256–257
260–261
Medial geniculate body
26–27
32–35
290Q–291
292
Medial geniculate nucleus
72
79
132–133
134–137
139
142–143
161
166
168
170–171
242–243
244
246–247
250–251
258–259
Medial lemniscus
81–83
102–111
113
118–125
127
128–137
139
165
167
169–170
172
blood supply to
180
lesions of
112
126
138
180
183
in pathways
180–183
184–187
190–193
198–201
206–207
208–209
214–216
218–221
222–223
224–225
228–229
242–243
244
250–251
252–253
posterior (dorsal) column and
180–183
226
question about
310
318
Medial longitudinal fasciculus
blood supply to
97
113
127
139
208
cranial nerve efferents and
214–217
218–219
lesions of
49
112
138
202
214
217
in medulla
100–109
114–115
at medulla–pons junction
110–111
in midbrain
130–135
at midbrain–diencephalon junction
136–137
in pathways
181
185
199
206–207
208–209
214–215
226–227
228–229
250–251
252–253
in pons
116–125
at pons-midbrain junction
128–129
rostral interstitial nucleus of
202–203
sagittal view of
165
in spinal cord
88–95
at superior cerebellar peduncle decussation
172
Medial longitudinal stria of indusium griseum
140–143
146–149
152–159
Medial medullary syndrome
48
50
112
180
198
214
Medial motor cell column
177
Medial motor nuclei
86–95
100–101
Medial olfactory stria
26
156–157
Medial pontine syndrome
126
180
Medial posterior choroidal artery
62
139
161
Medial rectus muscle
49
126
202
214–215
Medial striate artery
25
62
Medial vestibular nucleus
106–109
110–111
114–115
116–119
194–195
206–207
208–211
226–227
228–229
252–253
questions about
296
298
301
303
Medial vestibulospinal tract
208–211
226–227
252–253
Medulla
arterial territories in
113
294
299
cerebellum and
36–37
cisterns and
56
computed tomography cisternogram of
101
103
105
107
109
111
coronal slices of
73–74
corticospinal fibers in pyramid of
198–201
hypoglossal nerve and
48
inferior view of
22
internal capsule infarct and
99
lesions of
50
112
180
183
184
187
193
194
198
201
205
magnetic resonance imaging of
30
36–37
48
56
73–74
101
103
105
107
109
111
115
midsagittal views of
30–31
nuclei in
177
questions about
293
297
298
302
303
307
312
316
320
respiration and
96
transverse sections of
100–111
114–115
Medulla–pons junction
46
60
110–111
210–211
Medullary (lateral) reticulospinal tract
88–95
Medulloblastoma
226
Memory loss
256
258
Meninges
10
12
52
52
53
Meningioma
52
218
242
questions about
280
281
282
285
284
285
Meningitis
52
218
288
289
Mesencephalic nucleus
118–125
127
128–135
139
177
190–191
218–219
222–223
252–253
Mesencephalic tract
118–125
127
128–135
177
Mesencephalon
178–179
Metencephalon
178–179
Meyer-Archambault loop
242
244
246–247
308
317
Micrographia
234
Micturition
96
Midbrain
36–37
42
44
arterial territories of
139
cisterns and
56–57
computed tomography cisternogram of
133
internal capsule infarct and
99
lesions of
50
138
183
198
201
202
214
217
231
questions about
298
303
307
315
magnetic resonance imaging of
36–37
42
44
56
131
133
135
nuclei in
177
transverse sections of
128–137
Midbrain tegmentum
30
42
44–45
182
186
200
204–205
216
260–261
blood supply to
242
question about
298
302
Midbrain–diencephalon junction
136–137
Midbrain–pons junction
128–129
Middle cerebellar peduncle
22
24–27
32–37
45
72–74
82
120–125
127
171
192–193
220–221
224–225
lesions of
126
question about
307
315
Middle cerebral artery
21
23
25
27
39
43
62
66–67
amygdaloid complex and
260–261
angiography of
266
268
angular branches of
17
39
266
anterior branches of
23
anterior parietal branches of
39
anterior temporal branches of
39
anterolateral branches of
161
branches of
17
19
23
39
cortical branches of
268
274–275
on forebrain section
156–157
hemorrhage from
55
inferior trunk of
21
23
39
insular branches of
268
274
lateral striate branches of
161
lenticulostriate branches of
202
268
magnetic resonance angiography of
271
274–277
magnetic resonance imaging of
19
20
27
44
occlusion of distal branches
160
orbitofrontal branches of
17
21
39
parietal branches of
17
266
polar temporal branches of
23
posterior parietal branches of
39
posterior temporal branches of
39
prerolandic branches of
17
39
questions about
322
323
rolandic branches of
17
39
superior trunk of
21
23
39
uncal branches of
23
Middle frontal gyrus
16
18
38
Middle temporal gyrus
18
Midline shift
55
Midpontine base syndrome
50
126
Millard-Gubler syndrome
126
198
Miosis
112
242
Monoplegia
198
Motilin
226
Motor cell columns
177
Motor cortex
cerebellar efferents and
229–231
internal capsule infarct and
99
lesions of
202
Motor levels
85
Motor nuclei
corticonuclear fibers and
202–205
lateral
86–89
92–93
medial
86–95
100–101
Motor pathways
212–213
Multiple sclerosis
45
190
214
252
291
292
Muscle(s)
buccinator
219–221
digastric
219–221
P.335

of facial expression
219–221
genioglossus
202–203
215–217
hyoglossus
215–217
inferior rectus
215
lateral rectus
49
126
198
202
214–217
levator palpebrae
215
masticatory
50
126
190
218–221
questions about
294
299
310
318
medial rectus
49
126
202
214–215
mylohyoid
219–221
oblique
inferior
215
superior
215–217
pharyngeal
112
219–221
platysma
219–221
sphincter of iris
215
242–243
stapedius
218–221
sternocleidomastoid
50
202
214–215
styloglossus
215–217
stylohyoid
219–221
stylopharyngeus
218–221
superior rectus
215
tensor tympani
218–221
tensor veli palatini
219–221
trapezius
50
202
214–215
vocalis
218
220–221
Muscle stretch reflexes
180
Myasthenia gravis
198
214
218
307
316
Mydriasis (see Pupillary dilation)
Myelencephalon
178–179
Myelitis, necrotic
96


N
Nasal hemianopia
242
Nausea
252
Neostriatum
234–235
Nerve (see also Cranial nerves)
intermediate
24
phrenic
96
Neural tube
176
Neurotensin
184
194
258
Neurotransmitters
N-acetyl-aspartyl-glutamate
242
acetylcholine
180
198
214
218
242
256
258
aspartate
180
208
224
228
250
calcitonin gene-related peptide
184
198
214
218
cholecystokinin
184
190
194
250
256
in description of pathways
178
dopamine
160
234
236
258
dynorphin
234
250
252
enkephalin
184
190
194
206
224
234
250
256
258
gamma-aminobutyric acid (GABA)
194
198
208
226
228
234
236
252
256
glutamate
180
184
188
190
198
202
206
208
222
224
226
228
234
236
250
256
258
glycine
208
236
motilin
226
neurotensin
184
194
258
questions about
306
307
311
314
315
319
serotonin
184
224
234
236
256
258
somatostatin
184
194
256
258
substance P
184
188
190
194
198
206
234
258
taurine
226
vasoactive intestinal polypeptide
184
258
Nigroamygdaloid fibers
236–237
Nigrocollicular fibers
236–237
Nigrostriatal fibers
132–135
150–151
234–235
238–239
Nigrosubthalamic fibers
236–237
Nigrotectal fibers
236–237
Nigrothalamic fibers
236–237
Nodulus
36
114–115
Noradrenaline
224
250
256
258
Nucleocortical fibers
226–227
Nucleus(i)
abducens
110–111
116–121
127
165
177
202–203
214–217
218–221
250–251
252–253
lesions of
49
126
202
question about
296
301
accessory
94–95
100–101
177
202–205
214–215
accessory cuneate
102–107
222–223
accessory olivary
dorsal (posterior)
104–109
224–225
228–231
medial
102–109
224–225
228–231
accumbens
66
80
156–157
256–257
258–261
290
291
ambiguus
102–109
113
177
190
194–195
202–205
218–221
lesions of
112
amygdaloid complex
58–59
68–69
80
148–149
152–155
161
171–173
194–195
236–237
256–257
blood supply to
258
connections of
258–261
lesions of
258
261
anterior, of thalamus
69
77–78
148–153
161
164–165
167
256–257
260–261
question about
294
299
arcuate
hypothalamic
152–153
medullary
102–109
pontine
110–111
basal (basal ganglia)
179
238–241
arterial territories in
161
questions about
290
292
303
304
basal, of Meynert
152–155
of Cajal
136–137
caudate
76
140–141
170–171
178–179
234–235
236–237
258–261
blood supply to
234
body of
69–73
140–143
146–151
161
173
230–231
238
head of
66–68
77–80
152–153
156–159
161
164
166
168–169
182
200
204–205
questions about
290
291
293
299
tail of
70–73
77–80
140–143
146–147
150–151
161
164
166
170
172
veins of
29
ventricles and
58–59
centralis
124–125
superior
128–129
258–259
centromedian, of thalamus
71
78
144–145
161
164
166–169
178–179
228–229
236–237
cerebellar
222–223
224–225
226–227
228–231
252–253
dentate
82
114–117
171
173
226–227
228–231
306
315
emboliform
114–117
169
226
227
228–231
306
315
fastigial
114–117
165
226–227
228–230
252
globose
114–117
226
227
228–231
306
315
ceruleus
81
122–123
124–125
128–129
190
224–225
258–259
cochlear
177
250
anterior (ventral)
108–111
114–115
250–251
lesions of
126
posterior (dorsal)
108–109
113
114–115
171
250–251
cuneate
100–105
113
167
169
180–183
188–189
of Darkschewitsch
136–137
184–185
228–229
dentate
82
114–117
171
173
226–227
228–231
hilum of
114–115
question about
306
315
dorsal, of Clarke
90–91
222–223
dorsal motor, of vagus
102–107
112
113
177
194–195
218–219
258–259
dorsomedial
of hypothalamus
152–153
of thalamus
69–71
77–78
144–151
161
164–167
169
178–179
256
291
292
294
299
Edinger-Westphal
134–135
139
177
214–215
228–229
242–243
244
emboliform
114–117
169
226
227
228–231
306
315
facial
110–111
116–121
126
127
167
177
190–191
202–205
208–209
218–221
250–251
fastigial
114–117
165
226–227
228–230
252
globose
114–117
226
227
228–231
306
315
habenular
78
144–145
164–165
hypoglossal
102–107
113
165
177
190–191
194–195
202–205
214–217
218–219
252–253
lesions of
112
214
of inferior colliculus
128–129
interpeduncular
130–133
interstitial
228–229
interstitial, of medial longitudinal fasciculus
202–203
lateral dorsal, of thalamus
71
146–147
161
165
167
169
lateral geniculate
72
79–80
134–137
139
142–143
150–151
161
170
173
242–247
250–251
laminae of
244
313
321
of lateral lemniscus
122–125
250–251
lenticular
290
292
303
304
medial geniculate
72
79
132–133
134–137
139
142–143
161
166
168
170–171
242–243
244
246–247
250–251
258–259
mesencephalic
118–125
127
128–135
139
177
190–191
218–219
222–223
252–253
motor
corticonuclear fibers and
202–205
lateral
86–89
92–93
medial
86–95
100–101
oculomotor
132–135
139
177
202–203
206–207
208–209
214–217
228–229
244
252–253
blood supply to
252
lesions of
138
parabrachial
194–195
258–259
parafascicular
258–259
pedunculopontine
236–237
peripeduncular
134–137
phrenic
96
194
pontine
110–111
118–125
128–129
130–131
177
224–225
228–229
reticular
210–211
pontobulbar
108–111
posteromarginal
86–93
preoptic
258–261
prepositus
108–109
113
114–115
lesions of
112
P.336

pretectal
136–137
165
242–243
244
246–247
principal olivary
102–111
113
165
167
198–199
206–207
214–215
224–225
228–231
principal sensory
118–123
127
169
177
190–191
218–221
222–223
proprius
86–93
177
pulvinar
33
142–145
pulvinar complex
32
134–137
142–145
161
164
166–169
171
173
242–243
244
250–251
raphe
224–225
234–235
236–237
dorsalis
124–125
128–131
184–185
258–259
magnus
110–111
118–121
184–185
258–259
obscurus
104–111
258–259
pallidus
106–111
258–259
pontis
122–123
serotonin in
190
red
27
70–71
79
132–137
139
146–147
150–151
161
167
169–170
180–183
184–187
190–193
198–199
206–207
208–211
214–217
224–225
228–231
242–243
244
252–253
blood supply to
208
lesions of
50
138
208
231
reticular
206–207
of cervical cord
92–93
gigantocellular
206–207
210–211
lateral
102–107
208–209
224–225
228–229
paramedian
224–225
pontine
210–211
thalamic
146–151
173
reticulotegmental
122–123
224–225
salivatory
194–195
inferior
108–109
177
218–219
superior
118–121
177
190
218–219
septal
154–155
256–257
258–261
solitary
102–111
113
114–115
118–119
167
177
194–195
252–253
258–259
cardiorespiratory portion of
177
194–195
gustatory portion of
177
194–195
lesions of
112
question about
298
303
spinal trigeminal
113
127
182–183
186–187
190–193
216–217
218–221
222–223
gelatinosa portion of
94–95
100–101
lesions of
112
126
magnocellular portion of
94–95
100–101
pars caudalis
102–103
177
190
193
pars interpolaris
104–107
177
190
192
pars oralis
108–111
114–119
177
190
rostral end of
120–121
subthalamic
70
79
136–137
144–151
161
171
178–179
234–235
236–238
blood supply to
236
lesions of
160
236
239
question about
291
293
supramammillary
256–257
supraoptic
136–137
152–155
169
tegmental
256–257
trapezoid
118–119
250–251
trigeminal motor
118–123
126
127
169
177
190–191
202–203
218–221
222–223
228–229
question about
308
316
trochlear
130–131
139
142–143
177
202–203
214–217
252–253
blood supply to
252
lesions of
138
ventral anterior, of thalamus
69
77–78
152–153
161
164
166–167
169
182
186
236–237
question about
294
299
ventral lateral, of thalamus
70
78
146–151
161
164
166
168–169
171
173
182
186
228–231
236–239
ventral posterolateral, of thalamus
71
78
144–145
164
166
168
173
178–179
180–183
184–187
228–229
question about
313
321
ventral posteromedial, of thalamus
71
144–145
166
168
171
178–179
190–193
194–195
question about
313
321
ventromedial
of hypothalamus
152–153
256–257
258–259
of thalamus
236–237
vestibular
112
113
126
127
177
222–223
252–253
blood supply to
208
226
252
inferior (spinal)
106–109
114–115
194–195
206–207
208–209
226–227
228–229
252–253
lateral
110–111
116–119
208–211
226–227
228–229
252–253
medial
106–109
110–111
114–115
116–119
194–195
206–207
208–211
226–227
228–229
252–253
questions about
296
298
301
303
311
319
superior
110–111
116–121
208–209
226–227
228–229
252–253
Nystagmus
50
112
126
138
224
226
252
310
318


O
Obex, level of
32
104–105
Occipital gyri
16
18
20
Occipital lobe
13
Occipital pole
20
Occipital sinus
23
29
Occipitopontine fibers
128–137
200
204–205
216
224–225
Occipitotemporal gyri
20
22
28
Occipitotemporal sulcus
22
Oculomotor nerve (III)
24–25
27
31
35
43–44
69
132–135
139
150–151
165
214–217
242–243
277
lesions of
43
44
50
138
208
214
217
231
question about
281
284
Oculomotor nucleus
132–135
139
177
202–203
206–207
208–209
214–217
228–229
244
252–253
blood supply to
252
lesions of
138
Olfactory bulb
20
22
258–259
Olfactory stria
lateral
26
154–157
medial
26
156–157
Olfactory sulcus
20
22
158–159
Olfactory tract
20
22
24–26
158–159
167
lesions of
194
Olivary eminence
22
24–26
46–48
83
Olive
amiculum of
104–109
inferior
22
24–26
47
182
186
200
204
216
220
superior
110–111
118–123
250–251
Olivocerebellar fibers
104–109
169
224–225
Olivopontocerebellar degeneration
224
Ondine's curse
112
One-and-a-half syndrome
49
202
286
288
Ophthalmic artery
23
25
266
275–276
322
323
Ophthalmic vein
21
23
276
Ophthalmoplegia, internuclear
49
202
214
252
Opisthotonos
138
Optic chiasm
20
24–26
31
42–44
67
156–157
242–246
256–257
258–259
lesions caudal to
42
lesions of
242
247
311
319
ventricles and
58–59
Optic nerve (II)
20
24–26
31
42
44
66
165
242–247
lesions of
42
242
247
question about
312
320
Optic radiations
58–59
74
78–79
140–143
164
166
168
170
172–173
244–246
lesions of
247
question about
291
292
Optic tract
20
24–27
35
42–44
68–71
80
134–137
146–155
167
169–171
173
242–247
blood supply to
161
cisterns and
56
infarction of
160
lesions of
247
questions about
281
284
291
292
ventricles and
59
Orbital gyri
20
22
158–159
Orbital sulci
22
Otic ganglion
218–219


P
Pain
intractable
184
188
lancinating
180
thalamic
160
184
Pain sensation
50
96
112
126
138
160
180
183
184
187
190
193
Pallidonigral fibers
132–135
150–151
236–237
Pallidosubthalamic fibers
238
Pallidothalamic fibers
238
Papez, circuit of
256
Parabrachial nuclei
194–195
258–259
Paracallosal cistern
56
Paracentral sulcus
13
28
30
Parafascicular nucleus
258–259
Parahippocampal gyrus
20
22
24
28
Parakinesia
234
Paralysis (see also Hemiplegia)
facial
126
138
160
flaccid
96
gaze
138
202
294
299
Paramedian pontine reticular formation
202–203
Paramedian reticular nuclei
224–225
Paraplegia
96
198
Paraterminal gyri
28
156–157
Paresthesias
184
187
193
Parietal lobe
13
Parietal lobule
inferior
14
superior
16
18
Parieto-occipital sulcus
13
28
30
Parietopontine fibers
128–137
200
204–205
216
224–225
Parinaud syndrome
138
202
Parkinson disease
160
234
239
309
317
Parolfactory gyri
28
Pars opercularis
14
18
Pars orbitalis
14
18
P.337

Pars triangularis
14
18
Pathways (see also Fibers; Tracts)
amygdalofugal
258–261
auditory
250–251
254–255
limbic
262–263
motor
212–213
pupillary
242–243
sensory
196–197
spinocervicothalamic
188–189
trigeminal
190–193
vestibular
252–255
visual
244–249
Pedunculopontine nucleus
236–237
Perforated substance
anterior
25–26
80
154–155
161
posterior
26
Periaqueductal gray
72–73
80
124–125
128–137
139
142–143
168
184–185
216–217
228–229
252–253
258–259
question about
297
302
Peripeduncular nucleus
134–137
Periventricular gray
122–123
Phrenic nerve
96
Phrenic nucleus
96
194
Pia
52
52
53
Pick disease
256
258
Pineal
31–33
58–59
73
79
136–137
140–141
144–145
161
256–257
258–259
tumor in region of
138
202
290
292
294
299
Pineal recess
58
Pituitary adenoma
242
Pituitary gland
31
Placidity
258
Polar temporal artery
25
Polyneuropathy
214
Pons (see also Basilar pons)
arterial territories in
127
cisterns and
56–57
computed tomography cisternogram of
119
121
123
125
glioma of
214
internal capsule infarct and
99
lesions of
50
126
180
183
184
187
190
198
201
202
205
214
250
magnetic resonance imaging of
56
117
119
121
123
125
questions about
286
288
296
301
311
319
transverse sections of
116–125
Pons–medulla junction
46
60
110–111
210–211
Pons–midbrain junction
128–129
Pontine arteries
25
Pontine gaze center
126
Pontine nuclei
110–111
118–125
128–129
130–131
177
224–225
228–229
reticular
210–211
Pontine tegmentum
30
45–46
60
81–82
182
186
192–193
200
216
questions about
295
300
307
310
315
318
Pontobulbar nucleus
108–111
Pontocerebellar fibers
118–125
128–129
224–225
Pontoreticulospinal (medial reticulospinal) tract
88–95
Postcentral gyrus
14–16
18
38
180–183
184–187
lesion of
160
Postcentral sulcus
13
16
18
Posterior (dorsal) accessory olivary nucleus
104–109
224–225
228–231
Posterior cerebral artery
21
23
25
27
29
35
43
62
69
angiography of
272–273
anterior temporal branches of
21
29
branches of
17
27
29
calcarine branches of
17
21
29
272
275
cortical branches of
273
in forebrain section
146–147
magnetic resonance angiography of
271
274–275
277
magnetic resonance imaging of
27
43–44
80
midbrain territory served by
139
occlusion of
138
242
parieto-occipital branches of
17
21
29
272
275
posterior temporal branches of
21
29
posteromedial branches of
161
questions about
282
284
285
285
287
temporal branch of
274
thalamogeniculate branches of
161
thalamoperforating branches of
161
Posterior choroidal arteries
25
27
33
35
272
Posterior (dorsal) cochlear nucleus
108–109
113
114–115
171
250–251
Posterior (dorsal) column–medial lemniscus system
180–183
heel-to-shin test and
226
Posterior columns
182–183
310
318
damage to
96
postsynaptic pathways
188–189
Posterior commissure
31
58
72
136–137
165
242–243
Posterior communicating artery
23
25
27
35
43
62
161
272
274–275
question about
323
324
Posterior forceps
76
Posterior horn
87
89
91
95
97
Posterior inferior cerebellar artery
11
23–25
27
31
33–35
62
angiography of
272–273
magnetic resonance angiography of
277
medulla territory served by
113
190
occlusion of
112
questions about
295
297
300
302
Posterior inferior cerebellar artery syndrome (lateral medullary syndrome)
50
83
112
184
190
194
242
questions about
307
315
Posterior intercavernous sinus
23
Posterior intermediate sulcus
11
32
90–95
Posterior interposed cerebellar nucleus (see Globose nucleus)
Posterior longitudinal fasciculus
102–111
118–119
122–123
128–135
Posterior median sulcus
11
32
88–95
Posterior paracentral gyrus
14–15
28
30
180–183
184–187
Posterior perforated substance
26
Posterior quadrangular lobule
36
Posterior radicular artery
11
97
Posterior root
89
91
Posterior root ganglion
11–12
180–183
184–187
188–189
222–223
Posterior spinal artery
10–11
23
25
27
33
35
97
medulla territory served by
113
question about
295
300
Posterior spinal medullary artery
10–11
97
Posterior spinocerebellar tract
90–95
97
100–103
113
222–223
Posterior superior fissure
36
Posterior tegmental decussation
132–133
206–207
208–209
Posterior vein of corpus callosum
29
Posterior watershed infarcts
160
Posterolateral fissure
37
Posterolateral sulcus
11
32
90–93
Posteromarginal nucleus
86–93
Postolivary sulcus (see Retro-olivary (postolivary) sulcus)
Postsynaptic–posterior column system
188–189
Precentral gyrus
14–16
18
38
198–201
202–205
lesion of
160
Precentral sulcus
13
16
18
28
Precuneus
28
30
Premedullary cistern
56
Preoccipital notch
13
18
Preolivary sulcus
24
26
47–48
83
102–105
204
question about
281
284
Preoptic nucleus
258–261
Prepiriform cortex
258–259
Prepontine cistern
56
Prerubral area
167
169
Pretectal area
72
Pretectal nucleus
136–137
165
242–243
244
246–247
Primary fissure
36
37
Principal olivary nucleus
102–111
113
165
167
198–199
206–207
214–215
224–225
228–231
Principal sensory nucleus
118–123
127
169
177
190–191
218–221
222–223
Proprioception
126
160
180
Propriospinal fibers
86–95
97
Pterygopalatine ganglion
218–219
Ptosis
112
198
214
242
Pulvinar
59
72–73
78–79
140–141
246–247
304
305
Pulvinar nuclear complex
32
134–137
142–145
161
164
166–169
171
173
242–243
244
250–251
Pulvinar nucleus
33
inferior
142–143
lateral
142–145
medial
142–145
Pupillary dilation
43
44
50
138
208
214
questions about
286
287
297
302
306
309
310
314
317
318
Pupillary light reflex
42
44
242
247
Pupillary pathways
242–243
Putamen
66–71
78–79
146–159
161
164
166
168
171
173
178–179
182
192–193
200
204–205
234–235
236–238
258–261
blood supply to
234
questions about
290
291
291
292
Pyramid
24–26
45–48
74
83
100–111
113
165
180–182
184–186
192
198–201
204–205
206–207
208–209
214–217
220–221
222–223
224–225
252–253
corticospinal fibers in
238–239
decussation of
22
24
94–95
100–101
113
198–200
lesions of
112
198


Q
Quadrantanopia
242
247
311
319
Quadrigeminal artery
25
27
33
35
139
questions about
297
282
307
315
Quadrigeminal (superior) cistern
31
56–57
140–143
260–261
296
301
Quadriplegia
96
198


R
Raphe nuclei
224–225
234–235
236–237
dorsalis
124–125
128–131
184–185
258–259
magnus
110–111
118–121
184–185
258–259
obscurus
104–111
258–259
pallidus
106–111
258–259
pontis
122–123
serotonin in
190
Raphecerebellar fibers
224–225
Raphespinal fibers
184–185
Raphestriatal fibers
234–235
Raymond syndrome
50
126
Red nucleus
27
70–71
79
132–137
139
146–147
150–151
161
167
169–170
180–183
184–187
190–193
198–199
206–207
208–211
214–217
224–225
228–231
242–243
244
252–253
blood supply to
208
lesions of
50
138
208
231
Reflex(es)
abdominal, loss of
198
corneal
46
190
218
250
285
287
309
318
deep tendon
96
extensor plantar
96
gag
47
112
194
218
questions about
285
287
307
315
hyperreflexia and
180
198
jaw
190
308
316
lacrimal
190
muscle stretch
180
pupillary light
42
44
242
247
sneezing
190
tearing
190
vomiting
190
310
318
Regional neurobiology
175
Restiform body
27
32–35
47–48
74
83
102–111
113
114–119
127
180–182
184–186
190–193
194–195
198–201
204
206–207
220
222–223
224–225
250–251
252–253
lesions of
112
Reticular formation
110–111
112
113
118–125
127
128–133
184–185
190–191
228–231
242–243
250–251
blood supply to
206
lesions of, in pontine gaze center
126
paramedian pontine
202–203
Reticular nucleus(i)
206–207
of cervical cord
92–93
gigantocellular
206–207
210–211
lateral
102–107
208–209
224–225
228–229
paramedian
224–225
pontine
210–211
thalamic
146–151
173
Reticulocerebellar fibers
224–225
Reticulospinal fibers
100–103
108–109
Reticulospinal tract
86–87
97
100–101
206–207
210–211
medullary (lateral)
88–95
pontoreticulospinal (medial)
88–95
Reticulotegmental nucleus
122–123
224–225
Reticulothalamic fibers
184–185
Retinae
244–247
313
321
Retinal ganglion cells
244
246–247
Retro-olivary (postolivary) sulcus
24
26
47–48
83
102–105
182
204
Retrosplenial cortex
256–257
Rheumatic chorea
234
Rhinal sulcus
28
Rhomboid fossa
32
34
Rigidity
160
234
236
311
313
319
320
(see also Decerebrate rigidity; Decorticate rigidity)
Rinne test
250
Rolandic branches of middle cerebral artery
17
19
Rolandic vein
17
19
Rolando, sulcus of
13
Rosenthal, vein of (see Basal vein)
Rostral spinocerebellar fibers
222–223
Rubrospinal tract
88–95
97
100–111
118–125
128–133
206–207
208–211
222–223
228–229


S
Sacral parasympathetics
177
Salivatory nuclei
194–195
inferior
108–109
177
218–219
superior
118–121
177
190
218–219
Schmidt syndrome
218
Schwannoma, vestibular
46
218
250
252
275
285
286
Segmental artery
11
97
Semicircular canals
46
Sensory ataxia
180
Sensory decussation
102–105
182–183
Sensory levels
85
Sensory pathways
196–197
Septal nuclei
154–155
256–257
258–261
Septal veins
29
Septum
30
67
69
Septum pellucidum
31
58–59
66
78
152–159
161
164
166
veins of
29
Serotonin
184
224
234
236
256
258
Sigmoid sinus
19
21
23
267
269–271
276
Singultus
112
Sinus(es)
anterior intercavernous
23
cavernous
21
23
275
confluence of
19
21
269–271
276
323
324
inferior petrosal
19
21
23
276
inferior sagittal
29
267
269
intercavernous
21
occipital
23
29
posterior intercavernous
23
sigmoid
19
21
23
267
269–271
276
sphenoparietal
21
23
straight
19
21
29
267
274
276
322
323
superior petrosal
19
21
23
274
superior sagittal
17
19
29
53
267
269–271
274
276
questions about
322
323
323
324
thrombosis of
322
323
transverse
19
21
23
29
53
267
269–271
274
276
322
323
Sneezing reflex
190
Solitary nuclei
102–111
113
114–115
118–119
167
177
194–195
252–253
258–259
cardiorespiratory portion of
177
194–195
gustatory portion of
177
194–195
lesions of
112
question about
298
303
Solitary tract
102–111
113
114–115
118–119
167
177
194–195
252–253
lesions of
112
question about
298
303
Somatic afferent
176–177
190–191
Somatic efferent
176–177
214–217
Somatomotor cortex
14–15
198–201
202–205
questions about
280
285
307
315
Somatosensory cortex
14–15
questions about
297
280
282
285
Somatostatin
184
194
256
258
Spasmodic torticollis
234
Spasticity
180
198
206
208
234
Special somatic afferent
176–177
Special visceral afferent
176–177
194–195
Special visceral efferent
176–177
218
Sphenoparietal sinus
21
23
Spinal accessory nucleus (see Accessory nucleus)
Spinal artery
anterior
10–11
23
25
27
35
96
97
112
113
294
299
posterior
10–11
23
25
27
33
35
97
113
295
300
Spinal border cells
222–223
Spinal cord
arteries of
10–11
97
central canal of
97
176
cervical
178–179
C1 level of
94–95
C7 level of
11
92–93
C2–C5 level of
10
corticonuclear fibers in
204–205
corticospinal fibers in
198–201
tectospinal fibers in
206–207
coccygeal
12
external morphology of
10–12
functional components of
176–177
laminae I-IV
86
88
90
92
laminae V-VI
88
92
lamina VII
86
88
90
92
lamina VIII
88
92
lamina IX
86
88
90
92
lamina X
92
laminae in pathways
anterolateral
184–185
corticospinal
198–199
posterior column–medial lemniscus
181
postsynaptic–posterior column
188–189
reticulospinal
207
spinocervicothalamic
188–189
tectospinal
207
lesions of
85
96
180
183
184
187
198
201
205
lumbar
12
88–89
178–179
corticospinal fibers in
200–201
nuclei in
177
questions about
293
294
295
296
298
299
300
301
305
307
314
315
sacral
12
86–87
178–179
corticospinal fibers in
200–201
thoracic
12
90–91
178–179
lesions in
198
Spinal ganglion (see Posterior root ganglion)
Spinal medullary artery
anterior
10–11
97
posterior
10–11
97
Spinal trigeminal nucleus
113
127
182–183
186–187
190–193
216–217
218–221
222–223
gelatinosa portion of
94–95
100–101
lesions of
112
126
magnocellular portion of
94–95
100–101
pars caudalis
102–103
177
190
193
pars interpolaris
104–107
177
190
192
pars oralis
108–111
114–119
177
190
rostral end of
120–121
Spinal trigeminal tract
94–95
100–111
113
114–121
127
182–183
186–187
190–193
216–217
218–221
222–223
250–251
252–253
P.339

lesions of
112
126
rostral end of
120–121
Spinal veins
96
Spinocerebellar fibers, rostral
222–223
Spinocerebellar tract
222–223
310
318
anterior
90–95
97
100–111
118–123
222–223
294
300
posterior
90–95
97
100–103
113
222–223
ventral
228–229
Spinocervicothalamic pathway
188–189
Spino-olivary fibers
90–95
100–101
Spinoreticular fibers
184–185
Spinotectal fibers
130–131
184–185
Spinotectal tract
132–135
Spinothalamic fibers
130–137
184–185
Spiral ganglion
250–251
Stereoagnosis
180
Stereoanesthesia
180
Sternocleidomastoid muscle
50
202
214–215
Straight sinus
19
21
29
267
274
276
322
323
Stria
of indusium griseum
140–143
146–149
152–159
lateral olfactory
26
154–157
medial olfactory
26
156–157
Stria medullaris thalami
31
146–151
165
Stria terminalis
59
68–73
76–78
140–143
146–153
161
164
166
170
258–261
nucleus of
258–259
Striae medullares of fourth ventricle
32
34
108–109
Striatonigral fibers
234–235
Striatopallidal fibers
234–235
238
Stroke
242
cerebellar
226
lacunar
198
202
question about
293
299
Subarachnoid hemorrhage
2
3
42
52
57
questions about
281
284
288
289
Subarachnoid space
53
281
284
Subcallosal gyrus(i)
66
79
158–159
Subdural hematoma/hemorrhage
52
54
57
Subiculum
256–257
258–259
Submandibular ganglion
218–219
Substance P
184
188
190
194
198
206
234
258
Substantia gelatinosa
86–93
177
Substantia innominata
258–261
Substantia nigra
20
70–71
80
139
146–147
150–151
161
167
169
172
180–182
186
192–193
198–199
204–205
206–207
216–217
224–225
228–229
238
242–243
244
252–253
blood supply to
234
236
lesions of
138
160
239
pars compacta
130–135
234–235
236–237
258–259
pars reticulata
132–135
234–235
236–237
Subthalamic fasciculus
236–237
Subthalamic nucleus
70
79
136–137
144–151
161
171
178–179
234–235
236–238
blood supply to
236
lesions of
160
236
239
question about
291
293
Subthalamonigral fibers
236–237
Subthalamopallidal fibers
238
Sulcal arteries
11
97
Sulcus(i)
18
anterolateral
92–93
calcarine
13–14
28
30
59
173
244–247
central
13
16
18
28
30
38
central, of insula
38
cingulate
13
28
178–179
321
323
circular
13
collateral
13
20
22
of corpus callosum
28
30
hypothalamic
31
inferior frontal
18
interparietal
18
lateral
13
18
178–179
282
284
limitans
32
34
106–107
176
216
marginal
13
28
30
occipitotemporal
22
olfactory
20
22
158–159
orbital
22
paracentral
13
28
30
parieto-occipital
13
28
30
postcentral
13
16
18
posterior intermediate
11
32
90–95
posterior median
11
32
88–95
posterolateral
11
32
90–93
precentral
13
16
18
28
preolivary
24
26
47–48
83
102–105
204
question about
281
284
retro-olivary (postolivary)
24
26
47–48
83
102–105
182
204
rhinal
28
superior frontal
16
18
superior temporal
18
Superficial cerebral veins
19
269–270
276
Superficial middle cerebral vein
19
21
23
39
267
322
323
Superior anastomotic vein
17
19
267
Superior cerebellar artery
23
25
27
33
35
43
62
angiography of
272–273
magnetic resonance angiography of
271
274–275
277
magnetic resonance imaging of
43–45
midbrain territory served by
139
pons territory served by
127
question about
285
287
trigeminal neuralgia and
45
190
Superior cerebellar peduncle
27
32–37
74
81
110–111
116–125
127
139
140–141
167
169
172
182
186
200
220–221
222–223
224–225
228–231
decussation of
72
80
128–133
139
165
172
214–217
226
228–230
250–251
252–253
lesions of
126
Superior cerebellar vein
29
Superior cerebellopontine cistern
56
Superior cerebral veins
17
19
267
Superior cervical ganglion
242–243
Superior (quadrigeminal) cistern
31
56–57
140–143
260–261
296
301
Superior colliculus
27
31–36
43
73
79
130–137
139
165
166–169
184–185
206–207
208–209
214–216
228–229
236–237
242–243
244
250–251
252–253
blood supply to
206
242
brachium of
32–33
79
134–137
142–143
166
171
242–243
244
246–247
commissure of
134–135
question about
297
302
tumor impinging on
138
Superior fovea
32
34
Superior frontal gyrus
16
18
28
30
38
280
285
Superior frontal sulcus
16
18
Superior (anterior) medullary velum
27
31–33
35
110–111
118–123
127
222–223
228–229
Superior olive
110–111
118–123
250–251
Superior parietal lobule
16
18
Superior petrosal sinus
19
21
23
274
Superior sagittal sinus
17
19
29
53
267
269–271
274
276
questions about
322
323
323
324
Superior salivatory nucleus
118–121
177
190
218–219
(see also Salivatory nuclei)
Superior semilunar lobule
36
Superior temporal gyrus
18
Superior temporal sulcus
18
Superior thalamostriate vein
29
68–73
76–78
Superior vestibular nucleus
110–111
116–121
208–209
226–227
228–229
252–253
Supramammillary nucleus
256–257
Supramarginal gyrus
14
16
18
Supraoptic decussation
152–155
Supraoptic nucleus
136–137
152–155
169
Supraoptic recess
31
44
57–58
67
172
Suprapineal recess
31
58
Sydenham chorea
234
Sylvian cistern
56–57
Sylvian sulcus (see Lateral sulcus)
Syndrome(s)
acute central cervical spinal cord
96
184
amnestic confabulatory
256
anterior choroidal artery
160
Avellis
218
Benedikt
50
138
Brown-Sequard
96
180
184
198
222
central midbrain (Claude)
50
138
208
226
231
Claude
50
138
208
226
231
Collet-Sicard
218
Dandy-Walker
226
Déjérine
48
50
112
Foix-Alajouanine
96
Foville
50
126
198
Gubler
50
126
198
Horner
112
126
242
jugular foramen
218
311
319
Kernohan
138
Klüver-Bucy
258
Korsakoff
256
lateral medullary
50
83
112
194
242
307
315
lateral pontine
126
224
medial medullary
48
50
112
180
198
214
medial midbrain (Weber)
50
138
198
214
medial pontine
126
180
midpontine base
50
126
Millard-Gubler
126
198
one-and-a-half
49
202
286
288
Parinaud
138
202
posterior inferior cerebellar artery
50
112
184
190
194
307
315
Raymond
50
126
Schmidt
218
Tapia
218
thalamic
180
184
Vernet
218
Wallenberg
50
112
307
315
Weber
50
138
198
214
Wernicke-Korsakoff
256
Syringobulbia
112
214
218
242
Syringomyelia
96
184
294
299
Systems neurobiology
175


T
Tabes dorsalis
180
Tachycardia
112
P.340

Tactile agnosia
180
Tapetum
58–59
74
78–79
140–141
166
Tapia syndrome
218
Taurine
226
Tearing reflex
190
Tectospinal tract
92–95
100–111
114–117
120–125
128–131
206–207
208–209
218–219
Tectum
58
Tegmental nuclei
256–257
Tela choroidea
32
34
114–115
Telencephalon
178–179
Temporal lobe
13
38
42–43
45
66
lesions of
242
250
256
258
261
questions about
306
308
315
316
317
Temporal lobectomy
160
Temporal pole
20
22
28
291
292
Temporopontine fibers
128–137
200
204–205
216
224–225
Tentorium cerebelli
53
blood on
57
61
magnetic resonance imaging of
31
Terminal ganglion
218–219
Terminal vein (see Superior thalamostriate vein)
Thalamic fasciculus
144–151
167
171
228–231
236–238
Thalamic pain
160
184
Thalamic syndrome
180
184
Thalamocortical fibers
228–231
236–239
Thalamogeniculate arteries
27
33
35
139
272
295
300
Thalamoperforating arteries
272–273
304
305
Thalamostriatal fibers
234–235
Thalamostriate vein
267
Thalamus
200
anterior nucleus of
69
77–78
148–153
161
164–165
167
256–257
260–261
question about
294
299
anterior tubercle of
68
77
blood supply to
258
centromedian nucleus of
71
78
144–145
161
164
166–169
178–179
228–229
236–237
dorsal
27
31
35
42–43
59
77
192
204–205
238
290
292
dorsomedial nucleus of
69–71
77–78
144–151
161
164–167
169
178–179
256
questions about
291
292
294
299
general questions about
303
304
304
305
322
323
infarction of posterior nuclei
160
lateral
33
77
178–179
lateral dorsal nucleus of
71
146–147
161
165
167
169
lesions of
183
184
187
193
magnetic resonance imaging of
68–71
78–79
medial
33
256–257
258–261
midline nuclei of
258–259
neurotransmitters in
194
reticular nucleus of
146–151
173
ventral
178–179
ventral anterior nucleus of
69
77–78
152–153
161
164
166–167
169
182
186
236–237
question about
294
299
ventral lateral nucleus of
70
78
146–151
161
164
166
168–169
171
173
182
186
228–231
236–239
ventral posterior nuclei of
79
ventral posterolateral nucleus of
71
78
144–145
164
166
168
173
178–179
180–183
184–187
228–229
question about
313
321
ventral posteromedial nucleus of
71
144–145
166
168
171
178–179
190–193
194–195
question about
313
321
ventromedial nucleus of
236–237
Thermal sensation
50
96
112
126
138
160
Third ventricle
58–59
68–71
78–80
144–145
148–153
152–155
blood in
55
60–61
choroid plexus of
27
31
33
35
59
78
blood supply to
62
tumor of
63
infundibular recess of
31
44
58
172
lamina terminalis and
57
at midbrain–diencephalon junction
136–137
questions about
296
301
322
324
supraoptic recess of
31
44
57–58
67
172
suprapineal recess of
31
58
trigeminal nerve and
45
Thrombosis, sinus
322
323
Thrombus
160
Tic douloureux
45
190
218
285
287
Tinnitus
46
126
218
250
Titubation
226
Tongue movement
50
112
138
160
Tonsil of cerebellum
30
36
46–48
83
114–115
herniation of
112
282
284
295
300
Trachyphonia
234
Tracts (see also Fibers; Pathways)
anterolateral (see Anterolateral system)
central tegmental
104–111
116–125
127
128–137
180–181
corticospinal
198–201
anterior
88–95
97
100–101
198–199
lateral
86–95
96
97
113
165
198–201
206–207
208–209
dorsal trigeminothalamic
124–125
128–137
190–191
dorsolateral
86–93
97
junction of
94–95
habenulopeduncular
134–137
144–145
mammillotegmental
256–257
mammillothalamic
69
79
136–137
144–145
148–151
165–168
170
256–257
291
292
medullary (lateral) reticulospinal
88–95
mesencephalic
118–125
127
128–135
177
olfactory
20
22
24–26
158–159
167
194
optic
20
24–27
35
42–44
68–71
80
134–137
146–155
167
169–171
173
242–247
blood supply to
161
cisterns and
56
infarction of
160
lesions of
247
questions about
281
284
291
292
ventricles and
59
pontoreticulospinal (medial reticulospinal)
88–95
reticulospinal
86–87
97
100–101
206–207
210–211
medullary (lateral)
88–95
pontoreticulospinal (medial)
88–95
rubrospinal
88–95
97
100–111
118–125
128–133
206–207
208–211
222–223
228–229
solitary
102–111
113
114–115
118–119
167
177
194–195
252–253
lesions of
112
question about
298
303
spinal trigeminal
94–95
100–111
113
114–121
127
182–183
186–187
190–193
216–217
218–221
222–223
250–251
252–253
lesions of
112
126
rostral end of
120–121
spinocerebellar
222–223
310
318
anterior
90–95
97
100–111
118–123
222–223
294
300
posterior
90–95
97
100–103
113
222–223
ventral
228–229
spinotectal
132–135
tectospinal
92–95
100–111
114–117
120–125
128–131
206–207
208–209
218–219
vestibulospinal
lateral
88–95
208–211
226–227
252–253
medial
208–211
226–227
252–253
Transient ischemic attack
160
Transverse sinus
19
21
23
29
53
267
269–271
274
276
322
323
Transverse temporal gyrus
38
250–251
Trapezius muscle
50
202
214–215
Trapezoid body
118–121
250–251
Trapezoid nuclei
118–119
250–251
Tremor
50
138
160
226
234
questions about
290
291
292
306
309
312
313
314
314
317
320
321
Trigeminal ganglion
45
190–193
Trigeminal motor nucleus
118–123
126
127
169
177
190–191
202–203
218–221
222–223
228–229
question about
308
316
Trigeminal nerve (V)
24–25
45
71
82
118–125
127
190
218–221
(see also Spinal trigeminal nucleus)
cisterns and
56
lesions of
218
221
310
318
magnetic resonance imaging of
22
45
71–72
82
mandibular division of
190–191
maxillary division of
190–191
ophthalmic division of
190–191
root of
190
192–193
motor
26–27
34–35
37
sensory
26–27
34–35
37
45
Trigeminal neuralgia
45
190
218
questions about
285
287
305
314
Trigeminal pathways
190–193
Trigeminal tubercle
32–34
Trigeminothalamic fibers
190–193
295
300
310
318
ventral
127
138
139
Trigeminothalamic tract
dorsal
124–125
128–137
190–191
ventral
102–111
118–125
128–137
190–191
lesions of
112
Trochlear decussation
214–215
Trochlear nerve (IV)
24–27
32–35
37
44
74
124–125
127
128–129
140–141
165
214–217
lesions of
44
214
217
Trochlear nucleus
130–131
139
142–143
177
202–203
214–217
252–253
blood supply to
252
lesions of
138
Trolard, vein of (see Superior anastomotic vein)
Truncal ataxia
226
Tubercle
anterior, of thalamus
68
77
cuneate
27
32–35
gracile
27
32–35
trigeminal
32–34
P.341

Tuberculum cinereum
32–34
Tuberculum cuneatum
27
32–35
Tuberculum gracile
27
32–35


U
Uncal artery
25
Uncal herniation
138
281
285
297
302
Uncinate fasciculus (of Russell)
228
Uncus
20
22
24
28
42–43
67
80
154–155
172
260
291
292
Upper extremity paralysis
96
Upper motor neuron lesion
198
Upward gaze, paralysis of
138
202
294
299
Urinary retention
96
Uvula
50
114–115


V
Vagal trigone
32–34
Vagus nerve (X)
22
24–25
27
33
35
46–48
83
106–107
218–221
dorsal motor nucleus of
102–107
113
177
194–195
218–219
258–259
lesions of
112
ganglia of
190–193
194–195
lesions of
218
221
Vasoactive intestinal polypeptide
184
258
Vasocorona, arterial
11
97
113
Vein(s)
anterior cerebral
21
23
29
basal
21
29
267
276
bridging
52
of caudate nucleus
29
cerebellar
19
of corpus callosum, posterior
29
deep middle cerebral
21
23
39
great cerebral
21
29
267
274
276
inferior anastomotic (of Labbé)
19
267
276
inferior cerebral
267
internal cerebral
21
29
32
angiography of
267
magnetic resonance angiography of
274
276
magnetic resonance imaging of
28
31
internal occipital
29
jugular, internal
19
21
23
270
276
lateral ventricular
274
ophthalmic
21
23
276
rolandic
17
19
septal
29
spinal
96
superficial cerebral
19
269–270
276
superficial middle cerebral
19
21
23
39
267
322
323
superior anastomotic
17
19
267
superior cerebellar
29
superior cerebral
17
19
267
superior thalamostriate
29
68–73
76–78
thalamostriate
267
Velum
inferior medullary
114–115
superior (anterior) medullary
27
31–33
35
110–111
118–123
127
222–223
228–229
Venous angle
29
267
322
323
Venous plexus
anterior vertebral
23
basilar
23
Ventral amygdalofugal fibers
152–153
Ventral anterior nucleus of thalamus
69
77–78
152–153
161
164
166–167
169
182
186
236–237
question about
294
299
Ventral lateral nucleus of thalamus
70
78
146–151
161
164
166
168–169
171
173
182
186
228–231
236–239
Ventral pallidum
67
291
292
Ventral posterolateral nucleus of thalamus
71
78
144–145
164
166
168
173
178–179
180–183
184–187
228–229
question about
313
321
Ventral posteromedial nucleus of thalamus
71
144–145
166
168
171
178–179
190–193
194–195
question about
313
321
Ventral spinocerebellar tract
228–229
Ventral striatum
67
291
292
Ventral tegmental area
258–259
Ventral trigeminothalamic fibers
127
138
139
Ventral trigeminothalamic tract
102–111
118–125
128–137
190–191
lesions of
112
Ventricles
58–59
(see also Fourth ventricle; Lateral ventricle; Third ventricle)
blood in
55
60–61
63
question about
281
284
Ventromedial nucleus
of hypothalamus
152–153
256–257
258–259
of thalamus
236–237
Vermal cortex
226–227
Vermis
36
46
81–83
Vernet syndrome
218
Vertebral artery
11
23
25
27
35
62
angiography of
272–273
lesions of
96
magnetic resonance angiography of
271
275–277
medulla territory served by
113
occlusion of
112
Vertical gaze center
202
306
314
Vertigo
with hemifacial spasm
218
medullary lesions and
50
112
objective
252
question about
310
318
subjective
252
Vestibular area
32
33
34
Vestibular ganglion
252–253
Vestibular nuclei
112
113
126
127
177
222–223
252–253
blood supply to
208
226
252
inferior (spinal)
106–109
114–115
194–195
206–207
208–209
226–227
228–229
252–253
lateral
110–111
116–119
208–211
226–227
228–229
252–253
medial
106–109
110–111
114–115
116–119
194–195
206–207
208–211
226–227
228–229
252–253
questions about
296
298
301
303
311
319
superior
110–111
116–121
208–209
226–227
228–229
252–253
Vestibular pathways
252–255
Vestibular schwannoma
46
218
250
252
275
285
286
Vestibulocerebellar fibers
252–253
Vestibulocochlear nerve (VIII)
22
24–27
34–35
45–48
83
cochlear part of
46
108–109
lesions of
126
250
vestibular part of
46
110–111
lesions of
126
252
Vestibulospinal fibers
102–103
Vestibulospinal tracts
97
100–101
208–211
lateral
88–95
208–211
226–227
252–253
medial
208–211
226–227
252–253
Vibratory sense
50
112
126
138
180
Viral meningitis
52
Visceral afferent
176–177
194–195
Visceral efferent
176–177
214–217
218
Visual cortex
14–15
245
damage to
242
questions about
297
281
282
285
Visual field deficits
246–247
questions about
281
284
311
313
319
321
Visual fields
245
Visual pathways
244–249
Vomiting reflex
190
310
318


W
Wallenberg syndrome (see Posterior inferior cerebellar artery syndrome)
Wallerian degeneration
98
Watershed infarct
160
Weber syndrome
50
138
198
214
Weber test
250
Wernicke aphasia
14
Wernicke-Korsakoff syndrome
256
White ramus communicans
242–243
Willis, circle of
23
25
27
275
Wilson disease
234
239
310
313
318
320


Z
Zona incerta
144–151
171
234–235
236–237